<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro" lang="ro">
	<head prefix="og:http://ogp.me/ns# fb:http://ogp.me/ns/fb# article:http://ogp.me/ns/article#">
    	
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"> 
		<meta http-equiv="Content-Type" content="text/html; charset=windows-1250" />
		<meta itemprop="inLanguage" content="ro" />
		
				<title>Porsche prezinta noul 919 Hybrid</title>
				
				<meta name="description" content="Porsche prezinta noul 919 Hybrid, cu o putere de 900 CP, singurul automobil care poate recupera energie atat in timpul accelerarii, cat si la franare. Porsche prezinta noul 919 Hybrid, prototipul..." />
				
                        <meta itemprop="datePublished" content="2017-04-02" />
                <meta itemprop="dateModified" content="2017-04-02" />
                <meta itemprop="genre" content="News" />
                <meta itemprop="articleSection" content="Auto" />
                <meta itemprop="wordcount" content="636" />
        
        		
		<meta name="robots" content="index,follow" />
		<meta name="robots" content="NOYDIR" />
		<meta name="robots" content="NOODP" />
		
        		<meta name="news_keywords" content="Porsche,919 Hybrid,prototip,cursa de 24 de ore de la Le Mans" />
		<meta name="date" content="2017-04-02T18:12:01+03:00" />
        		
				
		<link rel="canonical" href="http://www.wall-street.ro/articol/Auto/209388/porsche-prezinta-noul-919-hybrid-prototipul-realizat-pentru-le-mans.html" />
				
				
				
		
		
				<link rel="alternate" type="application/rss+xml" href="http://img.wall-street.ro/rssfeeds/auto.xml" title="Auto" />
				
		<link rel="apple-touch-icon" href="http://img.wall-street.ro/images/favicons/apple-icon-180x180.png" />
		<link rel="apple-touch-icon-precomposed" href="http://img.wall-street.ro/images/favicons/apple-icon-180x180.png">
		<link rel="shortcut icon" type="image/x-icon" href="http://img.wall-street.ro/images/favicon.ico" />
		<link rel="icon" href="http://img.wall-street.ro/images/favicon.ico" type="image/x-icon"/>
		
		<link rel="apple-touch-icon" sizes="57x57" href="http://img.wall-street.ro/images/favicons/apple-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="60x60" href="http://img.wall-street.ro/images/favicons/apple-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="72x72" href="http://img.wall-street.ro/images/favicons/apple-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="76x76" href="http://img.wall-street.ro/images/favicons/apple-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="114x114" href="http://img.wall-street.ro/images/favicons/apple-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="120x120" href="http://img.wall-street.ro/images/favicons/apple-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="144x144" href="http://img.wall-street.ro/images/favicons/apple-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="152x152" href="http://img.wall-street.ro/images/favicons/apple-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="http://img.wall-street.ro/images/favicons/apple-icon-180x180.png">
		<link rel="icon" type="image/png" sizes="192x192" href="http://img.wall-street.ro/images/favicons/android-icon-192x192.png">
		<link rel="icon" type="image/png" sizes="32x32" href="http://img.wall-street.ro/images/favicons/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="96x96" href="http://img.wall-street.ro/images/favicons/favicon-96x96.png">
		<link rel="icon" type="image/png" sizes="16x16" href="http://img.wall-street.ro/images/favicons/favicon-16x16.png">
		<link rel="manifest" href="http://www.wall-street.ro/manifest.json">
		<meta name="msapplication-TileColor" content="#ffffff">
		<meta name="msapplication-TileImage" content="http://img.wall-street.ro/images/favicons/ms-icon-144x144.png">
		<meta name="theme-color" content="#ffffff">
		

		

		
		 
		<link rel="shortlink" href="http://wall-street.ro/ws209388" />
				
		<meta property="og:title" content="Porsche prezinta noul 919 Hybrid, prototipul realizat pentru Le Mans" /> 
		<meta property="og:description" content="Porsche prezinta noul 919 Hybrid, cu o putere de 900 CP, singurul automobil care poate recupera energie atat in timpul accelerarii, cat si la franare." />
		<meta property="og:image" content="http://img.wall-street.ro/article_pictures/209388_articol.jpg?v=1491131338" /> 
		<meta property="og:url" content="http://www.wall-street.ro/articol/Auto/209388/porsche-prezinta-noul-919-hybrid-prototipul-realizat-pentru-le-mans.html" /> 
		<meta property="og:type" content="article" /> 
		
					<meta property="article:publisher" content="428464880426" /> 
			<meta property="article:section" content="Auto" /> 
									<meta property="article:tag" content="Porsche" /> 
						<meta property="article:tag" content="919 Hybrid" /> 
						<meta property="article:tag" content="prototip" /> 
						<meta property="article:tag" content="cursa de 24 de ore de la Le Mans" /> 
			
						<meta property="article:published_time" content="1491145921" /> 
			<meta property="article:modified_time" content="1491145921" /> 
									<meta property="og:see_also" content="http://wall-street.ro/ws209179" />
						<meta property="og:see_also" content="http://wall-street.ro/ws209005" />
						<meta property="og:see_also" content="http://wall-street.ro/ws208295" />
			
							
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:title" content="Porsche prezinta noul 919 Hybrid, prototipul realizat pentru Le Mans">
		<meta name="twitter:image:src" content="http://img.wall-street.ro/article_pictures/209388_articol.jpg?v=1491131338">
		<meta name="twitter:description" content="Porsche prezinta noul 919 Hybrid, cu o putere de 900 CP, singurul automobil care poate recupera energie atat in timpul accelerarii, cat si la franare.">
		<meta name="twitter:creator" content="@WallStreetRo">
		<meta name="twitter:site" content="@WallStreetRo">
		<meta name="twitter:domain" content="wall-street.ro">
		
		

	<meta property="og:locale" content="ro_RO" />
	<meta property="og:site_name" content="Wall-Street" /> 
	<meta property="fb:app_id" content="238936456169413" />
	<meta property="fb:admins" content="ganaited,seceleanu,100000855402445"/>
	
    <meta name="google-signin-clientid" content="514694813735-t76s5ujs5utdjsjf0jk73p4ki1kdfjtp.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />

	<meta name="y_key" content="15596113f56aae48" />
	<meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB" />      
	<meta name="verify-v1" content="x+JgohIQYnr167l4TU5kDGdDrNb1xmOCmh5qwAXotCI=" />
	
	
	<link href="http://img.wall-street.ro/minify/cache-1479458209-afa7bad5344b11ed31f3a53ab72a647d.css" rel="stylesheet" type="text/css" />
	<link href='http://fonts.googleapis.com/css?family=Roboto:400,100,300,100italic,300italic,400italic,500,700,500italic,700italic,900,900italic|Roboto+Slab:400,100,300,700&amp;subset=latin' rel='stylesheet' type='text/css'>
	<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet">
	
							
	<!--[if lt IE 9]>
	  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
	<![endif]-->

	<script src="//ajax.googleapis.com/ajax/libs/jquery/2.0.3/jquery.min.js"></script>

		<script type="application/ld+json">
	//<![CDATA[
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Porsche prezinta noul 919 Hybrid, prototipul realizat pentru Le Mans","alternativeHeadline":"Porsche prezinta noul 919 Hybrid","description":"Porsche prezinta noul 919 Hybrid, cu o putere de 900 CP, singurul automobil care poate recupera energie atat in timpul accelerarii, cat si la franare.","url":"http://www.wall-street.ro/articol/Auto/209388/porsche-prezinta-noul-919-hybrid-prototipul-realizat-pentru-le-mans.html","articleSection":"Auto","image":["http://img.wall-street.ro/article_pictures/209388_articol.jpg?v=1491131338"],"thumbnailUrl":"http://img.wall-street.ro/article_pictures/209388_articol.jpg?v=1491131338","creator":"Cristian Gubandru","keywords":["Porsche","919 Hybrid","Prototip","Cursa de 24 de ore de la Le Mans","Auto","Business"],"dateCreated":"2017-04-02T18:12:01+03:00","datePublished":"2017-04-02T18:12:01+03:00","dateModified":"2017-04-02T18:12:01+03:00"}
	//]]>
	</script>
			
	<script>
	
		var _GPD = { SITE : { flatlift: true, url : 'http://www.wall-street.ro', static_url : 'http://img.wall-street.ro', title : 'Wall-Street' }, PAGE : { url : 'http://www.wall-street.ro/articol/Auto/209388/porsche-prezinta-noul-919-hybrid-prototipul-realizat-pentru-le-mans.html', title : 'Porsche prezinta noul 919 Hybrid, prototipul realizat pentru Le Mans', section : 'auto' } };
		if (_GPD.PAGE.url.indexOf('http://') == -1) _GPD.PAGE.url = _GPD.SITE.url + _GPD.PAGE.url;
		_GPD.SITE.socials = { }; 
		_GPD.SITE.socials.twitter = { username: 'WallStreetRo' };
		
		
		_GPD.USER = { user_id: 0, username: "", fb_id: 0, logged_out: 0 };
		
		
		_GPD.PAGE.opengraph = {"title":"Porsche prezinta noul 919 Hybrid, prototipul realizat pentru Le Mans","description":"Porsche prezinta noul 919 Hybrid, cu o putere de 900 CP, singurul automobil care poate recupera energie atat in timpul accelerarii, cat si la franare.","image":"http:\/\/img.wall-street.ro\/article_pictures\/209388_articol.jpg?v=1491131338","url":"http:\/\/www.wall-street.ro\/articol\/Auto\/209388\/porsche-prezinta-noul-919-hybrid-prototipul-realizat-pentru-le-mans.html","short_url":"http:\/\/wall-street.ro\/ws209388","authors":["Cristian Gubandru"],"keywords":["Porsche","919 Hybrid","Prototip","Cursa de 24 de ore de la Le Mans","Auto","Business"],"hashtags":["wallstreet","porsche","auto","business"],"section":{"title":"Auto","url":"http:\/\/www.wall-street.ro\/articol\/Auto\/index.html"},"category":{"title":"Business","url":"http:\/\/www.wall-street.ro\/business\/index.html"}}		
		_GPD.SITE.DEVEL = false;
		
				var _QRA = { url: 'http://www.wall-street.ro/articol/Auto/209364/restrictii-de-circulatie-in-capitala-pentru-crosul-bucharest-10k-family-run.html', title: 'Restrictii de circulatie in Capitala', section: 'Auto', excerpt: 'Circulatia rutiera va fi restrictionata in centrul Capitalei, de sambata seara pana duminica dupa-amiaza, pentru desfasurarea crosului &quot;Bucharest 10K...', image_url: 'http://img.wall-street.ro/article_pictures/209364_articol.jpg', thumb_url: 'http://img.wall-street.ro/image_thumbs/articles/0/9/3/209364/p_209364_100x100-00-85.jpg' };
				
				
		var VISITED_ARTICLE_ID = 209388;
		var TRACK_VIEWS_ID = 208371;
		
	
	</script>
	
		
	<script type="text/javascript" src="http://ado.icorp.ro/files/js/ado.js"></script>
			<script src="http://stats.icorp.ro/?module=ado-user-config&stamp=1491150074"></script>
			
				<script type="text/javascript" language="JavaScript"> var IC_ADO_EXTRAVARS = { box: 'r', sky:'l', isarticle: '1', articleid: 209388, advertorial: 0, blockadsenseonadocean:0, userimpressions: adoUserConfig.impressions} </script>
			
					<script type="text/javascript" language="JavaScript">
					    var cb = new Date().getTime();
					    var asiPqTag = false;
					    try {
					        document.write("<sc" + "ript type='text/javascript' language='JavaScript' src='//pq-direct.revsci.net/pql?placementIdList=PrrdWZ,F8Vi6r,cRfukF,9k3yMR,ZJV5uc,LbgBzK&cb=" + cb + "'></sc" + "ript>");
					    } catch (err) {}
					</script>
					 
					 
					<script type="text/javascript" language="JavaScript">
					    var ASAdO={
						    
					    };
					    if (typeof asiPlacements != "undefined") {
					        for (var p in asiPlacements) {
					            window["ASPQ_" + p] = "";
					            for (var key in asiPlacements[p].data) {
					                ASAdO["PQ_" + p] = key;
					                window["ASPQ_" + p] += "PQ_" + p + "=" + key;
					                IC_ADO_EXTRAVARS["PQ_" + p] = key;
					            }
					                                }
					    }
					  // console.log(IC_ADO_EXTRAVARS);
					</script>
					
				
			
			<script type="text/javascript">
				ord=Math.random()*10000000000000000;
				dbclick_rezolutie = screen.width +"x"+ screen.height;
				var user_source = 0;
				var __adsconfig = { blockadsenseonadocean:0 };
				var _key = "";
			/* (c)AdOcean 2003-2009 */
				if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
				ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});
				ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});
			</script>

			<script type="text/javascript">
			/* (c)AdOcean 2003-2009, MASTER: internetcorp_test_ro.Wall-Street.Auto */
			ado.master({id: '8Y7w5S8b14ikBMdastAFPfp1LETLrdB06fQMzjKOy23.w7', server: 'ado.icorp.ro', vars: IC_ADO_EXTRAVARS , keys: {sectionname: 'auto',isarticle: '1',module: 'article'} });
			</script>
			<script src="http://storage.icorp.ro/storage/reclame/ado_lib/ado_lib_less_jquery.js?ord=20150731"></script>
			<script src="http://storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script>
			
			
	
	<script>
	
	
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-152994-7']);
		_gaq.push(['_setDomainName', 'wall-street.ro']);
		
	
		
		_gaq.push(['_setCustomVar', 1, 'Logged User', '0' ]);
		_gaq.push(['_setCustomVar', 2, 'SitePath', 'content/auto' ]);
	
		
		_gaq.push(['_setCustomVar', 3, 'Article Data', 'ID209388/MC14/ED20/SR1/TC0' ]);
	
		
	
		_gaq.push(['_trackPageview']);

		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			//ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();

	
	</script>
	
	
		<link href="https://plus.google.com/104463209513040296002" rel="publisher" />
    	
	
	  
   
    
    
   	
<link rel="dns-prefetch" href="//app.marketizator.com"/><script type="text/javascript" src="//d2tgfbvjf3q6hn.cloudfront.net/js/a626b5.js"></script>
</head>
<body >

<!-- BRAT 2013 -->

<script type="text/javascript">
	var springq = springq || [], br_sitecode = "wallstreet", br_sitepath = "content/auto"; 
	springq.push({ "s":"wall-streetro", "cp":"content/auto", "url": document.location.href  });
</script>

<noscript>
		<img src="http://wall-streetro.count.brat-online.ro/j0=,,,;+,cp=content/auto;;;" width="1" height="1" alt="" />
	</noscript>
<!-- /BRAT 2013 -->


    <script type="text/javascript">  (function() {
		var scr = document.createElement('script'); 
		scr.type = 'text/javascript'; scr.async = true;
		scr.src = 'http://img.wall-street.ro/js/brat_spring_js_1.6/spring.js';
		var s = document.getElementsByTagName('script')[0]; 
		s.parentNode.insertBefore(scr, s);
		})();	 
	</script>
    
	

<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
		
					<div id="adoceanicorprovbjgeshhot"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Auto.1x1 */
					ado.slave('adoceanicorprovbjgeshhot', {myMaster: '8Y7w5S8b14ikBMdastAFPfp1LETLrdB06fQMzjKOy23.w7'});
					</script>
					
	
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->

	<div style="height: 1px; font-size: 1px; position: absolute; left: 0; top: -99990;">
		
		


	</div>
	
	
		
	 

	<div id="header" data-group="business" data-section="14" data-source="cache-209336-header-recommendations-business-14">
	
		
	<div id="main-menu-container">
	
		<div class="container">	
		
					<button type="button" id="main-menu-trigger"><span class="fa fa-bars"></span></button>
			<a href="http://www.wall-street.ro" title="Wall-Street.ro - Pentru noua economie" id="short-menu-logo"><img alt="Wall-Street - Cele mai noi stiri online din economie, afaceri, finante, politica, ecommerce, curs valutar, media si IT" src="http://img.wall-street.ro/images/flatdesign/logo.png" /></a>
			
			<ul id="main-menu"><li class="group-name" data-group="home" data-sections="6"><a id="home-group-label" class="title group-preview-item" href="http://www.wall-street.ro"  data-group="home" data-sections="6"><img alt="Wall-Street - Cele mai noi stiri online din economie, finante, politica, ecommerce, curs valutar, media si IT" src="http://img.wall-street.ro/images/flatdesign/logo.png" class="img-responsive" id="logo" /><img alt="Wall-Street - Cele mai noi stiri online din economie, finante, politica, ecommerce, curs valutar, media si IT" src="http://img.wall-street.ro/images/flatdesign/short-logo.png" id="short-logo" /><span class="hidden-md hidden-lg">HOME</span></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-home" data-group="home" data-source="cache-209336-menu-group-home"><div class="container" id="group-submenu-container-home" data-group="home"><ul id="menu-home-sections" class="group-sections"><li><a href="http://www.wall-street.ro/ultima-ora/index.html" class="section-preview-item section" id="latest" data-source="cache-209336-menu-section-latest" data-group="home" data-section="latest">Ultima ora</a></li><li><a href="http://www.wall-street.ro/articol/editorial/index.html" class="section-preview-item section" id="editorials" data-source="cache-0-menu-section-editorials" data-group="home" data-section="editorials">Opinii</a></li><li><a href="http://www.wall-street.ro/live-text/index.html" class="section-preview-item section" id="live-text" data-source="cache-0-menu-section-live-text" data-group="home" data-section="live-text">Live-Text</a></li><li><a href="http://www.wall-street.ro/dezbateri/index.html" class="section-preview-item section" id="debates" data-source="cache-0-menu-section-debates" data-group="home" data-section="debates">Dezbateri</a></li><li><a href="http://www.wall-street.ro/evenimente" class="section-preview-item section" id="events" data-source="cache-0-menu-section-events" data-group="home" data-section="events">Evenimente</a></li><li><a href="http://comunicate.wall-street.ro" class="section-preview-item section" id="pr" data-source="cache-0-menu-section-pr" data-group="home" data-section="pr">Comunicate de presa</a></li></ul><div id="home-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="actual" data-sections="4"><a id="actual-group-label" class="title group-preview-item" href="http://www.wall-street.ro/actual/index.html"  data-group="actual" data-sections="4">Actual<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-actual" data-group="actual" data-source="cache-199564-menu-group-actual"><div class="container" id="group-submenu-container-actual" data-group="actual"><ul id="menu-actual-sections" class="group-sections"><li><a href="http://www.wall-street.ro/articol/Economie/index.html" class="section-preview-item section" id="economie" data-source="cache-209365-menu-section-economie" data-group="actual" data-section="economie">Economie</a></li><li><a href="http://www.wall-street.ro/articol/Social/index.html" class="section-preview-item section" id="social" data-source="cache-209382-menu-section-social" data-group="actual" data-section="social">Social</a></li><li><a href="http://www.wall-street.ro/articol/Politic/index.html" class="section-preview-item section" id="politic" data-source="cache-209385-menu-section-politic" data-group="actual" data-section="politic">Politic</a></li><li><a href="http://www.wall-street.ro/articol/International/index.html" class="section-preview-item section" id="international" data-source="cache-209376-menu-section-international" data-group="actual" data-section="international">International</a></li></ul><div id="actual-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="investitii" data-sections="7"><a id="investitii-group-label" class="title group-preview-item" href="http://www.wall-street.ro/investitii/index.html"  data-group="investitii" data-sections="7">Investitii<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-investitii" data-group="investitii" data-source="cache-199564-menu-group-investitii"><div class="container" id="group-submenu-container-investitii" data-group="investitii"><ul id="menu-investitii-sections" class="group-sections"><li><a href="http://www.wall-street.ro/articol/Finante-Banci/index.html" class="section-preview-item section" id="finante-banci" data-source="cache-209372-menu-section-finante-banci" data-group="investitii" data-section="finante-banci">Finante - Banci</a></li><li><a href="http://www.wall-street.ro/articol/Piete-de-capital/index.html" class="section-preview-item section" id="piete-de-capital" data-source="cache-209349-menu-section-piete-de-capital" data-group="investitii" data-section="piete-de-capital">Piete de capital</a></li><li><a href="http://www.wall-street.ro/articol/Money/index.html" class="section-preview-item section" id="money" data-source="cache-209212-menu-section-money" data-group="investitii" data-section="money">Money</a></li><li><a href="http://www.wall-street.ro/articol/Educatie-bursiera/index.html" class="section-preview-item section" id="educatie-bursiera" data-source="cache-209360-menu-section-educatie-bursiera" data-group="investitii" data-section="educatie-bursiera">Educatie Bursiera</a></li><li><a href="http://curs.wall-street.ro/" class="section-preview-item section" id="curs-valutar" data-source="cache-0-menu-section-curs-valutar" data-group="investitii" data-section="curs-valutar">Curs Valutar</a></li><li><a href="http://www.wall-street.ro/bvb.html" class="section-preview-item section" id="bvb" data-source="cache-0-menu-section-bvb" data-group="investitii" data-section="bvb">Cotatii Bursa</a></li><li><a href="http://www.wall-street.ro/raft-afaceri/index.html" class="section-preview-item section" id="raft-afaceri" data-source="cache-0-menu-section-raft-afaceri" data-group="investitii" data-section="raft-afaceri">Raftul cu afaceri</a></li></ul><div id="investitii-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="business" data-sections="8"><a id="business-group-label" class="title group-preview-item" href="http://www.wall-street.ro/business/index.html"  data-group="business" data-sections="8">Business<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-business" data-group="business" data-source="cache-199564-menu-group-business"><div class="container" id="group-submenu-container-business" data-group="business"><ul id="menu-business-sections" class="group-sections"><li><a href="http://www.wall-street.ro/articol/Companii/index.html" class="section-preview-item section" id="companii" data-source="cache-209361-menu-section-companii" data-group="business" data-section="companii">Companii</a></li><li><a href="http://www.wall-street.ro/articol/Real-Estate/index.html" class="section-preview-item section" id="real-estate" data-source="cache-209319-menu-section-real-estate" data-group="business" data-section="real-estate">Imobiliare si constructii</a></li><li><a href="http://www.wall-street.ro/articol/Auto/index.html" class="section-preview-item section" id="auto" data-source="cache-209336-menu-section-auto" data-group="business" data-section="auto">Auto</a></li><li><a href="http://www.wall-street.ro/articol/Agricultura/index.html" class="section-preview-item section" id="agricultura" data-source="cache-208691-menu-section-agricultura" data-group="business" data-section="agricultura">Agricultura</a></li><li><a href="http://www.wall-street.ro/articol/Start-Up/index.html" class="section-preview-item section" id="start-up" data-source="cache-209170-menu-section-start-up" data-group="business" data-section="start-up">Start Up</a></li><li><a href="http://www.wall-street.ro/articol/Careers/index.html" class="section-preview-item section" id="careers" data-source="cache-209322-menu-section-careers" data-group="business" data-section="careers">Cariere</a></li><li><a href="http://www.wall-street.ro/articol/Legal-Business/index.html" class="section-preview-item section" id="legal-business" data-source="cache-209291-menu-section-legal-business" data-group="business" data-section="legal-business">Legal Business</a></li><li><a href="http://www.wall-street.ro/special/opinia-avocatului.html" class="section-preview-item section" id="opinia-avocatului" data-source="cache-0-menu-section-opinia-avocatului" data-group="business" data-section="opinia-avocatului">Opinia avocatului</a></li></ul><div id="business-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="it-media" data-sections="4"><a id="it-media-group-label" class="title group-preview-item" href="http://www.wall-street.ro/it-media/index.html"  data-group="it-media" data-sections="4">IT & Media<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-it-media" data-group="it-media" data-source="cache-199564-menu-group-it-media"><div class="container" id="group-submenu-container-it-media" data-group="it-media"><ul id="menu-it-media-sections" class="group-sections"><li><a href="http://www.wall-street.ro/articol/IT-C-Tehnologie/index.html" class="section-preview-item section" id="it-c-tehnologie" data-source="cache-209342-menu-section-it-c-tehnologie" data-group="it-media" data-section="it-c-tehnologie">IT & C</a></li><li><a href="http://www.wall-street.ro/articol/Marketing-PR/index.html" class="section-preview-item section" id="marketing-pr" data-source="cache-209357-menu-section-marketing-pr" data-group="it-media" data-section="marketing-pr">Media & Pub</a></li><li><a href="http://www.wall-street.ro/articol/New-Media/index.html" class="section-preview-item section" id="new-media" data-source="cache-209209-menu-section-new-media" data-group="it-media" data-section="new-media">New Media</a></li><li><a href="http://www.wall-street.ro/articol/ecommerce/index.html" class="section-preview-item section" id="ecommerce" data-source="cache-209206-menu-section-ecommerce" data-group="it-media" data-section="ecommerce">eCommerce</a></li></ul><div id="it-media-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="biz-lifestyle" data-sections="3"><a id="biz-lifestyle-group-label" class="title group-preview-item" href="http://www.wall-street.ro/biz-lifestyle/index.html"  data-group="biz-lifestyle" data-sections="3">Lifestyle<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-biz-lifestyle" data-group="biz-lifestyle" data-source="cache-199564-menu-group-biz-lifestyle"><div class="container" id="group-submenu-container-biz-lifestyle" data-group="biz-lifestyle"><ul id="menu-biz-lifestyle-sections" class="group-sections"><li><a href="http://www.wall-street.ro/articol/Turism/index.html" class="section-preview-item section" id="turism" data-source="cache-209370-menu-section-turism" data-group="biz-lifestyle" data-section="turism">Turism</a></li><li><a href="http://www.wall-street.ro/articol/Lifestyle/index.html" class="section-preview-item section" id="lifestyle" data-source="cache-209282-menu-section-lifestyle" data-group="biz-lifestyle" data-section="lifestyle">Lifestyle</a></li><li><a href="http://yourmoney.wall-street.ro/" class="section-preview-item section" id="yourmoney" data-source="cache-125177-menu-section-yourmoney" data-group="biz-lifestyle" data-section="yourmoney">YourMoney</a></li></ul><div id="biz-lifestyle-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="special" data-sections="0"><a id="special-group-label" class="title group-preview-item" href="http://www.wall-street.ro/special/index.html"  data-group="special" data-sections="0">Special<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-special" data-group="special" data-source="cache-209252-menu-group-special"><div class="container" id="group-submenu-container-special" data-group="special"><div id="special-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="ws360" data-sections="0"><a id="ws360-group-label" class="title group-preview-item" href="http://www.wall-street.ro/tv/index.html"  data-group="ws360" data-sections="0">WSTv<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-ws360" data-group="ws360" data-source="cache-670-menu-group-ws360"><div class="container" id="group-submenu-container-ws360" data-group="ws360"><div id="ws360-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="conferinte" data-sections="0"><a id="conferinte-group-label" class="title group-preview-item" href="http://conferinte.wall-street.ro/"  data-group="conferinte" data-sections="0">Conferinte<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-conferinte" data-group="conferinte" data-source="cache-208870-menu-group-conferinte"><div class="container" id="group-submenu-container-conferinte" data-group="conferinte"><div id="conferinte-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="wspro" data-sections="0"><a id="wspro-group-label" class="title group-preview-item" href="https://pro.wall-street.ro"  target="_blank" data-group="wspro" data-sections="0"><img src="http://img.wall-street.ro/images/wsp-logo.svg" alt="Wall-Street PRO"></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-wspro" data-group="wspro" data-source="cache-1932-menu-group-wspro"><div class="container" id="group-submenu-container-wspro" data-group="wspro"><div id="wspro-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li></ul>
			
			<div class="menu-extra-ops"><div id="search-area"><form action="http://www.wall-street.ro/search.html" method="post" id="menu-search"><input class="form-control" type="text" name="keyword" id="search_keyword_input" placeholder="cauta articole..."/><button class="" type="submit" name="submit" value=""><i class="fa fa-search"></i></button></form></div><div id="user-area"><a href="javascript:void(0)" rel="nofollow" title="Intra in cont" class="active" id="user_ident_login"><i class="fa fa-user"></i></a><div class="option"><div class="container"><a href="javascript:void(0)" rel="nofollow" title="Intra in cont" class="active user_ident_login">login</a><a href="javascript:void(0)" title="Inregistrare pe Wall-Street.ro" rel="nofollow" id="user_ident_register">inregistrare</a></div></div></div></div>
		
			
		</div>
		
	</div>
	

					
	</div>	
	
	<div id="ado_brandings_after_this"><!-- --></div>

	<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
		
					<!-- BRANDING SLOT -->
			
				<div id="adoceanicorproobihpwhodq"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Auto.Brandings */
				ado.slave('adoceanicorproobihpwhodq', {myMaster: '8Y7w5S8b14ikBMdastAFPfp1LETLrdB06fQMzjKOy23.w7'});
				</script>
				
			
			
		
		
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->

	<div id="site" class="">	
	
		
		
						<div id="pg_breakingnews" class="live"><div class="pg_bn_block"><strong class="bkn-label"><img src="http://img.wall-street.ro/images/ws-tv-no-siteBN.png" /></strong><a href="http://www.wall-street.ro/articol/IT-C-Tehnologie/209332/valentin-radu-omniconvert-antreprenorii-trebuie-sa-renunte-la-nevoia-de-a-controla-totul.html" onclick="_gaq.push([ '_trackEvent', 'BreakingNews', 'Stripe Click', 'Valentin Radu, Omniconvert: Antreprenorii trebuie sa renunte la nevoia de a controla totul' ]); return true;"><img class="pg_bn_picture" src="http://img.wall-street.ro/image_thumbs/thumbs/e25/e25bf6a7f3e770390ef0aa21645b3113-64x64-00-75.jpg?v=1490951625" alt="Valentin Radu, Omniconvert: Antreprenorii trebuie sa renunte la..."><span class="pg_bn_title"><span>Valentin Radu, Omniconvert: Antreprenorii trebuie sa renunte la nevoia...</span></span></a></div></div>

						
	
		<div id="header-ads">
		
						
				<!-- ADVERT -->
								<div id="small-rectangle" class="hidden-xs hidden-sm" style="display: none"><div style="margin: 10px 5px;" id="facebook_like_top_box"><!-- --></div></div>
				<div id="leaderboard" class="hidden-xs" style="display: none">

			
					<div id="adoceanicorproopdtjkkjee"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Auto.728x90 */
					ado.slave('adoceanicorproopdtjkkjee', {myMaster: '8Y7w5S8b14ikBMdastAFPfp1LETLrdB06fQMzjKOy23.w7'});
					</script>
					
	


</div>
				
				<div id="full-ribbon" class="hidden-xs hidden-sm">
				<div id="adoceanicorproyoisonsrpm"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Auto.Ribbon */
				ado.slave('adoceanicorproyoisonsrpm', {myMaster: '8Y7w5S8b14ikBMdastAFPfp1LETLrdB06fQMzjKOy23.w7'});
				</script>
				</div>
				<div style="clear: both;"><!-- --></div>
								
				
						
		</div>
		
		<script>
		
			setTimeout(function () { 
				if (document.getElementById('full-ribbon') && parseInt(document.getElementById('full-ribbon').clientHeight) > 60) { 
					if (document.getElementById('small-rectangle')) document.getElementById('small-rectangle').style.display = 'none'; 
					if (document.getElementById('leaderboard')) document.getElementById('leaderboard').style.display = 'none'; 
				} 
				else { 
					if (document.getElementById('small-rectangle')) document.getElementById('small-rectangle').style.display = 'block'; 
					if (document.getElementById('leaderboard')) document.getElementById('leaderboard').style.display = 'block'; 
				} 
			}, 25);
		
		</script>
		
		<div class="article main-container">
		
  

	


<div class="unresponsive-complementary-box left white-box">
<div class="complementary-container">
	
	<div class="common-padder ">	
	
		<div class="article-infos"><a href="http://www.wall-street.ro/autori/cristian-gubandru" class="editor first"><img src="http://img.wall-street.ro/image_thumbs/thumbs/0c3/0c316d2ecfd9d1b66d4dd58f9ad06201-50x50-00-85.jpg?v=1377783871" alt="Cristian Gubandru" class="img-responsive img-circle" /><span>Cristian Gubandru</span></a><span class="data"><a href="http://arhiva.wall-street.ro/informatii/2017/Aprilie/Auto" class="de-ultima-ora">2 Aprilie 2017 18:12</a>, <a href="http://www.wall-street.ro/articol/Auto/index.html">Auto</a></span>
			
			 <a href="http://www.wall-street.ro/articol/Ultima-Ora/index.html"><span class="label ultima-ora">Ultima ora</span></a> <a href="http://www.wall-street.ro/galerii/index.html"><span class="label galerie">Galerie foto</span></a>						
			
		</div>
		
				
					
		<h1 class="article-title" itemprop="headline">Porsche prezinta noul 919 Hybrid, prototipul realizat pentru Le Mans</h1>			
		<div class="article-content ">	
			
			
			
			<div class="article-picture " ><a href="http://www.wall-street.ro/articol/Auto/209388/porsche-prezinta-noul-919-hybrid-prototipul-realizat-pentru-le-mans/galerie/Porsche-prezinta-noul-919-Hybrid/2673/39057.html" class="gallery-picture" id="start_browsing_picture"><img class="img-responsive" src="http://img.wall-street.ro/image_thumbs/articles/0/9/3/209388/p_209388_760x420-00-65.jpg" alt="Porsche prezinta noul 919 Hybrid, prototipul realizat pentru Le Mans" /><span>vezi galeria <i class="fa fa-angle-right"></i></span></a><a href="http://www.wall-street.ro/articol/Auto/209388/porsche-prezinta-noul-919-hybrid-prototipul-realizat-pentru-le-mans/galerie/Porsche-prezinta-noul-919-Hybrid/2673/39057.html" title="Vezi galeria foto: Porsche prezinta noul 919 Hybrid, prototipul realizat pentru Le Mans" class="gallery-label"><i class="fa fa-camera"></i></a></div>					
			
			<div class="article-excerpt" id="article-excerpt"><p>Porsche prezinta noul 919 Hybrid, prototipul realizat pentru cursa de 24 de ore de la Le Mans (17-18 iunie), cu o putere de 900 CP, singurul automobil care poate recupera energie atat in timpul accelerarii, cat si la franare.</p></div>	

			<div id="sticky-share">
	<div class="share-box" >

	<span class="trend-meter bottom_tooltip" title="Scor agregat"><i class="fa fa-fire cold"></i> 0&nbsp;</span>
	
		
	<div class="share-btn facebook-btn" data-network="facebook">		
		<span class="number-of-shares">0</span>	
		<a class="bottom_tooltip share_button_action" data-network="facebook" href="javascript:void(0)" title="Posteaza pe Facebook"><i class="fa fa-facebook"></i></a>
	</div>
	
	<div class="share-btn twitter-btn">
		<span class="number-of-shares">0</span>	
		<a class="bottom_tooltip share_button_action" data-network="twitter" href="javascript:void(0)" title="Posteaza pe Twitter"><i class="fa fa-twitter"></i></a>
	</div>
		<div class="share-btn linkedin-btn">
		<span class="number-of-shares">0</span>	
		<a class="bottom_tooltip share_button_action" data-network="linkedin" href="javascript:void(0)" title="Posteaza pe LinkedIn"><i class="fa fa-linkedin"></i></a>
	</div>
    	
	<div class="share-btn google-btn">
		<span class="number-of-shares">0</span>	
		<a class="bottom_tooltip share_button_action" data-network="google" href="javascript:void(0)" title="Posteaza pe Google+"><i class="fa fa-google-plus"></i></a>
	</div>
		<div class="share-btn comments-btn">
		<span class="number-of-shares">0</span>	
		<a href="#discutii" class="bottom_tooltip" title="Comentarii si discutii"><i class="fa fa-comments"></i></a>
	</div>
    				
	<div class="clearfix"><!-- --></div>
	</div>
	
</div>				
			
												
			<hr />
			
			<div id="intertext_intertext1" itemprop="articleBody" class="article-body">
				
							
			
			
				<span itemprop="copyrightHolder provider sourceOrganization" itemscope itemtype="http://schema.org/Organization" itemid="http://www.wall-street.ro">
					<meta itemprop="name" content="WallStreet.ro"/>
					<meta itemprop="url" content="http://www.wall-street.ro"/>
				</span>
					
									<!-- INSERT RUN @1491146036 -->
<p>Modelul Porsche 919 Hybrid din 2017 include o serie de inovatii, in special in ceea ce priveste aerodinamica vehiculului, sasiul si motorul cu ardere interna. La fel ca la Formula 1, monococa este realizata dintr-un compus din fibra de carbon, avand un design de tip sandwich.</p> <blockquote>
<p>Transmisia pe puntea fata si spate, motorul cu ardere interna, motorul electric si sistemele de recuperare a energiei au fost, toate, optimizate, dar principiul de baza din spatele sistemului de propulsie este neschimbat: puntea spate a prototipului 919 este pusa in miscare de un motor V4, de 2 l, cu ardere interna, extrem de compact. Motorul combina sporirea eficientei tehnologiei turbo cu eficienta injectiei directe de combustibil; acesta genereaza putin sub 500 CP.</p> </blockquote>
<p>Doua sisteme diferite de recuperare a energiei &ndash; un sistem de recuperare a energiei la franare pe puntea fata si un sistem de recuperare a energiei din gazele de evacuare &ndash; alimenteaza o baterie litiu-ion, care, la randul sau, alimenteaza un motor electric, capabil sa genereze, la nevoie, un boost de putere de peste 400 CP catre puntea fata.</p> 
<p>Autovehiculul accelereaza la iesirea din curbe cu un boost de 400 CP pe puntea fata, transformand prototipul 919 intr-un vehicul cu tractiune integrala.</p> 
<p>Aproximativ 60% din energia recuperata provine de la KERS (Kinetic Energy Recovery System), de la franele puntii fata. Restul de 40% este generat de sistemul de recuperare a energiei din gazele de evacuare. Aproximativ 80% din energia recuperata la franare, pe puntea fata, este transformata imediat in energie de propulsie.</p> 
<p>Daca motorul cu ardere interna ar fi nevoit sa livreze aceasta energie suplimentara, ar trebui sa genereze o putere mai mare cu peste 100 CP, ceea ce ar creste consumul de carburant al prototipului 919 cu peste 20%. La Le Mans, acest lucru ar insemna un litru in plus de combustibil la fiecare tur de circuit. Un alt avantaj al sistemului de recuperare extrem de eficient este acela ca ii permite prototipului 919 sa functioneze cu frane mai mici si mai usoare &ndash; un aspect ce reduce nu doar greutatea, ci si rezistenta aerului, deoarece franele mai mici necesita mai putin aer pentru racire.</p> 

<!-- INLINE_SLOT_INSERT_STARTS -->
<div style="clear:both"><!-- --></div><div class="in_article_related_box"><div class="in_article_related_banner" style="float: left; width: 300px; margin-right: 10px; min-height: 250px;"> <div id="adoceanicorprolaftbnotxl"></div><script type="text/javascript"> /* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Auto.300x250_2 */ ado.slave('adoceanicorprolaftbnotxl', {myMaster: '8Y7w5S8b14ikBMdastAFPfp1LETLrdB06fQMzjKOy23.w7'}); </script> </div><div class="in_article_related_title">Citeste si:</div><ul class="in_article_related_list"><li class="in_article_related_item"><a href="http://www.wall-street.ro/articol/Auto/199925/porsche-a-castigat-pentru-al-doilea-an-consecutiv-cursa-de-24-de-ore-de-la-le-mans.html" onclick="IC_user_ident.track_event('In Article Related', 'Click', 'Porsche a castigat pentru al doilea an consecutiv cursa de 24 de ore de la Le Mans'); return true">Porsche a castigat pentru al doilea an consecutiv cursa de 24 de ore de la Le Mans</a></li><li class="in_article_related_item"><a href="http://www.wall-street.ro/articol/Auto/149535/porsche-roadshow.html" onclick="IC_user_ident.track_event('In Article Related', 'Click', 'Porsche Roadshow: TUNET fara ploaie intr-o zi cu soare'); return true">Porsche Roadshow: TUNET fara ploaie intr-o zi cu soare</a></li><li class="in_article_related_item"><a href="http://www.wall-street.ro/articol/Auto/86697/Mazda-va-participa-la-cursa-de-24-de-ore-de-la-Le-Mans.html" onclick="IC_user_ident.track_event('In Article Related', 'Click', 'Mazda va participa la cursa de 24 de ore de la Le Mans'); return true">Mazda va participa la cursa de 24 de ore de la Le Mans</a></li></ul><div style="clear: both"><!-- --></div></div><div style="clear:both"><!-- ADS EXTRA INTERTEXT --></div><div> <div id="ado-J_D6JWruQ0C6.d1KxDgxhJRCEEgiw0L6zzcqk3xJHpn.e7"></div> <script type="text/javascript"> /* (c)AdOcean 2003-2014, Internet_Corp_ro.Wall-Street.linktext_2 */ ado.placement({id:'ado-J_D6JWruQ0C6.d1KxDgxhJRCEEgiw0L6zzcqk3xJHpn.e7', server: 'ado.icorp.ro' }); </script> 
</div>
<!-- INLINE_SLOT_INSERT_ENDS -->
<p>Pentru a recupera energia din gazele de evacuare, o mica turbina a fost montata pe teava de esapament. Aceasta turbina se roteste cu peste 120.000 rpm, alimentand un generator. La fel ca energia recuperata la franare pe puntea fata, energia generata este stocata intr-o baterie litiu-ion, pana in momentul in care e nevoie de ea. Pilotul poate accesa energia stocata, printr-o simpla apasare de buton si o poate utiliza pentru un boost de putere, atunci cand accelereaza la iesirea din curbe, recuperand, in acelasi timp, energia provenita din gazele de evacuare si generata in timpul acceleratiei. Pentru a asigura o functionare a turbinei la fel de eficienta si la viteze mici, cand presiunea gazelor de evacuare este scazuta, aceasta este prevazuta cu geometrie variabila. Desi tehnologia este una sofisticata, echipa de ingineri a reusit, totusi, sa reduca greutatea sistemului de evacuare.</p> 
<p>Vehiculul poate folosi 8 megajouli de energie recuperata, pe intreaga distanta de 13,629 km a pistei de la Le Mans, in conditiile in care este limitat sa consume maximum 4,31 l de combustibil. Ambele valori de consum sunt monitorizate cu atentie si cumulate, dupa fiecare tur de circuit.</p> 
<p>Pe langa imbunatatirile mecanice de la nivelul sasiului, o serie de inovatii software au contribuit la imbunatatirea calitatii la condus a noului 919, in special in ceea ce priveste controlul tractiunii si managementul motorului hibrid. Ambii factori au un impact semnificativ asupra duratei de viata a anvelopelor, iar acest aspect va avea o importanta si mai mare in 2017.</p> 
<p>Echipele LMP1 vor avea acum la dispozitie cu trei seturi de cauciucuri mai putin, pentru fiecare vehicul si weekend de curse, asa ca pneurile trebuie sa reziste la reprize duble de pilotaj, mult mai frecvent &ndash; si sa reziste pe distanta echivalenta a doua rezervoare de combustibil sau aproximativ o ora si jumatate de condus.</p> <!-- ADV:0 | SPS:0 --></p>
								
								
								
			</div>
			
						
			
			            
							
						<a rel="next" class="btn btn-default btn-lg btn-open-gallery" href="http://www.wall-street.ro/articol/Auto/209388/porsche-prezinta-noul-919-hybrid-prototipul-realizat-pentru-le-mans/galerie/Porsche-prezinta-noul-919-Hybrid/2673/39057.html" title="Vezi galeria foto: Porsche prezinta noul 919 Hybrid, prototipul realizat pentru Le Mans" id="start_browsing_button">
				<i class="fa fa-camera"></i> Vezi galeria foto			</a>
						
			<div class="clearfix"></div>
			
						
							
						
				
			 
			
			<div class="clearfix"></div>
			<div id="extended-share-box"><div class="share-btn facebook-btn"><a class="bottom_tooltip share_button_action empty" data-network="facebook" href="javascript:void(0)" title="Distribuie pe Facebook"><i class="fa fa-facebook"></i><span>0</span></a></div><div class="share-btn twitter-btn"><a class="bottom_tooltip share_button_action empty" data-network="twitter" href="javascript:void(0)" title="Distribuie pe Twitter"><i class="fa fa-twitter"></i><span>0</span></a></div><div class="share-btn linkedin-btn"><a class="bottom_tooltip share_button_action empty" data-network="linkedin" href="javascript:void(0)" title="Distribuie pe LinkedIn"><i class="fa fa-linkedin"></i><span>0</span></a></div><div class="share-btn google-btn"><a class="bottom_tooltip share_button_action empty" data-network="google" href="javascript:void(0)" title="Distribuie pe Google+"><i class="fa fa-google-plus"></i><span>0</span></a></div><div class="share-btn comments-btn"><a href="#discutii" class="bottom_tooltip empty" title="Comentarii si discutii"><i class="fa fa-comments"></i><span>0</span></a></div><div class="share-btn print-btn"><a href="http://www.wall-street.ro/articol/print/209388/Porsche-prezinta-noul-919-Hybrid-prototipul-realizat-pentru-Le-Mans.html" target="print_209388" rel="nofollow" class="bottom_tooltip empty" title="Printeaza articolul"><i class="fa fa-print"></i></a></div><div class="clearfix"><!-- --></div></div>
			
			
						
         
			<hr />	
			<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
			<!-- [ADAPTATIVE:START:HIDE_TABLET] -->

			<div style="width: 336px ;margin: 0 auto; padding:10px;">
				
		
					<!-- ADSENSE_CODE_STARTS -->
					<!-- ADSENSE_CODE_INFO: wall-street.ro: WS_ArticoleEnd_336x280 336x280 T -->
					<script type="text/javascript"><!--
					
						google_ad_client = "pub-1351195562079090";
						google_ad_slot = "3252449910";
						google_ad_width = 336;
						google_ad_height = 280;
						
					//-->
					</script>
					<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
					<!-- ADSENSE_CODE_ENDS -->
					
					
			</div>
			<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
			<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->
         
			<small><a href="javascript:void(0)" rel="nofollow" title="Aboneaza-te la Wall-Street" class="user_ident_register">Inregistreaza-te pe Wall-Street</a> sau <a class="user_ident_register" href="javascript:void(0)">conecteaza-te prin Facebook</a> pentru a primi periodic articole similare.</small>
			<hr />
			<small class="disclaimer">In lipsa unui acord scris din partea InternetCorp, puteti prelua maxim 500 de caractere din acest articol daca precizati sursa si daca inserati vizibil linkul articolului <a rel="bookmark" target="_blank" href="http://www.wall-street.ro/articol/Auto/209388/porsche-prezinta-noul-919-hybrid-prototipul-realizat-pentru-le-mans.html">Porsche prezinta noul 919 Hybrid, prototipul realizat pentru Le Mans</a>.</small>
			
				
			
						<div class="clearfix"></div>
			<div class="gallery-photos">
				<h3>Vezi galerie foto: Porsche prezinta noul 919 Hybrid (5 poze)</h3>
				<ul>				
										<li class="item">
						<a href="http://www.wall-street.ro/articol/Auto/209388/porsche-prezinta-noul-919-hybrid-prototipul-realizat-pentru-le-mans/galerie/Porsche-prezinta-noul-919-Hybrid/2673/39057.html" title="Porsche prezinta noul 919 Hybrid - ">
							<img src="http://img.wall-street.ro/images/galleries/2673/39057_120.jpg" alt="Porsche prezinta noul 919 Hybrid - Foto 1 din 5" title="Porsche prezinta noul 919 Hybrid - Foto 1 din 5" class="img-responsive" />
						</a>
					</li>
										<li class="item">
						<a href="http://www.wall-street.ro/articol/Auto/209388/porsche-prezinta-noul-919-hybrid-prototipul-realizat-pentru-le-mans/galerie/Porsche-prezinta-noul-919-Hybrid/2673/39058.html" title="Porsche prezinta noul 919 Hybrid - ">
							<img src="http://img.wall-street.ro/images/galleries/2673/39058_120.jpg" alt="Porsche prezinta noul 919 Hybrid - Foto 2 din 5" title="Porsche prezinta noul 919 Hybrid - Foto 2 din 5" class="img-responsive" />
						</a>
					</li>
										<li class="item">
						<a href="http://www.wall-street.ro/articol/Auto/209388/porsche-prezinta-noul-919-hybrid-prototipul-realizat-pentru-le-mans/galerie/Porsche-prezinta-noul-919-Hybrid/2673/39059.html" title="Porsche prezinta noul 919 Hybrid - ">
							<img src="http://img.wall-street.ro/images/galleries/2673/39059_120.jpg" alt="Porsche prezinta noul 919 Hybrid - Foto 3 din 5" title="Porsche prezinta noul 919 Hybrid - Foto 3 din 5" class="img-responsive" />
						</a>
					</li>
										<li class="item">
						<a href="http://www.wall-street.ro/articol/Auto/209388/porsche-prezinta-noul-919-hybrid-prototipul-realizat-pentru-le-mans/galerie/Porsche-prezinta-noul-919-Hybrid/2673/39060.html" title="Porsche prezinta noul 919 Hybrid - ">
							<img src="http://img.wall-street.ro/images/galleries/2673/39060_120.jpg" alt="Porsche prezinta noul 919 Hybrid - Foto 4 din 5" title="Porsche prezinta noul 919 Hybrid - Foto 4 din 5" class="img-responsive" />
						</a>
					</li>
										<li class="item">
						<a href="http://www.wall-street.ro/articol/Auto/209388/porsche-prezinta-noul-919-hybrid-prototipul-realizat-pentru-le-mans/galerie/Porsche-prezinta-noul-919-Hybrid/2673/39061.html" title="Porsche prezinta noul 919 Hybrid - ">
							<img src="http://img.wall-street.ro/images/galleries/2673/39061_120.jpg" alt="Porsche prezinta noul 919 Hybrid - Foto 5 din 5" title="Porsche prezinta noul 919 Hybrid - Foto 5 din 5" class="img-responsive" />
						</a>
					</li>
									</ul>
				<div class="clearfix"></div>	
			</div>			
				
			
		</div>
		
				<div class="hidden-xs hidden-sm" style="margin-bottom: 20px;">
							
						<div id="ado-PTuQhpNGNwfmfZ0CM1fYr0O7A05aiFIY.fsmVHy.N7f.R7"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.Wall-Street.intext */
						ado.placement({id:'ado-PTuQhpNGNwfmfZ0CM1fYr0O7A05aiFIY.fsmVHy.N7f.R7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });
						</script>
					
							<div id="ado-PTuQhpNGNwfmfZ0CM1fYr0O7A05aiFIY.fsmVHy.N7f.R7"></div>
							<script type="text/javascript">
							/* (c)AdOcean 2003-2014, Internet_Corp_ro.Wall-Street.contextual */
							ado.placement({id:'ado-khHrVscpiLCqyDNK_n83awrpXqCjDfuhDWTuJJvtckr.67', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });
							
							
							</script>
							
							
		</div>
				
		        
                		<div class="clearfix"></div>
		<div class="article-author hidden-xs">
		
						<img src="http://img.wall-street.ro/image_thumbs/thumbs/0c3/0c316d2ecfd9d1b66d4dd58f9ad06201-130x130-00-75.jpg?v=1377783871" alt="Cristian Gubandru" />				
			   
			
			<div class="author-about">
				<div class="author-contact">
					<a href="https://twitter.com/cristigubandru" title="Cristian Gubandru pe Twitter" target="_blank" class="social-icon twitter"><i class="fa fa-twitter"></i></a>										<a href="http://ro.linkedin.com/pub/cristi-gubandru/10/804/779" title="Cristian Gubandru pe LinkedIn" target="_blank" class="social-icon linkedin"><i class="fa fa-linkedin"></i></a>					<a href="https://plus.google.com/100970615084480943757/posts" title="Cristian Gubandru pe GooglePlus" target="_blank" class="social-icon google-plus"><i class="fa fa-google-plus"></i></a>					<script type="text/javascript">eval(unescape('%64%6f%63%75%6d%65%6e%74%2e%77%72%69%74%65%28%27%3c%61%20%68%72%65%66%3d%22%6d%61%69%6c%74%6f%3a%63%72%69%73%74%69%2e%67%75%62%61%6e%64%72%75%40%77%61%6c%6c%2d%73%74%72%65%65%74%2e%72%6f%22%20%63%6c%61%73%73%3d%22%73%6f%63%69%61%6c%2d%69%63%6f%6e%20%65%6d%61%69%6c%22%20%74%69%74%6c%65%3d%22%43%6f%6e%74%61%63%74%65%61%7a%61%20%70%72%69%6e%20%65%2d%6d%61%69%6c%22%3e%3c%2f%61%3e%27%29%3b'))</script>				</div>   
				<h3>Despre <a href="http://www.wall-street.ro/autori/cristian-gubandru">Cristian Gubandru</a></h3>
				<div class="description"><p>Cristian Gubandru este editor pentru Wall-Street.ro din 2008, domeniile pe care activeaza sunt industria auto si aviatia. Startul in jurnalism a fost in 2003 la Agentia Mediafax, iar mai tarziu la NewsIn si ziarul de afaceri Business Standard.</p></div>
			</div>  				
			<div class="clearfix"></div>									   
		</div>
		
		
		
        <div class="clearfix"></div>
		
				
        
		
			
	
	
	
	<div id="crosspromo-recommendations" data-source="cache-2408-crosspromo-index-0" class="dynamic-load"></div>
	
		    	
				<div id="fb-comments-container">
			<div class="clearfix"></div>
			<hr />
			
			<a name="discutii"></a>
			
			<h3 class="orange">
				<i class="fa fa-comments-o"></i>Comenteaza articolul			</h3>			

			<div id="comments-sharing-box"></div>			
				
			<div id="add-comments">			
				
				<div id="comments-container-box"></div>
			
							</div>	
			
		
			<p style="font-size:11px; color:#888; line-height:1.55em;">Opinia cititorilor nostri este importanta pentru noi, Wall-Street incurajand publicarea comentariilor voastre. Pe site urmeaza sa isi gaseasca locul <strong> numai comentariile pertinente, on-topic, prezentate intr-un limbaj civilizat, fara atacuri la persoane / institutii.</strong> Ne rezervam dreptul de a elimina orice comentariu care nu corespunde acestor principii, precum si de a restrictiona accesul la comentarii utilizatorilor care comit abuzuri grave sau repetate.</p>
			
		</div>	
				
    
		
				
				<div class="article-related-list  hidden-xxs scrollitics" data-scroll="article-related">
		<h2>Articole recomandate</h2>
		<ul><li class="col-xs-12 col-lg-4 item"><a title="Angajatii Porsche AG vor primi un bonus de pana la 9.100 euro" href="http://www.wall-street.ro/articol/Auto/209179/angajatii-porsche-ag-vor-primi-un-bonus-de-pana-la-9-100-euro.html" class="title"><img src="http://img.wall-street.ro/images/pxt.png" data-original="http://img.wall-street.ro/image_thumbs/articles/0/9/1/209179/p_209179_470x250-00-65.jpg" alt="Angajatii Porsche AG vor..." align="left" class="lazy img-responsive" /><h4>Angajatii Porsche AG vor primi un bonus de pana la 9.100 euro</h4></a></li><li class="col-xs-12 col-lg-4 item"><a title="Porsche aduce noi optiuni de culoare pe modele sale, mai multa conectivitate si 30 CP in plus pentru 911" href="http://www.wall-street.ro/articol/Auto/209005/porsche-aduce-noi-optiuni-de-culoare-pe-modele-sale-mai-multa-conectivitate-si-30-cp-in-plus-pentru-911.html" class="title"><img src="http://img.wall-street.ro/images/pxt.png" data-original="http://img.wall-street.ro/image_thumbs/articles/0/9/0/209005/p_209005_470x250-00-65.jpg" alt="Porsche aduce noi optiuni de..." align="left" class="lazy img-responsive" /><h4>Porsche aduce noi culori pe modelele sale si 30 CP in plus pentru 911</h4></a></li><li class="col-xs-12 col-lg-4 item"><a title="TechArt aduce la Geneva modelele Porsche 718 Cayman si 718 Boxster imbunatatite" href="http://www.wall-street.ro/articol/Auto/208295/techart-aduce-la-geneva-modelele-porsche-718-cayman-si-718-boxster-imbunatatite.html" class="title"><img src="http://img.wall-street.ro/images/pxt.png" data-original="http://img.wall-street.ro/image_thumbs/articles/0/8/2/208295/p_208295_470x250-00-65.jpg" alt="TechArt aduce la Geneva..." align="left" class="lazy img-responsive" /><h4>TechArt aduce la Geneva 2 modele Porsche imbunatatite</h4></a></li><div class="clearfix"></div><li class="col-xs-12 col-lg-4 item"><a title="Cele mai rapide 10 masini din lume fabricate anul trecut" href="http://www.wall-street.ro/articol/Auto/206613/cele-mai-rapide-masini-din-lume-fabricate-anul-trecut.html" class="title"><img src="http://img.wall-street.ro/images/pxt.png" data-original="http://img.wall-street.ro/image_thumbs/articles/0/6/6/206613/p_206613_470x250-00-65.jpg" alt="Cele mai rapide 10 masini din..." align="left" class="lazy img-responsive" /><h4>Au fost cele mai rapide 10 masini din lume in productie in 2016</h4></a></li><li class="col-xs-12 col-lg-4 item"><a title="Zece masini electrice care vor avea cea mai mare autonomie in 5 ani" href="http://www.wall-street.ro/articol/Auto/204675/zece-masini-electrice-care-vor-avea-cea-mai-mare-autonomie-peste-5-ani.html" class="title"><img src="http://img.wall-street.ro/images/pxt.png" data-original="http://img.wall-street.ro/image_thumbs/articles/0/4/6/204675/p_204675_470x250-00-65.jpg" alt="Zece masini electrice care..." align="left" class="lazy img-responsive" /><h4>Top 10 masini electrice care vor avea cea mai mare autonomie in 5 ani</h4></a></li><li class="col-xs-12 col-lg-4 item"><a title="Portughezii de la Coindu au dublat numarul de angajati din fabrica de la Arad" href="http://www.wall-street.ro/articol/Auto/201572/fabrica-de-tapiserii-auto-din-curtici-a-companiei-coindu-si-a-dublat-numarul-de-angajati-in-ultimii-patru-ani.html" class="title"><img src="http://img.wall-street.ro/images/pxt.png" data-original="http://img.wall-street.ro/image_thumbs/articles/0/1/5/201572/p_201572_470x250-00-65.jpg" alt="Portughezii de la Coindu au..." align="left" class="lazy img-responsive" /><h4>Fabrica din Curtici a companiei Coindu si-a dublat numarul de angajati</h4></a></li><div class="clearfix"></div></ul>		
	</div>		
	
			
					
	
	

		
				<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
		<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
		<div class="col-md-12 sidebar-ad text-center">
			<div style="margin: 10px auto; width: 336px;">
		
					<!-- ADSENSE_CODE_STARTS -->
					<!-- ADSENSE_CODE_INFO: wall-street.ro: WS_336x280_2 336x280 T -->
					<script type="text/javascript"><!--
					
						google_ad_client = "pub-1351195562079090";
						google_ad_slot = "4729157790";
						google_ad_width = 336;
						google_ad_height = 280;
						
					//-->
					</script>
					<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
					<!-- ADSENSE_CODE_ENDS -->
					
					</div>
		</div>
		<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->
		<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
		
								
		<hr />
		
				<div class="related-tags">	
		<ul>
		<li class="title">Mai multe despre...</li>
				<li><a title="Articole despre Porsche" href="http://www.wall-street.ro/tag/porsche.html">Porsche</a></li>
				<li><a title="Articole despre 919 Hybrid" href="http://www.wall-street.ro/tag/919-hybrid.html">919 Hybrid</a></li>
				<li><a title="Articole despre prototip" href="http://www.wall-street.ro/tag/prototip.html">prototip</a></li>
				<li><a title="Articole despre cursa de 24 de ore de la Le Mans" href="http://www.wall-street.ro/tag/cursa-de-24-de-ore-de-la-le-mans.html">cursa de 24 de ore de la Le Mans</a></li>
				
			
		</ul>	
	</div>
		
		
		
		<div id="viraled-recommendations" data-source="cache-209354-viraled-index-14" data-scroll="article-viraled" class="dynamic-load scrollitics"></div>
		
		<hr />
		
		<p class="text-center"><a href="http://www.wall-street.ro/articol/Auto/index.html" title="Auto"><strong>Mai multe articole din sectiunea Auto &raquo;</strong></a></p>		
	</div> 
</div>
</div>


						<div class="unresponsive-box right">
				



<div id="sidebar" class="hidden-xxs">

	
	

		<div class="col-md-12 sidebar-ad text-center">

		
				<script type="text/javascript" src="http://img.wall-street.ro/images/taxa_auto/calculator.js?v=3"></script>
		<a href="http://www.wall-street.ro/articol/Auto/143368/calculeaza-cat-te-costa-taxa-auto.html">Mai multe informatii aici</a>
		
	</div>
	
	
	
	
		

	
	

			<div class="col-md-12 sidebar-ad text-center">
		
					<div id="adoceanicorprotdgoirdqbr"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Auto.300x200_permanent */
					ado.slave('adoceanicorprotdgoirdqbr', {myMaster: '8Y7w5S8b14ikBMdastAFPfp1LETLrdB06fQMzjKOy23.w7'});
					</script>
					
	</div>
		
	
	
	

	
	<div class="sidebar-recomanded-articles">
		
	

		
			
	<ul class="small-articles-list">
	
				
						
			<li class="item ">
			
								<div class="picture">
					<a href="http://www.wall-street.ro/articol/Auto/209336/sunt-zece-cele-mai-scumpe-masini-de-pe-glob-in-2017.html">
						<img src="http://img.wall-street.ro/image_thumbs/articles/0/9/3/209336/p_209336_160x160-00-65.jpg" alt="Top 10 cele mai scumpe masini de pe glob in 2017" class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="http://www.wall-street.ro/articol/Auto/209336/sunt-zece-cele-mai-scumpe-masini-de-pe-glob-in-2017.html" class="title">
						Top 10 cele mai scumpe masini de pe glob in 2017		
					</a>				
					
										
				</div>
				
				<div class="clearfix"></div>
				
			</li>
            
			
			
						
						
						
				
						
			<li class="item ">
			
								<div class="picture">
					<a href="http://www.wall-street.ro/articol/Auto/209304/vigneta-si-taxa-de-drum-in-europa-cat-costa.html">
						<img src="http://img.wall-street.ro/image_thumbs/articles/0/9/3/209304/p_209304_160x160-00-65.jpg" alt="Vinieta si taxa de drum in Europa: cat costa in 2017" class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="http://www.wall-street.ro/articol/Auto/209304/vigneta-si-taxa-de-drum-in-europa-cat-costa.html" class="title">
						Vinieta si taxa de drum in Europa: cat costa in 2017		
					</a>				
					
										
				</div>
				
				<div class="clearfix"></div>
				
			</li>
            
			
			
						
						
						
				
						
			<li class="item ">
			
								<div class="picture">
					<a href="http://www.wall-street.ro/articol/Auto/209362/lucrarile-la-tronsonul-de-metrou-gara-de-nord-gara-progresul-vor-dura-4-ani.html">
						<img src="http://img.wall-street.ro/image_thumbs/articles/0/9/3/209362/p_209362_160x160-00-65.jpg" alt="O prelungire a magistralei IV va fi finalizata in 2023" class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="http://www.wall-street.ro/articol/Auto/209362/lucrarile-la-tronsonul-de-metrou-gara-de-nord-gara-progresul-vor-dura-4-ani.html" class="title">
						O prelungire a magistralei IV va fi finalizata in 2023		
					</a>				
					
										
				</div>
				
				<div class="clearfix"></div>
				
			</li>
            
			
			
						
						
						
			
			
	</ul>

	</div>

	
	
	
			<div class="col-md-12 sidebar-block text-center">
		
					<div id="adoceanicorprolaljnxdozz"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Auto.300x250 */
					ado.slave('adoceanicorprolaljnxdozz', {myMaster: '8Y7w5S8b14ikBMdastAFPfp1LETLrdB06fQMzjKOy23.w7'});
					</script>
					
	</div>
		
		<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
	<div class="col-md-12 sidebar-block">
		<!-- NO EVENTS FOUND -->
	</div>
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
	
	<div class="col-md-12 sidebar-block">
		<script src="http://storage.icorp.ro/storage/9am/news-300x250.js"></script>
	</div>

			<div class="col-md-12 sidebar-block text-center">
		
						<div id="ado-RR42YSCVgn.v3qWy5L2vAzpNLZRru_bYKm6S4ZV3Rc7.37"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.Wall-Street.box4 */
						ado.placement({id:'ado-RR42YSCVgn.v3qWy5L2vAzpNLZRru_bYKm6S4ZV3Rc7.37', server: 'ado.icorp.ro' });
						</script>
					
	</div>
		
			<div class="sidebar-recomanded-articles press-releases">
		<div style="margin: 15px 0; padding: 15px 0; border-top: 1px dotted #ccc; border-bottom: 1px dotted #ccc;">

	<h3 style="padding: 15px; margin: 0;">Comunicate de presa</h3>

	<ul class="small-articles-list">
	
				
			<li class="item">
			
								<div class="picture">
					<a href="https://comunicate.wall-street.ro/asined-ro-huse-de-protectie-pentru-o-gama-variata-de-produse-si-accesorii-416" target="_blank">
						<img src="http://img.wall-street.ro/image_thumbs/thumbs/a54/a54da8c6fc95f810bea935a200cb9730-160x160-00-65.jpg?v=1491146036" alt="Asined.ro - Huse de protectie..." class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="https://comunicate.wall-street.ro/asined-ro-huse-de-protectie-pentru-o-gama-variata-de-produse-si-accesorii-416" class="title" target="_blank">
						Asined.ro - Huse de protectie pentru o gama variata de produse si accesorii
					</a>				
					
				</div>
				
				<div class="clearfix"></div>
				
			</li>
			
				
			<li class="item">
			
								<div class="picture">
					<a href="https://comunicate.wall-street.ro/leasingautomobile-ro-servicii-profesionale-de-achizitie-auto-rulate-leasing-pentru-masini-performante-410" target="_blank">
						<img src="http://img.wall-street.ro/image_thumbs/thumbs/e73/e73189e09d532ec64d493ba3b3e604eb-160x160-00-65.jpg?v=1491146036" alt="LeasingAutomobile.ro -..." class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="https://comunicate.wall-street.ro/leasingautomobile-ro-servicii-profesionale-de-achizitie-auto-rulate-leasing-pentru-masini-performante-410" class="title" target="_blank">
						LeasingAutomobile.ro - Servicii profesionale de achizitie auto rulate leasing pentru masini...
					</a>				
					
				</div>
				
				<div class="clearfix"></div>
				
			</li>
			
				
			<li class="item">
			
								<div class="picture">
					<a href="https://comunicate.wall-street.ro/vrei-sa-apelezi-la-servicii-de-rent-a-car-de-ce-sa-alegi-focusrent-393" target="_blank">
						<img src="http://img.wall-street.ro/image_thumbs/thumbs/a2a/a2a574aac7130e6b50546118869bcbe0-160x160-00-65.jpg?v=1491146036" alt="Vrei sa apelezi la servicii..." class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="https://comunicate.wall-street.ro/vrei-sa-apelezi-la-servicii-de-rent-a-car-de-ce-sa-alegi-focusrent-393" class="title" target="_blank">
						Vrei sa apelezi la servicii de rent a car? De ce sa alegi FocusRent
					</a>				
					
				</div>
				
				<div class="clearfix"></div>
				
			</li>
			
			
		
	</ul>
	
	<p style="padding: 15px; margin: 0;">Vrei ca informatia ta sa ajunga la publicul tau tinta? <a href="http://comunicate.wall-street.ro/" target="_blank"><strong>Publica un comunicat de presa &rarr;</strong></a></p>
	
</div>

	</div>
		
			<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
	<div class="col-md-12 sidebar-block text-center">

		<div class="row">
									<div class="col-md-6 sidebar-ad text-center pull-left">
				<div style="width: 160px;">
					
					<div id="adoceanicorproyacqqunsyu"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Auto.160x600 */
					ado.slave('adoceanicorproyacqqunsyu', {myMaster: '8Y7w5S8b14ikBMdastAFPfp1LETLrdB06fQMzjKOy23.w7'});
					</script>
					
				</div>
			</div>
						
			<div class="col-md-6 sidebar-ad text-center">
				<div id="catalog-afaceri">

					<script type="text/javascript">
						var WS_CATALOG_CONTENTS_HTML =    '<h4>Catalogul de Afaceri</h4><ul><li class="list-title">Domenii</li><li><a href="http://www.wall-street.ro/catalog/d/10/Auto.html" title="Auto">Auto (279)</a></li><li><a href="http://www.wall-street.ro/catalog/d/6/Birotica-mobilier.html" title="Birotica &amp; Mobilier">Birotica &amp; Mobilier (235)</a></li><li><a href="http://www.wall-street.ro/catalog/d/7/Constructii.html" title="Constructii">Constructii (1484)</a></li><li><a href="http://www.wall-street.ro/catalog/d/18/Consultanta.html" title="Consultanta">Consultanta (906)</a></li><li><a href="http://www.wall-street.ro/catalog/d/1/Finante-Asigurari.html" title="Finante-asigurari">Finante-asigurari (247)</a></li><li><a href="http://www.wall-street.ro/catalog/d/15/IT-C.html" title="It&amp;c">It&amp;c (838)</a></li><li><a href="http://www.wall-street.ro/catalog/d/8/Imobiliare.html" title="Imobiliare">Imobiliare (450)</a></li><li><a href="http://www.wall-street.ro/catalog/d/23/Industrie.html" title="Industrie">Industrie (451)</a></li><li><a href="http://www.wall-street.ro/catalog/d/2/Publicitate.html" title="Publicitate">Publicitate (775)</a></li><li><a href="http://www.wall-street.ro/catalog/d/4/Servicii-profesionale.html" title="Servicii Profesionale">Servicii Profesionale (580)</a></li><li class="list-details"><a href="http://www.wall-street.ro/catalog" title="Catalogul Wall-Street">Toate domeniile &nbsp;&raquo;</a></li></ul>';

					</script>

				</div>

			</div>

			<div class="clearfix"></div>

		</div>

	</div>
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
		
	
		<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
	
	<!--InternetCorp Feed2Widget Wall-Street 300x300 Cars -->
	<script type="text/javascript">
		var F2W_PARAMS = {
			domain : 'www.wall-street.ro',
			site : 'wall-street',
			section : '',
			unique : '583be6c3327d5',
			width : 300,
			height : 250,
			version : 161128105835
		};
		document.writeln('<scr' + 'ipt type="text/javascript" src="http://storage.icorp.ro/storage/ICSMS/feed2weed/serve.js?v=161128105835"><' + '/scr' + 'ipt>');
	</script>
	
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
	
		<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
	
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
	
		
	<div class="col-md-12 sidebar-block">
		<!--InternetCorp Feed2Widget Wall-Street 300x300 Automarket preluare-->
		<script type="text/javascript">
			var F2W_PARAMS = {
				domain : 'www.wall-street.ro',
				site : 'wall-street',
				section : '',
				unique : '58ad94da6525f',
				width : 300,
				height : 250,
				version : 170222035622
			};
			document.writeln('<scr' + 'ipt type="text/javascript" src="http://storage.icorp.ro/storage/ICSMS/feed2weed/serve.js?v=170222035622"><' + '/scr' + 'ipt>');
		</script>
	</div>
	<div class="col-md-12 sidebar-block">
		<!--InternetCorp Feed2Widget Wall-Street 300x300 Automarket promo-->
		<script type="text/javascript">
			var F2W_PARAMS = {
				domain : 'www.wall-street.ro',
				site : 'wall-street',
				section : '',
				unique : '58ad961933bf9',
				width : 300,
				height : 250,
				version : 170222035748
			};
			document.writeln('<scr' + 'ipt type="text/javascript" src="http://storage.icorp.ro/storage/ICSMS/feed2weed/serve.js?v=170222035748"><' + '/scr' + 'ipt>');
		</script>
	</div>
	
	
	
		<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
	<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
	<div class="col-md-12 sidebar-ad">
		<div id="wallstreetEjobs"></div>
		<script type="text/javascript" src="https://www.ejobs.ro/3rdparty/wall_street/wall_street.js"></script>
	</div>

		<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
	<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->
	
		<div class="sidebar-recomanded-articles">
		
	

		
			
	<ul class="small-articles-list">
	
				
						
			<li class="item ">
			
								<div class="picture">
					<a href="http://www.wall-street.ro/articol/Auto/209216/germania-va-interzice-efectuarea-perioadei-de-repaus-saptamanal-la-bordul-vehiculului.html">
						<img src="http://img.wall-street.ro/image_thumbs/articles/0/9/2/209216/p_209216_160x160-00-65.jpg" alt="Germania va interzice repausul saptamanal la bordul vehiculului" class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="http://www.wall-street.ro/articol/Auto/209216/germania-va-interzice-efectuarea-perioadei-de-repaus-saptamanal-la-bordul-vehiculului.html" class="title">
						Germania va interzice repausul saptamanal la bordul vehiculului		
					</a>				
					
										
				</div>
				
				<div class="clearfix"></div>
				
			</li>
            
			
			
						
						
						
				
						
			<li class="item ">
			
								<div class="picture">
					<a href="http://www.wall-street.ro/articol/Auto/209227/albul-si-negrul-au-fost-cele-mai-populare-nuante-pentru-autoturismele-europene-comandate-in-2016.html">
						<img src="http://img.wall-street.ro/image_thumbs/articles/0/9/2/209227/p_209227_160x160-00-65.jpg" alt="Au fost cele mai populare nuante pe masinile noi in 2016" class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="http://www.wall-street.ro/articol/Auto/209227/albul-si-negrul-au-fost-cele-mai-populare-nuante-pentru-autoturismele-europene-comandate-in-2016.html" class="title">
						Au fost cele mai populare nuante pe masinile noi in 2016		
					</a>				
					
										
				</div>
				
				<div class="clearfix"></div>
				
			</li>
            
			
			
						
						
						
				
						
			<li class="item ">
			
								<div class="picture">
					<a href="http://www.wall-street.ro/articol/Auto/209194/masinile-noi-consuma-cu-25-mai-mult-decat-declara-producatorii.html">
						<img src="http://img.wall-street.ro/image_thumbs/articles/0/9/1/209194/p_209194_160x160-00-65.jpg" alt="Masinile noi consuma cu 25% mai mult decat declara producatorii" class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="http://www.wall-street.ro/articol/Auto/209194/masinile-noi-consuma-cu-25-mai-mult-decat-declara-producatorii.html" class="title">
						Masinile noi consuma cu 25% mai mult decat declara producatorii		
					</a>				
					
										
				</div>
				
				<div class="clearfix"></div>
				
			</li>
            
			
			
						
						
						
			
			
	</ul>

	</div>
	
			<div class="col-md-12 sidebar-block text-center">
		
					<div id="adoceanicorproleqpqrmiov"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Auto.Box3 */
					ado.slave('adoceanicorproleqpqrmiov', {myMaster: '8Y7w5S8b14ikBMdastAFPfp1LETLrdB06fQMzjKOy23.w7'});
					</script>
					
	</div>
		
			<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
	<div class="col-md-12 sidebar-block text-center">
		
		<!--InternetCorp Feed2Widget Wall-Street 300x300 -->
		<script type="text/javascript">
			var F2W_PARAMS = {
				domain : 'www.wall-street.ro',
				site : 'wall-street',
				section : '',
				unique : '504722a530e9b',
				width : 300,
				height : 250,
				version : 120910032639
			};
			document.writeln('<scr' + 'ipt type="text/javascript" src="http://storage.icorp.ro/storage/ICSMS/feed2weed/serve.js?v=120910032639"><' + '/scr' + 'ipt>');
		</script>
		
	</div>
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
		
		<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
		<div class="col-md-12 sidebar-block text-center">
		<div style="margin: 0 auto; width: 300px;">
			
		
					<!-- ADSENSE_CODE_STARTS -->
					<!-- ADSENSE_CODE_INFO: wall-street.ro: WS_HP_300x250 300x250 T -->
					<script type="text/javascript"><!--
					
						google_ad_client = "pub-1351195562079090";
						google_ad_slot = "1775742030";
						google_ad_width = 300;
						google_ad_height = 250;
						
					//-->
					</script>
					<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
					<!-- ADSENSE_CODE_ENDS -->
					
					
		</div>
	</div>
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->	
	
		
		<div class="col-md-12 sidebar-block subscribe-box">
		<form class="form subscribe-form" method="post" action="/quick_register.html">
	<h3>Fii la curent cu noua economie!</h3>
	<p>Aboneaza-te gratuit la newsletter-ul nostru!</p>				
	<div class="form-group">
		<input name="email" type="email" class="form-control" required placeholder="adresa ta de email" oninvalid="setCustomValidity('Introdu o adresa de email valida')" onchange="setCustomValidity('')" />
	</div>
	<button class="btn btn-primary" title="Aboneaza-te la newsletterul Wall-Street"><i class="fa fa-envelope"></i> Aboneaza-te la newsletter</button>
	<img src="http://img.wall-street.ro/images/flatdesign/wa-small-layout.gif" class="site-thumb" />
</form>
	</div>
		
			<div class="clearfix"></div>

</div>
		
			</div>
					
			<div class="clearfix"></div>
			
						
						
									<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
			<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
			<div style="margin: 30px auto; width: 970px;">
						<div id="ado-1xyhRmu5zH41ktEBCCEr0n2AXYIGtsbhq_4YBDlHPSX.87"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.Wall-Street.ribbon_2 */
						ado.placement({id:'ado-1xyhRmu5zH41ktEBCCEr0n2AXYIGtsbhq_4YBDlHPSX.87', server: 'ado.icorp.ro' });
						</script>
					</div>
			<div class="clearfix"></div>
			<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
			<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->
						
			<div id="footer-recommendations" class="scrollitics" data-scroll="footer-recommendations" data-group="business" data-section="14" data-source="cache-209336-footer-recommendations-index-0"></div>
									
				<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
				<div style="margin: 30px auto; width: 970px;">
						<div id="ado-4ptRsOeHHMPg3RK1D0Tuu17Y7lLZ4JtiYI54afhMyE3.z7"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.Wall-Street.ribbon_3 */
						ado.placement({id:'ado-4ptRsOeHHMPg3RK1D0Tuu17Y7lLZ4JtiYI54afhMyE3.z7', server: 'ado.icorp.ro' });
						</script>
					</div>
				<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->
											
									
		</div> 		
		
		<div class="clearfix"></div>
		
		<div id="footer">
			<div class="inner">
		
			<ol class="breadcrumb"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.wall-street.ro" itemprop="url"><span itemprop="title">Wall-Street</span></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.wall-street.ro/business/index.html" itemprop="url"><span itemprop="title">Business</span></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.wall-street.ro/articol/Auto/index.html" itemprop="url"><span itemprop="title">Auto</span></a></li><li class="active">Porsche prezinta noul 919 Hybrid, prototipul realizat pentru Le Mans</li></ol>
			
			<button id="go-to-top"><i class="fa fa-angle-up"></i></button>
					
			<div class="row"><div class="col-xs-12 col-md-3 pull-right"><div class="social-links"><a href="https://www.facebook.com/WallStreetRo" target="_blank" title="Wall-Street pe Facebook" class="facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/wallstreetro" target="_blank" title="Wall-Street pe Twitter" class="twitter"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/b/104463209513040296002/" target="_blank" title="Wall-Street pe Google+" class="googleplus"><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/company/wall-street-ro" target="_blank" title="Wall-Street pe LinkedIn" class="linkedin"><i class="fa fa-linkedin"></i></a></div><hr class="hidden-md hidden-lg" /></div><div class="col-xs-12 col-md-9"><ul class="footer-links first"><li class="title"><a href="http://www.wall-street.ro" title="Wall-Street" id="footer-logo">WS</a></li><li><a href="http://www.wall-street.ro/contact.html" rel="nofollow" title="Contact Wall-Street.ro" id="user_ident_contact">Contact</a></li><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><li><a href="http://www.wall-street.ro/redactie.html" rel="nofollow" title="redactia Wall-Street">Redactie</a></li><li><a href="http://www.wall-street.ro/tv/index.html" title="Wall-Street TV">WSTV</a></li><li><a href="http://www.wall-street.ro/evenimente" title="Calendar Wall-Street">Evenimente</a></li><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><li><a href="http://www.wall-street.ro/terms.html" rel="nofollow" title="Termeni si conditii">Termeni</a></li><li><a href="http://www.wall-street.ro/acord.html" rel="nofollow" title="Acord de confidentialitate">Acord</a></li><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><li><a href="http://www.internetcorp.ro/">Publicitate</a></li><li><a href="http://www.wall-street.ro/sitemap.html" class="last">Sitemap</a></li><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></ul></div></div>
			
						<div class="footer-sections">
				<div class="col-sm-12 col-md-8 hidden-xs"><div class="sections"><a class="title" href="http://www.wall-street.ro/actual/index.html" title="Wall-Street: Actual">actual</a><ul><li><a href="http://www.wall-street.ro/articol/Economie/index.html" title="Stiri si noutati de ultima ora din Economie">Economie</a></li><li><a href="http://www.wall-street.ro/articol/Social/index.html" title="Stiri si noutati de ultima ora din Social">Social</a></li><li><a href="http://www.wall-street.ro/articol/Politic/index.html" title="Stiri si noutati de ultima ora din Politic">Politic</a></li><li><a href="http://www.wall-street.ro/articol/International/index.html" title="Stiri si noutati de ultima ora din Business International">International</a></li></ul></div><div class="sections"><a class="title" href="http://www.wall-street.ro/investitii/index.html" title="Wall-Street: Investitii">investitii</a><ul><li><a href="http://www.wall-street.ro/articol/Finante-Banci/index.html" title="Stiri si noutati de ultima ora din Finante - Banci">Finante - Banci</a></li><li><a href="http://www.wall-street.ro/articol/Piete-de-capital/index.html" title="Stiri si noutati de ultima ora din Piete de capital">Piete de capital</a></li><li><a href="http://www.wall-street.ro/articol/Money/index.html" title="Stiri si noutati de ultima ora din Money">Money</a></li><li><a href="http://www.wall-street.ro/articol/Educatie-bursiera/index.html" title="Stiri si noutati de ultima ora din Educatie Bursiera">Educatie Bursiera</a></li><li><a href="http://curs.wall-street.ro/" title="Stiri si noutati de ultima ora din Curs valutar - Cursul de schimb publicat de BNR. Cursul valutar pentru Euro, Dolarul SUA si alte valute">Curs Valutar</a></li><li><a href="http://www.wall-street.ro/bvb.html" title="Stiri si noutati de ultima ora din Bursa de Valori Bucuresti">Cotatii Bursa</a></li><li><a href="http://www.wall-street.ro/raft-afaceri/index.html" title="Stiri si noutati de ultima ora din Raftul cu afaceri">Raftul cu afaceri</a></li></ul></div><div class="sections"><a class="title" href="http://www.wall-street.ro/business/index.html" title="Wall-Street: Business">business</a><ul><li><a href="http://www.wall-street.ro/articol/Companii/index.html" title="Stiri si noutati de ultima ora din Companii">Companii</a></li><li><a href="http://www.wall-street.ro/articol/Real-Estate/index.html" title="Stiri si noutati de ultima ora din Real Estate, constructii, afaceri imobiliare, tranzactii imobiliare record">Imobiliare si constructii</a></li><li><a href="http://www.wall-street.ro/articol/Auto/index.html" title="Stiri si noutati de ultima ora din Auto">Auto</a></li><li><a href="http://www.wall-street.ro/articol/Agricultura/index.html" title="Stiri si noutati de ultima ora din Agricultura">Agricultura</a></li><li><a href="http://www.wall-street.ro/articol/Start-Up/index.html" title="Stiri si noutati de ultima ora din Start Up">Start Up</a></li><li><a href="http://www.wall-street.ro/articol/Careers/index.html" title="Stiri si noutati de ultima ora din Cariere">Cariere</a></li><li><a href="http://www.wall-street.ro/articol/Legal-Business/index.html" title="Stiri si noutati de ultima ora din Legal Business">Legal Business</a></li><li><a href="http://www.wall-street.ro/special/opinia-avocatului.html" title="Stiri si noutati de ultima ora din Opinia avocatului">Opinia avocatului</a></li></ul></div><div class="sections"><a class="title" href="http://www.wall-street.ro/it-media/index.html" title="Wall-Street: IT &amp; Media">it & media</a><ul><li><a href="http://www.wall-street.ro/articol/IT-C-Tehnologie/index.html" title="Stiri si noutati de ultima ora din IT & C - Tehnologia Informatiei si Comunicatii">IT & C</a></li><li><a href="http://www.wall-street.ro/articol/Marketing-PR/index.html" title="Stiri si noutati de ultima ora din Marketing, PR, Mass-Media, Publicitate">Media & Pub</a></li><li><a href="http://www.wall-street.ro/articol/New-Media/index.html" title="Stiri si noutati de ultima ora din New Media">New Media</a></li><li><a href="http://www.wall-street.ro/articol/ecommerce/index.html" title="Stiri si noutati de ultima ora din eCommerce">eCommerce</a></li></ul></div><div class="sections"><a class="title" href="http://www.wall-street.ro/biz-lifestyle/index.html" title="Wall-Street: Lifestyle">lifestyle</a><ul><li><a href="http://www.wall-street.ro/articol/Turism/index.html" title="Stiri si noutati de ultima ora din Turism">Turism</a></li><li><a href="http://www.wall-street.ro/articol/Lifestyle/index.html" title="Stiri si noutati de ultima ora din Lifestyle">Lifestyle</a></li><li><a href="http://yourmoney.wall-street.ro/" title="Stiri si noutati de ultima ora din YourMoney - Supliment de lifestyle si leisure">YourMoney</a></li></ul></div><div class="sections"><a class="title" href="http://www.wall-street.ro/special/index.html" title="Wall-Street: Special">special</a><ul><li><a href="http://comunicate.wall-street.ro" target="_blank">Comunicate de presa</a></li><li><a href="http://www.wall-street.ro/tag/black-friday.html">Black Friday 2017</a></li><li><a href="http://www.wall-street.ro/trivia/">Trivia Wall-Street.ro</a></li><li><a href="http://www.wall-street.ro/special/idei-de-afaceri.html">Idei de afaceri</a></li><li><a href="http://www.wall-street.ro/taxa-auto.html">Taxa auto 2017</a></li><li><a href="http://www.wall-street.ro/tag/prima-casa.html">Prima casa 2017</a></li><li><a href="http://www.wall-street.ro/tag/prima-masina.html">Prima masina 2017</a></li><li><a href="http://curs.wall-street.ro/euro/">Curs euro azi</a></li><li><a href="http://www.wall-street.ro/reduceri/index.html">Reduceri</a></li><li><a href="http://www.wall-street.ro/romaniaprofesionista" >Romania Profesionista</a></li></ul></div></div>
					
				<div class="visible-xs visible-md visible-lg" id="download-app-box">
					<div class="title">Instaleaza gratuit <br />aplicatia Wall-Street</div>
					<a href="http://itunes.apple.com/ro/app/wall-street.ro/id525407920?mt=8&ls=1" title="Descarca aplicatia Wall-Street pentru iOS"><img src="http://img.wall-street.ro/images/flatdesign/available-on-the-appStore.png"  alt="available on the AppStore"/></a>
					<a href="https://play.google.com/store/apps/details?id=com.icorp.wallstreetv2"  title="Descarca aplicatia Wall-Street pentru Android"><img src="http://img.wall-street.ro/images/flatdesign/available-for-android.png" alt="available for Android" /></a>
					<span class="ipad"></span>
					<span class="iphone"></span>
				</div>			
			</div>							
						
			<div class="row hidden-xs">
				<div class="col-sm-12">
				<ul class="footer-links wall-street-resources">
					<li class="title">Resursele Wall-Street</li>
					<li><a href="https://pro.wall-street.ro" title="Wall-Street PRO" target="_blank">PRO</a></li>
					<li><a href="http://www.wall-street.ro/catalog/" title="Catalogul de afaceri Wall-Street">Afaceri</a></li>
					<li><a target="_blank" href="http://www.9am.ro" title="9AM.ro">Stirii</a></li>
					<li><a target="_blank" href="http://www.cashout.ro" title="CashOut - Cumperi inteligent. Primesti cash inapoi.">CashBack</a></li>
					<li><a target="_blank" href="http://www.retail.ro" title="Cataloage si brosuri magazine">Cataloage</a>	</li>
				</ul>	
				</div>								
			</div>				
				
				
			
				
			
						
			<div class="row">
				<div class="col-sm-12 col-md-7 visible-md visible-lg">
<div style="font-size:10px;" id="footer_internetcorp">
	<div style="font-size:10px;" id="footer_internetcorp_inhouse">
		<b>Site din reteaua:</b> <a target="_blank" href="http://www.internetcorp.ro" title="internetCorp">INTERNETCORP</a> 
		&nbsp;&bull;&nbsp;
		           
        <a target="_blank" href="http://www.Kudika.ro" title="Kudika - Feel sexy">Kudika</a> |    
        <a target="_blank" href="http://www.Garbo.ro" title="Ghidul tau si al familiei tale">Garbo</a> |          <a target="_blank" href="http://www.envy.ro" title="Envy - Fashion Guide">Envy</a> | 		<a target="_blank" href="http://www.urbo.ro" title="Urbo.ro - Restaurante, moda">Urbo.ro</a> | 
		<a target="_blank" href="http://www.kuponiada.ro/?a_aid=news" title="Kuponiada - vouchere, promotii, reduceri de grup, oferte, cupoane si reduceri">Kuponiada</a> | 
        <a target="_blank" href="https://www.cashout.ro" title="Cumperi inteligent. Bani inapoi la cumparaturi online">CashOut</a> | 
		<a target="_blank" href="http://www.retail.ro " title="Cataloage si oferte">Retail</a>
		<a target="_blank" href="http://start-up.ro " title="Totul despre antreprenoriat">Start-up</a>
		
                  
	</div>
	<div style="clear:both;"><!-- --></div>
</div>
<div style="clear:both;"><!-- --></div></div>
				<div class="col-sm-12 col-md-5"><div id="ic-footer">
	<a href="http://www.internetcorp.ro/" id="ic-logo" title="internetcorp BrandNewMedia" target="_blank"></a>
	<span class="copyright"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2017 Internet Corp SRL</a> Toate drepturile rezervate </span>	
</div>


<script language="javascript" type="text/javascript">
var BDICStatic_title ="" , BDICStatic_tags = [];
</script>


		<!--START BDIC-->
		<script language="javascript" type="text/javascript">
		       var BDICVar = BDICVar || []; 
			   BDICVar.push({s: "Wall-Street", uid:"0" ,u: document.location.href, othervars: [], title: BDICStatic_title, tags:BDICStatic_tags  });     
		 </script>
		 <script type="text/javascript">  (function() {
				var scr = document.createElement('script'); 
				scr.type = 'text/javascript'; scr.async = true;
				scr.src = '//storage.icorp.ro/storage/BDIC/dbicscript.js';
				var s = document.getElementsByTagName('script')[0]; 
				s.parentNode.insertBefore(scr, s);
				})();	 
			</script>
		<!--END BDIC-->
		
                 
</div>						
			</div>			
		
			</div>
		</div>		
	
	</div> 
	
	
	
	
	 
	
	<script src="http://img.wall-street.ro/js/bootstrap3.1.1/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="http://img.wall-street.ro/minify/cache-1448014464-2dcc0b764f6fe30d5c61310d84129427.js"></script>

	<script src="http://img.wall-street.ro/minify/cache-1463390435-22952a7b11c3a2bffd6c471438546002.js"></script>
	<script src="http://img.wall-street.ro/minify/cache-1434707381-a81f08932671268b1348197f30ea7e20.js"></script>
	
	
	
	

	<div id="fb-root"></div>
    
    <script>
    var fb_init_data = {
          appId      : '238936456169413',
          xfbml      : true,
          version    : 'v2.3'
        }
      window.fbAsyncInit = function() {
        FB.init(fb_init_data);
      };
	  (function(d, s, id){
		 var js, fjs = d.getElementsByTagName(s)[0];
		 if (d.getElementById(id)) {return;}
		 js = d.createElement(s); js.id = id;
		 js.src = "//connect.facebook.net/en_US/sdk.js";
		 fjs.parentNode.insertBefore(js, fjs);
	   }(document, 'script', 'facebook-jssdk'));
    </script>
    
	
	<script async src="https://apis.google.com/js/plusone.js"></script>
	
	
	<script type="text/javascript">
		/* <![CDATA[ */
		var google_conversion_id = 977910078;
		var google_custom_params = window.google_tag_params;
		var google_remarketing_only = true;
		/* ]]> */
	</script>
	<script src="//www.googleadservices.com/pagead/conversion.js"></script>
	<noscript>
		<div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/977910078/?value=0&amp;guid=ON&amp;script=0"/></div>
	</noscript>
	
	
	
	
	
	
	
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'oqKaoXLBt6eCvKxKTzIFftU6jyzZH2c5wo40NdB8Ksn.87';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
	
	
    <script type="text/javascript">(new Image()).src = '//eu-gmtdmp.gd1.mookie1.com/tagr/v1/learn?acid=52&inst=EU&tagid=3703702860&src.rand='+Math.random()+'&src.id=wall_street';</script>
    
	
	    
		
	
    <!-- Facebook Conversion Code for Wall-Street -->
	<script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', '6025189674181', {'value':'0.00','currency':'EUR'}]);
    </script>
    <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6025189674181&amp;cd[value]=0.00&amp;cd[currency]=EUR&amp;noscript=1" /></noscript>
    
	
		
	    
<script>(function(e){var t=document,n=t.createElement("script");n.async=!0,n.defer=!0,n.src=e,t.getElementsByTagName("head")[0].appendChild(n)})("//c.flx1.com/78-8989.js?id=8989&m=78")</script><script src="https://pacontainer.s3.amazonaws.com/ro/wallstreet.js" type="text/javascript"></script><script type="text/javascript">function DM_prepClient(csid,client) {client.DM_addEncToLoc("as_age", "");client.DM_addEncToLoc("as_gender", "");client.DM_addEncToLoc("as_cat","");} </script><script>(function() { var csid = "F09828";var bpid = "internetcorp";var e = document.createElement("script");var s = document.getElementsByTagName("script")[0];e.src = "//js.revsci.net/gateway/gw.js?auto=t&csid=" + csid + "&bpid=" + bpid;e.async = true;s.parentNode.insertBefore(e, s);})();</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</body>	
</html>