<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro" lang="ro">
	<head prefix="og:http://ogp.me/ns# fb:http://ogp.me/ns/fb# article:http://ogp.me/ns/article#">
    	
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"> 
		<meta http-equiv="Content-Type" content="text/html; charset=windows-1250" />
		<meta itemprop="inLanguage" content="ro" />
		
				<title>Managerii romani se asteapta la cresterea afacerilor in toate sectoare</title>
				
				<meta name="description" content="Directorii firmelor din Romania se asteapta la o crestere a activitatii in industrie, constructii, servicii si comert in perioada martie-mai. Directorii firmelor din Romania se asteapta la o..." />
				
                        <meta itemprop="datePublished" content="2017-03-28" />
                <meta itemprop="dateModified" content="2017-03-28" />
                <meta itemprop="genre" content="News" />
                <meta itemprop="articleSection" content="Economie" />
                <meta itemprop="wordcount" content="277" />
        
        		
		<meta name="robots" content="index,follow" />
		<meta name="robots" content="NOYDIR" />
		<meta name="robots" content="NOODP" />
		
        		<meta name="news_keywords" content="cresteri afaceri,numar angajati in scadere,activitate economica in crestere" />
		<meta name="date" content="2017-03-28T11:03:23+03:00" />
        		
				
		<link rel="canonical" href="http://www.wall-street.ro/articol/Economie/209211/managerii-din-romania-se-asteapta-la-cresterea-afacerilor-in-toate-sectoarele-pana-in-mai.html" />
				
				
				
		
		
				<link rel="alternate" type="application/rss+xml" href="http://img.wall-street.ro/rssfeeds/economie.xml" title="Economie" />
				
		<link rel="apple-touch-icon" href="http://img.wall-street.ro/images/favicons/apple-icon-180x180.png" />
		<link rel="apple-touch-icon-precomposed" href="http://img.wall-street.ro/images/favicons/apple-icon-180x180.png">
		<link rel="shortcut icon" type="image/x-icon" href="http://img.wall-street.ro/images/favicon.ico" />
		<link rel="icon" href="http://img.wall-street.ro/images/favicon.ico" type="image/x-icon"/>
		
		<link rel="apple-touch-icon" sizes="57x57" href="http://img.wall-street.ro/images/favicons/apple-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="60x60" href="http://img.wall-street.ro/images/favicons/apple-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="72x72" href="http://img.wall-street.ro/images/favicons/apple-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="76x76" href="http://img.wall-street.ro/images/favicons/apple-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="114x114" href="http://img.wall-street.ro/images/favicons/apple-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="120x120" href="http://img.wall-street.ro/images/favicons/apple-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="144x144" href="http://img.wall-street.ro/images/favicons/apple-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="152x152" href="http://img.wall-street.ro/images/favicons/apple-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="http://img.wall-street.ro/images/favicons/apple-icon-180x180.png">
		<link rel="icon" type="image/png" sizes="192x192" href="http://img.wall-street.ro/images/favicons/android-icon-192x192.png">
		<link rel="icon" type="image/png" sizes="32x32" href="http://img.wall-street.ro/images/favicons/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="96x96" href="http://img.wall-street.ro/images/favicons/favicon-96x96.png">
		<link rel="icon" type="image/png" sizes="16x16" href="http://img.wall-street.ro/images/favicons/favicon-16x16.png">
		<link rel="manifest" href="http://www.wall-street.ro/manifest.json">
		<meta name="msapplication-TileColor" content="#ffffff">
		<meta name="msapplication-TileImage" content="http://img.wall-street.ro/images/favicons/ms-icon-144x144.png">
		<meta name="theme-color" content="#ffffff">
		

		

		
		 
		<link rel="shortlink" href="http://wall-street.ro/ws209211" />
				
		<meta property="og:title" content="Afaceri in crestere in toate sectoarele" /> 
		<meta property="og:description" content="Directorii firmelor din Romania se asteapta la o crestere a activitatii in industrie, constructii, servicii si comert in perioada martie-mai." />
		<meta property="og:image" content="http://img.wall-street.ro/article_pictures/209211_articol.jpg?v=1490688184" /> 
		<meta property="og:url" content="http://www.wall-street.ro/articol/Economie/209211/managerii-din-romania-se-asteapta-la-cresterea-afacerilor-in-toate-sectoarele-pana-in-mai.html" /> 
		<meta property="og:type" content="article" /> 
		
					<meta property="article:publisher" content="428464880426" /> 
			<meta property="article:section" content="Economie" /> 
									<meta property="article:tag" content="INS" /> 
						<meta property="article:tag" content="manageri" /> 
						<meta property="article:tag" content="Constructii" /> 
						<meta property="article:tag" content="Servicii" /> 
						<meta property="article:tag" content="angajari" /> 
						<meta property="article:tag" content="crestere preturi" /> 
						<meta property="article:tag" content="crestere afaceri" /> 
			
						<meta property="article:published_time" content="1490688203" /> 
			<meta property="article:modified_time" content="1490689609" /> 
									<meta property="og:see_also" content="http://wall-street.ro/ws209213" />
						<meta property="og:see_also" content="http://wall-street.ro/ws208991" />
						<meta property="og:see_also" content="http://wall-street.ro/ws208884" />
			
							
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:title" content="Afaceri in crestere in toate sectoarele">
		<meta name="twitter:image:src" content="http://img.wall-street.ro/article_pictures/209211_articol.jpg?v=1490688184">
		<meta name="twitter:description" content="Directorii firmelor din Romania se asteapta la o crestere a activitatii in industrie, constructii, servicii si comert in perioada martie-mai.">
		<meta name="twitter:creator" content="@WallStreetRo">
		<meta name="twitter:site" content="@WallStreetRo">
		<meta name="twitter:domain" content="wall-street.ro">
		
		

	<meta property="og:locale" content="ro_RO" />
	<meta property="og:site_name" content="Wall-Street" /> 
	<meta property="fb:app_id" content="238936456169413" />
	<meta property="fb:admins" content="ganaited,seceleanu,100000855402445"/>
	
    <meta name="google-signin-clientid" content="514694813735-t76s5ujs5utdjsjf0jk73p4ki1kdfjtp.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />

	<meta name="y_key" content="15596113f56aae48" />
	<meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB" />      
	<meta name="verify-v1" content="x+JgohIQYnr167l4TU5kDGdDrNb1xmOCmh5qwAXotCI=" />
	
	
	<link href="http://img.wall-street.ro/minify/cache-1479458209-afa7bad5344b11ed31f3a53ab72a647d.css" rel="stylesheet" type="text/css" />
	<link href='http://fonts.googleapis.com/css?family=Roboto:400,100,300,100italic,300italic,400italic,500,700,500italic,700italic,900,900italic|Roboto+Slab:400,100,300,700&amp;subset=latin' rel='stylesheet' type='text/css'>
	<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet">
	
							
	<!--[if lt IE 9]>
	  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
	<![endif]-->

	<script src="//ajax.googleapis.com/ajax/libs/jquery/2.0.3/jquery.min.js"></script>

		<script type="application/ld+json">
	//<![CDATA[
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Afaceri in crestere in toate sectoarele","alternativeHeadline":"Managerii romani se asteapta la cresterea afacerilor in toate sectoare","description":"Directorii firmelor din Romania se asteapta la o crestere a activitatii in industrie, constructii, servicii si comert in perioada martie-mai.","url":"http://www.wall-street.ro/articol/Economie/209211/managerii-din-romania-se-asteapta-la-cresterea-afacerilor-in-toate-sectoarele-pana-in-mai.html","articleSection":"Economie","image":["http://img.wall-street.ro/article_pictures/209211_articol.jpg?v=1490688184"],"thumbnailUrl":"http://img.wall-street.ro/article_pictures/209211_articol.jpg?v=1490688184","keywords":["INS","Manageri","Constructii","Servicii","Angajari","Crestere preturi","Crestere afaceri","Economie","Actual"],"dateCreated":"2017-03-28T11:03:23+03:00","datePublished":"2017-03-28T11:03:23+03:00","dateModified":"2017-03-28T11:26:49+03:00"}
	//]]>
	</script>
			
	<script>
	
		var _GPD = { SITE : { flatlift: true, url : 'http://www.wall-street.ro', static_url : 'http://img.wall-street.ro', title : 'Wall-Street' }, PAGE : { url : 'http://www.wall-street.ro/articol/Economie/209211/managerii-din-romania-se-asteapta-la-cresterea-afacerilor-in-toate-sectoarele-pana-in-mai.html', title : 'Managerii romani se asteapta la cresterea afacerilor in toate sectoarele', section : 'economie' } };
		if (_GPD.PAGE.url.indexOf('http://') == -1) _GPD.PAGE.url = _GPD.SITE.url + _GPD.PAGE.url;
		_GPD.SITE.socials = { }; 
		_GPD.SITE.socials.twitter = { username: 'WallStreetRo' };
		
		
		_GPD.USER = { user_id: 0, username: "", fb_id: 0, logged_out: 0 };
		
		
		_GPD.PAGE.opengraph = {"title":"Afaceri in crestere in toate sectoarele","description":"Directorii firmelor din Romania se asteapta la o crestere a activitatii in industrie, constructii, servicii si comert in perioada martie-mai.","image":"http:\/\/img.wall-street.ro\/article_pictures\/209211_articol.jpg?v=1490688184","url":"http:\/\/www.wall-street.ro\/articol\/Economie\/209211\/managerii-din-romania-se-asteapta-la-cresterea-afacerilor-in-toate-sectoarele-pana-in-mai.html","short_url":"http:\/\/wall-street.ro\/ws209211","keywords":["INS","Manageri","Constructii","Servicii","Angajari","Crestere preturi","Crestere afaceri","Economie","Actual"],"hashtags":["wallstreet","ins","economie","actual"],"section":{"title":"Economie","url":"http:\/\/www.wall-street.ro\/articol\/Economie\/index.html"},"category":{"title":"Actual","url":"http:\/\/www.wall-street.ro\/actual\/index.html"}}		
		_GPD.SITE.DEVEL = false;
		
				var _QRA = { url: 'http://www.wall-street.ro/articol/Economie/209188/consiliul-concurentei-ancheta-distrigaz-sud-retele-abuz-pozitie-dominanta.html', title: 'Distrigaz Sud Retele, banuita de abuz de pozitie dominanta', section: 'Economie', excerpt: 'Consiliul Concurentei a anuntat, luni, ca a efectuat inspectii inopinate la sediul central al companiei Distrigaz Sud Retele, filiala a Engie Romania, si la...', image_url: 'http://img.wall-street.ro/article_pictures/209188_articol.jpg', thumb_url: 'http://img.wall-street.ro/image_thumbs/articles/0/9/1/209188/p_209188_100x100-00-85.jpg' };
				
				
		var VISITED_ARTICLE_ID = 209211;
		var TRACK_VIEWS_ID = 208306;
		
	
	</script>
	
		
	<script type="text/javascript" src="http://ado.icorp.ro/files/js/ado.js"></script>
			<script src="http://stats.icorp.ro/?module=ado-user-config&stamp=1490711291"></script>
			
				<script type="text/javascript" language="JavaScript"> var IC_ADO_EXTRAVARS = { box: 'r', sky:'l', isarticle: '1', articleid: 209211, advertorial: 0, blockadsenseonadocean:0, userimpressions: adoUserConfig.impressions} </script>
			
					<script type="text/javascript" language="JavaScript">
					    var cb = new Date().getTime();
					    var asiPqTag = false;
					    try {
					        document.write("<sc" + "ript type='text/javascript' language='JavaScript' src='//pq-direct.revsci.net/pql?placementIdList=PrrdWZ,F8Vi6r,cRfukF,9k3yMR,ZJV5uc,LbgBzK&cb=" + cb + "'></sc" + "ript>");
					    } catch (err) {}
					</script>
					 
					 
					<script type="text/javascript" language="JavaScript">
					    var ASAdO={
						    
					    };
					    if (typeof asiPlacements != "undefined") {
					        for (var p in asiPlacements) {
					            window["ASPQ_" + p] = "";
					            for (var key in asiPlacements[p].data) {
					                ASAdO["PQ_" + p] = key;
					                window["ASPQ_" + p] += "PQ_" + p + "=" + key;
					                IC_ADO_EXTRAVARS["PQ_" + p] = key;
					            }
					                                }
					    }
					  // console.log(IC_ADO_EXTRAVARS);
					</script>
					
				
			
			<script type="text/javascript">
				ord=Math.random()*10000000000000000;
				dbclick_rezolutie = screen.width +"x"+ screen.height;
				var user_source = 0;
				var __adsconfig = { blockadsenseonadocean:0 };
				var _key = "";
			/* (c)AdOcean 2003-2009 */
				if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
				ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});
				ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});
			</script>

			<script type="text/javascript">
			/* (c)AdOcean 2003-2009, MASTER: internetcorp_test_ro.Wall-Street.Economie */
			ado.master({id: 'c9H1AbqIjS3MQc_aVb8p.I3S.LahwPC2yRHv0w8Vrnv.U7', server: 'ado.icorp.ro', vars: IC_ADO_EXTRAVARS , keys: {sectionname: 'economie',isarticle: '1',module: 'article'} });
			</script>
			<script src="http://storage.icorp.ro/storage/reclame/ado_lib/ado_lib_less_jquery.js?ord=20150731"></script>
			<script src="http://storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script>
			
			
	
	<script>
	
	
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-152994-7']);
		_gaq.push(['_setDomainName', 'wall-street.ro']);
		
	
		
		_gaq.push(['_setCustomVar', 1, 'Logged User', '0' ]);
		_gaq.push(['_setCustomVar', 2, 'SitePath', 'content/economie' ]);
	
		
		_gaq.push(['_setCustomVar', 3, 'Article Data', 'ID209211/MC6/ED59/SR4/TC0' ]);
	
		
	
		_gaq.push(['_trackPageview']);

		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			//ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();

	
	</script>
	
	
		<link href="https://plus.google.com/104463209513040296002" rel="publisher" />
    	
	
	  
   
    
    
   	
<link rel="dns-prefetch" href="//app.marketizator.com"/><script type="text/javascript" src="//d2tgfbvjf3q6hn.cloudfront.net/js/a626b5.js"></script>
</head>
<body >

<!-- BRAT 2013 -->

<script type="text/javascript">
	var springq = springq || [], br_sitecode = "wallstreet", br_sitepath = "content/economie"; 
	springq.push({ "s":"wall-streetro", "cp":"content/economie", "url": document.location.href  });
</script>

<noscript>
		<img src="http://wall-streetro.count.brat-online.ro/j0=,,,;+,cp=content/economie;;;" width="1" height="1" alt="" />
	</noscript>
<!-- /BRAT 2013 -->


    <script type="text/javascript">  (function() {
		var scr = document.createElement('script'); 
		scr.type = 'text/javascript'; scr.async = true;
		scr.src = 'http://img.wall-street.ro/js/brat_spring_js_1.6/spring.js';
		var s = document.getElementsByTagName('script')[0]; 
		s.parentNode.insertBefore(scr, s);
		})();	 
	</script>
    
	

<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
		
					<div id="adoceanicorprosmdohkqojw"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Economie.1x1 */
					ado.slave('adoceanicorprosmdohkqojw', {myMaster: 'c9H1AbqIjS3MQc_aVb8p.I3S.LahwPC2yRHv0w8Vrnv.U7'});
					</script>
					
	
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->

	<div style="height: 1px; font-size: 1px; position: absolute; left: 0; top: -99990;">
		
		


	</div>
	
	
		
	 

	<div id="header" data-group="actual" data-section="6" data-source="cache-209211-header-recommendations-actual-6">
	
		
	<div id="main-menu-container">
	
		<div class="container">	
		
					<button type="button" id="main-menu-trigger"><span class="fa fa-bars"></span></button>
			<a href="http://www.wall-street.ro" title="Wall-Street.ro - Pentru noua economie" id="short-menu-logo"><img alt="Wall-Street - Cele mai noi stiri online din economie, afaceri, finante, politica, ecommerce, curs valutar, media si IT" src="http://img.wall-street.ro/images/flatdesign/logo.png" /></a>
			
			<ul id="main-menu"><li class="group-name" data-group="home" data-sections="6"><a id="home-group-label" class="title group-preview-item" href="http://www.wall-street.ro"  data-group="home" data-sections="6"><img alt="Wall-Street - Cele mai noi stiri online din economie, finante, politica, ecommerce, curs valutar, media si IT" src="http://img.wall-street.ro/images/flatdesign/logo.png" class="img-responsive" id="logo" /><img alt="Wall-Street - Cele mai noi stiri online din economie, finante, politica, ecommerce, curs valutar, media si IT" src="http://img.wall-street.ro/images/flatdesign/short-logo.png" id="short-logo" /><span class="hidden-md hidden-lg">HOME</span></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-home" data-group="home" data-source="cache-209193-menu-group-home"><div class="container" id="group-submenu-container-home" data-group="home"><ul id="menu-home-sections" class="group-sections"><li><a href="http://www.wall-street.ro/ultima-ora/index.html" class="section-preview-item section" id="latest" data-source="cache-209193-menu-section-latest" data-group="home" data-section="latest">Ultima ora</a></li><li><a href="http://www.wall-street.ro/articol/editorial/index.html" class="section-preview-item section" id="editorials" data-source="cache-0-menu-section-editorials" data-group="home" data-section="editorials">Opinii</a></li><li><a href="http://www.wall-street.ro/live-text/index.html" class="section-preview-item section" id="live-text" data-source="cache-0-menu-section-live-text" data-group="home" data-section="live-text">Live-Text</a></li><li><a href="http://www.wall-street.ro/dezbateri/index.html" class="section-preview-item section" id="debates" data-source="cache-0-menu-section-debates" data-group="home" data-section="debates">Dezbateri</a></li><li><a href="http://www.wall-street.ro/evenimente" class="section-preview-item section" id="events" data-source="cache-0-menu-section-events" data-group="home" data-section="events">Evenimente</a></li><li><a href="http://comunicate.wall-street.ro" class="section-preview-item section" id="pr" data-source="cache-0-menu-section-pr" data-group="home" data-section="pr">Comunicate de presa</a></li></ul><div id="home-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="actual" data-sections="4"><a id="actual-group-label" class="title group-preview-item" href="http://www.wall-street.ro/actual/index.html"  data-group="actual" data-sections="4">Actual<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-actual" data-group="actual" data-source="cache-199564-menu-group-actual"><div class="container" id="group-submenu-container-actual" data-group="actual"><ul id="menu-actual-sections" class="group-sections"><li><a href="http://www.wall-street.ro/articol/Economie/index.html" class="section-preview-item section" id="economie" data-source="cache-209211-menu-section-economie" data-group="actual" data-section="economie">Economie</a></li><li><a href="http://www.wall-street.ro/articol/Social/index.html" class="section-preview-item section" id="social" data-source="cache-209213-menu-section-social" data-group="actual" data-section="social">Social</a></li><li><a href="http://www.wall-street.ro/articol/Politic/index.html" class="section-preview-item section" id="politic" data-source="cache-209224-menu-section-politic" data-group="actual" data-section="politic">Politic</a></li><li><a href="http://www.wall-street.ro/articol/International/index.html" class="section-preview-item section" id="international" data-source="cache-209184-menu-section-international" data-group="actual" data-section="international">International</a></li></ul><div id="actual-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="investitii" data-sections="7"><a id="investitii-group-label" class="title group-preview-item" href="http://www.wall-street.ro/investitii/index.html"  data-group="investitii" data-sections="7">Investitii<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-investitii" data-group="investitii" data-source="cache-199564-menu-group-investitii"><div class="container" id="group-submenu-container-investitii" data-group="investitii"><ul id="menu-investitii-sections" class="group-sections"><li><a href="http://www.wall-street.ro/articol/Finante-Banci/index.html" class="section-preview-item section" id="finante-banci" data-source="cache-209223-menu-section-finante-banci" data-group="investitii" data-section="finante-banci">Finante - Banci</a></li><li><a href="http://www.wall-street.ro/articol/Piete-de-capital/index.html" class="section-preview-item section" id="piete-de-capital" data-source="cache-209220-menu-section-piete-de-capital" data-group="investitii" data-section="piete-de-capital">Piete de capital</a></li><li><a href="http://www.wall-street.ro/articol/Money/index.html" class="section-preview-item section" id="money" data-source="cache-208781-menu-section-money" data-group="investitii" data-section="money">Money</a></li><li><a href="http://www.wall-street.ro/articol/Educatie-bursiera/index.html" class="section-preview-item section" id="educatie-bursiera" data-source="cache-195659-menu-section-educatie-bursiera" data-group="investitii" data-section="educatie-bursiera">Educatie Bursiera</a></li><li><a href="http://curs.wall-street.ro/" class="section-preview-item section" id="curs-valutar" data-source="cache-0-menu-section-curs-valutar" data-group="investitii" data-section="curs-valutar">Curs Valutar</a></li><li><a href="http://www.wall-street.ro/bvb.html" class="section-preview-item section" id="bvb" data-source="cache-0-menu-section-bvb" data-group="investitii" data-section="bvb">Cotatii Bursa</a></li><li><a href="http://www.wall-street.ro/raft-afaceri/index.html" class="section-preview-item section" id="raft-afaceri" data-source="cache-0-menu-section-raft-afaceri" data-group="investitii" data-section="raft-afaceri">Raftul cu afaceri</a></li></ul><div id="investitii-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="business" data-sections="8"><a id="business-group-label" class="title group-preview-item" href="http://www.wall-street.ro/business/index.html"  data-group="business" data-sections="8">Business<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-business" data-group="business" data-source="cache-199564-menu-group-business"><div class="container" id="group-submenu-container-business" data-group="business"><ul id="menu-business-sections" class="group-sections"><li><a href="http://www.wall-street.ro/articol/Companii/index.html" class="section-preview-item section" id="companii" data-source="cache-209198-menu-section-companii" data-group="business" data-section="companii">Companii</a></li><li><a href="http://www.wall-street.ro/articol/Real-Estate/index.html" class="section-preview-item section" id="real-estate" data-source="cache-209219-menu-section-real-estate" data-group="business" data-section="real-estate">Imobiliare si constructii</a></li><li><a href="http://www.wall-street.ro/articol/Auto/index.html" class="section-preview-item section" id="auto" data-source="cache-209214-menu-section-auto" data-group="business" data-section="auto">Auto</a></li><li><a href="http://www.wall-street.ro/articol/Agricultura/index.html" class="section-preview-item section" id="agricultura" data-source="cache-208691-menu-section-agricultura" data-group="business" data-section="agricultura">Agricultura</a></li><li><a href="http://www.wall-street.ro/articol/Start-Up/index.html" class="section-preview-item section" id="start-up" data-source="cache-209170-menu-section-start-up" data-group="business" data-section="start-up">Start Up</a></li><li><a href="http://www.wall-street.ro/articol/Careers/index.html" class="section-preview-item section" id="careers" data-source="cache-209225-menu-section-careers" data-group="business" data-section="careers">Cariere</a></li><li><a href="http://www.wall-street.ro/articol/Legal-Business/index.html" class="section-preview-item section" id="legal-business" data-source="cache-209119-menu-section-legal-business" data-group="business" data-section="legal-business">Legal Business</a></li><li><a href="http://www.wall-street.ro/special/opinia-avocatului.html" class="section-preview-item section" id="opinia-avocatului" data-source="cache-0-menu-section-opinia-avocatului" data-group="business" data-section="opinia-avocatului">Opinia avocatului</a></li></ul><div id="business-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="it-media" data-sections="4"><a id="it-media-group-label" class="title group-preview-item" href="http://www.wall-street.ro/it-media/index.html"  data-group="it-media" data-sections="4">IT & Media<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-it-media" data-group="it-media" data-source="cache-199564-menu-group-it-media"><div class="container" id="group-submenu-container-it-media" data-group="it-media"><ul id="menu-it-media-sections" class="group-sections"><li><a href="http://www.wall-street.ro/articol/IT-C-Tehnologie/index.html" class="section-preview-item section" id="it-c-tehnologie" data-source="cache-209230-menu-section-it-c-tehnologie" data-group="it-media" data-section="it-c-tehnologie">IT & C</a></li><li><a href="http://www.wall-street.ro/articol/Marketing-PR/index.html" class="section-preview-item section" id="marketing-pr" data-source="cache-209159-menu-section-marketing-pr" data-group="it-media" data-section="marketing-pr">Media & Pub</a></li><li><a href="http://www.wall-street.ro/articol/New-Media/index.html" class="section-preview-item section" id="new-media" data-source="cache-209209-menu-section-new-media" data-group="it-media" data-section="new-media">New Media</a></li><li><a href="http://www.wall-street.ro/articol/ecommerce/index.html" class="section-preview-item section" id="ecommerce" data-source="cache-209206-menu-section-ecommerce" data-group="it-media" data-section="ecommerce">eCommerce</a></li></ul><div id="it-media-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="biz-lifestyle" data-sections="3"><a id="biz-lifestyle-group-label" class="title group-preview-item" href="http://www.wall-street.ro/biz-lifestyle/index.html"  data-group="biz-lifestyle" data-sections="3">Lifestyle<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-biz-lifestyle" data-group="biz-lifestyle" data-source="cache-199564-menu-group-biz-lifestyle"><div class="container" id="group-submenu-container-biz-lifestyle" data-group="biz-lifestyle"><ul id="menu-biz-lifestyle-sections" class="group-sections"><li><a href="http://www.wall-street.ro/articol/Turism/index.html" class="section-preview-item section" id="turism" data-source="cache-209222-menu-section-turism" data-group="biz-lifestyle" data-section="turism">Turism</a></li><li><a href="http://www.wall-street.ro/articol/Lifestyle/index.html" class="section-preview-item section" id="lifestyle" data-source="cache-209095-menu-section-lifestyle" data-group="biz-lifestyle" data-section="lifestyle">Lifestyle</a></li><li><a href="http://yourmoney.wall-street.ro/" class="section-preview-item section" id="yourmoney" data-source="cache-125177-menu-section-yourmoney" data-group="biz-lifestyle" data-section="yourmoney">YourMoney</a></li></ul><div id="biz-lifestyle-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="special" data-sections="0"><a id="special-group-label" class="title group-preview-item" href="http://www.wall-street.ro/special/index.html"  data-group="special" data-sections="0">Special<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-special" data-group="special" data-source="cache-209165-menu-group-special"><div class="container" id="group-submenu-container-special" data-group="special"><div id="special-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="ws360" data-sections="0"><a id="ws360-group-label" class="title group-preview-item" href="http://www.wall-street.ro/tv/index.html"  data-group="ws360" data-sections="0">WSTv<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-ws360" data-group="ws360" data-source="cache-670-menu-group-ws360"><div class="container" id="group-submenu-container-ws360" data-group="ws360"><div id="ws360-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="conferinte" data-sections="0"><a id="conferinte-group-label" class="title group-preview-item" href="http://conferinte.wall-street.ro/"  data-group="conferinte" data-sections="0">Conferinte<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-conferinte" data-group="conferinte" data-source="cache-208870-menu-group-conferinte"><div class="container" id="group-submenu-container-conferinte" data-group="conferinte"><div id="conferinte-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="wspro" data-sections="0"><a id="wspro-group-label" class="title group-preview-item" href="https://pro.wall-street.ro"  target="_blank" data-group="wspro" data-sections="0"><img src="http://img.wall-street.ro/images/wsp-logo.svg" alt="Wall-Street PRO"></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-wspro" data-group="wspro" data-source="cache-1908-menu-group-wspro"><div class="container" id="group-submenu-container-wspro" data-group="wspro"><div id="wspro-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li></ul>
			
			<div class="menu-extra-ops"><div id="search-area"><form action="http://www.wall-street.ro/search.html" method="post" id="menu-search"><input class="form-control" type="text" name="keyword" id="search_keyword_input" placeholder="cauta articole..."/><button class="" type="submit" name="submit" value=""><i class="fa fa-search"></i></button></form></div><div id="user-area"><a href="javascript:void(0)" rel="nofollow" title="Intra in cont" class="active" id="user_ident_login"><i class="fa fa-user"></i></a><div class="option"><div class="container"><a href="javascript:void(0)" rel="nofollow" title="Intra in cont" class="active user_ident_login">login</a><a href="javascript:void(0)" title="Inregistrare pe Wall-Street.ro" rel="nofollow" id="user_ident_register">inregistrare</a></div></div></div></div>
		
			
		</div>
		
	</div>
	

					
	</div>	
	
	<div id="ado_brandings_after_this"><!-- --></div>

	<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
		
					<!-- BRANDING SLOT -->
			
				<div id="adoceanicorprozgjehtmolp"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Economie.Brandings */
				ado.slave('adoceanicorprozgjehtmolp', {myMaster: 'c9H1AbqIjS3MQc_aVb8p.I3S.LahwPC2yRHv0w8Vrnv.U7'});
				</script>
				
			
			
		
		
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->

	<div id="site" class="">	
	
		
		
						<div id="pg_breakingnews" class="live"><div class="pg_bn_block"><strong class="bkn-label"><img src="http://img.wall-street.ro/images/ws-tv-no-siteBN.png" /></strong><a href="http://www.wall-street.ro/articol/Piete-de-capital/209220/valentin-lazea-bnr-adoptarea-euro-inseamna-a-alerga-la-maraton-nu-la-cursa-de-100-de-metri.html" onclick="_gaq.push([ '_trackEvent', 'BreakingNews', 'Stripe Click', 'Lazea, BNR: Adoptarea euro este un maraton, nu o cursa de 100 de metri' ]); return true;"><img class="pg_bn_picture" src="http://img.wall-street.ro/image_thumbs/thumbs/9b9/9b9ba5c5e1dccb38a506bef458adfb13-64x64-00-75.jpg?v=1490692910" alt="Lazea, BNR: Adoptarea euro este un maraton, nu o cursa de 100 de metri"><span class="pg_bn_title"><span>Lazea, BNR: Adoptarea euro este un maraton, nu o cursa de 100 de metri</span></span></a></div></div>

						
	
		<div id="header-ads">
		
						
				<!-- ADVERT -->
								<div id="small-rectangle" class="hidden-xs hidden-sm" style="display: none"><div style="margin: 10px 5px;" id="facebook_like_top_box"><!-- --></div></div>
				<div id="leaderboard" class="hidden-xs" style="display: none">

			
					<div id="adoceanicorpropcdqkljpwf"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Economie.728x90 */
					ado.slave('adoceanicorpropcdqkljpwf', {myMaster: 'c9H1AbqIjS3MQc_aVb8p.I3S.LahwPC2yRHv0w8Vrnv.U7'});
					</script>
					
	


</div>
				
				<div id="full-ribbon" class="hidden-xs hidden-sm">
				<div id="adoceanicorprokhpsqreqsa"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Economie.Ribbon */
				ado.slave('adoceanicorprokhpsqreqsa', {myMaster: 'c9H1AbqIjS3MQc_aVb8p.I3S.LahwPC2yRHv0w8Vrnv.U7'});
				</script>
				</div>
				<div style="clear: both;"><!-- --></div>
								
				
						
		</div>
		
		<script>
		
			setTimeout(function () { 
				if (document.getElementById('full-ribbon') && parseInt(document.getElementById('full-ribbon').clientHeight) > 60) { 
					if (document.getElementById('small-rectangle')) document.getElementById('small-rectangle').style.display = 'none'; 
					if (document.getElementById('leaderboard')) document.getElementById('leaderboard').style.display = 'none'; 
				} 
				else { 
					if (document.getElementById('small-rectangle')) document.getElementById('small-rectangle').style.display = 'block'; 
					if (document.getElementById('leaderboard')) document.getElementById('leaderboard').style.display = 'block'; 
				} 
			}, 25);
		
		</script>
		
		<div class="article main-container">
		
  




<div class="unresponsive-complementary-box left white-box">
<div class="complementary-container">
	
	<div class="common-padder ">	
	
		<div class="article-infos"><span class="data"><a href="http://arhiva.wall-street.ro/informatii/2017/Martie/Economie" class="de-ultima-ora">28 Martie 2017 11:03</a>, <a href="http://www.wall-street.ro/articol/Economie/index.html">Economie</a></span>
			
			 <a href="http://www.wall-street.ro/articol/Ultima-Ora/index.html"><span class="label ultima-ora">Ultima ora</span></a>						
			
		</div>
		
				
					
		<h1 class="article-title" itemprop="headline">Managerii romani se asteapta la cresterea afacerilor in toate sectoarele</h1>			
		<div class="article-content ">	
			
			
			
			<div class="article-picture " ><img class="img-responsive" src="http://img.wall-street.ro/article_pictures/209211_articol.jpg" alt="Managerii romani se asteapta la cresterea afacerilor in toate sectoarele" /></div>					
			
			<div class="article-excerpt" id="article-excerpt"><p>Directorii firmelor din Romania se asteapta la o crestere a activitatii in industrie, constructii, servicii si comert in perioada martie-mai, dar la o stagnare a numarului de salariati in primele trei sectoare, in timp ce numarul salariatilor este asteptat sa scada in comert, potrivit datelor publicate, marti, de Institutul National de Statistica.</p></div>	

			<div id="sticky-share">
	<div class="share-box" >

	<span class="trend-meter bottom_tooltip" title="Scor agregat"><i class="fa fa-fire cold"></i> 0&nbsp;</span>
	
		
	<div class="share-btn facebook-btn" data-network="facebook">		
		<span class="number-of-shares">0</span>	
		<a class="bottom_tooltip share_button_action" data-network="facebook" href="javascript:void(0)" title="Posteaza pe Facebook"><i class="fa fa-facebook"></i></a>
	</div>
	
	<div class="share-btn twitter-btn">
		<span class="number-of-shares">0</span>	
		<a class="bottom_tooltip share_button_action" data-network="twitter" href="javascript:void(0)" title="Posteaza pe Twitter"><i class="fa fa-twitter"></i></a>
	</div>
		<div class="share-btn linkedin-btn">
		<span class="number-of-shares">0</span>	
		<a class="bottom_tooltip share_button_action" data-network="linkedin" href="javascript:void(0)" title="Posteaza pe LinkedIn"><i class="fa fa-linkedin"></i></a>
	</div>
    	
	<div class="share-btn google-btn">
		<span class="number-of-shares">0</span>	
		<a class="bottom_tooltip share_button_action" data-network="google" href="javascript:void(0)" title="Posteaza pe Google+"><i class="fa fa-google-plus"></i></a>
	</div>
		<div class="share-btn comments-btn">
		<span class="number-of-shares">0</span>	
		<a href="#discutii" class="bottom_tooltip" title="Comentarii si discutii"><i class="fa fa-comments"></i></a>
	</div>
    				
	<div class="clearfix"><!-- --></div>
	</div>
	
</div>				
			
									<div id="linktext">
				<div id="adoceanicorprosgfqkmnjeu"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Economie.Linktext */
				ado.slave('adoceanicorprosgfqkmnjeu', {myMaster: 'c9H1AbqIjS3MQc_aVb8p.I3S.LahwPC2yRHv0w8Vrnv.U7'});
				</script>
				</div>
									
			<hr />
			
			<div id="intertext_intertext1" itemprop="articleBody" class="article-body">
				
							
			
			
				<span itemprop="copyrightHolder provider sourceOrganization" itemscope itemtype="http://schema.org/Organization" itemid="http://www.wall-street.ro">
					<meta itemprop="name" content="WallStreet.ro"/>
					<meta itemprop="url" content="http://www.wall-street.ro"/>
				</span>
					
									<!-- INSERT RUN @1490706948 -->
<p>In intervalul martie-mai, cel mai mic sold conjunctural ramane in comert, +7%, in crestere fata de cel din raportul anterior (-17%), potrivit <a href="http://www.news.ro" target="_blank" rel="nofollow" target="_blank" >News.ro.</a></p> 
<p>&quot;In sectorul comert cu amanuntul managerii au estimat pentru urmatoarele trei luni, tendinta de crestere moderata a activitatii economice (sold conjunctural +7%). Volumul comenzilor adresate furnizorilor de marfuri de catre unitatile comerciale va inregistra relativa stabilitate (sold conjunctural +4%)&quot;, se arata in raportul INS.</p> 
<p>Soldul conjunctural reflecta diferenta dintre asteptarile pozitive si cele negative exprimate de catre managerii chestionati. Un sold pozitiv reflecta un numar mai mare de companii care au asteptari de crestere a activitatii sau a comenzilor, in timp ce un sold conjunctural negativ reflecta asteptari de scadere a activitatii in sectorul analizat.</p> 
<p>Managerii au asteptari optimiste in privinta activitatii din constructii, cu un sold conjunctural de +32%, fata de +13% in raportul precedent, situatie obisnuita in perioada primaverii, cand activitatea din constructii creste semnificativ.</p> 
<p>De asemenea, activitatea din industrie ar urma sa creasca, soldul conjunctural fiind de +19%, (+12% in raportul anterior).</p> 

<!-- INLINE_SLOT_INSERT_STARTS -->
<div style="clear:both"><!-- --></div><div class="in_article_related_box"><div class="in_article_related_banner" style="float: left; width: 300px; margin-right: 10px; min-height: 250px;"> <div id="adoceanicorpropdrmprfgfz"></div><script type="text/javascript"> /* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Economie.300x250_2 */ ado.slave('adoceanicorpropdrmprfgfz', {myMaster: 'c9H1AbqIjS3MQc_aVb8p.I3S.LahwPC2yRHv0w8Vrnv.U7'}); </script> </div><div class="in_article_related_title">Citeste si:</div><ul class="in_article_related_list"><li class="in_article_related_item"><a href="http://www.wall-street.ro/articol/Real-Estate/207148/adeplast-proiectul-guvernului-de-a-exclude-folosirea-polistirenului-in-constructii-ar-putea-scumpi-locuintele-noi.html" onclick="IC_user_ident.track_event('In Article Related', 'Click', 'AdePlast: Proiectul Guvernului de a exclude folosirea polistirenului in constructii ar putea scumpi locuintele noi'); return true">AdePlast: Proiectul Guvernului de a exclude folosirea polistirenului in constructii ar putea scumpi locuintele noi</a></li><li class="in_article_related_item"><a href="http://www.wall-street.ro/articol/Real-Estate/192888/managerii-firmelor-vad-o-scadere-in-constructii-pentru-perioada-decembrie-februarie.html" onclick="IC_user_ident.track_event('In Article Related', 'Click', 'Managerii firmelor vad o scadere in constructii pentru perioada decembrie-februarie'); return true">Managerii firmelor vad o scadere in constructii pentru perioada decembrie-februarie</a></li><li class="in_article_related_item"><a href="http://www.wall-street.ro/articol/Economie/185600/managerii-sunt-optimisti-in-aceasta-vara-estimari-de-crestere-in-toate-sectoarele-economice.html" onclick="IC_user_ident.track_event('In Article Related', 'Click', 'Managerii sunt optimisti in aceasta vara: estimari de crestere in toate sectoarele economice'); return true">Managerii sunt optimisti in aceasta vara: estimari de crestere in toate sectoarele economice</a></li></ul><div style="clear: both"><!-- --></div></div><div style="clear:both"><!-- ADS EXTRA INTERTEXT --></div><div> <div id="ado-J_D6JWruQ0C6.d1KxDgxhJRCEEgiw0L6zzcqk3xJHpn.e7"></div> <script type="text/javascript"> /* (c)AdOcean 2003-2014, Internet_Corp_ro.Wall-Street.linktext_2 */ ado.placement({id:'ado-J_D6JWruQ0C6.d1KxDgxhJRCEEgiw0L6zzcqk3xJHpn.e7', server: 'ado.icorp.ro' }); </script> 
</div>
<!-- INLINE_SLOT_INSERT_ENDS -->
<p>In servicii, activitatea economica este asteptata sa inregistreze o crestere moderata, +10% (+7% in raportul anterior).</p> 
<p>Managerii prevad cresteri usoare ale numarului de angajati in industrie, constructii si servicii, si o scadere in comert.</p> 
<p>Astfel, in comert se asteapta o scadere a numarului de salariati, cu un sold conjunctural de -18% (-14% in raportul anterior). In constructii, asteptarile sunt imbunatatite, cu un sold conjunctural de +10% (+3% in raportul precedent).</p> 
<p>In industrie si in servicii sunt estimate cresteri moderate ale personalului, cu solduri conjuncturale de +4%, respectiv +5%.</p> 
<p>Ancheta Institutului National de Statistica mai arata ca managerii se asteapta la o crestere a preturilor in toate sectoarele. Cea mai mare crestere de preturi este asteptata in constructii, sold conjunctural +12%.</p> <!-- ADV:0 | SPS:0 --></p>
								
								
									<span class="source">Sursa foto: racorn, Shutterstock</span>
								
			</div>
			
						
			
			            
							
						
			<div class="clearfix"></div>
			
						
							
						
				
			 
			
			<div class="clearfix"></div>
			<div id="extended-share-box"><div class="share-btn facebook-btn"><a class="bottom_tooltip share_button_action empty" data-network="facebook" href="javascript:void(0)" title="Distribuie pe Facebook"><i class="fa fa-facebook"></i><span>0</span></a></div><div class="share-btn twitter-btn"><a class="bottom_tooltip share_button_action empty" data-network="twitter" href="javascript:void(0)" title="Distribuie pe Twitter"><i class="fa fa-twitter"></i><span>0</span></a></div><div class="share-btn linkedin-btn"><a class="bottom_tooltip share_button_action empty" data-network="linkedin" href="javascript:void(0)" title="Distribuie pe LinkedIn"><i class="fa fa-linkedin"></i><span>0</span></a></div><div class="share-btn google-btn"><a class="bottom_tooltip share_button_action empty" data-network="google" href="javascript:void(0)" title="Distribuie pe Google+"><i class="fa fa-google-plus"></i><span>0</span></a></div><div class="share-btn comments-btn"><a href="#discutii" class="bottom_tooltip empty" title="Comentarii si discutii"><i class="fa fa-comments"></i><span>0</span></a></div><div class="share-btn print-btn"><a href="http://www.wall-street.ro/articol/print/209211/Managerii-romani-se-asteapta-la-cresterea-afacerilor-in-toate-sectoarele.html" target="print_209211" rel="nofollow" class="bottom_tooltip empty" title="Printeaza articolul"><i class="fa fa-print"></i></a></div><div class="clearfix"><!-- --></div></div>
			
			
						
         
			<hr />	
			<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
			<!-- [ADAPTATIVE:START:HIDE_TABLET] -->

			<div style="width: 336px ;margin: 0 auto; padding:10px;">
				
		
					<!-- ADSENSE_CODE_STARTS -->
					<!-- ADSENSE_CODE_INFO: wall-street.ro: WS_ArticoleEnd_336x280 336x280 T -->
					<script type="text/javascript"><!--
					
						google_ad_client = "pub-1351195562079090";
						google_ad_slot = "3252449910";
						google_ad_width = 336;
						google_ad_height = 280;
						
					//-->
					</script>
					<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
					<!-- ADSENSE_CODE_ENDS -->
					
					
			</div>
			<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
			<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->
         
			<small><a href="javascript:void(0)" rel="nofollow" title="Aboneaza-te la Wall-Street" class="user_ident_register">Inregistreaza-te pe Wall-Street</a> sau <a class="user_ident_register" href="javascript:void(0)">conecteaza-te prin Facebook</a> pentru a primi periodic articole similare.</small>
			<hr />
			<small class="disclaimer">In lipsa unui acord scris din partea InternetCorp, puteti prelua maxim 500 de caractere din acest articol daca precizati sursa si daca inserati vizibil linkul articolului <a rel="bookmark" target="_blank" href="http://www.wall-street.ro/articol/Economie/209211/managerii-din-romania-se-asteapta-la-cresterea-afacerilor-in-toate-sectoarele-pana-in-mai.html">Managerii romani se asteapta la cresterea afacerilor in toate sectoarele</a>.</small>
			
				
			
				
			
		</div>
		
				<div class="hidden-xs hidden-sm" style="margin-bottom: 20px;">
							
						<div id="ado-PTuQhpNGNwfmfZ0CM1fYr0O7A05aiFIY.fsmVHy.N7f.R7"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.Wall-Street.intext */
						ado.placement({id:'ado-PTuQhpNGNwfmfZ0CM1fYr0O7A05aiFIY.fsmVHy.N7f.R7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });
						</script>
					
							<div id="ado-PTuQhpNGNwfmfZ0CM1fYr0O7A05aiFIY.fsmVHy.N7f.R7"></div>
							<script type="text/javascript">
							/* (c)AdOcean 2003-2014, Internet_Corp_ro.Wall-Street.contextual */
							ado.placement({id:'ado-khHrVscpiLCqyDNK_n83awrpXqCjDfuhDWTuJJvtckr.67', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });
							
							
							</script>
							
							
		</div>
				
		        
        
		
        <div class="clearfix"></div>
		
				
        
		
			
	
	
	
	<div id="crosspromo-recommendations" data-source="cache-2401-crosspromo-index-0" class="dynamic-load"></div>
	
		    	
				<div id="fb-comments-container">
			<div class="clearfix"></div>
			<hr />
			
			<a name="discutii"></a>
			
			<h3 class="orange">
				<i class="fa fa-comments-o"></i>Comenteaza articolul			</h3>			

			<div id="comments-sharing-box"></div>			
				
			<div id="add-comments">			
				
				<div id="comments-container-box"></div>
			
							</div>	
			
		
			<p style="font-size:11px; color:#888; line-height:1.55em;">Opinia cititorilor nostri este importanta pentru noi, Wall-Street incurajand publicarea comentariilor voastre. Pe site urmeaza sa isi gaseasca locul <strong> numai comentariile pertinente, on-topic, prezentate intr-un limbaj civilizat, fara atacuri la persoane / institutii.</strong> Ne rezervam dreptul de a elimina orice comentariu care nu corespunde acestor principii, precum si de a restrictiona accesul la comentarii utilizatorilor care comit abuzuri grave sau repetate.</p>
			
		</div>	
				
    
		
				
				<div class="article-related-list  hidden-xxs scrollitics" data-scroll="article-related">
		<h2>Articole recomandate</h2>
		<ul><li class="col-xs-12 col-lg-4 item"><a title="Numarul de pensionari a scazut in 2016. Pensia medie a crescut si a ajuns la 948 de lei pe luna" href="http://www.wall-street.ro/articol/Social/209213/numarul-de-pensionari-a-scazut-in-2016-pensia-medie-a-crescut.html" class="title"><img src="http://img.wall-street.ro/images/pxt.png" data-original="http://img.wall-street.ro/image_thumbs/articles/0/9/2/209213/p_209213_470x250-00-65.jpg" alt="Numarul de pensionari a..." align="left" class="lazy img-responsive" /><h4>Pensia medie a crescut. La ce valoare a ajuns</h4></a></li><li class="col-xs-12 col-lg-4 item"><a title="Activitatea din industria romaneasca si-a revenit dupa patru luni de declin" href="http://www.wall-street.ro/articol/Economie/208991/activitatea-din-industria-romaneasca-si-a-revenit-dupa-patru-luni-de-declin.html" class="title"><img src="http://img.wall-street.ro/images/pxt.png" data-original="http://img.wall-street.ro/image_thumbs/articles/0/8/9/208991/p_208991_470x250-00-65.jpg" alt="Activitatea din industria..." align="left" class="lazy img-responsive" /><h4>Activitatea industriala a crescut dupa patru luni de declin</h4></a></li><li class="col-xs-12 col-lg-4 item"><a title="Romania a atras circa 2,5 milioane de turisti straini, in 2016. Cati bani au cheltuit" href="http://www.wall-street.ro/articol/Turism/208884/romania-a-atras-circa-2-5-milioane-de-turisti-straini-in-romania-cati-bani-au-cheltuit.html" class="title"><img src="http://img.wall-street.ro/images/pxt.png" data-original="http://img.wall-street.ro/image_thumbs/articles/0/8/8/208884/p_208884_470x250-00-65.jpg" alt="Romania a atras circa 2,5..." align="left" class="lazy img-responsive" /><h4>Cat au cheltuit turistii straini care au calatorit in Romania, in 2016</h4></a></li><div class="clearfix"></div><li class="col-xs-12 col-lg-4 item"><a title="Sectorul constructiilor a inceput 2017 in declin, in timp ce constructia de locuinte a crescut semnificativ" href="http://www.wall-street.ro/articol/Real-Estate/208790/sectorul-constructiilor-a-inceput-2017-in-declin-in-timp-ce-constructia-de-locuinte-a-crescut-semnificativ.html" class="title"><img src="http://img.wall-street.ro/images/pxt.png" data-original="http://img.wall-street.ro/image_thumbs/articles/0/8/7/208790/p_208790_470x250-00-65.jpg" alt="Sectorul constructiilor a..." align="left" class="lazy img-responsive" /><h4>Constructia de locuinte a crescut substantial</h4></a></li><li class="col-xs-12 col-lg-4 item"><a title="Salarii de top: sapte domenii in care poti sa castigi peste 1.000 de euro in Romania" href="http://www.wall-street.ro/articol/Careers/208770/salarii-de-top-sapte-domenii-in-care-poti-sa-castigi-peste-1-000-de-euro-in-romania.html" class="title"><img src="http://img.wall-street.ro/images/pxt.png" data-original="http://img.wall-street.ro/image_thumbs/articles/0/8/7/208770/p_208770_470x250-00-65.jpg" alt="Salarii de top: sapte domenii..." align="left" class="lazy img-responsive" /><h4>Domeniile in care castigi peste 1.000 de euro in Romania</h4></a></li><li class="col-xs-12 col-lg-4 item"><a title="Afacerile cu masini si motociclete au crescut in luna ianuarie cu 8,9%" href="http://www.wall-street.ro/articol/Auto/208746/afacerile-cu-masini-si-motociclete-au-crescut-in-luna-ianuarie-cu-8-9.html" class="title"><img src="http://img.wall-street.ro/images/pxt.png" data-original="http://img.wall-street.ro/image_thumbs/articles/0/8/7/208746/p_208746_470x250-00-65.jpg" alt="Afacerile cu masini si..." align="left" class="lazy img-responsive" /><h4>Au crescut afacerile cu masini</h4></a></li><div class="clearfix"></div></ul>		
	</div>		
	
			
					
	
	

		
				<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
		<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
		<div class="col-md-12 sidebar-ad text-center">
			<div style="margin: 10px auto; width: 336px;">
		
					<!-- ADSENSE_CODE_STARTS -->
					<!-- ADSENSE_CODE_INFO: wall-street.ro: WS_336x280_2 336x280 T -->
					<script type="text/javascript"><!--
					
						google_ad_client = "pub-1351195562079090";
						google_ad_slot = "4729157790";
						google_ad_width = 336;
						google_ad_height = 280;
						
					//-->
					</script>
					<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
					<!-- ADSENSE_CODE_ENDS -->
					
					</div>
		</div>
		<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->
		<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
		
								
		<hr />
		
				<div class="related-tags">	
		<ul>
		<li class="title">Mai multe despre...</li>
				<li><a title="Articole despre INS" href="http://www.wall-street.ro/tag/ins.html">INS</a></li>
				<li><a title="Articole despre manageri" href="http://www.wall-street.ro/tag/manageri.html">manageri</a></li>
				<li><a title="Articole despre Constructii" href="http://www.wall-street.ro/tag/constructii.html">Constructii</a></li>
				<li><a title="Articole despre Servicii" href="http://www.wall-street.ro/tag/servicii.html">Servicii</a></li>
				<li><a title="Articole despre angajari" href="http://www.wall-street.ro/tag/angajari.html">angajari</a></li>
				<li><a title="Articole despre crestere preturi" href="http://www.wall-street.ro/tag/crestere-preturi.html">crestere preturi</a></li>
				<li><a title="Articole despre crestere afaceri" href="http://www.wall-street.ro/tag/crestere-afaceri.html">crestere afaceri</a></li>
				
			
		</ul>	
	</div>
		
		
		
		<div id="viraled-recommendations" data-source="cache-209211-viraled-index-6" data-scroll="article-viraled" class="dynamic-load scrollitics"></div>
		
		<hr />
		
		<p class="text-center"><a href="http://www.wall-street.ro/articol/Economie/index.html" title="Economie"><strong>Mai multe articole din sectiunea Economie &raquo;</strong></a></p>		
	</div> 
</div>
</div>


						<div class="unresponsive-box right">
				



<div id="sidebar" class="hidden-xxs">

	
	

		<div class="col-md-12 sidebar-ad text-center">

		
		
	</div>
	
	
	
	
		

	
	

			<div class="col-md-12 sidebar-ad text-center">
		
					<div id="adoceanicorprolkordlsutl"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Economie.300x200_permanent */
					ado.slave('adoceanicorprolkordlsutl', {myMaster: 'c9H1AbqIjS3MQc_aVb8p.I3S.LahwPC2yRHv0w8Vrnv.U7'});
					</script>
					
	</div>
		
	
	
	

	
	<div class="sidebar-recomanded-articles">
		
	

		
			
	<ul class="small-articles-list">
	
				
						
			<li class="item ">
			
								<div class="picture">
					<a href="http://www.wall-street.ro/articol/Economie/209188/consiliul-concurentei-ancheta-distrigaz-sud-retele-abuz-pozitie-dominanta.html">
						<img src="http://img.wall-street.ro/image_thumbs/articles/0/9/1/209188/p_209188_160x160-00-65.jpg" alt="Distrigaz Sud Retele, banuita de abuz de pozitie dominanta" class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="http://www.wall-street.ro/articol/Economie/209188/consiliul-concurentei-ancheta-distrigaz-sud-retele-abuz-pozitie-dominanta.html" class="title">
						Distrigaz Sud Retele, banuita de abuz de pozitie dominanta		
					</a>				
					
										
				</div>
				
				<div class="clearfix"></div>
				
			</li>
            
			
			
						
						
						
				
						
			<li class="item ">
			
								<div class="picture">
					<a href="http://www.wall-street.ro/articol/Economie/208988/solutii-inteligente-si-simple-pentru-eficientizarea-unei-afaceri-mici-tu-tii-cont-de-aceste-strategii-in-afacerea-ta.html">
						<img src="http://img.wall-street.ro/image_thumbs/articles/0/8/9/208988/p_208988_160x160-00-65.jpg" alt="4 solutii inteligente si simple pentru eficientizarea unei afaceri mic" class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="http://www.wall-street.ro/articol/Economie/208988/solutii-inteligente-si-simple-pentru-eficientizarea-unei-afaceri-mici-tu-tii-cont-de-aceste-strategii-in-afacerea-ta.html" class="title">
						4 solutii inteligente si simple pentru eficientizarea unei afaceri mic		
					</a>				
					
										
				</div>
				
				<div class="clearfix"></div>
				
			</li>
            
			
			
						
						
						
				
						
			<li class="item ">
			
								<div class="picture">
					<a href="http://www.wall-street.ro/articol/Economie/208955/4-trenduri-economice-importante-pentru-romania-in-2017.html">
						<img src="http://img.wall-street.ro/image_thumbs/articles/0/8/9/208955/p_208955_160x160-00-65.jpg" alt="Trenduri economice care vor marca anul 2017" class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="http://www.wall-street.ro/articol/Economie/208955/4-trenduri-economice-importante-pentru-romania-in-2017.html" class="title">
						Trenduri economice care vor marca anul 2017		
					</a>				
					
										
				</div>
				
				<div class="clearfix"></div>
				
			</li>
            
			
			
						
						
						
			
			
	</ul>

	</div>

	
	
	
			<div class="col-md-12 sidebar-block text-center">
		
					<div id="adoceanicorpromdkgoidura"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Economie.300x250 */
					ado.slave('adoceanicorpromdkgoidura', {myMaster: 'c9H1AbqIjS3MQc_aVb8p.I3S.LahwPC2yRHv0w8Vrnv.U7'});
					</script>
					
	</div>
		
		<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
	<div class="col-md-12 sidebar-block">
		<!-- NO EVENTS FOUND -->
	</div>
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
	
	<div class="col-md-12 sidebar-block">
		<script src="http://storage.icorp.ro/storage/9am/news-300x250.js"></script>
	</div>

			<div class="col-md-12 sidebar-block text-center">
		
						<div id="ado-RR42YSCVgn.v3qWy5L2vAzpNLZRru_bYKm6S4ZV3Rc7.37"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.Wall-Street.box4 */
						ado.placement({id:'ado-RR42YSCVgn.v3qWy5L2vAzpNLZRru_bYKm6S4ZV3Rc7.37', server: 'ado.icorp.ro' });
						</script>
					
	</div>
		
			<div class="sidebar-recomanded-articles press-releases">
		<div style="margin: 15px 0; padding: 15px 0; border-top: 1px dotted #ccc; border-bottom: 1px dotted #ccc;">

	<h3 style="padding: 15px; margin: 0;">Comunicate de presa</h3>

	<ul class="small-articles-list">
	
				
			<li class="item">
			
								<div class="picture">
					<a href="https://comunicate.wall-street.ro/stagii-in-consultanta-de-management-415" target="_blank">
						<img src="http://img.wall-street.ro/image_thumbs/thumbs/6c4/6c4b3dff7f9e324e525cfff4bb43218e-160x160-00-65.jpg?v=1490706948" alt="Stagii in consultanta de..." class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="https://comunicate.wall-street.ro/stagii-in-consultanta-de-management-415" class="title" target="_blank">
						Stagii in consultanta de management
					</a>				
					
				</div>
				
				<div class="clearfix"></div>
				
			</li>
			
				
			<li class="item">
			
								<div class="picture">
					<a href="https://comunicate.wall-street.ro/bloggle-jump-above-the-line-go-online-409" target="_blank">
						<img src="http://img.wall-street.ro/image_thumbs/thumbs/351/351cf9dd42eb0ad835c3e14604b44341-160x160-00-65.jpg?v=1490706948" alt="  Bloggle: Jump above the..." class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="https://comunicate.wall-street.ro/bloggle-jump-above-the-line-go-online-409" class="title" target="_blank">
						  Bloggle: Jump above the line! Go online!
					</a>				
					
				</div>
				
				<div class="clearfix"></div>
				
			</li>
			
				
			<li class="item">
			
								<div class="picture">
					<a href="https://comunicate.wall-street.ro/you-are-the-architect-of-your-dream-407" target="_blank">
						<img src="http://img.wall-street.ro/image_thumbs/thumbs/5e6/5e6c825ed9ba3a5d60fdccf8968c319e-160x160-00-65.jpg?v=1490706948" alt="You are the architect of your..." class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="https://comunicate.wall-street.ro/you-are-the-architect-of-your-dream-407" class="title" target="_blank">
						You are the architect of your dream!
					</a>				
					
				</div>
				
				<div class="clearfix"></div>
				
			</li>
			
			
		
	</ul>
	
	<p style="padding: 15px; margin: 0;">Vrei ca informatia ta sa ajunga la publicul tau tinta? <a href="http://comunicate.wall-street.ro/" target="_blank"><strong>Publica un comunicat de presa &rarr;</strong></a></p>
	
</div>

	</div>
		
			<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
	<div class="col-md-12 sidebar-block text-center">

		<div class="row">
									<div class="col-md-6 sidebar-ad text-center pull-left">
				<div style="width: 160px;">
					
					<div id="adoceanicorprozdrmbwmipz"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Economie.160x600 */
					ado.slave('adoceanicorprozdrmbwmipz', {myMaster: 'c9H1AbqIjS3MQc_aVb8p.I3S.LahwPC2yRHv0w8Vrnv.U7'});
					</script>
					
				</div>
			</div>
						
			<div class="col-md-6 sidebar-ad text-center">
				<div id="catalog-afaceri">

					<script type="text/javascript">
						var WS_CATALOG_CONTENTS_HTML =    '<h4>Catalogul de Afaceri</h4><ul><li class="list-title">Domenii</li><li><a href="http://www.wall-street.ro/catalog/d/10/Auto.html" title="Auto">Auto (279)</a></li><li><a href="http://www.wall-street.ro/catalog/d/6/Birotica-mobilier.html" title="Birotica &amp; Mobilier">Birotica &amp; Mobilier (235)</a></li><li><a href="http://www.wall-street.ro/catalog/d/7/Constructii.html" title="Constructii">Constructii (1484)</a></li><li><a href="http://www.wall-street.ro/catalog/d/18/Consultanta.html" title="Consultanta">Consultanta (906)</a></li><li><a href="http://www.wall-street.ro/catalog/d/1/Finante-Asigurari.html" title="Finante-asigurari">Finante-asigurari (247)</a></li><li><a href="http://www.wall-street.ro/catalog/d/15/IT-C.html" title="It&amp;c">It&amp;c (838)</a></li><li><a href="http://www.wall-street.ro/catalog/d/8/Imobiliare.html" title="Imobiliare">Imobiliare (450)</a></li><li><a href="http://www.wall-street.ro/catalog/d/23/Industrie.html" title="Industrie">Industrie (451)</a></li><li><a href="http://www.wall-street.ro/catalog/d/2/Publicitate.html" title="Publicitate">Publicitate (775)</a></li><li><a href="http://www.wall-street.ro/catalog/d/4/Servicii-profesionale.html" title="Servicii Profesionale">Servicii Profesionale (580)</a></li><li class="list-details"><a href="http://www.wall-street.ro/catalog" title="Catalogul Wall-Street">Toate domeniile &nbsp;&raquo;</a></li></ul>';

					</script>

				</div>

			</div>

			<div class="clearfix"></div>

		</div>

	</div>
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
		
	
	
		<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
	
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
	
	
	
		<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
	<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
	<div class="col-md-12 sidebar-ad">
		<div id="wallstreetEjobs"></div>
		<script type="text/javascript" src="https://www.ejobs.ro/3rdparty/wall_street/wall_street.js"></script>
	</div>

		<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
	<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->
	
		<div class="sidebar-recomanded-articles">
		
	

		
			
	<ul class="small-articles-list">
	
				
						
			<li class="item ">
			
								<div class="picture">
					<a href="http://www.wall-street.ro/articol/Economie/209015/misa-mfp-abordarea-cu-accent-doar-pe-consum-nu-a-fost-cea-mai-buna.html">
						<img src="http://img.wall-street.ro/image_thumbs/articles/0/9/0/209015/p_209015_160x160-00-65.jpg" alt="Un oficial din MFP recunoaste: Romania, piata de consum pentru altii" class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="http://www.wall-street.ro/articol/Economie/209015/misa-mfp-abordarea-cu-accent-doar-pe-consum-nu-a-fost-cea-mai-buna.html" class="title">
						Un oficial din MFP recunoaste: Romania, piata de consum pentru altii		
					</a>				
					
										
				</div>
				
				<div class="clearfix"></div>
				
			</li>
            
			
			
						
						
						
				
						
			<li class="item ">
			
								<div class="picture">
					<a href="http://www.wall-street.ro/articol/Economie/209001/calitatea-si-costul-fortei-de-munca-problemele-mediului-de-business.html">
						<img src="http://img.wall-street.ro/image_thumbs/articles/0/9/0/209001/p_209001_160x160-00-65.jpg" alt="Calitatea si costul fortei de munca, problemele presante ale firmelor" class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="http://www.wall-street.ro/articol/Economie/209001/calitatea-si-costul-fortei-de-munca-problemele-mediului-de-business.html" class="title">
						Calitatea si costul fortei de munca, problemele presante ale firmelor		
					</a>				
					
										
				</div>
				
				<div class="clearfix"></div>
				
			</li>
            
			
			
						
						
						
				
						
			<li class="item ">
			
								<div class="picture">
					<a href="http://www.wall-street.ro/articol/Economie/209009/ministrul-pentru-antreprenoriat-promite-simplificarea-procedurilor-pentru-participarea-la-targuri-internationale.html">
						<img src="http://img.wall-street.ro/image_thumbs/articles/0/9/0/209009/p_209009_160x160-00-65.jpg" alt="Cadrul de achizitii pentru participarea la targuri trebuie modificat" class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="http://www.wall-street.ro/articol/Economie/209009/ministrul-pentru-antreprenoriat-promite-simplificarea-procedurilor-pentru-participarea-la-targuri-internationale.html" class="title">
						Cadrul de achizitii pentru participarea la targuri trebuie modificat		
					</a>				
					
										
				</div>
				
				<div class="clearfix"></div>
				
			</li>
            
			
			
						
						
						
			
			
	</ul>

	</div>
	
			<div class="col-md-12 sidebar-block text-center">
		
					<div id="adoceanicorproxnenjqspaz"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Economie.Box3 */
					ado.slave('adoceanicorproxnenjqspaz', {myMaster: 'c9H1AbqIjS3MQc_aVb8p.I3S.LahwPC2yRHv0w8Vrnv.U7'});
					</script>
					
	</div>
		
			<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
	<div class="col-md-12 sidebar-block text-center">
		
		<!--InternetCorp Feed2Widget Wall-Street 300x300 -->
		<script type="text/javascript">
			var F2W_PARAMS = {
				domain : 'www.wall-street.ro',
				site : 'wall-street',
				section : '',
				unique : '504722a530e9b',
				width : 300,
				height : 250,
				version : 120910032639
			};
			document.writeln('<scr' + 'ipt type="text/javascript" src="http://storage.icorp.ro/storage/ICSMS/feed2weed/serve.js?v=120910032639"><' + '/scr' + 'ipt>');
		</script>
		
	</div>
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
		
		<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
		<div class="col-md-12 sidebar-block text-center">
		<div style="margin: 0 auto; width: 300px;">
			
		
					<!-- ADSENSE_CODE_STARTS -->
					<!-- ADSENSE_CODE_INFO: wall-street.ro: WS_HP_300x250 300x250 T -->
					<script type="text/javascript"><!--
					
						google_ad_client = "pub-1351195562079090";
						google_ad_slot = "1775742030";
						google_ad_width = 300;
						google_ad_height = 250;
						
					//-->
					</script>
					<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
					<!-- ADSENSE_CODE_ENDS -->
					
					
		</div>
	</div>
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->	
	
		
		<div class="col-md-12 sidebar-block subscribe-box">
		<form class="form subscribe-form" method="post" action="/quick_register.html">
	<h3>Fii la curent cu noua economie!</h3>
	<p>Aboneaza-te gratuit la newsletter-ul nostru!</p>				
	<div class="form-group">
		<input name="email" type="email" class="form-control" required placeholder="adresa ta de email" oninvalid="setCustomValidity('Introdu o adresa de email valida')" onchange="setCustomValidity('')" />
	</div>
	<button class="btn btn-primary" title="Aboneaza-te la newsletterul Wall-Street"><i class="fa fa-envelope"></i> Aboneaza-te la newsletter</button>
	<img src="http://img.wall-street.ro/images/flatdesign/wa-small-layout.gif" class="site-thumb" />
</form>
	</div>
		
			<div class="clearfix"></div>

</div>
		
			</div>
					
			<div class="clearfix"></div>
			
						
						
									<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
			<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
			<div style="margin: 30px auto; width: 970px;">
						<div id="ado-1xyhRmu5zH41ktEBCCEr0n2AXYIGtsbhq_4YBDlHPSX.87"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.Wall-Street.ribbon_2 */
						ado.placement({id:'ado-1xyhRmu5zH41ktEBCCEr0n2AXYIGtsbhq_4YBDlHPSX.87', server: 'ado.icorp.ro' });
						</script>
					</div>
			<div class="clearfix"></div>
			<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
			<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->
						
			<div id="footer-recommendations" class="scrollitics" data-scroll="footer-recommendations" data-group="actual" data-section="6" data-source="cache-209193-footer-recommendations-index-0"></div>
									
				<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
				<div style="margin: 30px auto; width: 970px;">
						<div id="ado-4ptRsOeHHMPg3RK1D0Tuu17Y7lLZ4JtiYI54afhMyE3.z7"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.Wall-Street.ribbon_3 */
						ado.placement({id:'ado-4ptRsOeHHMPg3RK1D0Tuu17Y7lLZ4JtiYI54afhMyE3.z7', server: 'ado.icorp.ro' });
						</script>
					</div>
				<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->
											
									
		</div> 		
		
		<div class="clearfix"></div>
		
		<div id="footer">
			<div class="inner">
		
			<ol class="breadcrumb"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.wall-street.ro" itemprop="url"><span itemprop="title">Wall-Street</span></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.wall-street.ro/actual/index.html" itemprop="url"><span itemprop="title">Actual</span></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.wall-street.ro/articol/Economie/index.html" itemprop="url"><span itemprop="title">Economie</span></a></li><li class="active">Managerii romani se asteapta la cresterea afacerilor in toate sectoarele</li></ol>
			
			<button id="go-to-top"><i class="fa fa-angle-up"></i></button>
					
			<div class="row"><div class="col-xs-12 col-md-3 pull-right"><div class="social-links"><a href="https://www.facebook.com/WallStreetRo" target="_blank" title="Wall-Street pe Facebook" class="facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/wallstreetro" target="_blank" title="Wall-Street pe Twitter" class="twitter"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/b/104463209513040296002/" target="_blank" title="Wall-Street pe Google+" class="googleplus"><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/company/wall-street-ro" target="_blank" title="Wall-Street pe LinkedIn" class="linkedin"><i class="fa fa-linkedin"></i></a></div><hr class="hidden-md hidden-lg" /></div><div class="col-xs-12 col-md-9"><ul class="footer-links first"><li class="title"><a href="http://www.wall-street.ro" title="Wall-Street" id="footer-logo">WS</a></li><li><a href="http://www.wall-street.ro/contact.html" rel="nofollow" title="Contact Wall-Street.ro" id="user_ident_contact">Contact</a></li><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><li><a href="http://www.wall-street.ro/redactie.html" rel="nofollow" title="redactia Wall-Street">Redactie</a></li><li><a href="http://www.wall-street.ro/tv/index.html" title="Wall-Street TV">WSTV</a></li><li><a href="http://www.wall-street.ro/evenimente" title="Calendar Wall-Street">Evenimente</a></li><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><li><a href="http://www.wall-street.ro/terms.html" rel="nofollow" title="Termeni si conditii">Termeni</a></li><li><a href="http://www.wall-street.ro/acord.html" rel="nofollow" title="Acord de confidentialitate">Acord</a></li><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><li><a href="http://www.internetcorp.ro/">Publicitate</a></li><li><a href="http://www.wall-street.ro/sitemap.html" class="last">Sitemap</a></li><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></ul></div></div>
			
						<div class="footer-sections">
				<div class="col-sm-12 col-md-8 hidden-xs"><div class="sections"><a class="title" href="http://www.wall-street.ro/actual/index.html" title="Wall-Street: Actual">actual</a><ul><li><a href="http://www.wall-street.ro/articol/Economie/index.html" title="Stiri si noutati de ultima ora din Economie">Economie</a></li><li><a href="http://www.wall-street.ro/articol/Social/index.html" title="Stiri si noutati de ultima ora din Social">Social</a></li><li><a href="http://www.wall-street.ro/articol/Politic/index.html" title="Stiri si noutati de ultima ora din Politic">Politic</a></li><li><a href="http://www.wall-street.ro/articol/International/index.html" title="Stiri si noutati de ultima ora din Business International">International</a></li></ul></div><div class="sections"><a class="title" href="http://www.wall-street.ro/investitii/index.html" title="Wall-Street: Investitii">investitii</a><ul><li><a href="http://www.wall-street.ro/articol/Finante-Banci/index.html" title="Stiri si noutati de ultima ora din Finante - Banci">Finante - Banci</a></li><li><a href="http://www.wall-street.ro/articol/Piete-de-capital/index.html" title="Stiri si noutati de ultima ora din Piete de capital">Piete de capital</a></li><li><a href="http://www.wall-street.ro/articol/Money/index.html" title="Stiri si noutati de ultima ora din Money">Money</a></li><li><a href="http://www.wall-street.ro/articol/Educatie-bursiera/index.html" title="Stiri si noutati de ultima ora din Educatie Bursiera">Educatie Bursiera</a></li><li><a href="http://curs.wall-street.ro/" title="Stiri si noutati de ultima ora din Curs valutar - Cursul de schimb publicat de BNR. Cursul valutar pentru Euro, Dolarul SUA si alte valute">Curs Valutar</a></li><li><a href="http://www.wall-street.ro/bvb.html" title="Stiri si noutati de ultima ora din Bursa de Valori Bucuresti">Cotatii Bursa</a></li><li><a href="http://www.wall-street.ro/raft-afaceri/index.html" title="Stiri si noutati de ultima ora din Raftul cu afaceri">Raftul cu afaceri</a></li></ul></div><div class="sections"><a class="title" href="http://www.wall-street.ro/business/index.html" title="Wall-Street: Business">business</a><ul><li><a href="http://www.wall-street.ro/articol/Companii/index.html" title="Stiri si noutati de ultima ora din Companii">Companii</a></li><li><a href="http://www.wall-street.ro/articol/Real-Estate/index.html" title="Stiri si noutati de ultima ora din Real Estate, constructii, afaceri imobiliare, tranzactii imobiliare record">Imobiliare si constructii</a></li><li><a href="http://www.wall-street.ro/articol/Auto/index.html" title="Stiri si noutati de ultima ora din Auto">Auto</a></li><li><a href="http://www.wall-street.ro/articol/Agricultura/index.html" title="Stiri si noutati de ultima ora din Agricultura">Agricultura</a></li><li><a href="http://www.wall-street.ro/articol/Start-Up/index.html" title="Stiri si noutati de ultima ora din Start Up">Start Up</a></li><li><a href="http://www.wall-street.ro/articol/Careers/index.html" title="Stiri si noutati de ultima ora din Cariere">Cariere</a></li><li><a href="http://www.wall-street.ro/articol/Legal-Business/index.html" title="Stiri si noutati de ultima ora din Legal Business">Legal Business</a></li><li><a href="http://www.wall-street.ro/special/opinia-avocatului.html" title="Stiri si noutati de ultima ora din Opinia avocatului">Opinia avocatului</a></li></ul></div><div class="sections"><a class="title" href="http://www.wall-street.ro/it-media/index.html" title="Wall-Street: IT &amp; Media">it & media</a><ul><li><a href="http://www.wall-street.ro/articol/IT-C-Tehnologie/index.html" title="Stiri si noutati de ultima ora din IT & C - Tehnologia Informatiei si Comunicatii">IT & C</a></li><li><a href="http://www.wall-street.ro/articol/Marketing-PR/index.html" title="Stiri si noutati de ultima ora din Marketing, PR, Mass-Media, Publicitate">Media & Pub</a></li><li><a href="http://www.wall-street.ro/articol/New-Media/index.html" title="Stiri si noutati de ultima ora din New Media">New Media</a></li><li><a href="http://www.wall-street.ro/articol/ecommerce/index.html" title="Stiri si noutati de ultima ora din eCommerce">eCommerce</a></li></ul></div><div class="sections"><a class="title" href="http://www.wall-street.ro/biz-lifestyle/index.html" title="Wall-Street: Lifestyle">lifestyle</a><ul><li><a href="http://www.wall-street.ro/articol/Turism/index.html" title="Stiri si noutati de ultima ora din Turism">Turism</a></li><li><a href="http://www.wall-street.ro/articol/Lifestyle/index.html" title="Stiri si noutati de ultima ora din Lifestyle">Lifestyle</a></li><li><a href="http://yourmoney.wall-street.ro/" title="Stiri si noutati de ultima ora din YourMoney - Supliment de lifestyle si leisure">YourMoney</a></li></ul></div><div class="sections"><a class="title" href="http://www.wall-street.ro/special/index.html" title="Wall-Street: Special">special</a><ul><li><a href="http://comunicate.wall-street.ro" target="_blank">Comunicate de presa</a></li><li><a href="http://www.wall-street.ro/tag/black-friday.html">Black Friday 2017</a></li><li><a href="http://www.wall-street.ro/trivia/">Trivia Wall-Street.ro</a></li><li><a href="http://www.wall-street.ro/special/idei-de-afaceri.html">Idei de afaceri</a></li><li><a href="http://www.wall-street.ro/taxa-auto.html">Taxa auto 2017</a></li><li><a href="http://www.wall-street.ro/tag/prima-casa.html">Prima casa 2017</a></li><li><a href="http://www.wall-street.ro/tag/prima-masina.html">Prima masina 2017</a></li><li><a href="http://curs.wall-street.ro/euro/">Curs euro azi</a></li><li><a href="http://www.wall-street.ro/reduceri/index.html">Reduceri</a></li><li><a href="http://www.wall-street.ro/romaniaprofesionista" >Romania Profesionista</a></li></ul></div></div>
					
				<div class="visible-xs visible-md visible-lg" id="download-app-box">
					<div class="title">Instaleaza gratuit <br />aplicatia Wall-Street</div>
					<a href="http://itunes.apple.com/ro/app/wall-street.ro/id525407920?mt=8&ls=1" title="Descarca aplicatia Wall-Street pentru iOS"><img src="http://img.wall-street.ro/images/flatdesign/available-on-the-appStore.png"  alt="available on the AppStore"/></a>
					<a href="https://play.google.com/store/apps/details?id=com.icorp.wallstreetv2"  title="Descarca aplicatia Wall-Street pentru Android"><img src="http://img.wall-street.ro/images/flatdesign/available-for-android.png" alt="available for Android" /></a>
					<span class="ipad"></span>
					<span class="iphone"></span>
				</div>			
			</div>							
						
			<div class="row hidden-xs">
				<div class="col-sm-12">
				<ul class="footer-links wall-street-resources">
					<li class="title">Resursele Wall-Street</li>
					<li><a href="https://pro.wall-street.ro" title="Wall-Street PRO" target="_blank">PRO</a></li>
					<li><a href="http://www.wall-street.ro/catalog/" title="Catalogul de afaceri Wall-Street">Afaceri</a></li>
					<li><a target="_blank" href="http://www.9am.ro" title="9AM.ro">Stirii</a></li>
					<li><a target="_blank" href="http://www.cashout.ro" title="CashOut - Cumperi inteligent. Primesti cash inapoi.">CashBack</a></li>
					<li><a target="_blank" href="http://www.retail.ro" title="Cataloage si brosuri magazine">Cataloage</a>	</li>
				</ul>	
				</div>								
			</div>				
				
				
			
				
			
						
			<div class="row">
				<div class="col-sm-12 col-md-7 visible-md visible-lg">
<div style="font-size:10px;" id="footer_internetcorp">
	<div style="font-size:10px;" id="footer_internetcorp_inhouse">
		<b>Site din reteaua:</b> <a target="_blank" href="http://www.internetcorp.ro" title="internetCorp">INTERNETCORP</a> 
		&nbsp;&bull;&nbsp;
		           
        <a target="_blank" href="http://www.Kudika.ro" title="Kudika - Feel sexy">Kudika</a> |    
        <a target="_blank" href="http://www.Garbo.ro" title="Ghidul tau si al familiei tale">Garbo</a> |          <a target="_blank" href="http://www.envy.ro" title="Envy - Fashion Guide">Envy</a> | 		<a target="_blank" href="http://www.urbo.ro" title="Urbo.ro - Restaurante, moda">Urbo.ro</a> | 
		<a target="_blank" href="http://www.kuponiada.ro/?a_aid=news" title="Kuponiada - vouchere, promotii, reduceri de grup, oferte, cupoane si reduceri">Kuponiada</a> | 
        <a target="_blank" href="https://www.cashout.ro" title="Cumperi inteligent. Bani inapoi la cumparaturi online">CashOut</a> | 
		<a target="_blank" href="http://www.retail.ro " title="Cataloage si oferte">Retail</a>
		<a target="_blank" href="http://start-up.ro " title="Totul despre antreprenoriat">Start-up</a>
		
                  
	</div>
	<div style="clear:both;"><!-- --></div>
</div>
<div style="clear:both;"><!-- --></div></div>
				<div class="col-sm-12 col-md-5"><div id="ic-footer">
	<a href="http://www.internetcorp.ro/" id="ic-logo" title="internetcorp BrandNewMedia" target="_blank"></a>
	<span class="copyright"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2017 Internet Corp SRL</a> Toate drepturile rezervate </span>	
</div>


<script language="javascript" type="text/javascript">
var BDICStatic_title ="" , BDICStatic_tags = [];
</script>


		<!--START BDIC-->
		<script language="javascript" type="text/javascript">
		       var BDICVar = BDICVar || []; 
			   BDICVar.push({s: "Wall-Street", uid:"0" ,u: document.location.href, othervars: [], title: BDICStatic_title, tags:BDICStatic_tags  });     
		 </script>
		 <script type="text/javascript">  (function() {
				var scr = document.createElement('script'); 
				scr.type = 'text/javascript'; scr.async = true;
				scr.src = '//storage.icorp.ro/storage/BDIC/dbicscript.js';
				var s = document.getElementsByTagName('script')[0]; 
				s.parentNode.insertBefore(scr, s);
				})();	 
			</script>
		<!--END BDIC-->
		
                 
</div>						
			</div>			
		
			</div>
		</div>		
	
	</div> 
	
	
	
	
	 
	
	<script src="http://img.wall-street.ro/js/bootstrap3.1.1/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="http://img.wall-street.ro/minify/cache-1448014464-2dcc0b764f6fe30d5c61310d84129427.js"></script>

	<script src="http://img.wall-street.ro/minify/cache-1463390435-22952a7b11c3a2bffd6c471438546002.js"></script>
	<script src="http://img.wall-street.ro/minify/cache-1434707381-a81f08932671268b1348197f30ea7e20.js"></script>
	
	
	
	

	<div id="fb-root"></div>
    
    <script>
    var fb_init_data = {
          appId      : '238936456169413',
          xfbml      : true,
          version    : 'v2.3'
        }
      window.fbAsyncInit = function() {
        FB.init(fb_init_data);
      };
	  (function(d, s, id){
		 var js, fjs = d.getElementsByTagName(s)[0];
		 if (d.getElementById(id)) {return;}
		 js = d.createElement(s); js.id = id;
		 js.src = "//connect.facebook.net/en_US/sdk.js";
		 fjs.parentNode.insertBefore(js, fjs);
	   }(document, 'script', 'facebook-jssdk'));
    </script>
    
	
	<script async src="https://apis.google.com/js/plusone.js"></script>
	
	
	<script type="text/javascript">
		/* <![CDATA[ */
		var google_conversion_id = 977910078;
		var google_custom_params = window.google_tag_params;
		var google_remarketing_only = true;
		/* ]]> */
	</script>
	<script src="//www.googleadservices.com/pagead/conversion.js"></script>
	<noscript>
		<div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/977910078/?value=0&amp;guid=ON&amp;script=0"/></div>
	</noscript>
	
	
	
	
	
	
	
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'oqKaoXLBt6eCvKxKTzIFftU6jyzZH2c5wo40NdB8Ksn.87';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
	
	
    <script type="text/javascript">(new Image()).src = '//eu-gmtdmp.gd1.mookie1.com/tagr/v1/learn?acid=52&inst=EU&tagid=3703702860&src.rand='+Math.random()+'&src.id=wall_street';</script>
    
	
	    
		
	
    <!-- Facebook Conversion Code for Wall-Street -->
	<script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', '6025189674181', {'value':'0.00','currency':'EUR'}]);
    </script>
    <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6025189674181&amp;cd[value]=0.00&amp;cd[currency]=EUR&amp;noscript=1" /></noscript>
    
	
		
	    
<script>(function(e){var t=document,n=t.createElement("script");n.async=!0,n.defer=!0,n.src=e,t.getElementsByTagName("head")[0].appendChild(n)})("//c.flx1.com/78-8989.js?id=8989&m=78")</script><script src="https://pacontainer.s3.amazonaws.com/ro/wallstreet.js" type="text/javascript"></script><script type="text/javascript">function DM_prepClient(csid,client) {client.DM_addEncToLoc("as_age", "");client.DM_addEncToLoc("as_gender", "");client.DM_addEncToLoc("as_cat","");} </script><script>(function() { var csid = "F09828";var bpid = "internetcorp";var e = document.createElement("script");var s = document.getElementsByTagName("script")[0];e.src = "//js.revsci.net/gateway/gw.js?auto=t&csid=" + csid + "&bpid=" + bpid;e.async = true;s.parentNode.insertBefore(e, s);})();</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</body>	
</html>