<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro" lang="ro">
	<head prefix="og:http://ogp.me/ns# fb:http://ogp.me/ns/fb# article:http://ogp.me/ns/article#">
    	
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"> 
		<meta http-equiv="Content-Type" content="text/html; charset=windows-1250" />
		<meta itemprop="inLanguage" content="ro" />
		
				<title>Taxa de solidaritate nu va fi introdusa. Era prea mare deranjul</title>
				
				<meta name="description" content="Premierul Mihai Tudose a anunta, marti, ca taxa de solidaritate nu va fi introdusa. Premierul Mihai Tudose a anunta, marti, ca taxa de solidaritate nu va fi introdusa. Acesta a explicat ca era prea..." />
				
                        <meta itemprop="datePublished" content="2017-07-25" />
                <meta itemprop="dateModified" content="2017-07-25" />
                <meta itemprop="genre" content="News" />
                <meta itemprop="articleSection" content="Politic" />
                <meta itemprop="wordcount" content="242" />
        
        		
		<meta name="robots" content="index,follow" />
		<meta name="robots" content="NOYDIR" />
		<meta name="robots" content="NOODP" />
		
        		<meta name="news_keywords" content="taxa de solidaritate,program guvernare PSD,taxe si impozite" />
		<meta name="date" content="2017-07-25T12:31:43+03:00" />
        		
				
		<link rel="canonical" href="http://www.wall-street.ro/articol/Politic/212671/mihai-tudose-taxa-de-solidaritate-nu-va-fi-introdusa.html" />
				
				
				
		
		
				<link rel="alternate" type="application/rss+xml" href="http://img.wall-street.ro/rssfeeds/politic.xml" title="Politic" />
				
		<link rel="apple-touch-icon" href="http://img.wall-street.ro/images/favicons/apple-icon-180x180.png" />
		<link rel="apple-touch-icon-precomposed" href="http://img.wall-street.ro/images/favicons/apple-icon-180x180.png">
		<link rel="shortcut icon" type="image/x-icon" href="http://img.wall-street.ro/images/favicon.ico" />
		<link rel="icon" href="http://img.wall-street.ro/images/favicon.ico" type="image/x-icon"/>
		
		<link rel="apple-touch-icon" sizes="57x57" href="http://img.wall-street.ro/images/favicons/apple-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="60x60" href="http://img.wall-street.ro/images/favicons/apple-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="72x72" href="http://img.wall-street.ro/images/favicons/apple-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="76x76" href="http://img.wall-street.ro/images/favicons/apple-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="114x114" href="http://img.wall-street.ro/images/favicons/apple-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="120x120" href="http://img.wall-street.ro/images/favicons/apple-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="144x144" href="http://img.wall-street.ro/images/favicons/apple-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="152x152" href="http://img.wall-street.ro/images/favicons/apple-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="http://img.wall-street.ro/images/favicons/apple-icon-180x180.png">
		<link rel="icon" type="image/png" sizes="192x192" href="http://img.wall-street.ro/images/favicons/android-icon-192x192.png">
		<link rel="icon" type="image/png" sizes="32x32" href="http://img.wall-street.ro/images/favicons/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="96x96" href="http://img.wall-street.ro/images/favicons/favicon-96x96.png">
		<link rel="icon" type="image/png" sizes="16x16" href="http://img.wall-street.ro/images/favicons/favicon-16x16.png">
		<link rel="manifest" href="http://www.wall-street.ro/manifest.json">
		<meta name="msapplication-TileColor" content="#ffffff">
		<meta name="msapplication-TileImage" content="http://img.wall-street.ro/images/favicons/ms-icon-144x144.png">
		<meta name="theme-color" content="#ffffff">
		

		

		
		 
		<link rel="shortlink" href="http://wall-street.ro/ws212671" />
				
		<meta property="og:title" content="Taxa de solidaritate nu va fi introdusa. Tudose: &quot;Era prea mare deranjul&quot;" /> 
		<meta property="og:description" content="Premierul Mihai Tudose a anunta, marti, ca taxa de solidaritate nu va fi introdusa." />
		<meta property="og:image" content="http://img.wall-street.ro/article_pictures/212671_articol.jpg?v=1500975080" /> 
		<meta property="og:url" content="http://www.wall-street.ro/articol/Politic/212671/mihai-tudose-taxa-de-solidaritate-nu-va-fi-introdusa.html" /> 
		<meta property="og:type" content="article" /> 
		
					<meta property="article:publisher" content="428464880426" /> 
			<meta property="article:section" content="Politic" /> 
									<meta property="article:tag" content="taxa de solidaritate" /> 
						<meta property="article:tag" content="Mihai Tudose" /> 
						<meta property="article:tag" content="Impozite" /> 
			
						<meta property="article:published_time" content="1500975103" /> 
			<meta property="article:modified_time" content="1500975656" /> 
									<meta property="og:see_also" content="http://wall-street.ro/ws212485" />
						<meta property="og:see_also" content="http://wall-street.ro/ws212460" />
						<meta property="og:see_also" content="http://wall-street.ro/ws212128" />
			
							
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:title" content="Taxa de solidaritate nu va fi introdusa. Tudose: &quot;Era prea mare deranjul&quot;">
		<meta name="twitter:image:src" content="http://img.wall-street.ro/article_pictures/212671_articol.jpg?v=1500975080">
		<meta name="twitter:description" content="Premierul Mihai Tudose a anunta, marti, ca taxa de solidaritate nu va fi introdusa.">
		<meta name="twitter:creator" content="@WallStreetRo">
		<meta name="twitter:site" content="@WallStreetRo">
		<meta name="twitter:domain" content="wall-street.ro">
		
		

	<meta property="og:locale" content="ro_RO" />
	<meta property="og:site_name" content="Wall-Street" /> 
	<meta property="fb:app_id" content="238936456169413" />
	<meta property="fb:admins" content="ganaited,seceleanu,100000855402445"/>
	
    <meta name="google-signin-clientid" content="514694813735-t76s5ujs5utdjsjf0jk73p4ki1kdfjtp.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />

	<meta name="y_key" content="15596113f56aae48" />
	<meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB" />      
	<meta name="verify-v1" content="x+JgohIQYnr167l4TU5kDGdDrNb1xmOCmh5qwAXotCI=" />
	
	
	<link href="http://img.wall-street.ro/minify/cache-1500454071-afa7bad5344b11ed31f3a53ab72a647d.css" rel="stylesheet" type="text/css" />
	<link href='http://fonts.googleapis.com/css?family=Roboto:400,100,300,100italic,300italic,400italic,500,700,500italic,700italic,900,900italic|Roboto+Slab:400,100,300,700&amp;subset=latin' rel='stylesheet' type='text/css'>
	<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet">
	
							
	<!--[if lt IE 9]>
	  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
	<![endif]-->

	<script src="//ajax.googleapis.com/ajax/libs/jquery/2.0.3/jquery.min.js"></script>

		<script type="application/ld+json">
	//<![CDATA[
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Taxa de solidaritate nu va fi introdusa. Tudose: &quot;Era prea mare deranjul&quot;","alternativeHeadline":"Taxa de solidaritate nu va fi introdusa. Era prea mare deranjul","description":"Premierul Mihai Tudose a anunta, marti, ca taxa de solidaritate nu va fi introdusa.","url":"http://www.wall-street.ro/articol/Politic/212671/mihai-tudose-taxa-de-solidaritate-nu-va-fi-introdusa.html","articleSection":"Politic","image":["http://img.wall-street.ro/article_pictures/212671_articol.jpg?v=1500975080"],"thumbnailUrl":"http://img.wall-street.ro/article_pictures/212671_articol.jpg?v=1500975080","keywords":["Taxa de solidaritate","Mihai Tudose","Impozite","Politic","Actual"],"dateCreated":"2017-07-25T12:31:43+03:00","datePublished":"2017-07-25T12:31:43+03:00","dateModified":"2017-07-25T12:40:56+03:00"}
	//]]>
	</script>
			
	<script>
	
		var _GPD = { SITE : { flatlift: true, url : 'http://www.wall-street.ro', static_url : 'http://img.wall-street.ro', title : 'Wall-Street' }, PAGE : { url : 'http://www.wall-street.ro/articol/Politic/212671/mihai-tudose-taxa-de-solidaritate-nu-va-fi-introdusa.html', title : 'Mihai Tudose spune ca taxa de solidaritate nu va fi introdusa: &quot;Era prea mare deranjul&quot;', section : 'politic' } };
		if (_GPD.PAGE.url.indexOf('http://') == -1) _GPD.PAGE.url = _GPD.SITE.url + _GPD.PAGE.url;
		_GPD.SITE.socials = { }; 
		_GPD.SITE.socials.twitter = { username: 'WallStreetRo' };
		
		
		_GPD.USER = { user_id: 0, username: "", fb_id: 0, logged_out: 0 };
		
		
		_GPD.PAGE.opengraph = {"title":"Taxa de solidaritate nu va fi introdusa. Tudose: \"Era prea mare deranjul\"","description":"Premierul Mihai Tudose a anunta, marti, ca taxa de solidaritate nu va fi introdusa.","image":"http:\/\/img.wall-street.ro\/article_pictures\/212671_articol.jpg?v=1500975080","url":"http:\/\/www.wall-street.ro\/articol\/Politic\/212671\/mihai-tudose-taxa-de-solidaritate-nu-va-fi-introdusa.html","short_url":"http:\/\/wall-street.ro\/ws212671","keywords":["Taxa de solidaritate","Mihai Tudose","Impozite","Politic","Actual"],"hashtags":["wallstreet","taxasolidaritate","politic","actual"],"section":{"title":"Politic","url":"http:\/\/www.wall-street.ro\/articol\/Politic\/index.html"},"category":{"title":"Actual","url":"http:\/\/www.wall-street.ro\/actual\/index.html"}}		
		_GPD.SITE.DEVEL = false;
		
				var _QRA = { url: 'http://www.wall-street.ro/articol/Politic/212663/vlad-voiculescu-e-in-ministerul-sanatatii-un-inalt-functionar-care-ducea-acte-la-psd-are-20-000-de-lei-salariu.html', title: 'Vlad Voiculescu: E in MS un inalt functionar care ducea acte la PSD', section: 'Politic', excerpt: 'Fostul ministru al Sanatatii Vlad Voiculescu a dezvaluit ca, in institutia pe care a condus-o in perioada guvernarii Ciolos, exista un consilier platit cu...', image_url: 'http://img.wall-street.ro/article_pictures/212663_first.jpg', thumb_url: 'http://img.wall-street.ro/image_thumbs/articles/1/2/6/212663/p_212663_100x100-00-85.jpg' };
				
				
		var VISITED_ARTICLE_ID = 212671;
		var TRACK_VIEWS_ID = 211796;
		
	
	</script>
	
	<script>
		var CONFIGAPP = {"site_url":"https:\/\/www.wall-street.ro","pushnotification_public_key":"BIF0STPoo7sYYiptgIUYlmB4-mcEhnM30FYc9PqwPJBcTZ_v__B0RvVrb2GzsOrXp3a9riraX0xhgjSYrJTvSew"};
	</script>
	
		
	<script type="text/javascript" src="http://ado.icorp.ro/files/js/ado.js"></script>
			<script src="http://stats.icorp.ro/?module=ado-user-config&stamp=1500982253"></script>
			
				<script type="text/javascript" language="JavaScript"> var IC_ADO_EXTRAVARS = { box: 'r', sky:'l', isarticle: '1', articleid: 212671, advertorial: 0, blockadsenseonadocean:0, userimpressions: adoUserConfig.impressions} </script>
			
					<script type="text/javascript" language="JavaScript">
					    var cb = new Date().getTime();
					    var asiPqTag = false;
					    try {
					        document.write("<sc" + "ript type='text/javascript' language='JavaScript' src='//pq-direct.revsci.net/pql?placementIdList=PrrdWZ,F8Vi6r,cRfukF,9k3yMR,ZJV5uc,LbgBzK&cb=" + cb + "'></sc" + "ript>");
					    } catch (err) {}
					</script>
					 
					 
					<script type="text/javascript" language="JavaScript">
					    var ASAdO={
						    
					    };
					    if (typeof asiPlacements != "undefined") {
					        for (var p in asiPlacements) {
					            window["ASPQ_" + p] = "";
					            for (var key in asiPlacements[p].data) {
					                ASAdO["PQ_" + p] = key;
					                window["ASPQ_" + p] += "PQ_" + p + "=" + key;
					                IC_ADO_EXTRAVARS["PQ_" + p] = key;
					            }
					                                }
					    }
					  // console.log(IC_ADO_EXTRAVARS);
					</script>
					
				
			
			<script type="text/javascript">
				ord=Math.random()*10000000000000000;
				dbclick_rezolutie = screen.width +"x"+ screen.height;
				var user_source = 0;
				var __adsconfig = { blockadsenseonadocean:0 };
				var _key = "";
			/* (c)AdOcean 2003-2009 */
				if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
				ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});
				ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});
			</script>

			<script type="text/javascript">
			/* (c)AdOcean 2003-2009, MASTER: internetcorp_test_ro.Wall-Street.Politic */
			ado.master({id: '_kurfzR9qK.p6S3bzD3wo5KJ7LGvz1.8h50PfQphfMv.s7', server: 'ado.icorp.ro', vars: IC_ADO_EXTRAVARS , keys: {sectionname: 'politic',isarticle: '1',module: 'article'} });
			</script>
			<script src="http://storage.icorp.ro/storage/reclame/ado_lib/ado_lib_less_jquery.js?ord=20150731"></script>
			<script src="http://storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script>
			
			
	
	<script>
	
	
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-152994-7']);
		_gaq.push(['_setDomainName', 'wall-street.ro']);
		
	
		
		_gaq.push(['_setCustomVar', 1, 'Logged User', '0' ]);
		_gaq.push(['_setCustomVar', 2, 'SitePath', 'content/politic' ]);
	
		
		_gaq.push(['_setCustomVar', 3, 'Article Data', 'ID212671/MC61/ED59/SR4/TC0' ]);
	
		
	
		_gaq.push(['_trackPageview']);

		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			//ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();

	
	</script>
	
	
		<link href="https://plus.google.com/104463209513040296002" rel="publisher" />
    	
	
	  
   
    
    
    <link href="http://img.wall-street.ro/css/pushnotification.css?v=160614" rel="stylesheet" type="text/css" />
   	
<!-- Neustar Publisher Data Collection --> <script src="//js.agkn.com/prod/v0/tag.js" async></script>

								<!-- Cxense SATI script begin -->
								<script type="text/javascript">
								window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
								cX.callQueue.push(['setSiteId', '1138479773402378607']);
								cX.callQueue.push(['sendPageViewEvent']);
								</script>
								
								<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
								
								<script type="text/javascript">
								(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
								e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
								t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
								</script>
								<!-- Cxense SATI script end -->
								
<link rel="dns-prefetch" href="//app.marketizator.com"/><script type="text/javascript" src="//d2tgfbvjf3q6hn.cloudfront.net/js/a626b5.js"></script>
</head>
<body >

<!-- BRAT 2013 -->

<script type="text/javascript">
	var springq = springq || [], br_sitecode = "wallstreet", br_sitepath = "content/politic"; 
	springq.push({ "s":"wall-streetro", "cp":"content/politic", "url": document.location.href  });
</script>

<noscript>
		<img src="http://wall-streetro.count.brat-online.ro/j0=,,,;+,cp=content/politic;;;" width="1" height="1" alt="" />
	</noscript>
<!-- /BRAT 2013 -->


    <script type="text/javascript">  (function() {
		var scr = document.createElement('script'); 
		scr.type = 'text/javascript'; scr.async = true;
		scr.src = 'http://img.wall-street.ro/js/brat_spring_js_1.6/spring.js';
		var s = document.getElementsByTagName('script')[0]; 
		s.parentNode.insertBefore(scr, s);
		})();	 
	</script>
    
	

<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
		
					<div id="adoceanicorprounkigqmffa"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Politic.1x1 */
					ado.slave('adoceanicorprounkigqmffa', {myMaster: '_kurfzR9qK.p6S3bzD3wo5KJ7LGvz1.8h50PfQphfMv.s7'});
					</script>
					
	
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->

	<div style="height: 1px; font-size: 1px; position: absolute; left: 0; top: -99990;">
		
		


	</div>
	
	
		
	 

	<div id="header" data-group="actual" data-section="61" data-source="cache-212663-header-recommendations-actual-61">
	
		
	<div id="main-menu-container">
	
		<div class="container">	
		
					<button type="button" id="main-menu-trigger"><span class="fa fa-bars"></span></button>
			<a href="http://www.wall-street.ro" title="Wall-Street.ro - Pentru noua economie" id="short-menu-logo"><img alt="Wall-Street - Cele mai noi stiri online din economie, afaceri, finante, politica, ecommerce, curs valutar, media si IT" src="http://img.wall-street.ro/images/flatdesign/logo.png" /></a>
			
			<ul id="main-menu"><li class="group-name" data-group="home" data-sections="6"><a id="home-group-label" class="title group-preview-item" href="http://www.wall-street.ro"  data-group="home" data-sections="6"><img alt="Wall-Street - Cele mai noi stiri online din economie, finante, politica, ecommerce, curs valutar, media si IT" src="http://img.wall-street.ro/images/flatdesign/logo.png" class="img-responsive" id="logo" /><img alt="Wall-Street - Cele mai noi stiri online din economie, finante, politica, ecommerce, curs valutar, media si IT" src="http://img.wall-street.ro/images/flatdesign/short-logo.png" id="short-logo" /><span class="hidden-md hidden-lg">HOME</span></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-home" data-group="home" data-source="cache-212653-menu-group-home"><div class="container" id="group-submenu-container-home" data-group="home"><ul id="menu-home-sections" class="group-sections"><li><a href="http://www.wall-street.ro/ultima-ora/index.html" class="section-preview-item section" id="latest" data-source="cache-212653-menu-section-latest" data-group="home" data-section="latest">Ultima ora</a></li><li><a href="http://www.wall-street.ro/articol/editorial/index.html" class="section-preview-item section" id="editorials" data-source="cache-0-menu-section-editorials" data-group="home" data-section="editorials">Opinii</a></li><li><a href="http://www.wall-street.ro/live-text/index.html" class="section-preview-item section" id="live-text" data-source="cache-0-menu-section-live-text" data-group="home" data-section="live-text">Live-Text</a></li><li><a href="http://www.wall-street.ro/dezbateri/index.html" class="section-preview-item section" id="debates" data-source="cache-0-menu-section-debates" data-group="home" data-section="debates">Dezbateri</a></li><li><a href="http://www.wall-street.ro/evenimente" class="section-preview-item section" id="events" data-source="cache-0-menu-section-events" data-group="home" data-section="events">Evenimente</a></li><li><a href="http://comunicate.wall-street.ro" class="section-preview-item section" id="pr" data-source="cache-0-menu-section-pr" data-group="home" data-section="pr">Comunicate de presa</a></li></ul><div id="home-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="actual" data-sections="4"><a id="actual-group-label" class="title group-preview-item" href="http://www.wall-street.ro/actual/index.html"  data-group="actual" data-sections="4">Actual<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-actual" data-group="actual" data-source="cache-199564-menu-group-actual"><div class="container" id="group-submenu-container-actual" data-group="actual"><ul id="menu-actual-sections" class="group-sections"><li><a href="http://www.wall-street.ro/articol/Economie/index.html" class="section-preview-item section" id="economie" data-source="cache-212632-menu-section-economie" data-group="actual" data-section="economie">Economie</a></li><li><a href="http://www.wall-street.ro/articol/Social/index.html" class="section-preview-item section" id="social" data-source="cache-212661-menu-section-social" data-group="actual" data-section="social">Social</a></li><li><a href="http://www.wall-street.ro/articol/Politic/index.html" class="section-preview-item section" id="politic" data-source="cache-212663-menu-section-politic" data-group="actual" data-section="politic">Politic</a></li><li><a href="http://www.wall-street.ro/articol/International/index.html" class="section-preview-item section" id="international" data-source="cache-212595-menu-section-international" data-group="actual" data-section="international">International</a></li></ul><div id="actual-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="investitii" data-sections="7"><a id="investitii-group-label" class="title group-preview-item" href="http://www.wall-street.ro/investitii/index.html"  data-group="investitii" data-sections="7">Investitii<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-investitii" data-group="investitii" data-source="cache-199564-menu-group-investitii"><div class="container" id="group-submenu-container-investitii" data-group="investitii"><ul id="menu-investitii-sections" class="group-sections"><li><a href="http://www.wall-street.ro/articol/Finante-Banci/index.html" class="section-preview-item section" id="finante-banci" data-source="cache-212656-menu-section-finante-banci" data-group="investitii" data-section="finante-banci">Finante - Banci</a></li><li><a href="http://www.wall-street.ro/articol/Piete-de-capital/index.html" class="section-preview-item section" id="piete-de-capital" data-source="cache-212658-menu-section-piete-de-capital" data-group="investitii" data-section="piete-de-capital">Piete de capital</a></li><li><a href="http://www.wall-street.ro/articol/Money/index.html" class="section-preview-item section" id="money" data-source="cache-212514-menu-section-money" data-group="investitii" data-section="money">Money</a></li><li><a href="http://www.wall-street.ro/articol/Educatie-bursiera/index.html" class="section-preview-item section" id="educatie-bursiera" data-source="cache-195659-menu-section-educatie-bursiera" data-group="investitii" data-section="educatie-bursiera">Educatie Bursiera</a></li><li><a href="http://curs.wall-street.ro/" class="section-preview-item section" id="curs-valutar" data-source="cache-0-menu-section-curs-valutar" data-group="investitii" data-section="curs-valutar">Curs Valutar</a></li><li><a href="http://www.wall-street.ro/bvb.html" class="section-preview-item section" id="bvb" data-source="cache-0-menu-section-bvb" data-group="investitii" data-section="bvb">Cotatii Bursa</a></li><li><a href="http://www.wall-street.ro/raft-afaceri/index.html" class="section-preview-item section" id="raft-afaceri" data-source="cache-0-menu-section-raft-afaceri" data-group="investitii" data-section="raft-afaceri">Raftul cu afaceri</a></li></ul><div id="investitii-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="business" data-sections="8"><a id="business-group-label" class="title group-preview-item" href="http://www.wall-street.ro/business/index.html"  data-group="business" data-sections="8">Business<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-business" data-group="business" data-source="cache-199564-menu-group-business"><div class="container" id="group-submenu-container-business" data-group="business"><ul id="menu-business-sections" class="group-sections"><li><a href="http://www.wall-street.ro/articol/Companii/index.html" class="section-preview-item section" id="companii" data-source="cache-212657-menu-section-companii" data-group="business" data-section="companii">Companii</a></li><li><a href="http://www.wall-street.ro/articol/Real-Estate/index.html" class="section-preview-item section" id="real-estate" data-source="cache-212668-menu-section-real-estate" data-group="business" data-section="real-estate">Imobiliare si constructii</a></li><li><a href="http://www.wall-street.ro/articol/Auto/index.html" class="section-preview-item section" id="auto" data-source="cache-212666-menu-section-auto" data-group="business" data-section="auto">Auto</a></li><li><a href="http://www.wall-street.ro/articol/Agricultura/index.html" class="section-preview-item section" id="agricultura" data-source="cache-212571-menu-section-agricultura" data-group="business" data-section="agricultura">Agricultura</a></li><li><a href="http://www.wall-street.ro/articol/Start-Up/index.html" class="section-preview-item section" id="start-up" data-source="cache-212631-menu-section-start-up" data-group="business" data-section="start-up">Start Up</a></li><li><a href="http://www.wall-street.ro/articol/Careers/index.html" class="section-preview-item section" id="careers" data-source="cache-212664-menu-section-careers" data-group="business" data-section="careers">Cariere</a></li><li><a href="http://www.wall-street.ro/articol/Legal-Business/index.html" class="section-preview-item section" id="legal-business" data-source="cache-212624-menu-section-legal-business" data-group="business" data-section="legal-business">Legal Business</a></li><li><a href="http://www.wall-street.ro/special/opinia-avocatului.html" class="section-preview-item section" id="opinia-avocatului" data-source="cache-0-menu-section-opinia-avocatului" data-group="business" data-section="opinia-avocatului">Opinia avocatului</a></li></ul><div id="business-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="it-media" data-sections="4"><a id="it-media-group-label" class="title group-preview-item" href="http://www.wall-street.ro/it-media/index.html"  data-group="it-media" data-sections="4">IT & Media<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-it-media" data-group="it-media" data-source="cache-199564-menu-group-it-media"><div class="container" id="group-submenu-container-it-media" data-group="it-media"><ul id="menu-it-media-sections" class="group-sections"><li><a href="http://www.wall-street.ro/articol/IT-C-Tehnologie/index.html" class="section-preview-item section" id="it-c-tehnologie" data-source="cache-212643-menu-section-it-c-tehnologie" data-group="it-media" data-section="it-c-tehnologie">IT & C</a></li><li><a href="http://www.wall-street.ro/articol/Marketing-PR/index.html" class="section-preview-item section" id="marketing-pr" data-source="cache-212609-menu-section-marketing-pr" data-group="it-media" data-section="marketing-pr">Media & Pub</a></li><li><a href="http://www.wall-street.ro/articol/New-Media/index.html" class="section-preview-item section" id="new-media" data-source="cache-212651-menu-section-new-media" data-group="it-media" data-section="new-media">New Media</a></li><li><a href="http://www.wall-street.ro/articol/ecommerce/index.html" class="section-preview-item section" id="ecommerce" data-source="cache-212662-menu-section-ecommerce" data-group="it-media" data-section="ecommerce">eCommerce</a></li></ul><div id="it-media-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="biz-lifestyle" data-sections="3"><a id="biz-lifestyle-group-label" class="title group-preview-item" href="http://www.wall-street.ro/biz-lifestyle/index.html"  data-group="biz-lifestyle" data-sections="3">Lifestyle<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-biz-lifestyle" data-group="biz-lifestyle" data-source="cache-199564-menu-group-biz-lifestyle"><div class="container" id="group-submenu-container-biz-lifestyle" data-group="biz-lifestyle"><ul id="menu-biz-lifestyle-sections" class="group-sections"><li><a href="http://www.wall-street.ro/articol/Turism/index.html" class="section-preview-item section" id="turism" data-source="cache-212608-menu-section-turism" data-group="biz-lifestyle" data-section="turism">Turism</a></li><li><a href="http://www.wall-street.ro/articol/Lifestyle/index.html" class="section-preview-item section" id="lifestyle" data-source="cache-212659-menu-section-lifestyle" data-group="biz-lifestyle" data-section="lifestyle">Lifestyle</a></li><li><a href="http://yourmoney.wall-street.ro/" class="section-preview-item section" id="yourmoney" data-source="cache-125177-menu-section-yourmoney" data-group="biz-lifestyle" data-section="yourmoney">YourMoney</a></li></ul><div id="biz-lifestyle-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="special" data-sections="0"><a id="special-group-label" class="title group-preview-item" href="http://www.wall-street.ro/special/index.html"  data-group="special" data-sections="0">Special<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-special" data-group="special" data-source="cache-212659-menu-group-special"><div class="container" id="group-submenu-container-special" data-group="special"><div id="special-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="ws360" data-sections="0"><a id="ws360-group-label" class="title group-preview-item" href="http://www.wall-street.ro/tv/index.html"  data-group="ws360" data-sections="0">WSTv<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-ws360" data-group="ws360" data-source="cache-670-menu-group-ws360"><div class="container" id="group-submenu-container-ws360" data-group="ws360"><div id="ws360-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="conferinte" data-sections="0"><a id="conferinte-group-label" class="title group-preview-item" href="http://conferinte.wall-street.ro/"  data-group="conferinte" data-sections="0">Conferinte<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-conferinte" data-group="conferinte" data-source="cache-211902-menu-group-conferinte"><div class="container" id="group-submenu-container-conferinte" data-group="conferinte"><div id="conferinte-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="wsjobs" data-sections="0"><a id="wsjobs-group-label" class="title group-preview-item" href="http://www.wall-street.ro/jobs/"  target="_blank" data-group="wsjobs" data-sections="0">Jobs<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-wsjobs" data-group="wsjobs" data-source="cache-0-menu-group-wsjobs"><div class="container" id="group-submenu-container-wsjobs" data-group="wsjobs"><div id="wsjobs-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="wspro" data-sections="0"><a id="wspro-group-label" class="title group-preview-item" href="https://pro.wall-street.ro"  target="_blank" data-group="wspro" data-sections="0"><img src="http://img.wall-street.ro/images/wsp-logo.svg" alt="Wall-Street PRO"></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-wspro" data-group="wspro" data-source="cache-2694-menu-group-wspro"><div class="container" id="group-submenu-container-wspro" data-group="wspro"><div id="wspro-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li></ul>
			
			<div class="menu-extra-ops"><div id="search-area"><div id="menu-search"><button class="" type="submit" name="submit" value=""><i class="fa fa-search"></i></button></div></div><div id="user-area"><a href="javascript:void(0)" rel="nofollow" title="Intra in cont" class="active" id="user_ident_login"><i class="fa fa-user"></i></a><div class="option"><div class="container"><a href="javascript:void(0)" rel="nofollow" title="Intra in cont" class="active user_ident_login">login</a><a href="javascript:void(0)" title="Inregistrare pe Wall-Street.ro" rel="nofollow" id="user_ident_register">inregistrare</a></div></div></div></div>
		
			
		</div>
		
	</div>
	

					
	</div>	
	
	<div id="ado_brandings_after_this"><!-- --></div>

	<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
		
					<!-- BRANDING SLOT -->
			
				<div id="adoceanicorprowiqrbrrjww"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Politic.Brandings */
				ado.slave('adoceanicorprowiqrbrrjww', {myMaster: '_kurfzR9qK.p6S3bzD3wo5KJ7LGvz1.8h50PfQphfMv.s7'});
				</script>
				
			
			
		
		
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->

	<div id="site" class="">	
	
		
		
				
	
		<div id="header-ads">
		
						
				<!-- ADVERT -->
								<div id="small-rectangle" class="hidden-xs hidden-sm" style="display: none"><div style="margin: 10px 5px;" id="facebook_like_top_box"><!-- --></div></div>
				<div id="leaderboard" class="hidden-xs" style="display: none">

			
					<div id="adoceanicorproqkooilftmm"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Politic.728x90 */
					ado.slave('adoceanicorproqkooilftmm', {myMaster: '_kurfzR9qK.p6S3bzD3wo5KJ7LGvz1.8h50PfQphfMv.s7'});
					</script>
					
	


</div>
				
				<div id="full-ribbon" class="hidden-xs hidden-sm">
				<div id="adoceanicorproxmdsctsqab"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Politic.Ribbon */
				ado.slave('adoceanicorproxmdsctsqab', {myMaster: '_kurfzR9qK.p6S3bzD3wo5KJ7LGvz1.8h50PfQphfMv.s7'});
				</script>
				</div>
				<div style="clear: both;"><!-- --></div>
								
				
						
		</div>
		
		<script>
		
			setTimeout(function () { 
				if (document.getElementById('full-ribbon') && parseInt(document.getElementById('full-ribbon').clientHeight) > 60) { 
					if (document.getElementById('small-rectangle')) document.getElementById('small-rectangle').style.display = 'none'; 
					if (document.getElementById('leaderboard')) document.getElementById('leaderboard').style.display = 'none'; 
				} 
				else { 
					if (document.getElementById('small-rectangle')) document.getElementById('small-rectangle').style.display = 'block'; 
					if (document.getElementById('leaderboard')) document.getElementById('leaderboard').style.display = 'block'; 
				} 
			}, 25);
		
		</script>
		
		<div class="article main-container">
		
  




	<div class="unresponsive-complementary-box left white-box">
		<div class="complementary-container">

			<div class="common-padder ">	

				<div class="article-infos"><span class="data"><a href="http://arhiva.wall-street.ro/informatii/2017/Iulie/Politic" class="de-ultima-ora">25 Iulie 2017 12:31</a>, <a href="http://www.wall-street.ro/articol/Politic/index.html">Politic</a></span>

						 <a href="http://www.wall-street.ro/articol/Ultima-Ora/index.html"><span class="label ultima-ora">Ultima ora</span></a>												

						</div>

						
						
						<h1 class="article-title" itemprop="headline">Mihai Tudose spune ca taxa de solidaritate nu va fi introdusa: "Era prea mare deranjul"</h1>			
						<div class="article-content ">	

							

							<div class="article-picture " ><img class="img-responsive" src="http://img.wall-street.ro/article_pictures/212671_articol.jpg" alt="Mihai Tudose spune ca taxa de solidaritate nu va fi introdusa: &quot;Era prea mare deranjul&quot;" /></div>					

								<div class="article-excerpt" id="article-excerpt"><p>Premierul Mihai Tudose a anunta, marti, ca taxa de solidaritate nu va fi introdusa. Acesta a explicat ca &rdquo;era prea putin pentru a face ceva si prea mare deranjul&rdquo;.</p></div>	

								<div id="sticky-share">
	<div class="share-box" >

	<span class="trend-meter bottom_tooltip" title="Scor agregat"><i class="fa fa-fire cold"></i> 0&nbsp;</span>
	
		
	<div class="share-btn facebook-btn" data-network="facebook">		
		<span class="number-of-shares">0</span>	
		<a class="bottom_tooltip share_button_action" data-network="facebook" href="javascript:void(0)" title="Posteaza pe Facebook"><i class="fa fa-facebook"></i></a>
	</div>
	
	<div class="share-btn twitter-btn">
		<span class="number-of-shares">0</span>	
		<a class="bottom_tooltip share_button_action" data-network="twitter" href="javascript:void(0)" title="Posteaza pe Twitter"><i class="fa fa-twitter"></i></a>
	</div>
		<div class="share-btn linkedin-btn">
		<span class="number-of-shares">0</span>	
		<a class="bottom_tooltip share_button_action" data-network="linkedin" href="javascript:void(0)" title="Posteaza pe LinkedIn"><i class="fa fa-linkedin"></i></a>
	</div>
    	
	<div class="share-btn google-btn">
		<span class="number-of-shares">0</span>	
		<a class="bottom_tooltip share_button_action" data-network="google" href="javascript:void(0)" title="Posteaza pe Google+"><i class="fa fa-google-plus"></i></a>
	</div>
		<div class="share-btn comments-btn">
		<span class="number-of-shares">0</span>	
		<a href="#discutii" class="bottom_tooltip" title="Comentarii si discutii"><i class="fa fa-comments"></i></a>
	</div>
    				
	<div class="clearfix"><!-- --></div>
	</div>
	
</div>				

																								<div id="linktext">
				<div id="adoceanicorprororojngkpv"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Politic.Linktext */
				ado.slave('adoceanicorprororojngkpv', {myMaster: '_kurfzR9qK.p6S3bzD3wo5KJ7LGvz1.8h50PfQphfMv.s7'});
				</script>
				</div>
																
								<hr />

								<div id="intertext_intertext1" itemprop="articleBody" class="article-body">

									


									<span itemprop="copyrightHolder provider sourceOrganization" itemscope itemtype="http://schema.org/Organization" itemid="http://www.wall-street.ro">
										<meta itemprop="name" content="WallStreet.ro"/>
										<meta itemprop="url" content="http://www.wall-street.ro"/>
									</span>

																		<!-- INSERT RUN @1500975660 -->
<p>Intrebat despre simularile facute pentru o eventuala introducere a unei taxe de solidaritate, Mihai Tudose a spus ca &rdquo;<strong>era prea putin pentru a face ceva si prea mare deranjul</strong>&rdquo;, potrivit <a href="http://www.news.ro" target="_blank" rel="nofollow" target="_blank" >News.ro.</a></p> 
<p>In plus, oficialul a precizat ca, deocamdata, <strong>Guvernul nu are in vedere alte masuri in ceea ce priveste taxe si impozite</strong>, nu are in vedere &rdquo;nicio masura care sa apese pe bugetul populatiei&rdquo;.</p> 
<p>Citeste si: <a href="http://www.wall-street.ro/articol/Politic/212485/iohannis-le-recomand-psd-istilor-sa-mearga-acasa-sa-judece-propriul-program-de-guvernare-si-cand-stiu-ce-vor-sa-spuna.html" >Iohannis: Le recomand PSD-istilor sa mearga acasa, sa judece propriul program de guvernare si cand stiu ce vor, sa spuna</a></p> <div id="in_article_related_212485" class="in_article_related_snippet">
	<a href="http://www.wall-street.ro/articol/Politic/212485/iohannis-le-recomand-psd-istilor-sa-mearga-acasa-sa-judece-propriul-program-de-guvernare-si-cand-stiu-ce-vor-sa-spuna.html">
		<img src="http://img.wall-street.ro/image_thumbs/articles/1/2/4/212485/p_212485_200x200-00-65.jpg" alt="Iohannis taxeaza PSD pentru &quot;balbele&quot; din programul de guvernare" onclick="_gaq.push([ '_trackEvent', 'In Article Related', 'Click', 'Iohannis: Le recomand PSD-istilor sa mearga acasa, sa judece propriul program de guvernare si cand stiu ce vor, sa spuna' ]); return true;" />
		<h4>Iohannis taxeaza PSD pentru &quot;balbele&quot; din programul de guvernare</h4>
	</a>
	
</div>
 

<!-- INLINE_SLOT_INSERT_STARTS -->
<div style="clear:both"><!-- --></div><div class="in_article_related_box"><div class="in_article_related_banner" style="float: left; width: 300px; margin-right: 10px; min-height: 250px;"> <div id="adoceanicorprotjhifolocr"></div><script type="text/javascript"> /* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Politic.300x250_2 */ ado.slave('adoceanicorprotjhifolocr', {myMaster: '_kurfzR9qK.p6S3bzD3wo5KJ7LGvz1.8h50PfQphfMv.s7'}); </script> </div><div class="in_article_related_title">Citeste si:</div><ul class="in_article_related_list"><li class="in_article_related_item"><a href="http://www.wall-street.ro/special/sublupa/212539/greii-economiei-romanesti-taxa-de-solidaritate-inoportuna.html" onclick="IC_user_ident.track_event('In Article Related', 'Click', 'Greii economiei romanesti: Taxa de solidaritate este inoportuna. Vedem un risc asupra stabilitatii macroeconomice'); return true">Greii economiei romanesti: Taxa de solidaritate este inoportuna. Vedem un risc asupra stabilitatii macroeconomice</a></li><li class="in_article_related_item"><a href="http://www.wall-street.ro/special/sublupa/212503/cristian-paun-taxa-de-solidaritateeste-nedreapta-pentru-ca-ii-penalizeaza-pe-cei-care-muncesc-cu-acestia-ar-trebui-sa-fim-solida.html" onclick="IC_user_ident.track_event('In Article Related', 'Click', 'Cristian Paun: Taxa de solidaritate este nedreapta pentru ca ii penalizeaza pe cei care muncesc; cu acestia ar trebui sa fim solidari'); return true">Cristian Paun: Taxa de solidaritate este nedreapta pentru ca ii penalizeaza pe cei care muncesc; cu acestia ar trebui sa fim solidari</a></li><li class="in_article_related_item"><a href="http://www.wall-street.ro/articol/Politic/212460/guvernul-nu-aplica-impozitul-pe-cifra-de-afaceri-dar-ar-putea-introduce-taxa-de-solidaritate.html" onclick="IC_user_ident.track_event('In Article Related', 'Click', 'Guvernul nu aplica impozitul pe cifra de afaceri, dar ar putea introduce taxa de solidaritate'); return true">Guvernul nu aplica impozitul pe cifra de afaceri, dar ar putea introduce taxa de solidaritate</a></li></ul><div style="clear: both"><!-- --></div></div><div style="clear:both"><!-- ADS EXTRA INTERTEXT --></div><div> <div id="ado-J_D6JWruQ0C6.d1KxDgxhJRCEEgiw0L6zzcqk3xJHpn.e7"></div> <script type="text/javascript"> /* (c)AdOcean 2003-2014, Internet_Corp_ro.Wall-Street.linktext_2 */ ado.placement({id:'ado-J_D6JWruQ0C6.d1KxDgxhJRCEEgiw0L6zzcqk3xJHpn.e7', server: 'ado.icorp.ro' }); </script> 
</div>
<!-- INLINE_SLOT_INSERT_ENDS -->
<p>Premierul Mihai Tudose declara pe 17 iulie ca, cel mai probabil, Guvernul va introduce o taxa de solidaritate, destinata persoanelor care au castiguri mari si care trebuie sa plateasca in plus la stat pentru ca acesta le-a oferit sansa sa se imbogateasca. El preciza ca se fac simulari, nefiind stabilit un prag, si a sustinut ca taxa nu va fi aplicata daca simularile nu arata ca ea va fi sustenabila.</p> 
<p>&quot;Probabil ca va fi cumva, nu am stabilit inca de la ce prag in sus. (...) Va fi aplicata persoanelor fizice, persoane care castiga foarte mult, care beneficiaza de o multime de lucruri din partea statului si care intelegem ca functioneaza in toata lumea, sa plateasca peste un anumit prag valoric o taxa in plus de solidaritate cu statul, care i-a oferit prilejul sa castige atatia bani&quot;, spunea atunci Mihai Tudose.</p> 
<p>Citeste si: <a href="http://www.wall-street.ro/articol/Politic/212460/guvernul-nu-aplica-impozitul-pe-cifra-de-afaceri-dar-ar-putea-introduce-taxa-de-solidaritate.html" >Guvernul nu aplica impozitul pe cifra de afaceri</a></p> <div id="in_article_related_212460" class="in_article_related_snippet">
	<a href="http://www.wall-street.ro/articol/Politic/212460/guvernul-nu-aplica-impozitul-pe-cifra-de-afaceri-dar-ar-putea-introduce-taxa-de-solidaritate.html">
		<img src="http://img.wall-street.ro/image_thumbs/articles/1/2/4/212460/p_212460_200x200-00-65.jpg" alt="Guvernul nu introduce impozitul pe cifra de afaceri" onclick="_gaq.push([ '_trackEvent', 'In Article Related', 'Click', 'Guvernul nu aplica impozitul pe cifra de afaceri, dar ar putea introduce taxa de solidaritate' ]); return true;" />
		<h4>Guvernul nu introduce impozitul pe cifra de afaceri</h4>
	</a>
	
</div>
 <!-- ADV:0 | SPS:0 --></p>
									
									
																		<span class="source">Sursa foto: Agerpres / Cristel</span>
									
								</div>


											

								
								
								
								<div class="clearfix"></div>

								
								
											

								 

								<div class="clearfix"></div>
								<div id="extended-share-box"><div class="share-btn facebook-btn"><a class="bottom_tooltip share_button_action empty" data-network="facebook" href="javascript:void(0)" title="Distribuie pe Facebook"><i class="fa fa-facebook"></i><span>0</span></a></div><div class="share-btn twitter-btn"><a class="bottom_tooltip share_button_action empty" data-network="twitter" href="javascript:void(0)" title="Distribuie pe Twitter"><i class="fa fa-twitter"></i><span>0</span></a></div><div class="share-btn linkedin-btn"><a class="bottom_tooltip share_button_action empty" data-network="linkedin" href="javascript:void(0)" title="Distribuie pe LinkedIn"><i class="fa fa-linkedin"></i><span>0</span></a></div><div class="share-btn google-btn"><a class="bottom_tooltip share_button_action empty" data-network="google" href="javascript:void(0)" title="Distribuie pe Google+"><i class="fa fa-google-plus"></i><span>0</span></a></div><div class="share-btn comments-btn"><a href="#discutii" class="bottom_tooltip empty" title="Comentarii si discutii"><i class="fa fa-comments"></i><span>0</span></a></div><div class="share-btn print-btn"><a href="http://www.wall-street.ro/articol/print/212671/Mihai-Tudose-spune-ca-taxa-de-solidaritate-nu-va-fi-introdusa-Era-prea-mare-deranjul.html" target="print_212671" rel="nofollow" class="bottom_tooltip empty" title="Printeaza articolul"><i class="fa fa-print"></i></a></div><div class="clearfix"><!-- --></div></div>

								



								
																

								<hr />	
								<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
								<!-- [ADAPTATIVE:START:HIDE_TABLET] -->

								<div style="width: 336px ;margin: 0 auto; padding:10px;">
									
		
					<!-- ADSENSE_CODE_STARTS -->
					<!-- ADSENSE_CODE_INFO: wall-street.ro: WS_ArticoleEnd_336x280 336x280 T -->
					<script type="text/javascript"><!--
					
						google_ad_client = "pub-1351195562079090";
						google_ad_slot = "3252449910";
						google_ad_width = 336;
						google_ad_height = 280;
						
					//-->
					</script>
					<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
					<!-- ADSENSE_CODE_ENDS -->
					
					
								</div>
								<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
								<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->

								<small><a href="javascript:void(0)" rel="nofollow" title="Aboneaza-te la Wall-Street" class="user_ident_register">Inregistreaza-te pe Wall-Street</a> sau <a class="user_ident_register" href="javascript:void(0)">conecteaza-te prin Facebook</a> pentru a primi periodic articole similare.</small>
								<hr />
								<small class="disclaimer">In lipsa unui acord scris din partea InternetCorp, puteti prelua maxim 500 de caractere din acest articol daca precizati sursa si daca inserati vizibil linkul articolului <a rel="bookmark" target="_blank" href="http://www.wall-street.ro/articol/Politic/212671/mihai-tudose-taxa-de-solidaritate-nu-va-fi-introdusa.html">Mihai Tudose spune ca taxa de solidaritate nu va fi introdusa: "Era prea mare deranjul"</a>.</small>

									

									

							</div>

														<div class="hidden-xs hidden-sm" style="margin-bottom: 20px;">
																
						<div id="ado-PTuQhpNGNwfmfZ0CM1fYr0O7A05aiFIY.fsmVHy.N7f.R7"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.Wall-Street.intext */
						ado.placement({id:'ado-PTuQhpNGNwfmfZ0CM1fYr0O7A05aiFIY.fsmVHy.N7f.R7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });
						</script>
					
							<div id="ado-PTuQhpNGNwfmfZ0CM1fYr0O7A05aiFIY.fsmVHy.N7f.R7"></div>
							<script type="text/javascript">
							/* (c)AdOcean 2003-2014, Internet_Corp_ro.Wall-Street.contextual */
							ado.placement({id:'ado-khHrVscpiLCqyDNK_n83awrpXqCjDfuhDWTuJJvtckr.67', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });
							
							
							</script>
							
												
							</div>
							
								
									
														
							
							
							
							
							<div class="clearfix"></div>
							


        

        	
	
	
	
	<div id="crosspromo-recommendations" data-source="cache-2643-crosspromo-index-0" class="dynamic-load"></div>
	
  		<div>
			<script id="ICWsJbList" type="text/javascript" src="//storage.icorp.ro/storage/wsjb/widget_jobs_list.js?v=20170707"></script>
		</div>
		
            	
				<div id="fb-comments-container">
			<div class="clearfix"></div>
			<hr />
			
			<a name="discutii"></a>
			
			<h3 class="orange">
				<i class="fa fa-comments-o"></i>Comenteaza articolul			</h3>			

			<div id="comments-sharing-box"></div>			
				
			<div id="add-comments">			
				
				<div id="comments-container-box"></div>
			
							</div>	
			
		
			<p style="font-size:11px; color:#888; line-height:1.55em;">Opinia cititorilor nostri este importanta pentru noi, Wall-Street incurajand publicarea comentariilor voastre. Pe site urmeaza sa isi gaseasca locul <strong> numai comentariile pertinente, on-topic, prezentate intr-un limbaj civilizat, fara atacuri la persoane / institutii.</strong> Ne rezervam dreptul de a elimina orice comentariu care nu corespunde acestor principii, precum si de a restrictiona accesul la comentarii utilizatorilor care comit abuzuri grave sau repetate.</p>
			
		</div>	
				
    

        
        		<div class="article-related-list  hidden-xxs scrollitics" data-scroll="article-related">
		<h2>Articole recomandate</h2>
		<ul><li class="col-xs-12 col-lg-4 item"><a title="Iohannis: Le recomand PSD-istilor sa mearga acasa, sa judece propriul program de guvernare si cand stiu ce vor, sa spuna" href="http://www.wall-street.ro/articol/Politic/212485/iohannis-le-recomand-psd-istilor-sa-mearga-acasa-sa-judece-propriul-program-de-guvernare-si-cand-stiu-ce-vor-sa-spuna.html" class="title"><img src="http://img.wall-street.ro/images/pxt.png" data-original="http://img.wall-street.ro/image_thumbs/articles/1/2/4/212485/p_212485_470x250-00-65.jpg" alt="Iohannis: Le recomand..." align="left" class="lazy img-responsive" /><h4>Iohannis taxeaza PSD pentru &quot;balbele&quot; din programul de guvernare</h4></a></li><li class="col-xs-12 col-lg-4 item"><a title="Guvernul nu aplica impozitul pe cifra de afaceri, dar ar putea introduce taxa de solidaritate" href="http://www.wall-street.ro/articol/Politic/212460/guvernul-nu-aplica-impozitul-pe-cifra-de-afaceri-dar-ar-putea-introduce-taxa-de-solidaritate.html" class="title"><img src="http://img.wall-street.ro/images/pxt.png" data-original="http://img.wall-street.ro/image_thumbs/articles/1/2/4/212460/p_212460_470x250-00-65.jpg" alt="Guvernul nu aplica impozitul..." align="left" class="lazy img-responsive" /><h4>Guvernul nu introduce impozitul pe cifra de afaceri</h4></a></li><li class="col-xs-12 col-lg-4 item"><a title="Dragnea: Exista posibilitatea ca impozitul pe cifra de afaceri si taxa de solidaritate sa nu mai fie aplicate" href="http://www.wall-street.ro/special/sublupa/212128/dragnea-exista-posibilitatea-ca-impozitul-pe-cifra-de-afaceri-si-taxa-de-solidaritate-sa-nu-mai-fie-aplicate.html" class="title"><img src="http://img.wall-street.ro/images/pxt.png" data-original="http://img.wall-street.ro/image_thumbs/articles/1/2/1/212128/p_212128_470x250-00-65.jpg" alt="Dragnea: Exista posibilitatea..." align="left" class="lazy img-responsive" /><h4>Dragnea: Impozitul pe cifra de afaceri ar putea sa nu mai fie aplicat</h4></a></li><div class="clearfix"></div><li class="col-xs-12 col-lg-4 item"><a title="Premierul Mihai Tudose nu ar fi de acord cu un impozit &quot;clasic&quot; pe cifra de afaceri. Ce pregateste?" href="http://www.wall-street.ro/special/sublupa/212081/premierul-mihai-tudose-nu-ar-fi-de-acord-cu-un-impozit-clasic-pe-cifra-de-afaceri-ce-pregateste.html" class="title"><img src="http://img.wall-street.ro/images/pxt.png" data-original="http://img.wall-street.ro/image_thumbs/articles/1/2/0/212081/p_212081_470x250-00-65.jpg" alt="Premierul Mihai Tudose nu ar..." align="left" class="lazy img-responsive" /><h4>Renunta Mihai Tudose la impozitul pe cifra de afaceri?</h4></a></li><li class="col-xs-12 col-lg-4 item"><a title="Noul guvern pune tunurile pe mediul de afaceri si presiune pe stabilitate: impozit pe cifra de afaceri, taxa de solidaritate si desfiintarea Pilonului II de pensii" href="http://www.wall-street.ro/special/sublupa/211982/prioritatile-noului-guvern-impozit-pe-cifra-de-afaceri-taxa-de-solidaritate-si-desfiintarea-pilonului-ii.html" class="title"><img src="http://img.wall-street.ro/images/pxt.png" data-original="http://img.wall-street.ro/image_thumbs/articles/1/1/9/211982/p_211982_470x250-00-65.jpg" alt="Noul guvern pune tunurile pe..." align="left" class="lazy img-responsive" /><h4>Joaca de-a guvernarea: noul executiv pune tunurile pe mediul privat</h4></a></li><li class="col-xs-12 col-lg-4 item"><a title="Patriarhia ii raspunde lui Eugen Teodorovici: Biserica Ortodoxa Romana plateste impozite pe terenuri, salarii si pe activitati economice" href="http://www.wall-street.ro/articol/Social/212401/patriarhia-ii-raspunde-lui-eugen-teodorovici.html" class="title"><img src="http://img.wall-street.ro/images/pxt.png" data-original="http://img.wall-street.ro/image_thumbs/articles/1/2/4/212401/p_212401_470x250-00-65.jpg" alt="Patriarhia ii raspunde lui..." align="left" class="lazy img-responsive" /><h4>Patriarhia: BOR plateste impozite pe terenuri, salarii si activitati</h4></a></li><div class="clearfix"></div></ul>		
	</div>		
	
			
					
	
	


                <!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
        <!-- [ADAPTATIVE:START:HIDE_TABLET] -->
        <div class="col-md-12 sidebar-ad text-center">
        	<div style="margin: 10px auto; width: 336px;">
		
					<!-- ADSENSE_CODE_STARTS -->
					<!-- ADSENSE_CODE_INFO: wall-street.ro: WS_336x280_2 336x280 T -->
					<script type="text/javascript"><!--
					
						google_ad_client = "pub-1351195562079090";
						google_ad_slot = "4729157790";
						google_ad_width = 336;
						google_ad_height = 280;
						
					//-->
					</script>
					<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
					<!-- ADSENSE_CODE_ENDS -->
					
					</div>
        </div>
        <!-- [ADAPTATIVE:END:HIDE_MOBILE] -->
        <!-- [ADAPTATIVE:END:HIDE_TABLET] -->
        
                        
        <hr />

        		<div class="related-tags">	
		<ul>
		<li class="title">Mai multe despre...</li>
				<li><a title="Articole despre taxa de solidaritate" href="http://www.wall-street.ro/tag/taxa-de-solidaritate.html">taxa de solidaritate</a></li>
				<li><a title="Articole despre Mihai Tudose" href="http://www.wall-street.ro/tag/mihai-tudose.html">Mihai Tudose</a></li>
				<li><a title="Articole despre Impozite" href="http://www.wall-street.ro/tag/impozite.html">Impozite</a></li>
				
			
		</ul>	
	</div>
		

        
        <div id="viraled-recommendations" data-source="cache-212637-viraled-index-61" data-scroll="article-viraled" class="dynamic-load scrollitics"></div>

        <hr />

        <p class="text-center"><a href="http://www.wall-street.ro/articol/Politic/index.html" title="Politic"><strong>Mai multe articole din sectiunea Politic &raquo;</strong></a></p>
       </div> 
      </div>
     </div>

     
<div class="unresponsive-box right">
	





<div id="sidebar" class="hidden-xxs">
		
	
	
	
	

		<div class="col-md-12 sidebar-ad text-center">

		
		
	</div>
	
		
	
	

		
	
	
	



	
		

	
	

			<div class="col-md-12 sidebar-ad text-center">
		
					<div id="adoceanicorprovinfbjdijx"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Politic.300x200_permanent */
					ado.slave('adoceanicorprovinfbjdijx', {myMaster: '_kurfzR9qK.p6S3bzD3wo5KJ7LGvz1.8h50PfQphfMv.s7'});
					</script>
					
	</div>
		
	
	
	

	
	<div class="sidebar-recomanded-articles">
		
	

		
			
	<ul class="small-articles-list">
	
				
						
			<li class="item ">
			
								<div class="picture">
					<a href="http://www.wall-street.ro/special/sublupa/212637/guvernul-vrea-sa-reintroduca-sistemul-de-pile-si-relatii-in-constituirea-comisiilor-de-specialitate-din-cadrul-min-sanatatii.html">
						<img src="http://img.wall-street.ro/image_thumbs/articles/1/2/6/212637/p_212637_160x160-00-65.jpg" alt="Derapajele Guvernului PSD. Ce se pregateste la Ministerul Sanatatii" class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="http://www.wall-street.ro/special/sublupa/212637/guvernul-vrea-sa-reintroduca-sistemul-de-pile-si-relatii-in-constituirea-comisiilor-de-specialitate-din-cadrul-min-sanatatii.html" class="title">
						Derapajele Guvernului PSD. Ce se pregateste la Ministerul Sanatatii		
					</a>				
					
										
				</div>
				
				<div class="clearfix"></div>
				
			</li>
            
			
			
						
						
						
				
						
			<li class="item ">
			
								<div class="picture">
					<a href="http://www.wall-street.ro/articol/Politic/212663/vlad-voiculescu-e-in-ministerul-sanatatii-un-inalt-functionar-care-ducea-acte-la-psd-are-20-000-de-lei-salariu.html">
						<img src="http://img.wall-street.ro/image_thumbs/articles/1/2/6/212663/p_212663_160x160-00-65.jpg" alt="Vlad Voiculescu: E in MS un inalt functionar care ducea acte la PSD" class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="http://www.wall-street.ro/articol/Politic/212663/vlad-voiculescu-e-in-ministerul-sanatatii-un-inalt-functionar-care-ducea-acte-la-psd-are-20-000-de-lei-salariu.html" class="title">
						Vlad Voiculescu: E in MS un inalt functionar care ducea acte la PSD		
					</a>				
					
										
				</div>
				
				<div class="clearfix"></div>
				
			</li>
            
			
			
						
						
						
				
						
			<li class="item ">
			
								<div class="picture">
					<a href="http://www.wall-street.ro/articol/Politic/212460/guvernul-nu-aplica-impozitul-pe-cifra-de-afaceri-dar-ar-putea-introduce-taxa-de-solidaritate.html">
						<img src="http://img.wall-street.ro/image_thumbs/articles/1/2/4/212460/p_212460_160x160-00-65.jpg" alt="Guvernul nu introduce impozitul pe cifra de afaceri" class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="http://www.wall-street.ro/articol/Politic/212460/guvernul-nu-aplica-impozitul-pe-cifra-de-afaceri-dar-ar-putea-introduce-taxa-de-solidaritate.html" class="title">
						Guvernul nu introduce impozitul pe cifra de afaceri		
					</a>				
					
										
				</div>
				
				<div class="clearfix"></div>
				
			</li>
            
			
			
						
						
						
			
			
	</ul>

	</div>

	
	
	
			<div class="col-md-12 sidebar-block text-center">
		
					<div id="adoceanicorprozhjlothfmb"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Politic.300x250 */
					ado.slave('adoceanicorprozhjlothfmb', {myMaster: '_kurfzR9qK.p6S3bzD3wo5KJ7LGvz1.8h50PfQphfMv.s7'});
					</script>
					
	</div>
			
		<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
	<div class="col-md-12 sidebar-block">
		
	</div>
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
		
	<div class="col-md-12 sidebar-ad text-center">
			<script id="ICWsJb" type="text/javascript" src="//storage.icorp.ro/storage/wsjb/widget.js"></script>
	</div>
	<div class="col-md-12 sidebar-block">
		<script src="http://storage.icorp.ro/storage/9am/news-300x250.js"></script>
	</div>

			<div class="col-md-12 sidebar-block text-center">
		
						<div id="ado-RR42YSCVgn.v3qWy5L2vAzpNLZRru_bYKm6S4ZV3Rc7.37"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.Wall-Street.box4 */
						ado.placement({id:'ado-RR42YSCVgn.v3qWy5L2vAzpNLZRru_bYKm6S4ZV3Rc7.37', server: 'ado.icorp.ro' });
						</script>
					
	</div>
		
			<div class="sidebar-recomanded-articles press-releases">
		<div style="margin: 15px 0; padding: 15px 0; border-top: 1px dotted #ccc; border-bottom: 1px dotted #ccc;">

	<h3 style="padding: 15px; margin: 0;">Comunicate de presa</h3>

	<ul class="small-articles-list">
	
				
			<li class="item">
			
								<div class="picture">
					<a href="https://comunicate.wall-street.ro/steve-jarding-profesorul-de-la-harvard-care-a-format-generatii-de-lideri-mondiali-tine-un-curs-in-bucuresti-555" target="_blank">
						<img src="http://img.wall-street.ro/image_thumbs/thumbs/c84/c8414539a5fb0fbd1606964456e9a493-160x160-00-65.jpg?v=1500975660" alt="Steve Jarding, profesorul de..." class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="https://comunicate.wall-street.ro/steve-jarding-profesorul-de-la-harvard-care-a-format-generatii-de-lideri-mondiali-tine-un-curs-in-bucuresti-555" class="title" target="_blank">
						Steve Jarding, profesorul de la Harvard care a format generatii de lideri mondiali, tine un curs...
					</a>				
					
				</div>
				
				<div class="clearfix"></div>
				
			</li>
			
				
			<li class="item">
			
								<div class="picture">
					<a href="https://comunicate.wall-street.ro/7-evenimente-o-singura-destinatie-translogistica-expo-554" target="_blank">
						<img src="http://img.wall-street.ro/image_thumbs/thumbs/df7/df73d44c631d79860cf3b94fc8a6c208-160x160-00-65.jpg?v=1500975660" alt="7 evenimente, o singura..." class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="https://comunicate.wall-street.ro/7-evenimente-o-singura-destinatie-translogistica-expo-554" class="title" target="_blank">
						7 evenimente, o singura destinatie: TransLogistica Expo!
					</a>				
					
				</div>
				
				<div class="clearfix"></div>
				
			</li>
			
				
			<li class="item">
			
								<div class="picture">
					<a href="https://comunicate.wall-street.ro/leasingautomobile-ro-beneficiaza-de-servicii-profesionale-pentru-achizitie-land-rover-second-hand-503" target="_blank">
						<img src="http://img.wall-street.ro/image_thumbs/thumbs/629/629ed995f5d5fc3d0234e249ded41d6c-160x160-00-65.jpg?v=1500975660" alt="LeasingAutomobile.ro -..." class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="https://comunicate.wall-street.ro/leasingautomobile-ro-beneficiaza-de-servicii-profesionale-pentru-achizitie-land-rover-second-hand-503" class="title" target="_blank">
						LeasingAutomobile.ro - Beneficiaza de servicii profesionale pentru achizitie Land Rover second hand
					</a>				
					
				</div>
				
				<div class="clearfix"></div>
				
			</li>
			
			
		
	</ul>
	
	<p style="padding: 15px; margin: 0;">Vrei ca informatia ta sa ajunga la publicul tau tinta? <a href="http://comunicate.wall-street.ro/" target="_blank"><strong>Publica un comunicat de presa &rarr;</strong></a></p>
	
</div>

	</div>
		
			<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
	<div class="col-md-12 sidebar-block text-center">

		<div class="row">
									<div class="col-md-6 sidebar-ad text-center pull-left">
				<div style="width: 160px;">
					
					<div id="adoceanicorprokmmlpvimqg"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Politic.160x600 */
					ado.slave('adoceanicorprokmmlpvimqg', {myMaster: '_kurfzR9qK.p6S3bzD3wo5KJ7LGvz1.8h50PfQphfMv.s7'});
					</script>
					
				</div>
			</div>
						
			<div class="col-md-6 sidebar-ad text-center">
				<div id="catalog-afaceri">

					<script type="text/javascript">
						var WS_CATALOG_CONTENTS_HTML =    '<h4>Catalogul de Afaceri</h4><ul><li class="list-title">Domenii</li><li><a href="http://www.wall-street.ro/catalog/d/10/Auto.html" title="Auto">Auto (278)</a></li><li><a href="http://www.wall-street.ro/catalog/d/6/Birotica-mobilier.html" title="Birotica &amp; Mobilier">Birotica &amp; Mobilier (235)</a></li><li><a href="http://www.wall-street.ro/catalog/d/7/Constructii.html" title="Constructii">Constructii (1478)</a></li><li><a href="http://www.wall-street.ro/catalog/d/18/Consultanta.html" title="Consultanta">Consultanta (906)</a></li><li><a href="http://www.wall-street.ro/catalog/d/1/Finante-Asigurari.html" title="Finante-asigurari">Finante-asigurari (247)</a></li><li><a href="http://www.wall-street.ro/catalog/d/15/IT-C.html" title="It&amp;c">It&amp;c (838)</a></li><li><a href="http://www.wall-street.ro/catalog/d/8/Imobiliare.html" title="Imobiliare">Imobiliare (448)</a></li><li><a href="http://www.wall-street.ro/catalog/d/23/Industrie.html" title="Industrie">Industrie (450)</a></li><li><a href="http://www.wall-street.ro/catalog/d/2/Publicitate.html" title="Publicitate">Publicitate (775)</a></li><li><a href="http://www.wall-street.ro/catalog/d/4/Servicii-profesionale.html" title="Servicii Profesionale">Servicii Profesionale (579)</a></li><li class="list-details"><a href="http://www.wall-street.ro/catalog" title="Catalogul Wall-Street">Toate domeniile &nbsp;&raquo;</a></li></ul>';

					</script>

				</div>

			</div>

			<div class="clearfix"></div>

		</div>

	</div>
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
		
	
	
		<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
	
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
	
	
	
		<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
	<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
	<div class="col-md-12 sidebar-ad">
		<div id="wallstreetEjobs"></div>
		<script type="text/javascript" src="https://www.ejobs.ro/3rdparty/wall_street/wall_street.js"></script>
	</div>

		<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
	<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->
	
		<div class="sidebar-recomanded-articles">
		
	

		
			
	<ul class="small-articles-list">
	
				
						
			<li class="item ">
			
								<div class="picture">
					<a href="http://www.wall-street.ro/articol/Politic/212576/avocatul-gheorghe-piperea-a-fost-numit-onsilier-onorific-al-premierului-mihai-tudose.html">
						<img src="http://img.wall-street.ro/image_thumbs/articles/1/2/5/212576/p_212576_160x160-00-65.jpg" alt="Avocatul Piperea, consilier onorific al premierului Tudose" class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="http://www.wall-street.ro/articol/Politic/212576/avocatul-gheorghe-piperea-a-fost-numit-onsilier-onorific-al-premierului-mihai-tudose.html" class="title">
						Avocatul Piperea, consilier onorific al premierului Tudose		
					</a>				
					
										
				</div>
				
				<div class="clearfix"></div>
				
			</li>
            
			
			
						
						
						
				
						
			<li class="item ">
			
								<div class="picture">
					<a href="http://www.wall-street.ro/special/sublupa/212547/lungul-brat-amputat-al-legii-sau-lupta-simultana-pe-zeci-de-fronturi-diferite.html">
						<img src="http://img.wall-street.ro/image_thumbs/articles/1/2/5/212547/p_212547_160x160-00-65.jpg" alt="Lungul brat amputat al legii sau lupta simultana pe zeci de fronturi" class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="http://www.wall-street.ro/special/sublupa/212547/lungul-brat-amputat-al-legii-sau-lupta-simultana-pe-zeci-de-fronturi-diferite.html" class="title">
						Lungul brat amputat al legii sau lupta simultana pe zeci de fronturi		
					</a>				
					
										
				</div>
				
				<div class="clearfix"></div>
				
			</li>
            
			
			
						
						
						
				
						
			<li class="item ">
			
								<div class="picture">
					<a href="http://www.wall-street.ro/special/sublupa/212534/platforma-romania-100-guvernul-psd-alde-opreste-accesul-cetatenilor-la-aplicatiile-de-urmarire-a-taierilor-de-masa-lemnoasa.html">
						<img src="http://img.wall-street.ro/image_thumbs/articles/1/2/5/212534/p_212534_160x160-00-65.jpg" alt="Platforma Romania 100 semnaleaza un grav derapaj al Guvernului Tudose" class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="http://www.wall-street.ro/special/sublupa/212534/platforma-romania-100-guvernul-psd-alde-opreste-accesul-cetatenilor-la-aplicatiile-de-urmarire-a-taierilor-de-masa-lemnoasa.html" class="title">
						Platforma Romania 100 semnaleaza un grav derapaj al Guvernului Tudose		
					</a>				
					
										
				</div>
				
				<div class="clearfix"></div>
				
			</li>
            
			
			
						
						
						
			
			
	</ul>

	</div>
	
			<div class="col-md-12 sidebar-block text-center">
		
					<div id="adoceanicorprosahrhqekuq"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Politic.Box3 */
					ado.slave('adoceanicorprosahrhqekuq', {myMaster: '_kurfzR9qK.p6S3bzD3wo5KJ7LGvz1.8h50PfQphfMv.s7'});
					</script>
					
	</div>
		
			<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
	<div class="col-md-12 sidebar-block text-center">
		
		<!--InternetCorp Feed2Widget Wall-Street 300x300 -->
		<script type="text/javascript">
			var F2W_PARAMS = {
				domain : 'www.wall-street.ro',
				site : 'wall-street',
				section : '',
				unique : '504722a530e9b',
				width : 300,
				height : 250,
				version : 120910032639
			};
			document.writeln('<scr' + 'ipt type="text/javascript" src="http://storage.icorp.ro/storage/ICSMS/feed2weed/serve.js?v=120910032639"><' + '/scr' + 'ipt>');
		</script>
		
	</div>
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
		
		<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
		<div class="col-md-12 sidebar-block text-center">
		<div style="margin: 0 auto; width: 300px;">
			
		
					<!-- ADSENSE_CODE_STARTS -->
					<!-- ADSENSE_CODE_INFO: wall-street.ro: WS_HP_300x250 300x250 T -->
					<script type="text/javascript"><!--
					
						google_ad_client = "pub-1351195562079090";
						google_ad_slot = "1775742030";
						google_ad_width = 300;
						google_ad_height = 250;
						
					//-->
					</script>
					<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
					<!-- ADSENSE_CODE_ENDS -->
					
					
		</div>
	</div>
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->	
	
		
		<div class="col-md-12 sidebar-block subscribe-box">
		<form class="form subscribe-form" method="post" action="/quick_register.html">
	<h3>Gaseste-ti inspiratia in business!</h3>
	<p>Aboneaza-te gratuit la newsletter-ul nostru!</p>				
	<div class="form-group">
		<input name="email" type="email" class="form-control" required placeholder="adresa ta de email" oninvalid="setCustomValidity('Introdu o adresa de email valida')" onchange="setCustomValidity('')" />
	</div>
	<button class="btn btn-primary" title="Aboneaza-te la newsletterul Wall-Street"><i class="fa fa-envelope"></i> Aboneaza-te la newsletter</button>
	<img src="http://img.wall-street.ro/images/flatdesign/wa-small-layout.gif" class="site-thumb" />
</form>
	</div>
		
			<div class="clearfix"></div>

</div>
		
</div>

<div class="clearfix"></div>



<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
<div style="margin: 30px auto; width: 970px;">
						<div id="ado-1xyhRmu5zH41ktEBCCEr0n2AXYIGtsbhq_4YBDlHPSX.87"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.Wall-Street.ribbon_2 */
						ado.placement({id:'ado-1xyhRmu5zH41ktEBCCEr0n2AXYIGtsbhq_4YBDlHPSX.87', server: 'ado.icorp.ro' });
						</script>
					</div>
<div class="clearfix"></div>
<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->

<div id="footer-recommendations" class="scrollitics" data-scroll="footer-recommendations" data-group="actual" data-section="61" data-source="cache-212653-footer-recommendations-index-0"></div>

<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
<div style="margin: 30px auto; width: 970px;">
						<div id="ado-4ptRsOeHHMPg3RK1D0Tuu17Y7lLZ4JtiYI54afhMyE3.z7"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.Wall-Street.ribbon_3 */
						ado.placement({id:'ado-4ptRsOeHHMPg3RK1D0Tuu17Y7lLZ4JtiYI54afhMyE3.z7', server: 'ado.icorp.ro' });
						</script>
					</div>
<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->


</div> 		

<div class="clearfix"></div>

<div id="footer">
	<div class="inner">
		
		<ol class="breadcrumb"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.wall-street.ro" itemprop="url"><span itemprop="title">Wall-Street</span></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.wall-street.ro/actual/index.html" itemprop="url"><span itemprop="title">Actual</span></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.wall-street.ro/articol/Politic/index.html" itemprop="url"><span itemprop="title">Politic</span></a></li><li class="active">Mihai Tudose spune ca taxa de solidaritate nu va fi introdusa: "Era prea mare deranjul"</li></ol>

		<button id="go-to-top"><i class="fa fa-angle-up"></i></button>

		<div class="row"><div class="col-xs-12 col-md-3 pull-right"><div class="social-links"><a href="https://www.facebook.com/WallStreetRo" target="_blank" title="Wall-Street pe Facebook" class="facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/wallstreetro" target="_blank" title="Wall-Street pe Twitter" class="twitter"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/b/104463209513040296002/" target="_blank" title="Wall-Street pe Google+" class="googleplus"><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/company/wall-street-ro" target="_blank" title="Wall-Street pe LinkedIn" class="linkedin"><i class="fa fa-linkedin"></i></a></div><hr class="hidden-md hidden-lg" /></div><div class="col-xs-12 col-md-9"><ul class="footer-links first"><li class="title"><a href="http://www.wall-street.ro" title="Wall-Street" id="footer-logo">WS</a></li><li><a href="http://www.wall-street.ro/contact.html" rel="nofollow" title="Contact Wall-Street.ro" id="user_ident_contact">Contact</a></li><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><li><a href="http://www.wall-street.ro/redactie.html" rel="nofollow" title="redactia Wall-Street">Redactie</a></li><li><a href="http://www.wall-street.ro/tv/index.html" title="Wall-Street TV">WSTV</a></li><li><a href="http://www.wall-street.ro/evenimente" title="Calendar Wall-Street">Evenimente</a></li><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><li><a href="http://www.wall-street.ro/terms.html" rel="nofollow" title="Termeni si conditii">Termeni</a></li><li><a href="http://www.wall-street.ro/acord.html" rel="nofollow" title="Acord de confidentialitate">Acord</a></li><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><li><a href="http://www.internetcorp.ro/">Publicitate</a></li><li><a href="http://www.wall-street.ro/sitemap.html" class="last">Sitemap</a></li><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></ul></div></div>

				<div class="footer-sections">
			<div class="col-sm-12 col-md-8 hidden-xs"><div class="sections"><a class="title" href="http://www.wall-street.ro/actual/index.html" title="Wall-Street: Actual">actual</a><ul><li><a href="http://www.wall-street.ro/articol/Economie/index.html" title="Stiri si noutati de ultima ora din Economie">Economie</a></li><li><a href="http://www.wall-street.ro/articol/Social/index.html" title="Stiri si noutati de ultima ora din Social">Social</a></li><li><a href="http://www.wall-street.ro/articol/Politic/index.html" title="Stiri si noutati de ultima ora din Politic">Politic</a></li><li><a href="http://www.wall-street.ro/articol/International/index.html" title="Stiri si noutati de ultima ora din Business International">International</a></li></ul></div><div class="sections"><a class="title" href="http://www.wall-street.ro/investitii/index.html" title="Wall-Street: Investitii">investitii</a><ul><li><a href="http://www.wall-street.ro/articol/Finante-Banci/index.html" title="Stiri si noutati de ultima ora din Finante - Banci">Finante - Banci</a></li><li><a href="http://www.wall-street.ro/articol/Piete-de-capital/index.html" title="Stiri si noutati de ultima ora din Piete de capital">Piete de capital</a></li><li><a href="http://www.wall-street.ro/articol/Money/index.html" title="Stiri si noutati de ultima ora din Money">Money</a></li><li><a href="http://www.wall-street.ro/articol/Educatie-bursiera/index.html" title="Stiri si noutati de ultima ora din Educatie Bursiera">Educatie Bursiera</a></li><li><a href="http://curs.wall-street.ro/" title="Stiri si noutati de ultima ora din Curs valutar - Cursul de schimb publicat de BNR. Cursul valutar pentru Euro, Dolarul SUA si alte valute">Curs Valutar</a></li><li><a href="http://www.wall-street.ro/bvb.html" title="Stiri si noutati de ultima ora din Bursa de Valori Bucuresti">Cotatii Bursa</a></li><li><a href="http://www.wall-street.ro/raft-afaceri/index.html" title="Stiri si noutati de ultima ora din Raftul cu afaceri">Raftul cu afaceri</a></li></ul></div><div class="sections"><a class="title" href="http://www.wall-street.ro/business/index.html" title="Wall-Street: Business">business</a><ul><li><a href="http://www.wall-street.ro/articol/Companii/index.html" title="Stiri si noutati de ultima ora din Companii">Companii</a></li><li><a href="http://www.wall-street.ro/articol/Real-Estate/index.html" title="Stiri si noutati de ultima ora din Real Estate, constructii, afaceri imobiliare, tranzactii imobiliare record">Imobiliare si constructii</a></li><li><a href="http://www.wall-street.ro/articol/Auto/index.html" title="Stiri si noutati de ultima ora din Auto">Auto</a></li><li><a href="http://www.wall-street.ro/articol/Agricultura/index.html" title="Stiri si noutati de ultima ora din Agricultura">Agricultura</a></li><li><a href="http://www.wall-street.ro/articol/Start-Up/index.html" title="Stiri si noutati de ultima ora din Start Up">Start Up</a></li><li><a href="http://www.wall-street.ro/articol/Careers/index.html" title="Stiri si noutati de ultima ora din Cariere">Cariere</a></li><li><a href="http://www.wall-street.ro/articol/Legal-Business/index.html" title="Stiri si noutati de ultima ora din Legal Business">Legal Business</a></li><li><a href="http://www.wall-street.ro/special/opinia-avocatului.html" title="Stiri si noutati de ultima ora din Opinia avocatului">Opinia avocatului</a></li></ul></div><div class="sections"><a class="title" href="http://www.wall-street.ro/it-media/index.html" title="Wall-Street: IT &amp; Media">it & media</a><ul><li><a href="http://www.wall-street.ro/articol/IT-C-Tehnologie/index.html" title="Stiri si noutati de ultima ora din IT & C - Tehnologia Informatiei si Comunicatii">IT & C</a></li><li><a href="http://www.wall-street.ro/articol/Marketing-PR/index.html" title="Stiri si noutati de ultima ora din Marketing, PR, Mass-Media, Publicitate">Media & Pub</a></li><li><a href="http://www.wall-street.ro/articol/New-Media/index.html" title="Stiri si noutati de ultima ora din New Media">New Media</a></li><li><a href="http://www.wall-street.ro/articol/ecommerce/index.html" title="Stiri si noutati de ultima ora din eCommerce">eCommerce</a></li></ul></div><div class="sections"><a class="title" href="http://www.wall-street.ro/biz-lifestyle/index.html" title="Wall-Street: Lifestyle">lifestyle</a><ul><li><a href="http://www.wall-street.ro/articol/Turism/index.html" title="Stiri si noutati de ultima ora din Turism">Turism</a></li><li><a href="http://www.wall-street.ro/articol/Lifestyle/index.html" title="Stiri si noutati de ultima ora din Lifestyle">Lifestyle</a></li><li><a href="http://yourmoney.wall-street.ro/" title="Stiri si noutati de ultima ora din YourMoney - Supliment de lifestyle si leisure">YourMoney</a></li></ul></div><div class="sections"><a class="title" href="http://www.wall-street.ro/special/index.html" title="Wall-Street: Special">special</a><ul><li><a href="http://comunicate.wall-street.ro" target="_blank">Comunicate de presa</a></li><li><a href="http://www.wall-street.ro/tag/black-friday.html">Black Friday 2017</a></li><li><a href="http://www.wall-street.ro/trivia/">Trivia Wall-Street.ro</a></li><li><a href="http://www.wall-street.ro/special/idei-de-afaceri.html">Idei de afaceri</a></li><li><a href="http://www.wall-street.ro/taxa-auto.html">Taxa auto 2017</a></li><li><a href="http://www.wall-street.ro/tag/prima-casa.html">Prima casa 2017</a></li><li><a href="http://www.wall-street.ro/tag/prima-masina.html">Prima masina 2017</a></li><li><a href="http://curs.wall-street.ro/euro/">Curs euro azi</a></li><li><a href="http://www.wall-street.ro/reduceri/index.html">Reduceri</a></li><li><a href="http://www.wall-street.ro/romaniaprofesionista" >Romania Profesionista</a></li></ul></div></div>

				<div class="visible-xs visible-md visible-lg" id="download-app-box">
					<div class="title">Instaleaza gratuit <br />aplicatia Wall-Street</div>
					<a href="http://itunes.apple.com/ro/app/wall-street.ro/id525407920?mt=8&ls=1" title="Descarca aplicatia Wall-Street pentru iOS"><img src="http://img.wall-street.ro/images/flatdesign/available-on-the-appStore.png"  alt="available on the AppStore"/></a>
					<a href="https://play.google.com/store/apps/details?id=com.icorp.wallstreetv2"  title="Descarca aplicatia Wall-Street pentru Android"><img src="http://img.wall-street.ro/images/flatdesign/available-for-android.png" alt="available for Android" /></a>
					<span class="ipad"></span>
					<span class="iphone"></span>
				</div>			
			</div>							

			<div class="row hidden-xs">
				<div class="col-sm-12">
					<ul class="footer-links wall-street-resources">
						<li class="title">Resursele Wall-Street</li>
						<li><a href="https://pro.wall-street.ro" title="Wall-Street PRO" target="_blank">PRO</a></li>
						<li><a href="http://www.wall-street.ro/catalog/" title="Catalogul de afaceri Wall-Street">Afaceri</a></li>
						<li><a target="_blank" href="http://www.9am.ro" title="9AM.ro">Stirii</a></li>

						<li><a target="_blank" href="http://www.retail.ro" title="Cataloage si brosuri magazine">Cataloage</a>	</li>
					</ul>	
				</div>								
			</div>				

				
			
				
			

			<div class="row">
				<div class="col-sm-12 col-md-7 visible-md visible-lg">
<div style="font-size:10px;" id="footer_internetcorp">
	<div style="font-size:10px;" id="footer_internetcorp_inhouse">
		<b>Site din reteaua:</b> <a target="_blank" href="http://www.internetcorp.ro" title="internetCorp">INTERNETCORP</a> 
		&nbsp;&bull;&nbsp;
		           
        <a target="_blank" href="http://www.Kudika.ro" title="Kudika - Feel sexy">Kudika</a> |    
        <a target="_blank" href="http://www.Garbo.ro" title="Ghidul tau si al familiei tale">Garbo</a> |          <a target="_blank" href="http://www.envy.ro" title="Envy - Fashion Guide">Envy</a> | 		<a target="_blank" href="http://www.urbo.ro" title="Urbo.ro - Restaurante, moda">Urbo.ro</a> | 
		<a target="_blank" href="http://www.kuponiada.ro/?a_aid=news" title="Kuponiada - vouchere, promotii, reduceri de grup, oferte, cupoane si reduceri">Kuponiada</a> | 
        <a target="_blank" href="http://www.retail.ro " title="Cataloage si oferte">Retail</a> | 
		<a target="_blank" href="http://start-up.ro " title="Totul despre antreprenoriat">Start-up</a>
		
                  
	</div>
	<div style="clear:both;"><!-- --></div>
</div>
<div style="clear:both;"><!-- --></div></div>
				<div class="col-sm-12 col-md-5"><div id="ic-footer">
	<a href="http://www.internetcorp.ro/" id="ic-logo" title="internetcorp BrandNewMedia" target="_blank"></a>
	<span class="copyright"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2017 Internet Corp SRL</a> Toate drepturile rezervate </span>	
</div>


<script language="javascript" type="text/javascript">
var BDICStatic_title ="" , BDICStatic_tags = [];
</script>


		<!--START BDIC-->
		<script language="javascript" type="text/javascript">
		       var BDICVar = BDICVar || []; 
			   BDICVar.push({s: "Wall-Street", uid:"0" ,u: document.location.href, othervars: [], title: BDICStatic_title, tags:BDICStatic_tags  });     
		 </script>
		 <script type="text/javascript">  (function() {
				var scr = document.createElement('script'); 
				scr.type = 'text/javascript'; scr.async = true;
				scr.src = '//storage.icorp.ro/storage/BDIC/dbicscript.js';
				var s = document.getElementsByTagName('script')[0]; 
				s.parentNode.insertBefore(scr, s);
				})();	 
			</script>
		<!--END BDIC-->
		
                 
</div>						
			</div>			

		</div>
	</div>		
	
</div> 





<div class="notif-takeover">
	<h4><img alt="Wall Street" src="http://img.wall-street.ro/images/flatdesign/logo.png">Ultimele stiri online din economie si afaceri</h4>
	<p>
		Cauti inspiratie in business sau vrei sa fii la curent cu cele mai importante stiri care influenteaza mediul de afaceri? <b>Activeaza notificarile</b>
	</p>
	<button class="btn btn-success" id="modal-yes" onclick="PNAppIC.showPopUp();">Da, vreau</button> 
	<button class="btn btn-link" data-dismiss="modal" type="button">Nu, multumesc</button>
</div>




 
	
	<script src="http://img.wall-street.ro/js/bootstrap3.1.1/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="http://img.wall-street.ro/minify/cache-1500292186-2dcc0b764f6fe30d5c61310d84129427.js"></script>

	<script src="http://img.wall-street.ro/minify/cache-1463390435-22952a7b11c3a2bffd6c471438546002.js"></script>
	<script src="http://img.wall-street.ro/minify/cache-1434707381-a81f08932671268b1348197f30ea7e20.js"></script>
	
	
	
	

	<div id="fb-root"></div>
    
    <script>
    var fb_init_data = {
          appId      : '238936456169413',
          xfbml      : true,
          version    : 'v2.3'
        }
      window.fbAsyncInit = function() {
        FB.init(fb_init_data);
      };
	  (function(d, s, id){
		 var js, fjs = d.getElementsByTagName(s)[0];
		 if (d.getElementById(id)) {return;}
		 js = d.createElement(s); js.id = id;
		 js.src = "//connect.facebook.net/en_US/sdk.js";
		 fjs.parentNode.insertBefore(js, fjs);
	   }(document, 'script', 'facebook-jssdk'));
    </script>
    
	
	<script async src="https://apis.google.com/js/plusone.js"></script>
	
	
	<script type="text/javascript">
		/* <![CDATA[ */
		var google_conversion_id = 977910078;
		var google_custom_params = window.google_tag_params;
		var google_remarketing_only = true;
		/* ]]> */
	</script>
	<script src="//www.googleadservices.com/pagead/conversion.js"></script>
	<noscript>
		<div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/977910078/?value=0&amp;guid=ON&amp;script=0"/></div>
	</noscript>
	
	
	
	
	
	
	
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'oqKaoXLBt6eCvKxKTzIFftU6jyzZH2c5wo40NdB8Ksn.87';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
	
	
    <script type="text/javascript">(new Image()).src = '//eu-gmtdmp.gd1.mookie1.com/tagr/v1/learn?acid=52&inst=EU&tagid=3703702860&src.rand='+Math.random()+'&src.id=wall_street';</script>
    
	
	    
		
	
    <!-- Facebook Conversion Code for Wall-Street -->
	<script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', '6025189674181', {'value':'0.00','currency':'EUR'}]);
    </script>
    <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6025189674181&amp;cd[value]=0.00&amp;cd[currency]=EUR&amp;noscript=1" /></noscript>
    
	
		
		
	
	<script src='https://www.wall-street.ro/js/pushnotification_v2/insert.js'></script>
 <!-- Neustar Publisher Data Collection --> <script type="text/javascript"> function setUpAgknTag(tag) { tag.setBpId("internetcorp"); } </script>
<script>(function(e){var t=document,n=t.createElement("script");n.async=!0,n.defer=!0,n.src=e,t.getElementsByTagName("head")[0].appendChild(n)})("//c.flx1.com/78-8989.js?id=8989&m=78")</script><script src="https://pacontainer.s3.amazonaws.com/ro/wallstreet.js" type="text/javascript"></script><script type="text/javascript">function DM_prepClient(csid,client) {client.DM_addEncToLoc("as_age", "");client.DM_addEncToLoc("as_gender", "");client.DM_addEncToLoc("as_cat","");} </script><script>(function() { var csid = "F09828";var bpid = "internetcorp";var e = document.createElement("script");var s = document.getElementsByTagName("script")[0];e.src = "//js.revsci.net/gateway/gw.js?auto=t&csid=" + csid + "&bpid=" + bpid;e.async = true;s.parentNode.insertBefore(e, s);})();</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</body>	
</html>