<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro" lang="ro">
<head>
<meta name="B-verify" content="5bad3fdbc71ddc25207e0b61902290f2b8415729"/> <meta name="verification" content="c96ec306d86bec6ad767e9029116509b"/> <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta itemprop="inLanguage" content="ro"/>
<meta name="theme-color" content="#04294b">
<meta name="publish-date" content="2021-06-22"/> <title>Încă o lovitură pentru Bitcoin - China cere băncilor să nu mai susțină criptomonedele</title>
<script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="080f1542-766e-4b32-8f90-b63719d13158"></script>
<script type="text/javascript">
									function OptanonWrapper() { };
									
									var IC_COOKIES_CMP = {};
									IC_COOKIES_CMP.init = function(){
										var checkOLDBAR = setInterval( function(){ IC_COOKIES_CMP.removeOldCookiesBar().then(function(e){
											clearInterval(checkOLDBAR);
										});},100);
										
									}
									
									
									IC_COOKIES_CMP.removeOldCookiesBar = function(){
										return new Promise(function(resolve, reject) {
											setTimeout(function() {
												var old_elems = ['#ICUserCookie_block','#ictsuc_block'];	
												for (i=0; i<old_elems.length; i++){
													var elem = document.querySelector(old_elems[i]);
													if (elem){
														elem.parentNode.removeChild(elem);
														resolve('Elem Removed'+old_elems[i]);
													}
												}
											}, 100);
										});	
									}
									
									IC_COOKIES_CMP.init();
									</script>
<meta name="description" content="Bitcoin este lovit din toate părțile. Pe lângă atacurile lui Elon Musk, excentricul om de afaceri promovând Dogecoin, făcând glume pe seama acesteia, autoritățile chineze au dat și ele două..."/>
<meta itemprop="datePublished" content="2021-06-22"/>
<meta itemprop="dateModified" content="2021-06-22"/>
<meta itemprop="genre" content="News"/>
<meta itemprop="articleSection" content="Internațional"/>
<meta itemprop="wordcount" content="429"/>
<meta name="robots" content="index,follow"/>
<meta name="robots" content="NOYDIR"/>
<meta name="robots" content="NOODP"/>
<meta name="date" content="2021-06-22T11:40:25+03:00"/>
<link rel="amphtml" href="https://www.wall-street.ro/articol/International/273373/inca-o-lovitura-pentru-bitcoin-china-cere-bancilor-sa-nu-mai-sustina-criptomonedele.html-amp">
<link rel="canonical" href="https://www.wall-street.ro/articol/Real-Estate/273373/inca-o-lovitura-pentru-bitcoin-china-cere-bancilor-sa-nu-mai-sustina-criptomonedele.html"/>
<link rel="alternate" type="application/rss+xml" href="https://www.wall-street.ro/rssfeeds/real-estate.xml" title="Imobiliare și construcții"/>
<link rel="shortlink" href="https://wall-street.ro/ws273373"/>
<meta property="og:title" content="Încă o lovitură pentru Bitcoin - China cere băncilor să nu mai susțină criptomonedele"/>
<meta property="og:description" content="Bitcoin este lovit din toate părțile. Pe lângă atacurile lui Elon Musk, excentricul om de afaceri promovând Dogecoin, făcând glume pe seama acesteia, autoritățile chineze au dat și ele două..."/>
<meta property="og:image" content="https://www.wall-street.ro/article_pictures/273373_articol.jpg?v=1624351724"/>
<meta property="og:url" content="https://www.wall-street.ro/articol/Real-Estate/273373/inca-o-lovitura-pentru-bitcoin-china-cere-bancilor-sa-nu-mai-sustina-criptomonedele.html"/>
<meta property="og:type" content="article"/>
<meta property="article:publisher" content="428464880426"/>
<meta property="article:section" content="Internațional"/>
<meta property="article:tag" content="criptomonede"/>
<meta property="article:tag" content="bitcoin"/>
<meta property="article:tag" content="Dogecoin"/>
<meta property="article:tag" content="China criptomonede"/>
<meta property="article:tag" content="Banca Populară Chineză"/>
<meta property="article:tag" content="AliPay"/>
<meta property="article:published_time" content="1624351225"/>
<meta property="article:modified_time" content="1624352049"/>
<meta property="og:see_also" content="https://wall-street.ro/ws273344"/>
<meta property="og:see_also" content="https://wall-street.ro/ws273243"/>
<meta property="og:see_also" content="https://wall-street.ro/ws272898"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Încă o lovitură pentru Bitcoin - China cere băncilor să nu mai susțină criptomonedele">
<meta name="twitter:image:src" content="https://www.wall-street.ro/article_pictures/273373_articol.jpg?v=1624351724">
<meta name="twitter:description" content="Bitcoin este lovit din toate părțile. Pe lângă atacurile lui Elon Musk, excentricul om de afaceri promovând Dogecoin, făcând glume pe seama acesteia, autoritățile chineze au dat și ele două...">
<meta name="twitter:creator" content="@WallStreetRo">
<meta name="twitter:site" content="@WallStreetRo">
<meta name="twitter:domain" content="wall-street.ro">
<meta property="og:locale" content="ro_RO"/>
<meta property="og:site_name" content="Wall-Street"/>
<meta property="fb:app_id" content="238936456169413"/>
<meta property="fb:admins" content="ganaited,seceleanu,100000855402445"/>
<meta property="fb:pages" content="428464880426">
<meta name="google-signin-clientid" content="514694813735-t76s5ujs5utdjsjf0jk73p4ki1kdfjtp.apps.googleusercontent.com"/>
<meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login"/>
<meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction"/>
<meta name="google-signin-cookiepolicy" content="single_host_origin"/>
<meta name="y_key" content="15596113f56aae48"/>
<meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB"/>
<meta name="verify-v1" content="x+JgohIQYnr167l4TU5kDGdDrNb1xmOCmh5qwAXotCI="/>
<style>@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 100;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/robotoslab/v13/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjojIWmYWRm.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/robotoslab/v13/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjojISmYWRm.ttf) format('truetype');
}
</style>
<style>@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/roboto/v27/KFOmCnqEu92Fr1Mu7GxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 900;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmYUtfChc9.ttf) format('truetype');
}
</style>
<link href="https://www.wall-street.ro/css/refresh2018/app.css?ord=1624352044" rel="stylesheet" type="text/css"/>
<!--[if lt IE 9]>
	  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
	<![endif]-->
<script type="application/ld+json">
		
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.wall-street.ro/articol/Real-Estate/273373/inca-o-lovitura-pentru-bitcoin-china-cere-bancilor-sa-nu-mai-sustina-criptomonedele.html"},"headline":"Încă o lovitură pentru Bitcoin - China cere băncilor să nu mai susțină criptomonedele","alternativeHeadline":"Încă o lovitură pentru Bitcoin - China cere băncilor să nu mai susțină criptomonedele","description":"Bitcoin este lovit din toate părțile. Pe lângă atacurile lui Elon Musk, excentricul om de afaceri promovând Dogecoin, făcând glume pe seama acesteia, autoritățile chineze au dat și ele două lovituri criptomonedei în doar câteva zile.","url":"https://www.wall-street.ro/articol/Real-Estate/273373/inca-o-lovitura-pentru-bitcoin-china-cere-bancilor-sa-nu-mai-sustina-criptomonedele.html","articleSection":"Imobiliare si constructii","image":["https://www.wall-street.ro/article_pictures/273373_articol.jpg?v=1624351724"],"thumbnailUrl":"https://www.wall-street.ro/article_pictures/273373_articol.jpg?v=1624351724","creator":"Adrian Ungureanu","keywords":["Criptomonede","Bitcoin","Dogecoin","China criptomonede","Banca Populară Chineză","AliPay","Imobiliare si constructii","Business"],"author": "Adrian Ungureanu","dateCreated":"2021-06-22T11:40:25+03:00","datePublished":"2021-06-22T11:40:25+03:00","dateModified":"2021-06-22T11:54:09+03:00","publisher": {"@type": "Organization","name" : "Wall-street.ro","logo": {"@type": "ImageObject","url": "https://www.wall-street.ro/images/flatdesign/logo.png","width": 152,"height": 19}}}
		
	</script>
<script>

		var _GPD = { SITE : { flatlift: true, url : '//www.wall-street.ro', static_url : 'https://www.wall-street.ro', title : 'Wall-Street' }, PAGE : { url : 'https://www.wall-street.ro/articol/International/273373/inca-o-lovitura-pentru-bitcoin-china-cere-bancilor-sa-nu-mai-sustina-criptomonedele.html', title : 'Încă o lovitură pentru Bitcoin - China cere băncilor să nu mai susțină criptomonedele', section : 'international' } };
		if (_GPD.PAGE.url.indexOf('http://') == -1) _GPD.PAGE.url = _GPD.SITE.url + _GPD.PAGE.url;
		_GPD.SITE.socials = { }; 
		_GPD.SITE.socials.twitter = { username: 'WallStreetRo' };
		
				_GPD.USER = { user_id: 0, username: "", fb_id: 0, logged_out: 0 };
				
		_GPD.PAGE.opengraph = {"title":"\u00cenc\u0103 o lovitur\u0103 pentru Bitcoin - China cere b\u0103ncilor s\u0103 nu mai sus\u021bin\u0103 criptomonedele","description":"Bitcoin este lovit din toate p\u0103r\u021bile. Pe l\u00e2ng\u0103 atacurile lui Elon Musk, excentricul om de afaceri promov\u00e2nd Dogecoin, f\u0103c\u00e2nd glume pe seama acesteia, autorit\u0103\u021bile chineze au dat \u0219i ele dou\u0103 lovituri criptomonedei \u00een doar c\u00e2teva zile.","image":"https:\/\/www.wall-street.ro\/article_pictures\/273373_articol.jpg?v=1624351724","url":"https:\/\/www.wall-street.ro\/articol\/Real-Estate\/273373\/inca-o-lovitura-pentru-bitcoin-china-cere-bancilor-sa-nu-mai-sustina-criptomonedele.html","short_url":"https:\/\/wall-street.ro\/ws273373","authors":["Adrian Ungureanu"],"keywords":["Criptomonede","Bitcoin","Dogecoin","China criptomonede","Banca Popular\u0103 Chinez\u0103","AliPay","Imobiliare si constructii","Business"],"hashtags":["wallstreet","criptomonede","imobiliareconstructii","business"],"section":{"title":"Imobiliare si constructii","url":"https:\/\/www.wall-street.ro\/articol\/Real-Estate\/index.html"},"category":{"title":"Business","url":"https:\/\/www.wall-street.ro\/business\/index.html"}}		
		_GPD.SITE.DEVEL = false;	

		
				
		var USER_DATA = _GPD.USER != null ? _GPD.USER : null;
		var SITE = { 'title' : 'Wall-Street', 'socials' : { 'facebook' : { 'page_name' : 'Wall-Street.ro'}}};
		var PAGE = _GPD.PAGE;
		var CONFIGAPP = {"site_url":"https:\/\/www.wall-street.ro","pushnotification_public_key":"BIF0STPoo7sYYiptgIUYlmB4-mcEhnM30FYc9PqwPJBcTZ_v__B0RvVrb2GzsOrXp3a9riraX0xhgjSYrJTvSew"};
	</script>
<script type="text/javascript" src="//cdn.cxense.com/cx.js?v=180315"></script><script type="text/javascript" src="//ado.icorp.ro/files/js/ado.js"></script>
<script type="text/javascript" language="JavaScript"> 
					var IC_ADO_EXTRAVARS = {telecom:0, box: 'r', sky:'l', isarticle: 1, articleid: 273373, advertorial: 0 , articlelen: 2580, tagcampid: 0, blockadsenseonadocean : 1, section: 'realestate'};
					IC_ADO_EXTRAVARS.gruptest = 0; /*[]*/ 
IC_ADO_EXTRAVARS.coronavirus = 1;/*["COVID","COVID"]*/ 
IC_ADO_EXTRAVARS.coronaviruscocacola = 1;/*["pandemiei","pandemiei"]*/ 
IC_ADO_EXTRAVARS.deces = 1;/*["MORT","MORT"]*/ 
IC_ADO_EXTRAVARS.bioderma = 1;/*["COVID","COVID"]*/ 
IC_ADO_EXTRAVARS.mondelez = 1;/*["tate","tate"]*/ 
IC_ADO_EXTRAVARS.cola2020 = 1;/*["Politic","Politic"]*/ 

				</script>
<script type="text/javascript">
				ord=Math.random()*10000000000000000;
				dbclick_rezolutie = screen.width +"x"+ screen.height;
				var user_source = 0;
				var __adsconfig = { blockadsenseonadocean : 1 };
				var _key = "";
				var CX_dmp = cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();
				window.cxDmpSegments = CX_dmp;
			/* (c)AdOcean 2003-2009 */
				if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
				ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});
				ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});
			</script>
<script type="text/javascript">
			/* (c)AdOcean 2003-2009, MASTER: internetcorp_test_ro.Wall-Street.Realestate */
			ado.master({id: 'bUcBogOXbB4wvtK_aKq4cDfgz6zIG4_S4mWkYnB9WWT.57', server: 'ado.icorp.ro', vars: IC_ADO_EXTRAVARS , keys:  CX_dmp  });
			</script>
<script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script>
<script>
		(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-152994-7', 'auto' ,{ 'useAmpClientId': true });
		
		ga(function(tracker) { 
			GA_CLIENT_ID = tracker.get('clientId'); 
			ga('set', 'dimension1', 'GA' + String(GA_CLIENT_ID));
			ga('set', 'dimension2', new Date().getTime() + '.' + Math.random().toString(36).substring(5));
			ga('set', 'dimension3', new Date().getTime());
		});
		
		ga('set', 'dimension4', '0');
		ga('set', 'dimension5', 'content/international');
				ga('set', 'dimension6', 'ID273373/MC12/ED78/SR6/TC0');
		
		


		ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');
		if (typeof _gaq =="undefined"){
			
			function trackEventTag(category, action, opt_label) {
				/* analytics.js send event */
				ga('send', 'event', { 'eventCategory': category, 'eventAction': action, 'eventLabel': opt_label });
				/* add delay or additional tracking here */
				return true;
			}	
			
			var _gaq = window._gaq || {
				push: function (ar) {
					if (ar && ar.constructor === Array && 0 in ar) {
						if (ar[0] == '_trackEvent') {
							var category = 1 in ar ? ar[1] : null, action = 2 in ar ? ar[2] : null, opt_label = 3 in ar ? ar[3] : null;
							return trackEventTag(category, action, opt_label);
						}
					}
					return true;
				}
			};
		}


		
	</script>
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-53GXG2V');</script>
<script type="text/javascript">
								window.cX = window.cX || {}; 
								cX.callQueue = cX.callQueue || [];
								cX.callQueue.push(['setSiteId', '1138479773402378607']);
													
											
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['sync','adform']);
						cX.callQueue.push(['sync','smart']);
						 
						
								cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);
								</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
								(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
								e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
								t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
								</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.wall-street.ro/articol/Real-Estate/273373/inca-o-lovitura-pentru-bitcoin-china-cere-bancilor-sa-nu-mai-sustina-criptomonedele.html"/>
<script>
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '1667896353330874'); 
				fbq('track', 'PageView');
				</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView
				&noscript=1"/>
</noscript>
</head>
<body class=" adsfriendly  "><script>
					var ad = document.createElement('div');
					ad.id = 'AdSense576cf5d28d21064f99759e78ac07c39e';
					ad.className = 'AdSense';
					ad.style.display = 'block';
					ad.style.position = 'absolute';
					ad.style.top = '-1px';
					ad.style.height = '1px';
					document.body.appendChild(ad);
					</script>
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-53GXG2V" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<div id="ado_brandings_after_this" class="new"></div>
<div class="ws-menu">
<div class="ws-trigger-menu-left mobile-show">
<span class="line"></span>
<span class="line"></span>
<span class="line"></span>
</div>
<ul class="ws-menu-left mobileRefresh">
<li class="">
<a href="https://www.wall-street.ro/ultima-ora/index.html" data-code="ultima-ora">Ultima Oră</a>
</li>
<li class=" mobile-hide " style="display: none">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro" data-code="sectiuni">Secțiuni</a>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/actualitate/index.html" data-code="actualitate">Actualitate</a>
<div id="actualitate" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Actualitate</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Economie/index.html" title="Stiri si noutati de ultima ora din Economie">Economie</a></li>
<li><a href="https://www.wall-street.ro/articol/Social/index.html" title="Stiri si noutati de ultima ora din Social">Social</a></li>
<li><a href="https://www.wall-street.ro/articol/Politic/index.html" title="Stiri si noutati de ultima ora din Politic">Politic</a></li>
<li><a href="https://www.wall-street.ro/articol/International/index.html" title="Stiri si noutati de ultima ora din Business International">Internațional</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/International/273357/peste-8-500-de-copii-au-fost-folositi-ca-soldati-iar-peste-2-700-ucisi-in-2020.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Peste 8.500 de copii au fost folosiți ca soldați, iar peste 2.700 uciși, în 2020']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/3/3/273357/xp_273357_160x165-00-65.jpg.pagespeed.ic.-IX1Re5fFG.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/3/3/273357/p_273357_160x165-00-65.jpg" alt="Peste 8.500 de copii au fost folosiți ca soldați, iar peste 2.700 uciși, în 2020" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Peste 8.500 de copii au fost folosiți ca soldați, iar peste 2.700...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Social/273359/taximetristii-pregatesc-proteste-in-fata-primariei-municipiului-bucuresti.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Taximetriștii pregătesc proteste în fața Primăriei Municipiului București']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/3/3/273359/xp_273359_160x165-00-65.jpg.pagespeed.ic.0TUTf6ymJO.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/3/3/273359/p_273359_160x165-00-65.jpg" alt="Taximetriștii pregătesc proteste în fața Primăriei Municipiului București" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Taximetriștii pregătesc proteste în fața Primăriei Municipiului...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Social/273361/pompierii-au-intervenit-in-23-de-localitati-pentru-scoaterea-apei-din-case.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Pompierii au intervenit în 23 de localități pentru scoaterea apei din case']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/3/3/273361/xp_273361_160x165-00-65.jpg.pagespeed.ic.rkv7Ndtot4.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/3/3/273361/p_273361_160x165-00-65.jpg" alt="Pompierii au intervenit în 23 de localități pentru scoaterea apei din case" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Pompierii au intervenit în 23 de localități pentru scoaterea apei...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Economie/273362/apia-plateste-23-de-milioane-de-lei-ajutoare-de-stat-pentru-cresterea-animalelor.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'APIA plătește 23 de milioane de lei ajutoare de stat pentru creșterea animalelor']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/3/3/273362/xp_273362_160x165-00-65.jpg.pagespeed.ic.NfxIEYecZA.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/3/3/273362/p_273362_160x165-00-65.jpg" alt="APIA plătește 23 de milioane de lei ajutoare de stat pentru creșterea animalelor" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">APIA plătește 23 de milioane de lei ajutoare de stat pentru...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Politic/273370/octavian-berceanu-va-lupta-cu-vlad-voiculescu-pentru-sefia-usr-plus-bucuresti.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Octavian Berceanu va lupta cu Vlad Voiculescu pentru șefia USR-PLUS București']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/3/3/273370/xp_273370_160x165-00-65.jpg.pagespeed.ic.ex8bS_e82c.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/3/3/273370/p_273370_160x165-00-65.jpg" alt="Octavian Berceanu va lupta cu Vlad Voiculescu pentru șefia USR-PLUS București" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Octavian Berceanu va lupta cu Vlad Voiculescu pentru șefia USR-PLUS...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Economie/244938/pretul-energiei-a-atins-un-nou-record-platim-dublu-fata-de-celelalte-tari-din-regiune.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Pretul energiei a atins un nou record. Platim dublu fata de celelalte tari din regiune']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/4/4/9/244938/xp_244938_160x165-00-65.jpg.pagespeed.ic.pSmA654LEI.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/4/4/9/244938/p_244938_160x165-00-65.jpg" alt="Pretul energiei a atins un nou record. Platim dublu fata de celelalte tari din regiune" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Pretul energiei a atins un nou record. Platim dublu fata de...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/International/273323/ambasadorul-rusiei-in-sua-noile-sanctiuni-impotriva-rusiei-nu-este-semnalul-asteptat-dupa-summitul-de-la-geneva.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Ambasadorul Rusiei în SUA: Noile sancțiuni împotriva Rusiei nu reprezintă semnalul așteptat după summitul de la Geneva']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/3/3/273323/xp_273323_160x165-00-65.jpg.pagespeed.ic.tY3xPfNkh0.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/3/3/273323/p_273323_160x165-00-65.jpg" alt="Ambasadorul Rusiei în SUA: Noile sancțiuni împotriva Rusiei nu reprezintă semnalul așteptat după summitul de la Geneva" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Ambasadorul Rusiei în SUA: Noile sancțiuni împotriva Rusiei nu...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/International/273324/armenia-alegerile-au-fost-castigate-de-premierul-pashinyan-dar-opozitia-acuza-de-frauda.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Armenia: Alegerile au fost câștigate de premierul Pashinyan, dar opoziția acuză de fraudă']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/3/3/273324/xp_273324_160x165-00-65.jpg.pagespeed.ic.LIo3xRoLkz.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/3/3/273324/p_273324_160x165-00-65.jpg" alt="Armenia: Alegerile au fost câștigate de premierul Pashinyan, dar opoziția acuză de fraudă" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Armenia: Alegerile au fost câștigate de premierul Pashinyan, dar...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/International/273325/germania-cere-noi-sanctiuni-impotriva-belarusului.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Germania cere noi sancțiuni împotriva Belarusului']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/3/3/273325/xp_273325_160x165-00-65.jpg.pagespeed.ic.3FIq9WqI23.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/3/3/273325/p_273325_160x165-00-65.jpg" alt="Germania cere noi sancțiuni împotriva Belarusului" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Germania cere noi sancțiuni împotriva Belarusului</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/investitii/index.html" data-code="investitii">Investiții</a>
<div id="investitii" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Investiții</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Finante-Banci/index.html" title="Stiri si noutati de ultima ora din Finanțe - Bănci">Finanțe - Bănci</a></li>
<li><a href="https://www.wall-street.ro/articol/Piete-de-capital/index.html" title="Stiri si noutati de ultima ora din Piețe de capital">Piețe de capital</a></li>
<li><a href="https://www.wall-street.ro/articol/Money/index.html" title="Stiri si noutati de ultima ora din Money">Money</a></li>
<li><a href="https://www.wall-street.ro/articol/Educatie-bursiera/index.html" title="Stiri si noutati de ultima ora din Educație Bursiera">Educație Bursiera</a></li>
<li><a href="http://curs.wall-street.ro/" title="Stiri si noutati de ultima ora din Curs valutar - Cursul de schimb publicat de BNR. Cursul valutar pentru Euro, Dolarul SUA si alte valute">Curs Valutar</a></li>
<li><a href="http://www.wall-street.ro/bvb.html" title="Stiri si noutati de ultima ora din Bursa de Valori București">Cotații Bursă</a></li>
<li><a href="http://www.wall-street.ro/raft-afaceri/index.html" title="Stiri si noutati de ultima ora din Raftul cu afaceri">Raftul cu afaceri</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/273280/digital-imm-pregateste-ti-compania-pentru-concurenta-din-era-digitala.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Digital IMM: Pregătește-ți compania pentru concurența din era digitală']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/3/2/273280/xp_273280_160x165-00-65.jpg.pagespeed.ic.WIxKlXK9fb.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/3/2/273280/p_273280_160x165-00-65.jpg" alt="Digital IMM: Pregătește-ți compania pentru concurența din era digitală" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Digital IMM: Pregătește-ți compania pentru concurența din era digitală</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Piete-de-capital/273364/evergent-investments-a-cumparat-5-11-din-actiunile-agroserv-mariuta-sa-care-detine-laptaria-cu-caimac.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Evergent Investments a cumpărat 5,11% din acțiunile Agroserv Măriuța SA, care deține Lăptăria cu Caimac']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/3/3/273364/xp_273364_160x165-00-65.jpg.pagespeed.ic.g8nAwQkOy7.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/3/3/273364/p_273364_160x165-00-65.jpg" alt="Evergent Investments a cumpărat 5,11% din acțiunile Agroserv Măriuța SA, care deține Lăptăria cu Caimac" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Evergent Investments a cumpărat 5,11% din acțiunile Agroserv...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Piete-de-capital/137969/ing-isi-inchide-diviziile-de-brokeraj-romania-pe-lista-neagra-polonia-si-benelux-raman.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'ING isi inchide diviziile de brokeraj. Romania pe lista neagra, Polonia si Benelux raman']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/3/7/9/137969/xp_137969_160x165-00-65.jpg.pagespeed.ic.0nB1INT9IK.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/3/7/9/137969/p_137969_160x165-00-65.jpg" alt="ING isi inchide diviziile de brokeraj. Romania pe lista neagra, Polonia si Benelux raman" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">ING isi inchide diviziile de brokeraj. Romania pe lista neagra,...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Money/273276/inchisi-in-case-doar-cu-laptopul-in-brate-romanii-au-invatat-sa-economiseasca-fortati-de-pandemie.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Închiși în case doar cu laptopul în brațe, românii au învățat să economisească forțați de pandemie']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/3/2/273276/xp_273276_160x165-00-65.jpg.pagespeed.ic.Bv0jX90ga8.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/3/2/273276/p_273276_160x165-00-65.jpg" alt="Închiși în case doar cu laptopul în brațe, românii au învățat să economisească forțați de pandemie" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Închiși în case doar cu laptopul în brațe, românii au învățat să...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Piete-de-capital/273243/seful-consiliului-fiscal-cripto-nu-e-moneda-cripto-poate-insemna-demolarea-omului.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Șeful Consiliului Fiscal: Cripto nu e monedă! Cripto poate însemna demolarea omului']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/3/2/273243/xp_273243_160x165-00-65.jpg.pagespeed.ic.he41U5-XV7.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/3/2/273243/p_273243_160x165-00-65.jpg" alt="Șeful Consiliului Fiscal: Cripto nu e monedă! Cripto poate însemna demolarea omului" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Șeful Consiliului Fiscal: Cripto nu e monedă! Cripto poate însemna...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/272990/mastercard-vrea-sa-aduca-un-miliard-de-oameni-in-economia-digitala-la-nivel-global-pana-in-2025.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'MasterCard vrea să aducă un miliard de oameni în economia digitală până în 2025']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/2/9/272990/xp_272990_160x165-00-65.jpg.pagespeed.ic.ob5R6nmX0R.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/2/9/272990/p_272990_160x165-00-65.jpg" alt="MasterCard vrea să aducă un miliard de oameni în economia digitală până în 2025" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">MasterCard vrea să aducă un miliard de oameni în economia digitală...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/273289/finantele-vin-pe-bursa-cu-noi-titluri-de-stat-pentru-populatie.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Finanțele vin pe bursa cu noi titluri de stat pentru populație']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/3/2/273289/xp_273289_160x165-00-65.jpg.pagespeed.ic.awuP24mFr8.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/3/2/273289/p_273289_160x165-00-65.jpg" alt="Finanțele vin pe bursa cu noi titluri de stat pentru populație" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Finanțele vin pe bursa cu noi titluri de stat pentru populație</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Piete-de-capital/273184/fondurile-de-investitii-romanesti-castiguri-pana-la-luna-in-ultimul-an-cat-de-increzatori-sunt-managerii-de-bani-ca-pot-repeta-performanta.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Fondurile de investiții românești, câștiguri ”până la lună” în ultimul an. Cât de încrezători sunt managerii de bani că pot repeta performanța?']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/3/1/273184/xp_273184_160x165-00-65.jpg.pagespeed.ic.4vEK6ion1o.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/3/1/273184/p_273184_160x165-00-65.jpg" alt="Fondurile de investiții românești, câștiguri ”până la lună” în ultimul an. Cât de încrezători sunt managerii de bani că pot repeta performanța?" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Fondurile de investiții românești, câștiguri ”până la lună” în...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/273221/raport-pwc-adio-cash-volumul-tranzactiilor-digitale-se-va-tripla-pana-in-2030.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Raport PwC: Adio cash, volumul plăților online se va tripla până în 2030']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/3/2/273221/xp_273221_160x165-00-65.jpg.pagespeed.ic.ZDHoA2BANX.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/3/2/273221/p_273221_160x165-00-65.jpg" alt="Raport PwC: Adio cash, volumul plăților online se va tripla până în 2030" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Raport PwC: Adio cash, volumul plăților online se va tripla până în...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/business/index.html" data-code="business">Business</a>
<div id="business" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Business</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Companii/index.html" title="Stiri si noutati de ultima ora din Companii">Companii</a></li>
<li><a href="https://www.wall-street.ro/articol/Real-Estate/index.html" title="Stiri si noutati de ultima ora din Real Estate, construcții, afaceri imobiliare, tranzacții imobiliare record">Imobiliare și construcții</a></li>
<li><a href="https://www.wall-street.ro/articol/Auto/index.html" title="Stiri si noutati de ultima ora din Auto">Auto</a></li>
<li><a href="https://www.wall-street.ro/articol/Agricultura/index.html" title="Stiri si noutati de ultima ora din Agricultură">Agricultură</a></li>
<li><a href="https://www.wall-street.ro/articol/Start-Up/index.html" title="Stiri si noutati de ultima ora din Start Up">Start Up</a></li>
<li><a href="https://www.wall-street.ro/articol/Careers/index.html" title="Stiri si noutati de ultima ora din Cariere">Cariere</a></li>
<li><a href="https://www.wall-street.ro/articol/Legal-Business/index.html" title="Stiri si noutati de ultima ora din Legal Business">Legal Business</a></li>
<li><a href="http://www.wall-street.ro/special/opinia-avocatului.html" title="Stiri si noutati de ultima ora din Opinia avocatului">Opinia avocatului</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Auto/273335/camere-rovinieta-locatia-camerelor-video-fixe-pentru-verificarea-taxei-de-drum.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Camere rovinietă: Locația camerelor video fixe pentru verificarea taxei de drum']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/3/3/273335/xp_273335_160x165-00-65.jpg.pagespeed.ic.15BIboofRT.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/3/3/273335/p_273335_160x165-00-65.jpg" alt="Camere rovinietă: Locația camerelor video fixe pentru verificarea taxei de drum" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Camere rovinietă: Locația camerelor video fixe pentru verificarea...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Auto/273363/foto-dacia-a-prezentat-noul-duster.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'FOTO: Dacia a prezentat Duster facelift']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/3/3/273363/xp_273363_160x165-00-65.jpg.pagespeed.ic.hw84ayhR3i.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/3/3/273363/p_273363_160x165-00-65.jpg" alt="FOTO: Dacia a prezentat Duster facelift" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">FOTO: Dacia a prezentat Duster facelift</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Real-Estate/273365/investitie-de-6-milioane-de-euro-intr-un-complex-rezidential-destinat-exclusiv-persoanelor-de-peste-55-de-ani.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Investiție de 6 milioane de euro într-un complex rezidențial destinat exclusiv seniorilor lângă Cluj']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/3/3/273365/xp_273365_160x165-00-65.jpg.pagespeed.ic.SfINvWL4EL.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/3/3/273365/p_273365_160x165-00-65.jpg" alt="Investiție de 6 milioane de euro într-un complex rezidențial destinat exclusiv seniorilor lângă Cluj" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Investiție de 6 milioane de euro într-un complex rezidențial...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Companii/273367/omv-petrom-va-vinde-si-gaze-naturale-lichefiate.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'OMV Petrom va vinde și gaze naturale lichefiate']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/3/3/273367/xp_273367_160x165-00-65.jpg.pagespeed.ic.cEMbV22OIU.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/3/3/273367/p_273367_160x165-00-65.jpg" alt="OMV Petrom va vinde și gaze naturale lichefiate" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">OMV Petrom va vinde și gaze naturale lichefiate</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Auto/273372/gefco-deschide-un-atelier-de-reconditionare-pentru-masini-rulate-in-centrul-logistic-din-viena.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'GEFCO deschide un atelier de recondiționare pentru mașini rulate în centrul logistic din Viena']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/3/3/273372/xp_273372_160x165-00-65.jpg.pagespeed.ic.XLmsab2_sA.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/3/3/273372/p_273372_160x165-00-65.jpg" alt="GEFCO deschide un atelier de recondiționare pentru mașini rulate în centrul logistic din Viena" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">GEFCO deschide un atelier de recondiționare pentru mașini rulate în...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Auto/273273/top-cele-mai-cautate-masini-hibrid-in-romania.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'TOP: Cele mai căutate mașini hibrid în România']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/3/2/273273/xp_273273_160x165-00-65.jpg.pagespeed.ic.VX3gJW2_AG.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/3/2/273273/p_273273_160x165-00-65.jpg" alt="TOP: Cele mai căutate mașini hibrid în România" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">TOP: Cele mai căutate mașini hibrid în România</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Careers/273291/angajat-in-2021-ce-experiente-vrea-un-salariat-sa-aiba-la-locul-de-munca.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Angajat în 2021. Ce experiențe vrea un salariat să aibă la locul de muncă']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/3/2/273291/xp_273291_160x165-00-65.jpg.pagespeed.ic.UyiVN4rLXX.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/3/2/273291/p_273291_160x165-00-65.jpg" alt="Angajat în 2021. Ce experiențe vrea un salariat să aibă la locul de muncă" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Angajat în 2021. Ce experiențe vrea un salariat să aibă la locul de...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Auto/273331/top-20-cele-mai-cautate-masini-plug-in-in-germania.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'TOP 20 cele mai căutate mașini plug-in în Germania']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/3/3/273331/xp_273331_160x165-00-65.jpg.pagespeed.ic.ejAgvRD-4h.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/3/3/273331/p_273331_160x165-00-65.jpg" alt="TOP 20 cele mai căutate mașini plug-in în Germania" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">TOP 20 cele mai căutate mașini plug-in în Germania</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Companii/273343/chimcomplex-a-pierdut-procesul-cu-amerocap.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Chimcomplex a pierdut procesul cu Amerocap!']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/3/3/273343/xp_273343_160x165-00-65.jpg.pagespeed.ic.B8SgPnukd4.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/3/3/273343/p_273343_160x165-00-65.jpg" alt="Chimcomplex a pierdut procesul cu Amerocap!" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Chimcomplex a pierdut procesul cu Amerocap!</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/it-media/index.html" data-code="it-media">IT & Media</a>
<div id="it-media" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">IT & Media</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/IT-C-Tehnologie/index.html" title="Stiri si noutati de ultima ora din IT & C - Tehnologia Informatiei si Comunicatii">IT & C</a></li>
<li><a href="https://www.wall-street.ro/articol/Marketing-PR/index.html" title="Stiri si noutati de ultima ora din Marketing, PR, Mass-Media, Publicitate">Media & Pub</a></li>
<li><a href="https://www.wall-street.ro/articol/New-Media/index.html" title="Stiri si noutati de ultima ora din New Media">New Media</a></li>
<li><a href="https://www.wall-street.ro/articol/ecommerce/index.html" title="Stiri si noutati de ultima ora din eCommerce">eCommerce</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/273369/smartphone-ul-oneplus-nord-ce-5g-disponibil-si-in-romania-cat-costa-si-ce-caracteristici-are.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Smartphone-ul OnePlus Nord CE 5G, disponibil și în România: cât costă și ce caracteristici are']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/3/3/273369/xp_273369_160x165-00-65.jpg.pagespeed.ic.pVtUU_TlQN.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/3/3/273369/p_273369_160x165-00-65.jpg" alt="Smartphone-ul OnePlus Nord CE 5G, disponibil și în România: cât costă și ce caracteristici are" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Smartphone-ul OnePlus Nord CE 5G, disponibil și în România: cât...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/273279/marian-simpetru-esolutions-digitalizarea-nu-mai-este-doar-un-diferentiator-este-un-element-de-supravietuire-pe-termen-lung.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Marian Sîmpetru, eSolutions: Digitalizarea nu mai este doar un diferențiator, este un element de supraviețuire pe termen lung']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/3/2/273279/xp_273279_160x165-00-65.jpg.pagespeed.ic.q2WvNr9k5M.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/3/2/273279/p_273279_160x165-00-65.jpg" alt="Marian Sîmpetru, eSolutions: Digitalizarea nu mai este doar un diferențiator, este un element de supraviețuire pe termen lung" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Marian Sîmpetru, eSolutions: Digitalizarea nu mai este doar un...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/eCommerce/273238/p-televizoarele-inteligente-si-spionajul-de-date-in-china.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', '(P) Televizoarele inteligente și spionajul de date în China']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/3/2/273238/xp_273238_160x165-00-65.jpg.pagespeed.ic.2jpzBuhoSo.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/3/2/273238/p_273238_160x165-00-65.jpg" alt="(P) Televizoarele inteligente și spionajul de date în China" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">(P) Televizoarele inteligente și spionajul de date în China</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Marketing-PR/273188/ce-filme-noi-ajung-in-cinematografele-cineplexx-de-saptamana-viitoare.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Ce filme noi ajung în cinematografele Cineplexx de săptămâna viitoare']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/3/1/273188/xp_273188_160x165-00-65.jpg.pagespeed.ic.j6TO6k35_p.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/3/1/273188/p_273188_160x165-00-65.jpg" alt="Ce filme noi ajung în cinematografele Cineplexx de săptămâna viitoare" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Ce filme noi ajung în cinematografele Cineplexx de săptămâna viitoare</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/273149/altex-deschide-sase-magazine-noi-lanseaza-aplicatia-pentru-telefon-si-un-marketplace.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Altex deschide șase magazine noi, lansează aplicația pentru telefon și un marketplace']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/3/1/273149/xp_273149_160x165-00-65.jpg.pagespeed.ic.sLHgMOPP1Q.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/3/1/273149/p_273149_160x165-00-65.jpg" alt="Altex deschide șase magazine noi, lansează aplicația pentru telefon și un marketplace" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Altex deschide șase magazine noi, lansează aplicația pentru telefon...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/eCommerce/273119/alianta-din-romania-care-vrea-sa-digitalizeze-afacerile-cum-te-inscrii-si-ce-beneficii-ai.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Alianța din România care vrea să digitalizeze afacerile: cum te înscrii și ce beneficii ai']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/3/1/273119/xp_273119_160x165-00-65.jpg.pagespeed.ic.OAJb8sQwkn.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/3/1/273119/p_273119_160x165-00-65.jpg" alt="Alianța din România care vrea să digitalizeze afacerile: cum te înscrii și ce beneficii ai" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Alianța din România care vrea să digitalizeze afacerile: cum te...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/273122/romanii-de-la-safetech-vor-sa-atraga-8-mil-de-lei-prin-bvb-pentru-extinderea-in-sua-si-regatul-unit-al-marii-britanii.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Românii de la Safetech vor să atragă 8 mil. de lei prin BVB pentru extinderea în SUA și Regatul Unit al Marii Britanii']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/3/1/273122/xp_273122_160x165-00-65.jpg.pagespeed.ic.-y6T2zTOOA.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/3/1/273122/p_273122_160x165-00-65.jpg" alt="Românii de la Safetech vor să atragă 8 mil. de lei prin BVB pentru extinderea în SUA și Regatul Unit al Marii Britanii" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Românii de la Safetech vor să atragă 8 mil. de lei prin BVB pentru...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Marketing-PR/272904/mai-putin-timp-online-mai-mult-timp-la-terase-si-iarba-verde-cum-se-vede-revenirea-la-normalitate-in-publicitate.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Mai puțin timp online, mai mult timp la terase și iarbă verde – Cum se vede revenirea la normalitate în publicitate']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/2/9/272904/xp_272904_160x165-00-65.jpg.pagespeed.ic.ARg4F_T8lT.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/2/9/272904/p_272904_160x165-00-65.jpg" alt="Mai puțin timp online, mai mult timp la terase și iarbă verde – Cum se vede revenirea la normalitate în publicitate" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Mai puțin timp online, mai mult timp la terase și iarbă verde – Cum...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Marketing-PR/273055/saga-festival-un-festival-tailor-made-pentru-parcul-izvor-din-bucuresti.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'SAGA Festival, un festival tailor-made pentru Parcul Izvor, din București']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/3/0/273055/xp_273055_160x165-00-65.jpg.pagespeed.ic.z_P7X7lJo_.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/3/0/273055/p_273055_160x165-00-65.jpg" alt="SAGA Festival, un festival tailor-made pentru Parcul Izvor, din București" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">SAGA Festival, un festival tailor-made pentru Parcul Izvor, din...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/biz-lifestyle/index.html" data-code="biz-lifestyle">Lifestyle</a>
<div id="biz-lifestyle" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Lifestyle</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Turism/index.html" title="Stiri si noutati de ultima ora din Turism">Turism</a></li>
<li><a href="https://www.wall-street.ro/articol/Lifestyle/index.html" title="Stiri si noutati de ultima ora din Lifestyle">Lifestyle</a></li>
<li><a href="http://yourmoney.wall-street.ro/" title="Stiri si noutati de ultima ora din YourMoney - Supliment de lifestyle si leisure">YourMoney</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Turism/273337/foto-cinci-motive-pentru-care-sa-vizitezi-turcia-vara-aceasta.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', '[FOTO] Cinci motive pentru care să vizitezi Turcia vara aceasta']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/3/3/273337/xp_273337_160x165-00-65.jpg.pagespeed.ic.c99F1lXGnz.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/3/3/273337/p_273337_160x165-00-65.jpg" alt="[FOTO] Cinci motive pentru care să vizitezi Turcia vara aceasta" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">[FOTO] Cinci motive pentru care să vizitezi Turcia vara aceasta</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Turism/273352/sfaturile-salvamont-privind-ursii-furtunile-si-pregatirea-pentru-traseul-alpin.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Sfaturile Salvamont privind urșii, furtunile și pregătirea pentru traseul alpin']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/3/3/273352/xp_273352_160x165-00-65.jpg.pagespeed.ic.uewjQC3o-M.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/3/3/273352/p_273352_160x165-00-65.jpg" alt="Sfaturile Salvamont privind urșii, furtunile și pregătirea pentru traseul alpin" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Sfaturile Salvamont privind urșii, furtunile și pregătirea pentru...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Turism/169815/p-top-popularitate-j-info-tours.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', '(P) J\'Info Tours - cea mai populara agentie de turism']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/6/9/8/169815/xp_169815_160x165-00-65.jpg.pagespeed.ic.F3KtoW0Z9h.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/6/9/8/169815/p_169815_160x165-00-65.jpg" alt="(P) J'Info Tours - cea mai populara agentie de turism" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">(P) J'Info Tours - cea mai populara agentie de turism</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Turism/273322/patru-destinatii-de-vacanta-perfecte-pentru-pasionatii-de-sporturi-extreme.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Patru destinații de vacanță perfecte pentru pasionații de sporturi extreme']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/3/3/273322/xp_273322_160x165-00-65.jpg.pagespeed.ic.aj6TQf2BQa.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/3/3/273322/p_273322_160x165-00-65.jpg" alt="Patru destinații de vacanță perfecte pentru pasionații de sporturi extreme" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Patru destinații de vacanță perfecte pentru pasionații de sporturi...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Turism/273305/atentionare-de-calatorie-pentru-grecia-aglomeratie-la-punctele-de-trecere-a-frontierei.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Atenţionare de călătorie pentru Grecia: aglomeraţie la punctele de trecere a frontierei']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/3/3/273305/xp_273305_160x165-00-65.jpg.pagespeed.ic.wBGTcQPRYL.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/3/3/273305/p_273305_160x165-00-65.jpg" alt="Atenţionare de călătorie pentru Grecia: aglomeraţie la punctele de trecere a frontierei" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Atenţionare de călătorie pentru Grecia: aglomeraţie la punctele de...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Turism/273307/city-grill-se-mareste-doua-restaurante-din-bucuresti-se-alatura-grupului.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'City Grill se mărește: două restaurante din București se alătură grupului']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/3/3/273307/xp_273307_160x165-00-65.jpg.pagespeed.ic.ofPwKO4lp3.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/3/3/273307/p_273307_160x165-00-65.jpg" alt="City Grill se mărește: două restaurante din București se alătură grupului" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">City Grill se mărește: două restaurante din București se alătură...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Turism/273207/vacanta-in-turcia-in-timpul-pandemiei-tot-ce-trebuie-sa-stii-inainte-de-a-calatori.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Vacanță în Turcia în timpul pandemiei: tot ce trebuie să știi înainte de a călători']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/3/2/273207/xp_273207_160x165-00-65.jpg.pagespeed.ic.4dTR-qqlIN.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/3/2/273207/p_273207_160x165-00-65.jpg" alt="Vacanță în Turcia în timpul pandemiei: tot ce trebuie să știi înainte de a călători" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Vacanță în Turcia în timpul pandemiei: tot ce trebuie să știi...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Turism/273262/wizz-air-anunta-reduceri-la-biletele-de-avion.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Wizz Air anunță REDUCERI la biletele de avion']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/3/2/273262/xp_273262_160x165-00-65.jpg.pagespeed.ic.swS7tfy3ZP.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/3/2/273262/p_273262_160x165-00-65.jpg" alt="Wizz Air anunță REDUCERI la biletele de avion" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Wizz Air anunță REDUCERI la biletele de avion</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/273272/topul-destinatiilor-de-vacanta-cu-cele-mai-putine-restrictii-covid-pentru-turisti.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Topul destinațiilor de vacanță cu cele mai puține restricții COVID pentru turiști']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/3/2/273272/xp_273272_160x165-00-65.jpg.pagespeed.ic.G5v0VDs2VS.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/3/2/273272/p_273272_160x165-00-65.jpg" alt="Topul destinațiilor de vacanță cu cele mai puține restricții COVID pentru turiști" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Topul destinațiilor de vacanță cu cele mai puține restricții COVID...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
</ul>
<a href="https://www.wall-street.ro" class="logo">
<img src="https://www.wall-street.ro/images/refresh2018/wall-street-svg-blue.svg" alt="Wall Street RO">
</a>
<ul class="menu-right-2020 ws-menu-left mobile-hide">
<li class="retailLogo">
<a href="https://www.retail.ro/" target="_blank">
<img src="https://www.wall-street.ro/images/80xNxlogo-retail.png.pagespeed.ic.JnYmfV_0If.png" width="80" class="img-responsive" alt="">
</a>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/special/index.html" data-code="special">Special</a>
<div id="special" class="menu-collapse">
<div class="special-wrap">
<div class="col-xs-12"><p class="orange sectionTitle">Wall-Street Special</p>	</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsored">
<h4 class="title"><a href="https://www.wall-street.ro/special/the-future-of-business.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: The Future of Business', 'HP Tag Title Click', 'The Future of Business']); return true;" title="Mai multe articole din The Future of Business">The Future of Business</a></h4><a class="" href="https://www.wall-street.ro/special/the-future-of-business/273172/investitorii-revin-in-2021-romania-trebuie-sa-se-pregateasca-pentru-un-mediu-de-afaceri-reconfigurat.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: The Future of Business', 'HP Article Click', 'Investitorii revin în 2021: România trebuie să se pregătească pentru un mediu de afaceri reconfigurat']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/3/1/273172/xp_273172_160x165-00-65.jpg.pagespeed.ic.fJT0C3Tmw-.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/3/1/273172/p_273172_160x165-00-65.jpg" alt="Investitorii revin în 2021: România trebuie să se pregătească pentru un mediu de afaceri reconfigurat" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Investitorii revin în 2021: România trebuie să se pregătească</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a><a href="http://eyromania.ro" target="_blank" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: The Future of Business', 'HP Logo Click', 'http://eyromania.ro']); return true;" rel="nofollow"><img data-src="https://www.wall-street.ro/image_thumbs/thumbs/8cd/8cde936ea3acce807d8cc8929dbb9c7c-160x100-00-85.jpg?v=1624352044" data-original="https://www.wall-street.ro/image_thumbs/thumbs/8cd/8cde936ea3acce807d8cc8929dbb9c7c-160x100-00-85.jpg?v=1624352044" alt="The Future of Business" class="lazyload sponsor"/></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsored">
<h4 class="title"><a href="https://www.wall-street.ro/special/businessimunlafrauda.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Business imun la fraudă', 'HP Tag Title Click', 'Business imun la fraudă']); return true;" title="Mai multe articole din Business imun la fraudă">Business imun la fraudă</a></h4><a class="" href="https://www.wall-street.ro/special/businessimunlafrauda/272286/compania-ta-a-fost-fraudata-iata-3-instrumente-care-te-vor-ajuta-sa-iti-protejezi-interesele.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Business imun la fraudă', 'HP Article Click', 'Compania ta a fost fraudată? Iată 3 instrumente care te vor ajuta să îți protejezi interesele']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/2/2/272286/xp_272286_160x165-00-65.jpg.pagespeed.ic.OzGncj7a9Q.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/2/2/272286/p_272286_160x165-00-65.jpg" alt="Compania ta a fost fraudată? Iată 3 instrumente care te vor ajuta să îți protejezi interesele" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Compania ta a fost fraudată? 3 instrumente care te vor ajuta</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a><a href="https://spiaromania.com" target="_blank" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Business imun la fraudă', 'HP Logo Click', 'https://spiaromania.com']); return true;" rel="nofollow"><img data-src="https://www.wall-street.ro/image_thumbs/thumbs/29f/29f6206f7854d8c9324782f3372f3b5d-160x100-00-85.jpg?v=1624352044" data-original="https://www.wall-street.ro/image_thumbs/thumbs/29f/29f6206f7854d8c9324782f3372f3b5d-160x100-00-85.jpg?v=1624352044" alt="Business imun la fraudă" class="lazyload sponsor"/></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsored">
<h4 class="title"><a href="https://www.wall-street.ro/special/romaniaverde.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: România Verde', 'HP Tag Title Click', 'România Verde']); return true;" title="Mai multe articole din România Verde">România Verde</a></h4><a class="" href="https://www.wall-street.ro/special/romaniaverde/271792/unde-poti-dona-electrocasnicele-vechi-locuri-unde-poti-duce-aparetele-pe-care-nu-le-mai-folosesti.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: România Verde', 'HP Article Click', 'Unde poți dona electrocasnicele vechi: locuri unde poti duce aparetele pe care nu le mai folosești']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/1/7/271792/xp_271792_160x165-00-65.jpg.pagespeed.ic.jAVZzlxU6f.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/1/7/271792/p_271792_160x165-00-65.jpg" alt="Unde poți dona electrocasnicele vechi: locuri unde poti duce aparetele pe care nu le mai folosești" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Unde poți dona electrocasnicele vechi, pe care nu le mai folosești</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/25-ani-de-inovatie-in-plati.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: 25 de ani de Inovatie in Plati', 'HP Tag Title Click', '25 de ani de Inovatie in Plati']); return true;" title="Mai multe articole din 25 de ani de Inovatie in Plati">25 de ani de Inovatie in Plati</a></h4><a class="" href="https://www.wall-street.ro/special/25-ani-de-inovatie-in-plati/271684/solutia-de-plata-contactless-tap-to-phone-disponibila-la-5-insitutii-financiare.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: 25 de ani de Inovatie in Plati', 'HP Article Click', 'Visa Tap to Phone: cum funcționează și cine a implementat soluția care transformă telefonul în POS [VIDEO]']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/1/6/271684/xp_271684_160x165-00-65.jpg.pagespeed.ic.mMqruZXjQl.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/1/6/271684/p_271684_160x165-00-65.jpg" alt="Visa Tap to Phone: cum funcționează și cine a implementat soluția care transformă telefonul în POS [VIDEO]" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Cum funcționează și cine a implementat soluția care transformă...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a><a href="https://www.visa.ro" target="_blank" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: 25 de ani de Inovatie in Plati', 'HP Logo Click', 'https://www.visa.ro']); return true;" rel="nofollow"><img data-src="https://www.wall-street.ro/image_thumbs/thumbs/56b/56bb37386ed9ad927d38fefafa9e5b01-160x100-00-85.jpg?v=1624352044" data-original="https://www.wall-street.ro/image_thumbs/thumbs/56b/56bb37386ed9ad927d38fefafa9e5b01-160x100-00-85.jpg?v=1624352044" alt="25 de ani de Inovatie in Plati" class="lazyload sponsor"/></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/expertii-future-banking.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Expertii Future Banking', 'HP Tag Title Click', 'Expertii Future Banking']); return true;" title="Mai multe articole din Expertii Future Banking">Expertii Future Banking</a></h4><a class="" href="https://www.wall-street.ro/special/expertii-future-banking/271152/future-banking-18-mai-prima-masa-rotunda-dedicata-digitalizarii-statului.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Expertii Future Banking', 'HP Article Click', 'Future Banking - Digital Roundtable: cei mai importanți actori din mediului public și privat dezbat pe 18 mai ultimele inovații și inițiative de digitalizare']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/1/1/271152/xp_271152_160x165-00-65.jpg.pagespeed.ic.FmbRRrDfz5.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/1/1/271152/p_271152_160x165-00-65.jpg" alt="Future Banking - Digital Roundtable: cei mai importanți actori din mediului public și privat dezbat pe 18 mai ultimele inovații și inițiative de digitalizare" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Future Banking,18 mai: prima masă rotundă dedicată digitalizării...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/defaker.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: DeFaker', 'HP Tag Title Click', 'DeFaker']); return true;" title="Mai multe articole din DeFaker">DeFaker</a></h4><a class="" href="https://www.wall-street.ro/special/defaker/270220/defaker-care-sunt-restrictiile-care-sunt-luate-in-china-tara-unde-a-pornit-pandemia.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: DeFaker', 'HP Article Click', '#DeFaker | Care sunt restricțiile care sunt luate în China, țara unde a pornit pandemia']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/0/2/270220/xp_270220_160x165-00-65.jpg.pagespeed.ic.6st5oX_rKn.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/0/2/270220/p_270220_160x165-00-65.jpg" alt="#DeFaker | Care sunt restricțiile care sunt luate în China, țara unde a pornit pandemia" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">#DeFaker | Care sunt restricțiile care sunt luate în China</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/antreprenoriat-next-level.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Made in Romania: Antreprenoriat la următorul nivel', 'HP Tag Title Click', 'Made in Romania: Antreprenoriat la următorul nivel']); return true;" title="Mai multe articole din Made in Romania: Antreprenoriat la următorul nivel">Made in Romania: Antreprenoriat la următorul nivel</a></h4><a class="" href="https://www.wall-street.ro/special/antreprenoriat-next-level/269968/reinventarea-rdf-arad-pandemia-nu-poate-tine-agricultura-in-casa.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Made in Romania: Antreprenoriat la următorul nivel', 'HP Article Click', 'Reinventarea RDF Arad: Pandemia nu poate ține agricultura ”în casă”']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/6/9/9/269968/xp_269968_160x165-00-65.jpg.pagespeed.ic.K9B0xF9Myi.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/6/9/9/269968/p_269968_160x165-00-65.jpg" alt="Reinventarea RDF Arad: Pandemia nu poate ține agricultura ”în casă”" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Reinventarea RDF Arad: Pandemia nu poate ține agricultura ”în casă”</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/retailarena.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: RetailArena', 'HP Tag Title Click', 'RetailArena']); return true;" title="Mai multe articole din RetailArena">RetailArena</a></h4><a class="" href="https://www.wall-street.ro/special/retailarena/263568/retailarena-2020-retailabovecorona-retailing-in-times-of-crisis-editia-hibrid-in-platforma-ic-virtual-events-a-strans-o-audienta-impresionanta.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: RetailArena', 'HP Article Click', 'retailArena 2020 – retailAboveCorona: Retailing in times of crisis, ediția hibrid în platforma IC Virtual Events, a strâns o audiență impresionantă']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/6/3/5/263568/xp_263568_160x165-00-65.jpg.pagespeed.ic.GX65tpCCRu.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/6/3/5/263568/p_263568_160x165-00-65.jpg" alt="retailArena 2020 – retailAboveCorona: Retailing in times of crisis, ediția hibrid în platforma IC Virtual Events, a strâns o audiență impresionantă" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">retailArena 2020: Retailing in times of crisis a strâns o audiență...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</li>
<li class="">
<a href="https://conferinte.wall-street.ro" data-code="conferinte">Conferințe</a>
</li>
</ul>
<div class="main-search-wrap">
<div class="overlay"></div>
<div class="close"><i class="fa fa-close"></i></div>
<form action="//www.wall-street.ro/search.html" method="post" id="menu-search-v3"><input class="form-control" type="text" name="keyword" id="search_keyword_input_v2" placeholder="cauta articole..."><button type="submit" name="submit" value=""><i class="fa fa-search"></i></button></form>
</div>
<div class="wrap">
<a href="#" id="menu-search"><i class="fa fa-search"></i></a>
<a href="https://www.wall-street.ro/wsp/" id="menu-user" data-wsp-modal="join"><i class="fa fa-user"></i></a>
</div>
</div>	<div class="ads ads-branding">
<div id="adoceanicorpropcmogmgpxn"></div>
<script type="text/javascript">
				/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Realestate.Brandings */
				ado.slave('adoceanicorpropcmogmgpxn', {myMaster: 'bUcBogOXbB4wvtK_aKq4cDfgz6zIG4_S4mWkYnB9WWT.57'});
				</script>
</div>
<div id="header-ads" class="container">
</div>
<div id="site">
<div class="mobile-hide">
<div class="container">
<div id="pg_breakingnews" class="live"><div class="pg_bn_block"><strong class="bkn-label"><img src="https://www.wall-street.ro/images/xws-tv-no-siteBN.png.pagespeed.ic.5D3No5Xlya.png"/></strong><a href="https://www.wall-street.ro/articol/Finante-Banci/243999/sergiu-oprescu-arb-doar-educatia-financiara-ne-poate-scoate-din-cercul-vicios-al-populismului.html" onclick="_gaq.push([ '_trackEvent', 'BreakingNews', 'Stripe Click', 'Cine ne poate scoate din cercul vicios al populismului?' ]); return true;"><img class="pg_bn_picture" src="https://www.wall-street.ro/image_thumbs/thumbs/d7f/d7fd82ec43a17a8772e999d0486ab13b-64x64-00-75.jpg?v=1624352044" alt="Cine ne poate scoate din cercul vicios al populismului?"><span class="pg_bn_title"><span>Cine ne poate scoate din cercul vicios al populismului?</span></span></a></div></div>
</div>
</div>
<div class="default ">
<script>
		var article_id = 273373;
</script>
<span itemprop="copyrightHolder provider sourceOrganization" itemscope itemtype="http://schema.org/Organization" itemid="https://www.wall-street.ro">
<meta itemprop="name" content="WallStreet.ro"/>
<meta itemprop="url" content="https://www.wall-street.ro"/>
</span>
<article class="article-wrap  ">
<div class="container">
<div class="articleHeader">
<div class="row">
<div class="col-xs-12">
<h1 class="article-title">Încă o lovitură pentru Bitcoin - China cere băncilor să nu mai susțină criptomonedele</h1>
</div>
<div class="col-xs-12 col-md-8">
<div class="article-image-social ">
<div class="image">
<div class="ribbon"></div>
<img width="100%" class="img-responsive" src="https://www.wall-street.ro/image_thumbs/thumbs/6b5/x6b5c827f09786dee7857863285fe7c12-1063x560-00-86.jpg,qv=1624351724.pagespeed.ic.xgKEn99-WX.jpg" alt="Încă o lovitură pentru Bitcoin - China cere băncilor să nu mai susțină criptomonedele"/>
<div class="article-infos">
<a href="https://www.wall-street.ro/autori/adrian-ungureanu" class="editor first"><img src="https://www.wall-street.ro/image_thumbs/thumbs/920/x9208e44be776f20c72d0a6226f595263-50x50-00-85.jpg,qv=1612778395.pagespeed.ic.bb5zuhFWMN.jpg" alt="Adrian Ungureanu" class="img-responsive img-circle"/><span>Adrian Ungureanu</span></a><span class="data"><a href="http://arhiva.wall-street.ro/informatii/2021/Iunie/International" class="de-ultima-ora">22 Iunie 2021 11:40</a>, <a href="https://www.wall-street.ro/articol/International/index.html">Internațional</a></span>
<a href="https://www.wall-street.ro/articol/Ultima-Ora/index.html"><span class="label ultima-ora">Ultima ora</span></a>
</div>
</div>
<ul class="list-unstyled sharebox">
<li class="trend-meter"><a href="javascript:void(0)" class=""><span class=" bottom_tooltip" title="Scor agregat"><i class="fa fa-fire cold"></i>
0
&nbsp;</span></a></li>
<li class="facebook"><a href="#" class="share_button" data-type="facebook" data-url="https://www.wall-street.ro/articol/International/273373/inca-o-lovitura-pentru-bitcoin-china-cere-bancilor-sa-nu-mai-sustina-criptomonedele.html"><i class="fa fa-facebook-f"></i></a></li>
<li class="twitter"><a href="#" class="share_button" data-type="twitter" data-title="Încă o lovitură pentru Bitcoin - China cere băncilor să nu mai susțină criptomonedele" data-url="https://wall-street.ro/ws273373"><i class="fa fa-twitter"></i></a></li>
<li class="linkedin"><a href="#" class="share_button" data-type="linkedin" data-url="https://www.wall-street.ro/articol/International/273373/inca-o-lovitura-pentru-bitcoin-china-cere-bancilor-sa-nu-mai-sustina-criptomonedele.html"><i class="fa fa-linkedin"></i></a></li>
</ul>
</div>
</div>
<div class="col-xs-12 col-md-4">
<div id="box_5_holded-ado">
<div id="ado-9k2b3WO6SIcA7AmnnbX6KwV5Mfsth.3OIqTdRyK0hDr.X7"></div>
<script type="text/javascript">
							/* (c)AdOcean 2003-2020, Internet_Corp_ro.WallStreet.Box5 */
							ado.placement({ id: 'ado-9k2b3WO6SIcA7AmnnbX6KwV5Mfsth.3OIqTdRyK0hDr.X7', server: 'ado.icorp.ro'  });
						</script>
</div>
<div id="articles_holde_ado" style="display: none;">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="Noi sancțiuni de la UE pentru Belarus. Blocul comunitar va sista importurile anumitor tipuri de potasiu şi a motorinei" href="https://www.wall-street.ro/articol/Economie/273345/noi-sanctiuni-de-la-ue-pentru-belarus-blocul-comunitar-va-sista-importurile-anumitor-tipuri-de-potasiu-si-a-motorinei.html" class="title">
<div class="image">
<img src="data: image/jpeg;base64,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" data-src="https://www.wall-street.ro/image_thumbs/thumbs/a45/xa45f0c156d3a98e4e75f96ac1f2c650a-280x200-00-65.jpg,qv=1624284673.pagespeed.ic.aaPx8PwS-j.jpg" alt="Noi sancțiuni de la UE pentru Belarus. Blocul comunitar va sista importurile..." class="lazyload img-responsive"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Noi sancțiuni economice de la UE pentru Belarus</h4>
</div>
</a>
</li>	<li class="item ">
<a title="[FOTO] Cinci motive pentru care să vizitezi Turcia vara aceasta" href="https://www.wall-street.ro/articol/Turism/273337/foto-cinci-motive-pentru-care-sa-vizitezi-turcia-vara-aceasta.html" class="title">
<div class="image">
<img src="data: image/jpeg;base64,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" data-src="https://www.wall-street.ro/image_thumbs/thumbs/7d1/x7d1b55f231d102c814b48dc4c415cd05-280x200-00-65.jpg,qv=1624271902.pagespeed.ic.cy4JSqwRTj.jpg" alt="FOTO  Cinci motive pentru care să vizitezi Turcia vara aceasta" class="lazyload img-responsive"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>[FOTO] Cinci motive pentru care să vizitezi Turcia vara aceasta</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Pierderile anuale ale Revolut s-au dublat în urma majorării costurilor" href="https://www.wall-street.ro/articol/Economie/273348/pierderile-anuale-ale-revolut-s-au-dublat-in-urma-majorarii-costurilor.html" class="title">
<div class="image">
<img src="data: image/jpeg;base64,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" data-src="https://www.wall-street.ro/image_thumbs/thumbs/c83/xc83b5f99277e9798c4239a65f5519d2d-280x200-00-65.jpg,qv=1624289609.pagespeed.ic.bPN8vA_wK-.jpg" alt="Pierderile anuale ale Revolut s-au dublat în urma majorării costurilor" class="lazyload img-responsive"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Pierderile anuale ale Revolut s-au dublat &icirc;n urma majorării costurilor</h4>
</div>
</a>
</li>	<li class="item ">
<a title="TOP 20 cele mai căutate mașini plug-in în Germania" href="https://www.wall-street.ro/articol/Auto/273331/top-20-cele-mai-cautate-masini-plug-in-in-germania.html" class="title">
<div class="image">
<img src="data: image/jpeg;base64,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" data-src="https://www.wall-street.ro/image_thumbs/thumbs/766/x7662b32d15e53c7f5b99c822ddd5cca6-280x200-00-65.jpg,qv=1624270492.pagespeed.ic.EFliGjhJ-g.jpg" alt="TOP 20 cele mai căutate mașini plug-in în Germania" class="lazyload img-responsive"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>TOP 20 cele mai căutate mașini plug-in &icirc;n Germania</h4>
</div>
</a>
</li>	</li>
</ul>
</div>
<script>


						var adoIntervalBox5 = setInterval(function(){

							if(typeof $ != 'undefined'){
								if ($('#box_5_holded-ado').height() < 50){

									$('#articles_holde_ado').css('display','block');

								}else{
									$('#articles_holde_ado').css('display','none');
								}
								clearInterval(adoIntervalBox5);
							}
						}, 100);


					</script>
</div>
<div class="col-xs-12">
</div>
</div>
</div>
</div>
<div class="container">
<div id="adoceanicorprownehqthruw"></div>
<script type="text/javascript">
				/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Realestate.Ribbon */
				ado.slave('adoceanicorprownehqthruw', {myMaster: 'bUcBogOXbB4wvtK_aKq4cDfgz6zIG4_S4mWkYnB9WWT.57'});
				</script>
</div>
<div class="container articleContent">
<div class="row d-md-flex">
<div class="col-xs-12 col-md-8">
<div class="articleText">
<div class="article-excerpt">
<p>Bitcoin este lovit din toate părțile. Pe lângă atacurile lui Elon Musk, <a href="https://www.wall-street.ro/articol/Piete-de-capital/272898/dogecoin-criptomoneda-pornita-ca-o-gluma-este-acum-a-treia-cea-mai-tranzactionata-din-lume.html" target="_blank">excentricul om de afaceri promovând Dogecoin</a>, făcând <a href="https://www.wall-street.ro/articol/Piete-de-capital/272716/bitcoin-se-pabuseste-din-nou-dupa-un-tweet-cu-un-meme-de-despartire-al-lui-musk.html" target="_blank">glume pe seama acesteia</a>, autoritățile chineze au dat și ele două lovituri criptomonedei în doar câteva zile.</p>
<div class="linktext">
<div id="adoceanicorprorpchqnjmgd"></div>
<script type="text/javascript">
				/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Realestate.Linktext */
				ado.slave('adoceanicorprorpchqnjmgd', {myMaster: 'bUcBogOXbB4wvtK_aKq4cDfgz6zIG4_S4mWkYnB9WWT.57'});
				</script>
</div>
</div>
<div class="adBox adBox1">
<div id="adoceanicorpropjffovqmmd"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Realestate.300x250 */
					ado.slave('adoceanicorpropjffovqmmd', {myMaster: 'bUcBogOXbB4wvtK_aKq4cDfgz6zIG4_S4mWkYnB9WWT.57'});
					</script>
</div>
<p>Luni, 21 iunie, Bitcoin s-a depreciat cu 10% după ce, vineri, <a href="https://www.wall-street.ro/articol/International/273344/bitcoin-a-scazut-cu-10-dupa-ce-chinezii-au-interzis-mineritul-intr-o-regiune-importanta.html" target="_blank" target="_blank">autoritățile chineze au interzis activitățile de „minerit criptomonede” în regiunea Sichuan</a>.</p><p>De ce a contat această decizie? China a produs anul trecut 65% din totalul de Bitcoin generat în 2020, iar Sichuan a fost a doua cea mai „productivă” regiune din țară.</p><p>Astfel, bitcoin a scăzut la 32.094 dolari, cel mai redus nivel din ultimele 12 zile şi un declin de aproape 50% faţă de maximumul de 64.895 de dolari atins în data de 14 aprilie. Cea mai importantă monedă digitală s-a depreciat cu peste 20% numai în ultimele şase zile dar pe ansamblul acestui an s-a apreciat cu peste 10%.</p><p>Luni, a venit o decizie și mai importantă din partea chinezilor, care va afecta nu numai Bitcoin-ul, cât și celelalte monede virtuale, dar dată fiind ponderea mare de producție de Bitcoin la nivel global, cea mai importantă criptomonedă a lumii va avea cel mai mult de suferit.</p><a title="Bitcoin a scăzut cu 10% după ce chinezii au interzis „mineritul” într-o regiune importantă" href="https://www.wall-street.ro/articol/International/273344/bitcoin-a-scazut-cu-10-dupa-ce-chinezii-au-interzis-mineritul-intr-o-regiune-importanta.html" onclick="_gaq.push(['_trackEvent', 'Recommended Article In Article', 'click', 'Bitcoin a scăzut cu 10% după ce chinezii au interzis „mineritul” într-o regiune importantă']); return true;" class="inArticleNew clearfix"> <div class="left"> <div>Citeste si:</div> <h5>Bitcoin scade 10% după ce chinezii au interzis &bdquo;mineritul&rdquo; &icirc;n Sichuan</h5> </div> <div class="right"> <img src="data: image/jpeg;base64,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" data-src="https://www.wall-street.ro/image_thumbs/thumbs/32f/x32fae9739c2c77a8735cdaba53f7e373-400x250-00-65.jpg,qv=1624281645.pagespeed.ic.COB54ML3Bu.jpg" alt="Bitcoin a scăzut cu 10% după..." class="lazyload"/> </div> </a> <p>Deprecieri ale monedei ar putea avea loc și în perioada următoare în condițiile în care Banca Populară Chineză, adică banca națională a Chinei le-a cerut celorlalte bănci să nu mai susțină criptomonedele, <a href="https://www.bbc.com/news/business-57549543" target="_blank" data-type="outlink" rel="nofollow" target="_blank">relatează BBC</a>.</p><p>Sunt măsuri importante, care pot influența semnificativ evoluția prețului monedelor virtuale, în condițiile în care China este cel mai mare producător de criptomonede din lume.</p><p><div data-count-chars="1492" class="ad-300x250 inArticle">
<div id="adoceanicorprolnfkiqlncd"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Realestate.300x250_2 */
					ado.slave('adoceanicorprolnfkiqlncd', {myMaster: 'bUcBogOXbB4wvtK_aKq4cDfgz6zIG4_S4mWkYnB9WWT.57'});
					</script>
</div><div class=" intertext">
<div id="ado-J_D6JWruQ0C6.d1KxDgxhJRCEEgiw0L6zzcqk3xJHpn.e7"></div>
<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.Wall-Street.linktext_2 */
						ado.placement({id:'ado-J_D6JWruQ0C6.d1KxDgxhJRCEEgiw0L6zzcqk3xJHpn.e7', server: 'ado.icorp.ro' });
						</script>
</div></p><p>Faptul că reprezentanții băncii centrale chineze s-au întâlnit cu reprezentanții unora dintre cele mai importante bănci chineze ar putea afecta în continuare evoluția prețurilor criptomonedelor.</p><p>Temerile băncii naționale chineze sunt acelea legate de faptul că activitățile ilegale sunt susținute prin tranzacții de criptomonedă, prin urmare le-a cerut celorlalte bănci să nu mai accepte tranzacții cu monede virtuale.</p><a title="Șeful Consiliului Fiscal: Cripto nu e monedă! Cripto poate însemna demolarea omului" href="https://www.wall-street.ro/articol/Piete-de-capital/273243/seful-consiliului-fiscal-cripto-nu-e-moneda-cripto-poate-insemna-demolarea-omului.html" onclick="_gaq.push(['_trackEvent', 'Recommended Article In Article', 'click', 'Șeful Consiliului Fiscal: Cripto nu e monedă! Cripto poate însemna demolarea omului']); return true;" class="inArticleNew clearfix"> <div class="left"> <div>Citeste si:</div> <h5>Șeful Consiliului Fiscal: Cripto nu e monedă, cripto poate fi...</h5> </div> <div class="right"> <img src="data: image/jpeg;base64,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" data-src="https://www.wall-street.ro/image_thumbs/thumbs/75a/x75a229a749c51223e550e5c489e585b0-400x250-00-65.jpg,qv=1623937470.pagespeed.ic.dJs1nBcXua.jpg" alt="Șeful Consiliului Fiscal:..." class="lazyload"/> </div> </a> <p>A treia cea mai mare bancă din țară, Agricultural Bank of China a anunțat că va urma indicațiile băncii centrale, urmând să analizeze cu atenție toate tranzacțiile care au la bază și criptomonede.</p><p>Banca de Economii a Chinei a anunțat că nu va oferi niciun fel de suport pentru tranzacții cu criptomonede.</p><p>O altă decizie importantă este cea a celor de la Alipay, una dintre cele mai mari platforme de plăți online din lume și care a anunțat că va monitoriza din cu atenție orice tranzacție care include criptomonede.</p><p>În aceste condiții, pe fondul temerii din partea unor investitori că măsurile privind criptomonedele vor fi deveni mai drastice, sunt așteptate scăderi importante de preț pentru toate tipurile de criptomonede.</p><a title="Dogecoin, criptomoneda pornită ca o glumă, este acum a treia cea mai tranzacționată din lume" href="https://www.wall-street.ro/articol/Piete-de-capital/272898/dogecoin-criptomoneda-pornita-ca-o-gluma-este-acum-a-treia-cea-mai-tranzactionata-din-lume.html" onclick="_gaq.push(['_trackEvent', 'Recommended Article In Article', 'click', 'Dogecoin, criptomoneda pornită ca o glumă, este acum a treia cea mai tranzacționată din lume']); return true;" class="inArticleNew clearfix"> <div class="left"> <div>Citeste si:</div> <h5>Gluma se &icirc;ngroașă: Dogecoin a ajuns a treia cea mai tranzacționată...</h5> </div> <div class="right"> <img src="data: image/jpeg;base64,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" data-src="https://www.wall-street.ro/image_thumbs/thumbs/0f8/x0f845445f63232a3c160d556d14bccf9-400x250-00-65.jpg,qv=1623228694.pagespeed.ic.uqhdAMAnti.jpg" alt="Dogecoin, criptomoneda..." class="lazyload"/> </div> </a> </p>
<span class="source">Sursa foto: City AM</span>
<div class="author-page ">
<div class="row">
<div class="col-xs-12">
<div style="font-weight: 100;font-size:30px; line-height: 1.2;font-family: 'Roboto Slab'; margin-bottom: 1rem;">Despre autor</div>
</div>
<div class="col-xs-12 col-sm-12" style="font-size:14px;line-height: 18px;">
<div class="social">
<a href="https://www.facebook.com/adrian.ungureanu.336" title="Adrian Ungureanu pe Facebook" target="_blank" class="social-icon facebook"><i class="fa fa-facebook"></i></a>
<a href="mailto:adrian.ungureanu@wall-street.ro" class="social-icon email"><i class="fa fa-envelope"></i></a>
</div>
<div class="img pull-left" style="margin-right:10px">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/920/x9208e44be776f20c72d0a6226f595263-100x100-10-65.jpg,qv=1612778395.pagespeed.ic.0WjEt9LiXR.jpg" alt="Adrian Ungureanu"/>
</div>
Venit &icirc;n Capitală &icirc;n 2007, ca orice copil de provincie cu tolba plină de vise, primul fiind acela de a deveni comentator sportiv - următorul Cristian Țopescu - Adrian a ales să-și &icirc;nceapă cariera de jurnalist scriind &icirc;n presă.
Deși era abia &icirc;n al doilea an la Facultatea de Jurnalism , Adrian și-a găsit un loc de muncă la ziarul &rdquo; Curierul Național &rdquo;. A realizat abia la interviul de angajare că nu mai există departament de sport la ziar, dar asta...
</div>
<div class="col-xs-12" style="font-size:14px;line-height: 18px;">
<p class="text-right"><a href="https://www.wall-street.ro/autori/adrian-ungureanu" title="Adrian Ungureanu">Mai multe articole scrise de Adrian Ungureanu &raquo;</a></p>
</div>
</div>
</div>
<hr>
<p class="lead mb-5">
Te-ar putea interesa și:
</p>
<div class="mb-5 onnHolder onnetwork-holder">
<script>
							document.addEventListener('app::user_interact',function(){
								(function(d, t) {
									try {
										var gt = d.createElement(t),
										s = d.getElementsByTagName(t)[0],
										l = 'http' + ((location.protocol == 'https:') ? 's' : '');
										gt.setAttribute('async', 'async');
										gt.setAttribute('defer', 'defer');

										gt.src = l + '://video.onnetwork.tv/embed.php?sid=dkksMCxFRA==';
										var s = document.getElementById('onnScript');
										s.parentNode.insertBefore(gt, s);
									} catch (e) {}
								})(document, 'script')
							});

						</script>
<div id="onnScript"></div>
</div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73871/tag"></script>
</div>
<div class="clearfix"></div>
<div class="related-tags">
<ul>
<li class="title">Mai multe despre...</li>
<li><a title="Articole despre criptomonede" href="https://www.wall-street.ro/tag/criptomonede.html">criptomonede</a></li>
<li><a title="Articole despre bitcoin" href="https://www.wall-street.ro/tag/bitcoin.html">bitcoin</a></li>
<li><a title="Articole despre Dogecoin" href="https://www.wall-street.ro/tag/dogecoin.html">Dogecoin</a></li>
<li><a title="Articole despre China criptomonede" href="https://www.wall-street.ro/tag/china-criptomonede.html">China criptomonede</a></li>
<li><a title="Articole despre Banca Populară Chineză" href="https://www.wall-street.ro/tag/banca-populara-chineza.html">Banca Populară Chineză</a></li>
<li><a title="Articole despre AliPay" href="https://www.wall-street.ro/tag/alipay.html">AliPay</a></li>
</ul>
</div>
</div>
<div class="col-xs-12 col-md-4">
<div class="sidebarBox">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="Horoscopul INIMII: ce karmă ai în dragoste în funcție de zodia în care te-ai născut" href="https://horoscop.kudika.ro/articole/65159/horoscop-dragoste-ce-karma-in-iubire-ai-in-functie-de-zodie-si-cand-iti-gasesti-sufletul-pereche.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="data: image/jpeg;base64,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" data-src="" alt="Horoscopul INIMII: ce karmă ai în dragoste în funcție de zodia în care te-ai..." class="lazyload img-responsive"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Horoscopul INIMII: ce karmă ai &icirc;n dragoste &icirc;n funcție de zodia &icirc;n care te-ai...</h4>
<p><small>Sursa: <b>kudika.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="Reduceri MARI la vacanțe: bilete de avion la doar 2 euro către Turcia și Grecia" href="https://www.wall-street.ro/articol/Turism/273237/reduceri-mari-la-vacante-bilete-de-avion-la-doar-2-euro-catre-turcia-si-grecia.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="data: image/jpeg;base64,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" data-src="" alt="Reduceri MARI la vacanțe: bilete de avion la doar 2 euro către Turcia și Grecia" class="lazyload img-responsive"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Reduceri MARI la vacanțe: bilete de avion la doar 2 euro către Turcia și Grecia</h4>
<p><small>Sursa: <b>wall-street.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="Interviu The Hush cu Anca şi Sabina Şercău – povestea unui brand românesc de pantofi cu atitudine (& much more) " href="https://www.garbo.ro/articol/Cariera/27881/interviu-the-hush-cu-anca-si-sabina-sercau.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="data: image/jpeg;base64,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" data-src="" alt="Interviu The Hush cu Anca şi Sabina Şercău – povestea unui brand românesc de..." class="lazyload img-responsive"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Interviu The Hush cu Anca şi Sabina Şercău &ndash; povestea unui brand rom&acirc;nesc de...</h4>
<p><small>Sursa: <b>garbo.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="Iehana, afacerea de familie a unei profesoare de matematică, cu cosmetice românești produse din ingredintele propriei sere" href="https://www.retail.ro/articole/interviuri-si-analize/iehana-produse-cosmetice-romanesti-afacere-de-familie-cu-ingrediente-din-propria-sera-4263.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="data: image/jpeg;base64,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" data-src="" alt="Iehana, afacerea de familie a unei profesoare de matematică, cu cosmetice..." class="lazyload img-responsive"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Iehana, afacerea de familie a unei profesoare de matematică, cu cosmetice...</h4>
<p><small>Sursa: <b>retail.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="Marcel Ciolacu: Este pentru prima oară, după 30 de ani, când o moțiune de cenzură are șanse să treacă" href="https://www.9am.ro/stiri/Politica/348179/marcel-ciolacu-este-pentru-prima-oara-dupa-30-de-ani-cand-o-motiune-de-cenzura-are-sanse-sa-treaca.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="data: image/jpeg;base64,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" data-src="" alt="Marcel Ciolacu: Este pentru prima oară, după 30 de ani, când o moțiune de..." class="lazyload img-responsive"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Marcel Ciolacu: Este pentru prima oară, după 30 de ani, c&acirc;nd o moțiune de...</h4>
<p><small>Sursa: <b>9am.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="OnePlus Nord CE 5G, best buy-ul One Plus, la vânzare în România" href="https://start-up.ro/oneplus-nord-ce-5g-best-buy-ul-one-plus-la-vanzare-in-romania/?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="data: ;base64," data-src="" alt="OnePlus Nord CE 5G, best buy-ul One Plus, la vânzare în România" class="lazyload img-responsive"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>OnePlus Nord CE 5G, best buy-ul One Plus, la v&acirc;nzare &icirc;n Rom&acirc;nia</h4>
<p><small>Sursa: <b>start-up.ro</b></small></p>
</div>
</a>
</li>
</li>
</ul>
</div>
<div class="sidebarBox">
<div id="adoceanicorpropklshtgrsn"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Realestate.300x200_permanent */
					ado.slave('adoceanicorpropklshtgrsn', {myMaster: 'bUcBogOXbB4wvtK_aKq4cDfgz6zIG4_S4mWkYnB9WWT.57'});
					</script>
</div>
<div class="sidebarBox">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="Gigantul energetic Shell revine în România și își deschide primele birouri" href="https://www.wall-street.ro/articol/Real-Estate/272346/gigantul-energetic-shell-revine-in-romania-si-isi-deschide-primele-birouri.html" class="title">
<div class="image">
<img src="data: image/jpeg;base64,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" data-src="https://www.wall-street.ro/image_thumbs/thumbs/8c5/x8c5f5a072b3257a09727846a67467005-280x200-00-65.jpg,qv=1622019953.pagespeed.ic.sWKVfLGkVU.jpg" alt="Gigantul energetic Shell revine în România și își deschide primele birouri" class="lazyload img-responsive"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Gigantul energetic Shell &icirc;și redeschide birourile din Rom&acirc;nia</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Britanicii au făcut un nou pas către construcția primei centrale de fuziune nucleară" href="https://www.wall-street.ro/articol/Real-Estate/272361/britanicii-au-facut-un-nou-pas-catre-constructia-primei-centrale-de-fuziune-nucleara.html" class="title">
<div class="image">
<img src="data: image/jpeg;base64,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" data-src="https://www.wall-street.ro/image_thumbs/thumbs/b08/xb08265cafc3ced9042d6934377eb7a65-280x200-00-65.jpg,qv=1622031125.pagespeed.ic.ieE990rPyi.jpg" alt="Britanicii au făcut un nou pas către construcția primei centrale de fuziune..." class="lazyload img-responsive"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Britanicii au făcut un nou pas către construcția primei centrale de fuziune nucl</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Acum poți cumpăra case în Dubai doar cu pașaportul" href="https://www.wall-street.ro/articol/Real-Estate/272363/acum-poti-cumpara-case-in-dubai-doar-cu-pasaportul.html" class="title">
<div class="image">
<img src="data: image/jpeg;base64,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" data-src="https://www.wall-street.ro/image_thumbs/thumbs/a24/xa2452bbdb18025c69431e29d657ea05d-280x200-00-65.jpg,qv=1622032459.pagespeed.ic.NDfFhd1iN4.jpg" alt="Acum poți cumpăra case în Dubai doar cu pașaportul" class="lazyload img-responsive"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Acum poți cumpăra case &icirc;n Dubai doar cu pașaportul</h4>
</div>
</a>
</li>	<li class="item ">
<a title="VIDEO | Birourile de proximitate - soluția prin care poți să ai biroul aproape, dar și să faci bani cu el" href="https://www.wall-street.ro/articol/Real-Estate/271937/video-birourile-de-proximitate-solutia-prin-care-poti-sa-ai-biroul-aproape-dar-sa-si-faci-bani-cu-el.html" class="title">
<div class="image">
<img src="data: image/jpeg;base64,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" data-src="https://www.wall-street.ro/image_thumbs/thumbs/6a1/x6a142d4fff6c06a0a5103687a4804e1e-280x200-00-65.jpg,qv=1621156167.pagespeed.ic.3QCEaixOmp.jpg" alt="VIDEO | Birourile de proximitate - soluția prin care poți să ai biroul..." class="lazyload img-responsive"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Birourile de proximitate sau cum să ai biroul aproape și să faci și bani cu el</h4>
</div>
</a>
</li>	</li>
</ul>
</div>
<div class="sidebarBox">
<div class="d-flex justify-content-center" id="ads_box3">
<div id="adoceanicorpromcfookitzg"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Realestate.Box3 */
					ado.slave('adoceanicorpromcfookitzg', {myMaster: 'bUcBogOXbB4wvtK_aKq4cDfgz6zIG4_S4mWkYnB9WWT.57'});
					</script>
</div>
</div>
<div class="sidebarBox">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="Cumpărătorii de locuințe se gândesc tot mai mult să-și cumpere o casă la țară" href="https://www.wall-street.ro/articol/Real-Estate/271958/cumparatorii-de-locuinte-se-gandesc-tot-mai-mult-sa-si-cumpere-o-casa-la-tara.html" class="title">
<div class="image">
<img src="data: image/jpeg;base64,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" data-src="https://www.wall-street.ro/image_thumbs/thumbs/f84/xf84769d189b13fd0d02a0a49674e7935-280x200-00-65.jpg,qv=1621240764.pagespeed.ic.jaS9IllrOR.jpg" alt="Cumpărătorii de locuințe se gândesc tot mai mult să-și cumpere o casă la țară" class="lazyload img-responsive"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Cumpărătorii de locuințe se g&acirc;ndesc tot mai mult să-și cumpere o casă la țară</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Echipează casa pentru sezonul estival" href="https://www.wall-street.ro/articol/Real-Estate/271877/echipeaza-casa-pentru-sezonul-estival.html" class="title">
<div class="image">
<img src="data: image/jpeg;base64,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" data-src="https://www.wall-street.ro/image_thumbs/thumbs/877/x877aaad79c3fba3bff581c8339783dc6-280x200-00-65.jpg,qv=1620980271.pagespeed.ic.fXANjhHFSl.jpg" alt="Echipează casa pentru sezonul estival" class="lazyload img-responsive"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Echipează casa pentru sezonul estival</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Caru cu bere – povestea fascinantă a celui mai vechi restaurant din Capitală" href="https://www.wall-street.ro/articol/Real-Estate/271063/caru-cu-bere-povestea-fascinanta-a-celui-mai-vechi-restaurant-din-capitala.html" class="title">
<div class="image">
<img src="data: image/jpeg;base64,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" data-src="https://www.wall-street.ro/image_thumbs/thumbs/fbf/xfbf072fb03f99812b4baa9196fbb8ec7-280x200-00-65.jpg,qv=1619184227.pagespeed.ic.4qmACTC9O6.jpg" alt="Caru cu bere – povestea fascinantă a celui mai vechi restaurant din Capitală" class="lazyload img-responsive"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Caru cu bere &ndash; povestea fascinantă a celui mai vechi restaurant din Capitală</h4>
</div>
</a>
</li>	<li class="item ">
<a title="River Development a semnat tranzacţia de vânzare a clădirii The Light One" href="https://www.wall-street.ro/articol/Real-Estate/271054/river-development-a-semnat-tranzactia-de-vanzare-a-cladirii-the-light-one.html" class="title">
<div class="image">
<img src="data: image/jpeg;base64,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" data-src="https://www.wall-street.ro/image_thumbs/thumbs/67f/x67f7fe769d1faabc21f0bb694675fe2f-280x200-00-65.jpg,qv=1619178492.pagespeed.ic.HF4D3TYH7u.jpg" alt="River Development a semnat tranzacţia de vânzare a clădirii The Light One" class="lazyload img-responsive"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>River Development a semnat tranzacţia de v&acirc;nzare a clădirii The Light One</h4>
</div>
</a>
</li>	</li>
</ul>
</div>
<div class="retail_insert_in_article m-b-16"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div>
</div>
</div>
</div>
<div class="container">
<div id="ado-PTuQhpNGNwfmfZ0CM1fYr0O7A05aiFIY.fsmVHy.N7f.R7"></div>
<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.Wall-Street.intext */
						ado.placement({id:'ado-PTuQhpNGNwfmfZ0CM1fYr0O7A05aiFIY.fsmVHy.N7f.R7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });
						</script>
<div id="ado-khHrVscpiLCqyDNK_n83awrpXqCjDfuhDWTuJJvtckr.67"></div>
<script type="text/javascript">
							/* (c)AdOcean 2003-2014, Internet_Corp_ro.Wall-Street.contextual */
							ado.placement({id:'ado-khHrVscpiLCqyDNK_n83awrpXqCjDfuhDWTuJJvtckr.67', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });
							
							
							</script>
<div id="crosspromo-recommendations" data-source="cache-5113-crosspromo-index-0" class="dynamic-load"></div>
<div class="ads ads-ribbon-footer clearfix">
<div id="adoceanicorprosiookihici"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Realestate.728x90 */
					ado.slave('adoceanicorprosiookihici', {myMaster: 'bUcBogOXbB4wvtK_aKq4cDfgz6zIG4_S4mWkYnB9WWT.57'});
					</script>
</div>
<br>
<div class="ads ads-ribbon-footer clearfix">
<div id="ado-1xyhRmu5zH41ktEBCCEr0n2AXYIGtsbhq_4YBDlHPSX.87"></div>
<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.Wall-Street.ribbon_2 */
						ado.placement({id:'ado-1xyhRmu5zH41ktEBCCEr0n2AXYIGtsbhq_4YBDlHPSX.87', server: 'ado.icorp.ro' });
						</script>
</div>
<div class="row mt-1">
<div class="col-xs-12 col-md-12">
<div class="row article-related-list ">
<div class="col-xs-12"><h2>Articole recomandate</h2></div>
<ul class="list-unstyled clearfix">
<li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cum negociază, de fapt, Bill Gates! Secretele sefului Mirosoft au fost dezvăluite de un român" href="https://www.newmoney.ro/podcast-cum-negociaza-bill-gates-experiente-povestite-de-george-haber-cel-mai-bogat-roman-din-sua-in-anii-2000/?utm_source=WALL-STREET&utm_medium=website&utm_campaign=fidmee" class="title" target="_blank">
<img src="data: image/jpeg;base64,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" data-src="https://www.wall-street.ro/image_thumbs/thumbs/5e0/x5e0524df7685f5defd171b870a9e74fe-900x473-00-65.jpg,qv=1594632653.pagespeed.ic.kw09sQiiKN.jpg" alt="Cum negociază, de fapt, Bill Gates! Secretele sefului Mirosoft au fost..." class="lazyload img-responsive"/>
<h3 class="articleTitle">Cum negociază, de fapt, Bill Gates! Secretele sefului Mirosoft au fost dezvăluite de un rom&acirc;n</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Alexandra Andriescu, designerul lui Carmen Iohannis și omul din spatele brandului Maison Chouchou" href="https://life.ro/alexandra-andriescu-designerul-lui-carmen-johannis-si-omul-din-spatele-brandului-maison-chouchou/" class="title" target="_blank">
<img src="data: image/jpeg;base64,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" data-src="https://www.wall-street.ro/image_thumbs/thumbs/277/x277dd610c393d2f954406260a098a642-900x473-00-65.jpg,qv=1624186657.pagespeed.ic.-FZ-Hyjl1K.jpg" alt="Alexandra Andriescu, designerul lui Carmen Iohannis și omul din spatele..." class="lazyload img-responsive"/>
<h3 class="articleTitle">Alexandra Andriescu, designerul lui Carmen Iohannis și omul din spatele brandului Maison Chouchou</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cum a explodat businessul Glovo, în România, în perioada pandemiei COVID-19" href="https://www.newmoney.ro/cum-a-accelerat-businessul-glovo-in-romania-in-perioada-pandemiei-covid-19/?utm_source=WALL-STREET+%5B2%5D&utm_medium=website&utm_campaign=fidmee" class="title" target="_blank">
<img src="data: image/jpeg;base64,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" data-src="https://www.wall-street.ro/image_thumbs/thumbs/db4/xdb4ecc3d0cdd26b3da5b747d59c4f054-900x473-00-65.jpg,qv=1607251061.pagespeed.ic.MM2QO5ZuCW.jpg" alt="Cum a explodat businessul Glovo, în România, în perioada pandemiei COVID-19" class="lazyload img-responsive"/>
<h3 class="articleTitle">Cum a explodat businessul Glovo, &icirc;n Rom&acirc;nia, &icirc;n perioada pandemiei COVID-19</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cum a ajuns eMAG să fie vândut pe un colț de șervețel? Povestea antreprenorilor Monica și Radu Apostolescu: au supraviețuit crizelor de afaceri și acum au ales să investească în sănătate" href="https://life.ro/monica-si-radu-apostolescu-de-la-fundarea-emag-in-romania-la-valtoarea-crizelor-care-transforma-oameni-si-afaceri-pana-la-investitiile-in-sanatate-si-clario-clinica-de-oftalmologie/" class="title" target="_blank">
<img src="data: image/jpeg;base64,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" data-src="https://www.wall-street.ro/image_thumbs/thumbs/ee5/xee57f59dd1698eaa30b8c50260b7061d-900x473-00-65.jpg,qv=1624252457.pagespeed.ic.RMIsvbbngP.jpg" alt="Cum a ajuns eMAG să fie vândut pe un colț de șervețel? Povestea..." class="lazyload img-responsive"/>
<h3 class="articleTitle">Cum a ajuns eMAG să fie v&acirc;ndut pe un colț de șervețel? Povestea antreprenorilor Monica și Radu Apostolescu: au supraviețuit crizelor de afaceri și acum au ales să investească &icirc;n sănătate</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cum și-a asumat Klaus Iohannis rolul de administrator al crizei pandemice și a militarizat părți din Guvern" href="https://spotmedia.ro/stiri/opinii-si-analize/cum-si-a-asumat-klaus-iohannis-rolul-de-administrator-al-crizei-pandemice-si-a-militarizat-parti-din-guvern?utm_source=wall-street.ro&utm_medium=referral&utm_campaign=standard_campaign" class="title" target="_blank">
<img src="data: image/jpeg;base64,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" data-src="https://www.wall-street.ro/image_thumbs/thumbs/3a9/x3a9a0616fcba0f5f5762d8b2059c6735-900x473-00-65.jpg,qv=1624277247.pagespeed.ic.19Htv0o4yK.jpg" alt="Cum și-a asumat Klaus Iohannis rolul de administrator al crizei pandemice și..." class="lazyload img-responsive"/>
<h3 class="articleTitle">Cum și-a asumat Klaus Iohannis rolul de administrator al crizei pandemice și a militarizat părți din Guvern</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cum iti poti verifica starea de sanatate intr-un minut, cu ajutorul unei linguri" href="https://www.9am.ro/top/Sanatate/342425/Cum-iti-poti-verifica-starea-de-sanatate-intr-un-minut.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS" class="title" target="_blank">
<img src="data: image/jpeg;base64,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" data-src="https://www.wall-street.ro/image_thumbs/thumbs/b2c/xb2c4d4f2a1030de66610a7f09b8e7246-900x473-00-65.jpg,qv=1603984694.pagespeed.ic.FfE3HOmz19.jpg" alt="Cum iti poti verifica starea de sanatate intr-un minut, cu ajutorul unei linguri" class="lazyload img-responsive"/>
<h3 class="articleTitle">Cum iti poti verifica starea de sanatate intr-un minut, cu ajutorul unei linguri</h3>
</a>
<p class="info">
</p>	</li>
</ul>
</div>
</div>	</div>
<p class="text-center"><a href="https://www.wall-street.ro/articol/International/index.html" title="Internațional"><strong>Mai multe articole din secțiunea Internațional &raquo;</strong></a></p>
<hr class="separator">
<div class="row">
<div class="col-xs-12">
</div>
</div>
<hr class="separator">
<div class="row press-releases">
<div class="col-xs-12"><h2 class="delimited-h2 lite">Promo Wall-Street</h2></div>
<ul class="clearfix list-unstyled">
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Reminder: Impozit specific 2021: Scutirea de impozit pentru HoReCa expiră la finalul lunii', 2, true]); return true;" href="https://www.avocatnet.ro/articol_56783/Impozit-specific-2021-Scutirea-de-impozit-pentru-HoReCa-expir%C4%83-la-finalul-lunii.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/389/x389aa144b0a5389fc4ea85f23b994e04-260x160-00-65.jpg,qv=1624349898.pagespeed.ic.3UXNtOpTTa.jpg" alt="Reminder: Impozit specific..." class="img-responsive" width="100%"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Reminder: Impozit specific 2021: Scutirea de impozit pentru HoReCa expiră la finalul lunii', 2, true]); return true;" href="https://www.avocatnet.ro/articol_56783/Impozit-specific-2021-Scutirea-de-impozit-pentru-HoReCa-expir%C4%83-la-finalul-lunii.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Reminder: Impozit specific 2021: Scutirea de impozit pentru HoReCa...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Şase lucruri pe care trebuie să le ştie un salariat când este cercetat disciplinar', 2, true]); return true;" href="https://www.avocatnet.ro/articol_58285/%C5%9Ease-lucruri-pe-care-trebuie-s%C4%83-le-%C5%9Ftie-un-salariat-cand-este-cercetat-disciplinar.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/255/x2555b19ec952bdb080d2d9fe742f774b-260x160-00-65.jpg,qv=1624349840.pagespeed.ic.GIVE6nDO_A.jpg" alt="Şase lucruri pe care trebuie..." class="img-responsive" width="100%"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Şase lucruri pe care trebuie să le ştie un salariat când este cercetat disciplinar', 2, true]); return true;" href="https://www.avocatnet.ro/articol_58285/%C5%9Ease-lucruri-pe-care-trebuie-s%C4%83-le-%C5%9Ftie-un-salariat-cand-este-cercetat-disciplinar.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Şase lucruri pe care trebuie să le ştie un salariat când este...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Cel mai războinic protestatar anti-vaccin a fost găsit MORT. Cazul care a șocat o lume întreagă', 2, true]); return true;" href="https://stirilekanald.ro/cel-mai-razboinic-protestatar-anti-vaccin-a-fost-gasit-mort-cazul-care-a-socat-o-lume-intreaga-20153969?utm_campaign=cross_parteneri&utm_source=wall&utm_medium=wall-street?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/75d/x75dd6c306e72f2c6a32199cca6d74579-260x160-00-65.jpg,qv=1624297799.pagespeed.ic.QQ0X_ezED9.jpg" alt="Cel mai războinic protestatar..." class="img-responsive" width="100%"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Cel mai războinic protestatar anti-vaccin a fost găsit MORT. Cazul care a șocat o lume întreagă', 2, true]); return true;" href="https://stirilekanald.ro/cel-mai-razboinic-protestatar-anti-vaccin-a-fost-gasit-mort-cazul-care-a-socat-o-lume-intreaga-20153969?utm_campaign=cross_parteneri&utm_source=wall&utm_medium=wall-street?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Cel mai războinic protestatar anti-vaccin a fost găsit MORT. Cazul...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Clauze abuzive: Oricât de târziu ar afla de caracterul abuziv, împrumutații trebuie să aibă posibilitatea să ceară restituirea banilor plătiți în temeiul clauzelor', 2, true]); return true;" href="https://www.avocatnet.ro/articol_58215/Clauze-abuzive-Oricat-de-tarziu-ar-afla-de-caracterul-abuziv-imprumuta%C8%9Bii-trebuie-s%C4%83-aib%C4%83-posibilitatea-s%C4%83-cear%C4%83-restituirea-banilor-pl%C4%83ti%C8%9Bi-in-temeiul-clauzelor.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/fd4/xfd4220a49157eb51f768a94c92a4bd26-260x160-00-65.jpg,qv=1623655543.pagespeed.ic.lc0s37nko0.jpg" alt="Clauze abuzive: Oricât de..." class="img-responsive" width="100%"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Clauze abuzive: Oricât de târziu ar afla de caracterul abuziv, împrumutații trebuie să aibă posibilitatea să ceară restituirea banilor plătiți în temeiul clauzelor', 2, true]); return true;" href="https://www.avocatnet.ro/articol_58215/Clauze-abuzive-Oricat-de-tarziu-ar-afla-de-caracterul-abuziv-imprumuta%C8%9Bii-trebuie-s%C4%83-aib%C4%83-posibilitatea-s%C4%83-cear%C4%83-restituirea-banilor-pl%C4%83ti%C8%9Bi-in-temeiul-clauzelor.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Clauze abuzive: Oricât de târziu ar afla de caracterul abuziv,...
</a>
</p>
</li>
</ul>
</div>
</div>
</article>
<div class="clearfix"></div>
<div id="footer">
<div class="inner container">
<ol class="breadcrumb"><li><a href="https://www.wall-street.ro"><span>Wall-Street</span></a></li><li><a href="https://www.wall-street.ro/business/index.html"><span>Business</span></a></li><li><a href="https://www.wall-street.ro/articol/Real-Estate/index.html"><span>Imobiliare și construcții</span></a></li><li class="active">Încă o lovitură pentru Bitcoin - China cere băncilor să nu mai susțină criptomonedele</li></ol>
<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "BreadcrumbList",
	  "itemListElement": [
			  {
		"@type": "ListItem",
		"position":1,
		"name": "Wall-Street",
		"item": "https://www.wall-street.ro"
	  },	  	  	  		  {
		"@type": "ListItem",
		"position":2,
		"name": "Business",
		"item": "https://www.wall-street.ro/business/index.html"
	  },	  	  	  		  {
		"@type": "ListItem",
		"position":3,
		"name": "Imobiliare și construcții",
		"item": "https://www.wall-street.ro/articol/Real-Estate/index.html"
	  },	  	  	  		  {
		"@type": "ListItem",
		"position":4,
		"name": "Încă o lovitură pentru Bitcoin - China cere băncilor să nu mai susțină criptomonedele",
		"item": "https://www.wall-street.ro/articol/International/273373/inca-o-lovitura-pentru-bitcoin-china-cere-bancilor-sa-nu-mai-sustina-criptomonedele.html"
	  }	  	  	    	  ]
	}
</script>
<button id="go-to-top"><i class="fa fa-angle-up"></i></button>
<div class="row"><div class="col-xs-12 col-md-3 pull-right"><div class="social-links"><a href="https://www.facebook.com/WallStreetRo" target="_blank" title="Wall-Street pe Facebook" class="facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/wallstreetro" target="_blank" title="Wall-Street pe Twitter" class="twitter"><i class="fa fa-twitter"></i></a>	<a href="https://www.linkedin.com/company/wall-street-ro" target="_blank" title="Wall-Street pe LinkedIn" class="linkedin"><i class="fa fa-linkedin"></i></a></div><hr class="hidden-md hidden-lg"/></div><div class="col-xs-12 col-md-9"><ul class="footer-links first"><li class="title"><a href="https://www.wall-street.ro" title="Wall-Street" id="footer-logo">WS</a></li>	<li><a href="https://www.wall-street.ro/contact.html" rel="nofollow" title="Contact Wall-Street.ro">Contact</a></li><li><a href="https://www.wall-street.ro/despre-noi.html" rel="nofollow" title="Despre Wall-Street.ro" id="user_ident_despre_noi">Despre Noi</a></li><li><a href="https://www.wall-street.ro/redactie.html" rel="nofollow" title="redactia Wall-Street">Redacție</a></li><li><a href="https://www.wall-street.ro/tv/index.html" title="Wall-Street TV">WSTV</a></li><li><a href="https://www.wall-street.ro/evenimente" title="Calendar Wall-Street">Evenimente</a></li><li><a href="https://www.wall-street.ro/gdpr/termeni-si-conditii.html" rel="nofollow" title="Termeni si conditii">Termeni</a></li><li><a href="https://www.wall-street.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow" title="Acord de confidentialitate">Acord</a></li><li><a href="http://www.internetcorp.ro/">Publicitate</a></li><li><a href="https://www.wall-street.ro/sitemap.html" class="last">Sitemap</a></li></ul></div></div>
<div class="footer-sections row">
<div class="col-xs-12"><div class="sections"><a class="title" href="https://www.wall-street.ro/actualitate/index.html" title="Wall-Street: Actualitate">actualitate</a><ul><li><a href="https://www.wall-street.ro/articol/Economie/index.html" title="Stiri si noutati de ultima ora din Economie">Economie</a></li><li><a href="https://www.wall-street.ro/articol/Social/index.html" title="Stiri si noutati de ultima ora din Social">Social</a></li><li><a href="https://www.wall-street.ro/articol/Politic/index.html" title="Stiri si noutati de ultima ora din Politic">Politic</a></li><li><a href="https://www.wall-street.ro/articol/International/index.html" title="Stiri si noutati de ultima ora din Business International">Internațional</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/investitii/index.html" title="Wall-Street: Investiții">investiții</a><ul><li><a href="https://www.wall-street.ro/articol/Finante-Banci/index.html" title="Stiri si noutati de ultima ora din Finanțe - Bănci">Finanțe - Bănci</a></li><li><a href="https://www.wall-street.ro/articol/Piete-de-capital/index.html" title="Stiri si noutati de ultima ora din Piețe de capital">Piețe de capital</a></li><li><a href="https://www.wall-street.ro/articol/Money/index.html" title="Stiri si noutati de ultima ora din Money">Money</a></li><li><a href="https://www.wall-street.ro/articol/Educatie-bursiera/index.html" title="Stiri si noutati de ultima ora din Educație Bursiera">Educație Bursiera</a></li><li><a href="http://curs.wall-street.ro/" title="Stiri si noutati de ultima ora din Curs valutar - Cursul de schimb publicat de BNR. Cursul valutar pentru Euro, Dolarul SUA si alte valute">Curs Valutar</a></li><li><a href="http://www.wall-street.ro/bvb.html" title="Stiri si noutati de ultima ora din Bursa de Valori București">Cotații Bursă</a></li><li><a href="http://www.wall-street.ro/raft-afaceri/index.html" title="Stiri si noutati de ultima ora din Raftul cu afaceri">Raftul cu afaceri</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/business/index.html" title="Wall-Street: Business">business</a><ul><li><a href="https://www.wall-street.ro/articol/Companii/index.html" title="Stiri si noutati de ultima ora din Companii">Companii</a></li><li><a href="https://www.wall-street.ro/articol/Real-Estate/index.html" title="Stiri si noutati de ultima ora din Real Estate, construcții, afaceri imobiliare, tranzacții imobiliare record">Imobiliare și construcții</a></li><li><a href="https://www.wall-street.ro/articol/Auto/index.html" title="Stiri si noutati de ultima ora din Auto">Auto</a></li><li><a href="https://www.wall-street.ro/articol/Agricultura/index.html" title="Stiri si noutati de ultima ora din Agricultură">Agricultură</a></li><li><a href="https://www.wall-street.ro/articol/Start-Up/index.html" title="Stiri si noutati de ultima ora din Start Up">Start Up</a></li><li><a href="https://www.wall-street.ro/articol/Careers/index.html" title="Stiri si noutati de ultima ora din Cariere">Cariere</a></li><li><a href="https://www.wall-street.ro/articol/Legal-Business/index.html" title="Stiri si noutati de ultima ora din Legal Business">Legal Business</a></li><li><a href="http://www.wall-street.ro/special/opinia-avocatului.html" title="Stiri si noutati de ultima ora din Opinia avocatului">Opinia avocatului</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/it-media/index.html" title="Wall-Street: IT &amp; Media">it & media</a><ul><li><a href="https://www.wall-street.ro/articol/IT-C-Tehnologie/index.html" title="Stiri si noutati de ultima ora din IT & C - Tehnologia Informatiei si Comunicatii">IT & C</a></li><li><a href="https://www.wall-street.ro/articol/Marketing-PR/index.html" title="Stiri si noutati de ultima ora din Marketing, PR, Mass-Media, Publicitate">Media & Pub</a></li><li><a href="https://www.wall-street.ro/articol/New-Media/index.html" title="Stiri si noutati de ultima ora din New Media">New Media</a></li><li><a href="https://www.wall-street.ro/articol/ecommerce/index.html" title="Stiri si noutati de ultima ora din eCommerce">eCommerce</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/biz-lifestyle/index.html" title="Wall-Street: Lifestyle">lifestyle</a><ul><li><a href="https://www.wall-street.ro/articol/Turism/index.html" title="Stiri si noutati de ultima ora din Turism">Turism</a></li><li><a href="https://www.wall-street.ro/articol/Lifestyle/index.html" title="Stiri si noutati de ultima ora din Lifestyle">Lifestyle</a></li><li><a href="http://yourmoney.wall-street.ro/" title="Stiri si noutati de ultima ora din YourMoney - Supliment de lifestyle si leisure">YourMoney</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/special/index.html" title="Wall-Street: Special">special</a><ul><li><a href="http://comunicate.wall-street.ro" target="_blank">Comunicate de presa</a></li><li><a href="http://www.wall-street.ro/tag/black-friday.html">Black Friday 2021</a></li><li><a href="http://www.wall-street.ro/trivia/">Trivia Wall-Street.ro</a></li><li><a href="http://www.wall-street.ro/special/idei-de-afaceri.html">Idei de afaceri</a></li><li><a href="http://www.wall-street.ro/taxa-auto.html">Taxa auto 2021</a></li><li><a href="http://www.wall-street.ro/tag/prima-casa.html">Prima casă 2021</a></li><li><a href="http://www.wall-street.ro/tag/prima-masina.html">Prima masină 2021</a></li><li><a href="http://curs.wall-street.ro/euro/">Curs euro azi</a></li><li><a href="http://www.wall-street.ro/reduceri/index.html">Reduceri</a></li><li><a href="http://www.wall-street.ro/romaniaprofesionista">Romania Profesionistă</a></li></ul></div></div>
</div>
<div class="row hidden-xs">
<div class="col-sm-12 col-lg-6">
<ul class="footer-links wall-street-resources">
<li class="title">Resursele Wall-Street</li>
<li><a href="https://www.wall-street.ro/catalog/" title="Catalogul de afaceri Wall-Street">Afaceri</a></li>
<li><a target="_blank" href="http://www.9am.ro" title="9AM.ro">Știri</a></li>
<li><a target="_blank" href="http://www.retail.ro" title="Cataloage si brosuri magazine">Cataloage</a>	</li>
</ul>
</div>
<div class="col-sm-12 col-lg-6">
<ul class="footer-links wall-street-resources text-right">
<li>
Ne puteți contacta și la <a href="mailto:redactie@wall-street.ro"><b>redactie@wall-street.ro</b></a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-sm-12 col-md-7 visible-md visible-lg">
<div style="font-size:10px;" id="footer_internetcorp">
<div style="font-size:10px;" id="footer_internetcorp_inhouse">
<b>Site din rețeaua:</b> <a target="_blank" href="http://www.internetcorp.ro" title="internetCorp">INTERNETCORP</a>
&nbsp;&bull;&nbsp;
<a target="_blank" href="http://www.wall-street.ro" title="Wall-Street - cel mai citit cotidian online de business din Romania">Wall-Street</a> |
<a target="_blank" href="http://www.Kudika.ro" title="Kudika - Feel sexy">Kudika</a> |
<a target="_blank" href="http://www.Garbo.ro" title="Ghidul tau si al familiei tale">Garbo</a> | <a target="_blank" href="http://www.envy.ro" title="Envy - Fashion Guide">Envy</a> | <a target="_blank" href="http://www.urbo.ro" title="Urbo.ro - Restaurante, moda">Urbo.ro</a> |
<a target="_blank" href="http://www.kuponiada.ro/?a_aid=news" title="Kuponiada - vouchere, promotii, reduceri de grup, oferte, cupoane si reduceri">Kuponiada</a> |
<a target="_blank" href="http://www.retail.ro " title="Cataloage si oferte">Retail</a> |
<a target="_blank" href="http://start-up.ro " title="Totul despre antreprenoriat">Start-up</a>
</div>
<div style="clear:both;"></div>
</div>
<div style="clear:both;"></div></div>
<div class="col-sm-12 col-md-5"><div id="ic-footer">
<a href="http://www.internetcorp.ro/" id="ic-logo" title="internetcorp BrandNewMedia" target="_blank"></a>
<span class="copyright"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2021 Internet Corp SRL</a> Toate drepturile rezervate </span>
</div>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div id="adoceanicorpropggmejognv"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Realestate.1x1 */
					ado.slave('adoceanicorpropggmejognv', {myMaster: 'bUcBogOXbB4wvtK_aKq4cDfgz6zIG4_S4mWkYnB9WWT.57'});
					</script>
<script src="//www.wall-street.ro/live-conference.js" type="text/javascript"></script>
<script src="https://www.wall-street.ro/js/refresh2018/vendors/jquery.min.js.pagespeed.ce.s1TMnVah2m.js"></script>
<script src="https://www.wall-street.ro/js/refresh2018/vendors/bootstrap.min.js.pagespeed.ce.WGnJbMjxkI.js" type="text/javascript"></script>
<script src="https://www.wall-street.ro/js/refresh2018/vendors/lazyload.js.pagespeed.ce.neGm9yuwFO.js" type="text/javascript"></script>
<script src="https://www.wall-street.ro/minify/cache-1603350057-c24d97289bcd5a37f43080b165dc9624.js.pagespeed.ce.pD51VHSbOA.js"></script>
<script src="https://www.wall-street.ro/minify/cache-1622460396-ea1dc0d942619e040a9f97c267bc2100.js"></script>
<script>
	
	var WSP_CALLS = WSP_CALLS || [];
		
	var WSP = {
		
		name: 		'Wall-Street',
		
		url: 		'https://www.wall-street.ro/wsp',
		js_url:		'https://www.wall-street.ro/js',
		ajax_url: 	'https://www.wall-street.ro/wsp/ajax',
		
		calls: 		WSP_CALLS || []
		
	};
	
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return false;
		js = d.createElement(s); js.id = id; js.src = 'https://www.wall-street.ro/js/wsp.js?'+(new Date()).getTime();
		fjs.parentNode.insertBefore(js, fjs);
	} (document, 'script', 'wsp-app'));
	
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'oqKaoXLBt6eCvKxKTzIFftU6jyzZH2c5wo40NdB8Ksn.87';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script src="//storage.icorp.ro/storage/inArticleBiz/deliver.js"></script>
<script src="https://pghub.io/js/pandg-sdk.js" type="text/javascript"></script>
<script type="text/javascript">
						var int_aa = setInterval(function(){
							
							if ( typeof __tcfapi!="undefined"){
								__tcfapi('getTCData', 2, (tcData, success) => {
									var metadata = {	
										gdpr: 1,
										gdpr_consent: tcData.tcString,
										ccpa: null,
										bp_id: "internetcorp"			
									};		
									var config = {
										name: "P&G",
										pixelUrl: "https://pandg.tapad.com/tag"
									};
									
									var tagger = Tapad.init(metadata, config);
									data = {};
									tagger.sync(data);									
								});
								
								clearInterval(int_aa);
							}
						},100);
					</script>
<script type="text/javascript">
					cX.callQueue.push(['invoke', function () {
					console.log(document.getElementById('AdSense576cf5d28d21064f99759e78ac07c39e').clientHeight);
					let isAdBlockDetected = !document.getElementById('AdSense576cf5d28d21064f99759e78ac07c39e').clientHeight ? 'Yes' : 'No';
					console.log('HasAdBlock : ' + isAdBlockDetected);
					cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
					cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
					document.getElementById('status').innerHTML = isAdBlockDetected;
					}]);
					</script><script src='https://www.wall-street.ro/js/ga_socials.js.pagespeed.ce.fmdp0i_02o.js'></script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body>
</html>