<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro" lang="ro">
<head>
<meta name="B-verify" content="5bad3fdbc71ddc25207e0b61902290f2b8415729"/> <meta name="verification" content="c96ec306d86bec6ad767e9029116509b"/> <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta itemprop="inLanguage" content="ro"/>
<meta name="theme-color" content="#04294b">
<meta name="publish-date" content="2022-12-20"/>
<title>Parlamentul European îi cere lui Elon Musk să depună mărturie</title>
<meta name="title" content="Parlamentul European îi cere lui Elon Musk să depună mărturie">
<meta name="description" content="Preşedinta Parlamentului European, Roberta Metsola, i-a trimis lui Elon Musk o scrisoare în care îi cere să depună mărturie în faţa corpului legislativ comunitar, a anunţat luni purtătorul său de cuvânt, informează AFP, preluat de Agerpres. Preşedinta Parlamentului European, Roberta Metsola, i-a trimis lui Elon Musk o scrisoare în care îi cere să depună mărturie în faţa corpului legislativ comunitar, a anunţat luni purtătorul său de cuvânt, informează AFP, preluat de Agerpres."/>
<meta name="keywords" content="Elon Musk,Comisia European,m rturie Elon Musk,Twitter"/>
<meta itemprop="datePublished" content="2022-12-20"/>
<meta itemprop="dateModified" content="2022-12-20"/>
<meta itemprop="genre" content="News"/>
<meta itemprop="articleSection" content="Internațional"/>
<meta itemprop="wordcount" content="207"/>
<meta name="robots" content="index,follow"/>
<meta name="robots" content="NOYDIR"/>
<meta name="robots" content="NOODP"/>
<script>(function(w,d,s,l,i) { w[l]=w[l]||[];w[l].push( { 'gtm.start':
new Date().getTime(),event:'gtm.js' } );var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 } )(window,document,'script','dataLayer','GTM-TXW578R');</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=G-S8RGKV2XNN"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){ dataLayer.push(arguments); }
  gtag('js', new Date());

  gtag('config', 'G-S8RGKV2XNN');
</script>
<meta name="date" content="2022-12-20T10:24:50+02:00"/>
<link rel="amphtml" href="https://www.wall-street.ro/articol/International/292650/parlamentul-european-i-a-trimis-lui-elon-musk-o-scrisoare-in-care-ii-cere-sa-depuna-marturie-in-fata-corpului-legislativ-comunitar.html-amp">
<link rel="canonical" href="https://www.wall-street.ro/articol/International/292650/parlamentul-european-i-a-trimis-lui-elon-musk-o-scrisoare-in-care-ii-cere-sa-depuna-marturie-in-fata-corpului-legislativ-comunitar.html"/>
<link rel="alternate" type="application/rss+xml" href="https://www.wall-street.ro/rssfeeds/international.xml" title="Internațional"/>
<link rel="shortlink" href="https://wall-street.ro/ws292650"/>
<meta property="og:title" content="Parlamentul European i-a trimis lui Elon Musk o scrisoare în care îi cere să depună mărturie în faţa corpului legislativ comuni"/>
<meta property="og:description" content="Preşedinta Parlamentului European, Roberta Metsola, i-a trimis lui Elon Musk o scrisoare în care îi cere să depună mărturie în faţa corpului legislativ comunitar, a anunţat luni purtătorul său de..."/>
<meta property="og:image" content="https://www.wall-street.ro/article_pictures/292650_articol.jpg?v=1671524098"/>
<meta property="og:url" content="https://www.wall-street.ro/articol/International/292650/parlamentul-european-i-a-trimis-lui-elon-musk-o-scrisoare-in-care-ii-cere-sa-depuna-marturie-in-fata-corpului-legislativ-comunitar.html"/>
<meta property="og:type" content="article"/>
<meta property="article:publisher" content="428464880426"/>
<meta property="article:section" content="Internațional"/>
<meta property="article:tag" content="Elon Musk"/>
<meta property="article:tag" content="comisia europeană"/>
<meta property="article:tag" content="mărturie Elon Musk"/>
<meta property="article:tag" content="Twitter"/>
<meta property="article:published_time" content="1671524690"/>
<meta property="article:modified_time" content="1671524150"/>
<meta property="og:see_also" content="https://wall-street.ro/ws292624"/>
<meta property="og:see_also" content="https://wall-street.ro/ws292586"/>
<meta property="og:see_also" content="https://wall-street.ro/ws292596"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Parlamentul European i-a trimis lui Elon Musk o scrisoare în care îi cere să depună mărturie în faţa corpului legislativ comuni">
<meta name="twitter:image:src" content="https://www.wall-street.ro/article_pictures/292650_articol.jpg?v=1671524098">
<meta name="twitter:description" content="Preşedinta Parlamentului European, Roberta Metsola, i-a trimis lui Elon Musk o scrisoare în care îi cere să depună mărturie în faţa corpului legislativ comunitar, a anunţat luni purtătorul său de...">
<meta name="twitter:creator" content="@WallStreetRo">
<meta name="twitter:site" content="@WallStreetRo">
<meta name="twitter:domain" content="wall-street.ro">
<meta property="og:locale" content="ro_RO"/>
<meta property="og:site_name" content="Wall-Street"/>
<meta property="fb:app_id" content="238936456169413"/>
<meta property="fb:admins" content="ganaited,seceleanu,100000855402445"/>
<meta property="fb:pages" content="428464880426">
<meta name="google-signin-clientid" content="514694813735-t76s5ujs5utdjsjf0jk73p4ki1kdfjtp.apps.googleusercontent.com"/>
<meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login"/>
<meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction"/>
<meta name="google-signin-cookiepolicy" content="single_host_origin"/>
<meta name="y_key" content="15596113f56aae48"/>
<meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB"/>
<meta name="verify-v1" content="x+JgohIQYnr167l4TU5kDGdDrNb1xmOCmh5qwAXotCI="/>
<link href="https://www.wall-street.ro/css/refresh2018/A.app.css,qord=1671524239.pagespeed.cf.E7FHSOfupP.css" rel="stylesheet" type="text/css"/>
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
	<![endif]-->
<script async src="//pahtnf.tech/c/wallstreet.js"></script>
<script type="application/ld+json">

			{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.wall-street.ro/articol/International/292650/parlamentul-european-i-a-trimis-lui-elon-musk-o-scrisoare-in-care-ii-cere-sa-depuna-marturie-in-fata-corpului-legislativ-comunitar.html"},"headline":"Parlamentul European i-a trimis lui Elon Musk o scrisoare în care îi cere să depună mărturie în faţa corpului legislativ comuni","alternativeHeadline":"Parlamentul European îi cere lui Elon Musk să depună mărturie","description":"Preşedinta Parlamentului European, Roberta Metsola, i-a trimis lui Elon Musk o scrisoare în care îi cere să depună mărturie în faţa corpului legislativ comunitar, a anunţat luni purtătorul său de cuvânt, informează AFP, preluat de Agerpres.","url":"https://www.wall-street.ro/articol/International/292650/parlamentul-european-i-a-trimis-lui-elon-musk-o-scrisoare-in-care-ii-cere-sa-depuna-marturie-in-fata-corpului-legislativ-comunitar.html","articleSection":"International","image":["https://www.wall-street.ro/article_pictures/292650_articol.jpg?v=1671524098"],"thumbnailUrl":"https://www.wall-street.ro/article_pictures/292650_articol.jpg?v=1671524098","keywords":["Elon Musk","Comisia europeană","Mărturie Elon Musk","Twitter","International","Actualitate"],"author": "Echipa Wall-Street.ro","dateCreated":"2022-12-20T10:24:50+02:00","datePublished":"2022-12-20T10:24:50+02:00","dateModified":"2022-12-20T10:24:50+02:00","publisher": {"@type": "Organization","name" : "Wall-street.ro","logo": {"@type": "ImageObject","url": "https://www.wall-street.ro/images/flatdesign/logo.png","width": 152,"height": 19}}}



			</script>
<script>

      var _GPD = {
          SITE: {
              flatlift: true,
              url: '//www.wall-street.ro',
              static_url: 'https://www.wall-street.ro',
              title: 'Wall-Street' },
          PAGE: {
              url: 'https://www.wall-street.ro/articol/International/292650/parlamentul-european-i-a-trimis-lui-elon-musk-o-scrisoare-in-care-ii-cere-sa-depuna-marturie-in-fata-corpului-legislativ-comunitar.html',
              title: 'Parlamentul European i-a trimis lui Elon Musk o scrisoare în care îi cere să depună mărturie în faţa corpului legislativ comunitar', section : 'international' } };
			if (_GPD.PAGE.url.indexOf('http://') == -1) _GPD.PAGE.url = _GPD.SITE.url + _GPD.PAGE.url;
			_GPD.SITE.socials = { }; 
			_GPD.SITE.socials.twitter = { username: 'WallStreetRo' };

						_GPD.USER = { user_id: 0, username: "", fb_id: 0, logged_out: 0 };
			
			_GPD.PAGE.opengraph = {"title":"Parlamentul European i-a trimis lui Elon Musk o scrisoare \u00een care \u00eei cere s\u0103 depun\u0103 m\u0103rturie \u00een fa\u0163a corpului legislativ comuni","description":"Pre\u015fedinta Parlamentului European, Roberta Metsola, i-a trimis lui Elon Musk o scrisoare \u00een care \u00eei cere s\u0103 depun\u0103 m\u0103rturie \u00een fa\u0163a corpului legislativ comunitar, a anun\u0163at luni purt\u0103torul s\u0103u de cuv\u00e2nt, informeaz\u0103 AFP, preluat de Agerpres.","image":"https:\/\/www.wall-street.ro\/article_pictures\/292650_articol.jpg?v=1671524098","url":"https:\/\/www.wall-street.ro\/articol\/International\/292650\/parlamentul-european-i-a-trimis-lui-elon-musk-o-scrisoare-in-care-ii-cere-sa-depuna-marturie-in-fata-corpului-legislativ-comunitar.html","short_url":"https:\/\/wall-street.ro\/ws292650","keywords":["Elon Musk","Comisia european\u0103","M\u0103rturie Elon Musk","Twitter","International","Actualitate"],"hashtags":["wallstreet","elonmusk","international","actualitate"],"section":{"title":"International","url":"https:\/\/www.wall-street.ro\/articol\/International\/index.html"},"category":{"title":"Actualitate","url":"https:\/\/www.wall-street.ro\/actualitate\/index.html"}}
			_GPD.SITE.DEVEL = false;	


			
			var USER_DATA = _GPD.USER != null ? _GPD.USER : null;
			var SITE = { 'title' : 'Wall-Street', 'socials' : { 'facebook' : { 'page_name' : 'Wall-Street.ro'}}};
			var PAGE = _GPD.PAGE;
			var CONFIGAPP = {"site_url":"https:\/\/www.wall-street.ro","pushnotification_public_key":"BIF0STPoo7sYYiptgIUYlmB4-mcEhnM30FYc9PqwPJBcTZ_v__B0RvVrb2GzsOrXp3a9riraX0xhgjSYrJTvSew"};
		</script>
<script>window.adocf = {}; window.adocf.useDOMContentLoaded = true;</script>
<script type="text/javascript" async src="//ado.icorp.ro/files/js/ado.js"></script>
<script type="text/javascript" language="JavaScript">
		
				var IC_ADO_EXTRAVARS = {loggedin : 0,blockadsenseonadocean : 1,section : "international"};
				var IC_ADO_MASTER = "9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7";
				IC_ADO_EXTRAVARS.coronavirus = 1;/*["COVID-19","COVID-19"]*/ 
IC_ADO_EXTRAVARS.coronaviruscocacola = 1;/*["COVID","COVID"]*/ 
IC_ADO_EXTRAVARS.cola2020 = 1;/*["Ultima ora","Ultima ora"]*/ 
IC_ADO_EXTRAVARS.war2022 = 1;/*["Rusia","Rusia"]*/ 
IC_ADO_EXTRAVARS.iqos = 0; /*[]*/ 
IC_ADO_EXTRAVARS.ferrero2022 = 1;/*["NATO","NATO"]*/ 

				</script>
<script type="text/javascript">
					 var _key = "";
					 </script>
<script type="text/javascript">
					function loadAdoConfig(){if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}ado.config({mode:"new",xml:false,consent:true,characterEncoding:true, attachReferrer: !0});ado.preview({enabled:true,emiter:"ado.icorp.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});}
					function loadAdoMaster(){
						
						ado.master({id:"9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7",server:"ado.icorp.ro", vars: IC_ADO_EXTRAVARS , keys:"international"+","+ window.cxDmpSegments });}
				</script>
<script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script>
<script>
			(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-152994-7', 'auto' ,{ 'useAmpClientId': true });

			ga(function(tracker) { 
				GA_CLIENT_ID = tracker.get('clientId'); 
				ga('set', 'dimension1', 'GA' + String(GA_CLIENT_ID));
				ga('set', 'dimension2', new Date().getTime() + '.' + Math.random().toString(36).substring(5));
				ga('set', 'dimension3', new Date().getTime());
			});

			ga('set', 'dimension4', '0');
			ga('set', 'dimension5', 'content/international');
						ga('set', 'dimension6', 'ID292650/MC12/ED88/SR4/TC0');
			



			ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');
			if (typeof _gaq =="undefined"){

				function trackEventTag(category, action, opt_label) {
					/* analytics.js send event */
					ga('send', 'event', { 'eventCategory': category, 'eventAction': action, 'eventLabel': opt_label });
					/* add delay or additional tracking here */
					return true;
				}	

				var _gaq = window._gaq || {
					push: function (ar) {
						if (ar && ar.constructor === Array && 0 in ar) {
							if (ar[0] == '_trackEvent') {
								var category = 1 in ar ? ar[1] : null, action = 2 in ar ? ar[2] : null, opt_label = 3 in ar ? ar[3] : null;
								return trackEventTag(category, action, opt_label);
							}
						}
						return true;
					}
				};
			}



		</script>
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-53GXG2V');</script>
<script defer src="https://cdn.unblockia.com/h.js"></script>
<script>

      var checkFormCmp = setInterval(function () {

          if (typeof __tcfapi != "undefined") {

              
              window.teads_analytics = window.teads_analytics || {};
              window.teads_analytics.analytics_tag_id = "PUB_14484";
              window.teads_analytics.share = window.teads_analytics.share || function () {
                  ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
              };

              var teads_analytics_script = document.createElement('script');
              teads_analytics_script.type = 'text/javascript';
              teads_analytics_script.async = true;
              teads_analytics_script.src = 'https://a.teads.tv/analytics/tag.js';
              document.getElementsByTagName('head')[0].appendChild(teads_analytics_script);

              clearInterval(checkFormCmp);

          }

      }, 100);

	</script>
<script type="text/javascript">
								window.cX = window.cX || {}; 
								cX.callQueue = cX.callQueue || [];
								cX.callQueue.push(['setSiteId', '1138479773402378607']);
													
											
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['sync','adform']);
						cX.callQueue.push(['sync','smart']);
						 
						
								cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);
								cX.callQueue.push(['invoke', function(){
									var CX_dmp =  cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();
									window.cxDmpSegments = CX_dmp;
								}]);
								</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
								(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
								e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
								t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
								</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.wall-street.ro/articol/International/292650/parlamentul-european-i-a-trimis-lui-elon-musk-o-scrisoare-in-care-ii-cere-sa-depuna-marturie-in-fata-corpului-legislativ-comunitar.html"/>
<script>
			document.addEventListener('app::user_interact',function(){
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '1667896353330874'); 
				fbq('track', 'PageView');
				console.log("FBPixel Loaded");
			 });
				</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView
				&noscript=1"/>
</noscript>
</head>
<body class=" adsfriendly  "><script>
					var ad = document.createElement('div');
					ad.id = 'AdSense2677bdea185bdd01c61a2f996a5c445e';
					ad.className = 'AdSense';
					ad.style.display = 'block';
					ad.style.position = 'absolute';
					ad.style.top = '-1px';
					ad.style.height = '1px';
					document.body.appendChild(ad);
					</script>
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-53GXG2V" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<div id="ado_brandings_after_this" class="new"></div>
<div class="ws-menu">
<div class="ws-trigger-menu-left mobile-show">
<span class="line"></span>
<span class="line"></span>
<span class="line"></span>
</div>
<ul class="ws-menu-left mobileRefresh">
<li class="">
<a href="https://www.wall-street.ro/ultima-ora/index.html" data-code="ultima-ora">Ultima Oră</a>
</li>
<li class=" mobile-hide " style="display: none">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro" data-code="sectiuni">Secțiuni</a>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/actualitate/index.html" data-code="actualitate">Actualitate</a>
<div id="actualitate" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Actualitate</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Economie/index.html" title="Stiri si noutati de ultima ora din Economie">Economie</a></li>
<li><a href="https://www.wall-street.ro/articol/Social/index.html" title="Stiri si noutati de ultima ora din Social">Social</a></li>
<li><a href="https://www.wall-street.ro/articol/Politic/index.html" title="Stiri si noutati de ultima ora din Politic">Politic</a></li>
<li><a href="https://www.wall-street.ro/articol/International/index.html" title="Stiri si noutati de ultima ora din Business International">Internațional</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/International/292647/politistii-din-peru-s-au-deghizat-in-mos-craciun-si-spiridusi-pentru-a-prinde-traficantii-de-droguri.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Polițiștii din Peru s-au deghizat în Moș Crăciun și spiriduși pentru a prinde traficanții de droguri']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/2/6/292647/70x70xp_292647_160x165-00-65.jpg.pagespeed.ic.RJQbVTiZEI.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Polițiștii din Peru s-au deghizat în Moș Crăciun și spiriduși...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Economie/244938/pretul-energiei-a-atins-un-nou-record-platim-dublu-fata-de-celelalte-tari-din-regiune.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Pretul energiei a atins un nou record. Platim dublu fata de celelalte tari din regiune']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/4/4/9/244938/70x70xp_244938_160x165-00-65.jpg.pagespeed.ic.EX8RnxllJQ.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Pretul energiei a atins un nou record. Platim dublu fata de...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Economie/292608/romania-la-coada-clasamentului-european-cand-vine-vorba-de-colectarea-taxelor-cum-putem-aduce-mai-multi-bani-la-buget.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'România, la coada clasamentului european când vine vorba de colectarea taxelor. Cum putem aduce mai mulți bani la buget']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/2/6/292608/70x70xp_292608_160x165-00-65.jpg.pagespeed.ic.ifthLAPhjI.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">România, la coada clasamentului european când vine vorba de...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/International/292610/peste-1-milion-de-euro-anual-sunt-aruncati-de-turisti-in-fontana-di-trevi-ce-se-intampla-cu-banii.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Peste 1 milion de euro anual sunt aruncați de turiști în Fontana di Trevi. Ce se întâmplă cu banii?']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/2/6/292610/70x70xp_292610_160x165-00-65.jpg.pagespeed.ic.wCGaUgc7fJ.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Peste 1 milion de euro anual sunt aruncați de turiști în Fontana di...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Economie/292611/pretul-plafonat-al-energiei-modificat-din-nou-ce-clienti-vor-fi-afectati.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Prețul plafonat al energiei, modificat din nou. Ce clienți vor fi afectați']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/2/6/292611/70x70xp_292611_160x165-00-65.jpg.pagespeed.ic.JzUaTQ4-uJ.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Prețul plafonat al energiei, modificat din nou. Ce clienți vor fi...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/International/292616/romania-ungaria-si-bulgaria-la-coada-clasamentului-ue-privind-salariul-mediu-anual.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'România, Ungaria și Bulgaria, la coada clasamentului UE privind salariul mediu anual']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/2/6/292616/70x70xp_292616_160x165-00-65.jpg.pagespeed.ic.FlyNXkHhUc.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">România, Ungaria și Bulgaria, la coada clasamentului UE privind...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Economie/292621/guvernul-vrea-sa-accelereze-constructia-reactoarelor-3-si-4-de-la-cernavoda.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Guvernul vrea să accelereze construcția reactoarelor 3 și 4 de la Cernavodă']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/2/6/292621/70x70xp_292621_160x165-00-65.jpg.pagespeed.ic.IcMQvhdqEG.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Guvernul vrea să accelereze construcția reactoarelor 3 și 4 de la...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Social/292622/adriean-videanu-si-ioan-niculae-achitati-in-dosarul-delapidarii-romgaz-probe-si-interceptari-au-fost-excluse-din-dosar.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Adriean Videanu și Ioan Niculae, achitați în dosarul delapidării Romgaz. Probe și interceptări au fost excluse din dosar']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/2/6/292622/70x70xp_292622_160x165-00-65.jpg.pagespeed.ic.Immqh05fjg.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Adriean Videanu și Ioan Niculae, achitați în dosarul delapidării...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/International/292624/pare-o-gluma-dar-nu-e-snoop-dog-favoritul-fanilor-twitter-sa-preia-conducerea-companiei.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Pare o glumă, dar nu e. Snoop Dog favoritul fanilor Twitter să preia conducerea companiei']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/2/6/292624/70x70xp_292624_160x165-00-65.jpg.pagespeed.ic.ego6ijtUi9.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Pare o glumă, dar nu e. Snoop Dog favoritul fanilor Twitter să...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/investitii/index.html" data-code="investitii">Stiri despre Investitii</a>
<div id="investitii" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Stiri despre Investitii</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Finante-Banci/index.html" title="Stiri si noutati de ultima ora din Finanțe - Bănci">Finanțe - Bănci</a></li>
<li><a href="https://www.wall-street.ro/articol/Piete-de-capital/index.html" title="Stiri si noutati de ultima ora din Piețe de capital">Piețe de capital</a></li>
<li><a href="https://www.wall-street.ro/articol/Money/index.html" title="Stiri si noutati de ultima ora din Money">Money</a></li>
<li><a href="https://www.wall-street.ro/articol/Educatie-bursiera/index.html" title="Stiri si noutati de ultima ora din Educație Bursiera">Educație Bursiera</a></li>
<li><a href="http://curs.wall-street.ro/" title="Stiri si noutati de ultima ora din Curs valutar - Cursul de schimb publicat de BNR. Cursul valutar pentru Euro, Dolarul SUA si alte valute">Curs Valutar</a></li>
<li><a href="http://www.wall-street.ro/calculator-salariu-net.html" title="Stiri si noutati de ultima ora din Calculator salariu NET">Calculator salariu NET</a></li>
<li><a href="http://www.wall-street.ro/raft-afaceri/index.html" title="Stiri si noutati de ultima ora din Raftul cu afaceri">Raftul cu afaceri</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Money/292600/sfaturi-revolut-cum-iti-inveti-copilul-sa-devina-propriul-lui-mos-craciun.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Sfaturi Revolut: Cum îți înveți copilul să devină propriul lui Moș Crăciun']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/2/6/292600/70x70xp_292600_160x165-00-65.jpg.pagespeed.ic.sfIPkBMMoh.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Sfaturi Revolut: Cum îți înveți copilul să devină propriul lui Moș...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Piete-de-capital/137969/ing-isi-inchide-diviziile-de-brokeraj-romania-pe-lista-neagra-polonia-si-benelux-raman.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'ING isi inchide diviziile de brokeraj. Romania pe lista neagra, Polonia si Benelux raman']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/3/7/9/137969/70x70xp_137969_160x165-00-65.jpg.pagespeed.ic.G1DsDTG0O7.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">ING isi inchide diviziile de brokeraj. Romania pe lista neagra,...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/292525/poza-de-final-de-an-a-dobanzilor-la-depozite-cat-din-inflatie-este-acoperita-de-banii-din-banca.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Poza de final de an a dobânzilor la depozite: Cât din inflație este acoperită de banii din bancă']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/2/5/292525/70x70xp_292525_160x165-00-65.jpg.pagespeed.ic.ibeya5xMiR.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Poza de final de an a dobânzilor la depozite: Cât din inflație este...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/292514/rezultate-financiare-tbi-bank-profitul-net-la-noua-luni-depaseste-deja-profitul-pe-intregul-an-2021.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Rezultate financiare tbi bank: Profitul net la nouă luni depăşeşte deja profitul pe întregul an 2021']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/2/5/292514/70x70xp_292514_160x165-00-65.jpg.pagespeed.ic.L4RyYHnFsD.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Rezultate financiare tbi bank: Profitul net la nouă luni depăşeşte...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/292529/bce-creste-din-nou-dobanda-de-referinta-a-patra-majorare-consecutiva-a-costului-creditului.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'BCE crește din nou dobânda de referință, a patra majorare consecutivă a costului creditului']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/2/5/292529/70x70xp_292529_160x165-00-65.jpg.pagespeed.ic.gz4URSv-5Y.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">BCE crește din nou dobânda de referință, a patra majorare...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/292459/dobanzi-la-credite-in-2023-cum-se-asteapta-o-banca-din-romania-sa-evolueze-costurile-imprumuturilor.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Dobânzi la credite în 2023: cum se așteaptă Firsta Bank să evolueze costurile împrumuturilor']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/2/4/292459/70x70xp_292459_160x165-00-65.jpg.pagespeed.ic.j_cysDgMAU.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Dobânzi la credite în 2023: cum se așteaptă Firsta Bank să evolueze...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/292461/ce-pot-face-romanii-cu-credite-prin-ircc-de-la-1-ianuarie-2023-recomandarile-specialistilor-in-creditare.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Ce pot face românii cu credite prin IRCC de la 1 ianuarie 2023: Recomandările specialiștilor în creditare']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/2/4/292461/70x70xp_292461_160x165-00-65.jpg.pagespeed.ic.oEeI-9KD_D.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Ce pot face românii cu credite prin IRCC de la 1 ianuarie 2023:...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/292476/first-bank-lanseaza-o-functionalitate-prin-care-vezi-mai-usor-abonamentele-de-care-ai-uitat-dar-inca-le-platesti.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'First Bank lansează o funcționalitate prin care vezi mai ușor abonamentele de care „ai uitat”, dar încă le plătești']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/2/4/292476/70x70xp_292476_160x165-00-65.jpg.pagespeed.ic.nOnDOnd8j4.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">First Bank lansează o funcționalitate prin care vezi mai ușor...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/292484/tokenizarea-cardurilor-prima-banca-din-romania-care-a-lansat-serviciul-pentru-plati-digitale-mai-sigure.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Tokenizarea cardurilor: Prima bancă din România care a lansat serviciul pentru plăţi digitale mai sigure']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/2/4/292484/70x70xp_292484_160x165-00-65.jpg.pagespeed.ic.fGhGIQ5lDj.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Tokenizarea cardurilor: Prima bancă din România care a lansat...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/business/index.html" data-code="business">Stiri din Business</a>
<div id="business" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Stiri din Business</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Companii/index.html" title="Stiri si noutati de ultima ora din Companii">Companii</a></li>
<li><a href="https://www.wall-street.ro/articol/Real-Estate/index.html" title="Stiri si noutati de ultima ora din Real Estate, construcții, afaceri imobiliare, tranzacții imobiliare record">Imobiliare și construcții</a></li>
<li><a href="https://www.wall-street.ro/articol/Auto/index.html" title="Stiri si noutati de ultima ora din Auto">Auto</a></li>
<li><a href="https://www.wall-street.ro/articol/Agricultura/index.html" title="Stiri si noutati de ultima ora din Agricultură">Agricultură</a></li>
<li><a href="https://www.wall-street.ro/articol/Start-Up/index.html" title="Stiri si noutati de ultima ora din Start Up">Start Up</a></li>
<li><a href="https://www.wall-street.ro/articol/Careers/index.html" title="Stiri si noutati de ultima ora din Cariere">Cariere</a></li>
<li><a href="https://www.wall-street.ro/articol/Legal-Business/index.html" title="Stiri si noutati de ultima ora din Legal Business">Legal Business</a></li>
<li><a href="http://www.wall-street.ro/special/opinia-avocatului.html" title="Stiri si noutati de ultima ora din Opinia avocatului">Opinia avocatului</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Companii/292566/nrgi-ai-start-up-ul-care-le-promite-marilor-consumatori-preturi-corecte-la-energie-de-ce-estr-periculos-un-pret-prea-mic.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'NRGI.AI, start-up-ul care le promite marilor consumatori prețuri corecte la energie. De ce este periculos un preț prea mic']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/2/5/292566/70x70xp_292566_160x165-00-65.jpg.pagespeed.ic.-G872wCCL_.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">NRGI.AI, start-up-ul care le promite marilor consumatori prețuri...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Real-Estate/292609/analiza-scumpirea-locuintelor-ii-indreapta-pe-investitorii-din-europa-catre-sectorul-inchirierilor.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Analiză: Scumpirea locuințelor îi îndreaptă pe investitorii din Europa către sectorul închirierilor']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/2/6/292609/70x70xp_292609_160x165-00-65.jpg.pagespeed.ic.2VvnWMHqqR.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Analiză: Scumpirea locuințelor îi îndreaptă pe investitorii din...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Careers/292613/eurostat-romania-printre-tarile-cu-cele-mai-mari-cresteri-ale-costului-cu-mana-de-lucru.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Eurostat: România, printre țările cu cele mai mari creșteri ale costului cu mâna de lucru']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/2/6/292613/70x70xp_292613_160x165-00-65.jpg.pagespeed.ic.Jy1-38wm_9.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Eurostat: România, printre țările cu cele mai mari creșteri ale...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Companii/292614/cargus-vizeaza-extinderea-pe-marile-piete-internationale-in-2023.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Cargus vizează extinderea pe marile piețe internaționale în 2023']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/2/6/292614/70x70xp_292614_160x165-00-65.jpg.pagespeed.ic.iNlv6inSRM.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Cargus vizează extinderea pe marile piețe internaționale în 2023</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Companii/292619/cehii-de-la-rezolv-energy-investesc-in-doua-noi-parcuri-eoliene-in-constanta.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Cehii de la Rezolv Energy investesc în două noi parcuri eoliene în Constanța']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/2/6/292619/70x70xp_292619_160x165-00-65.jpg.pagespeed.ic.p8gCEH_tnn.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Cehii de la Rezolv Energy investesc în două noi parcuri eoliene în...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Real-Estate/292620/un-complex-de-33-de-vile-de-lux-cu-pontoane-private-va-fi-construit-langa-lacul-snagov.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Un complex de 33 de vile de lux cu pontoane private va fi construit lângă lacul Snagov']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/2/6/292620/70x70xp_292620_160x165-00-65.jpg.pagespeed.ic.oon1vgng63.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Un complex de 33 de vile de lux cu pontoane private va fi construit...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Companii/292635/care-va-fi-programul-magazinelor-auchan-de-craciun-si-de-anul-nou.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Care va fi programul magazinelor Auchan de Crăciun și de Anul Nou']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/2/6/292635/70x70xp_292635_160x165-00-65.jpg.pagespeed.ic.aVueVmFtX0.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Care va fi programul magazinelor Auchan de Crăciun și de Anul Nou</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Auto/292638/doua-drumuri-expres-din-romania-si-ungaria-vor-fi-legate-in-urma-unui-acord-intre-cele-doua-tari.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Două drumuri expres din România și Ungaria vor fi legate în urma unui acord între cele două țări']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/2/6/292638/70x70xp_292638_160x165-00-65.jpg.pagespeed.ic.2nJcZqu1fL.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Două drumuri expres din România și Ungaria vor fi legate în urma...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Auto/292645/studiu-cele-mai-fiabile-ev-uri-de-pe-piata-sunt-nissan-leaf-si-tesla-model-3.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Studiu: Cele mai fiabile EV-uri de pe piață sunt Nissan Leaf și Tesla Model 3']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/2/6/292645/70x70xp_292645_160x165-00-65.jpg.pagespeed.ic.YFy4BdSBfh.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Studiu: Cele mai fiabile EV-uri de pe piață sunt Nissan Leaf și...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/it-media/index.html" data-code="it-media">IT & Media</a>
<div id="it-media" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">IT & Media</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/IT-C-Tehnologie/index.html" title="Stiri si noutati de ultima ora din IT & C - Tehnologia Informatiei si Comunicatii">IT & C</a></li>
<li><a href="https://www.wall-street.ro/articol/Marketing-PR/index.html" title="Stiri si noutati de ultima ora din Marketing, PR, Mass-Media, Publicitate">Media & Pub</a></li>
<li><a href="https://www.wall-street.ro/articol/New-Media/index.html" title="Stiri si noutati de ultima ora din New Media">New Media</a></li>
<li><a href="https://www.wall-street.ro/articol/ecommerce/index.html" title="Stiri si noutati de ultima ora din eCommerce">eCommerce</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Marketing-PR/292618/viorel-nedelcu-innerpride-piata-de-branding-depaseste-10-mil-euro-anul-acesta.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Viorel Nedelcu, Innerpride: Piața de branding depășește 10 mil. euro anul acesta']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/2/6/292618/70x70xp_292618_160x165-00-65.jpg.pagespeed.ic.77j5X49zx7.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Viorel Nedelcu, Innerpride: Piața de branding depășește 10 mil....</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/292626/cresc-facturile-la-digi-ceo-ul-companiei-incercam-sa-nu-scumpim-dar-nu-putem-garanta.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Cresc facturile la Digi? CEO-ul companiei: Încercăm să nu scumpim, dar nu putem garanta']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/2/6/292626/70x70xp_292626_160x165-00-65.jpg.pagespeed.ic.MEgqqMcQna.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Cresc facturile la Digi? CEO-ul companiei: Încercăm să nu scumpim,...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/292612/raport-institutiile-statului-vizate-de-atacuri-din-ce-in-ce-mai-complexe-in-2022.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Raport: Instituțiile statului vizate de atacuri din ce în ce mai complexe în 2022']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/2/6/292612/70x70xp_292612_160x165-00-65.jpg.pagespeed.ic.40YYAEoolN.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Raport: Instituțiile statului vizate de atacuri din ce în ce mai...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/292628/meta-acuzata-de-ce-ca-nu-respecta-regulile-legate-de-concurenta-pe-piata-de-publicitate-online.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Meta, acuzată de CE că nu respectă regulile legate de concurență pe piaţa de publicitate online']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/2/6/292628/70x70xp_292628_160x165-00-65.jpg.pagespeed.ic.JvIYcAWyZT.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Meta, acuzată de CE că nu respectă regulile legate de concurență pe...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/292556/cum-sta-romania-in-materie-de-digitalizare-la-final-de-2022-imm-urile-in-urma-statului-si-companiilor-mari.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Cum stă România în materie de digitalizare la final de 2022. IMM-urile, în urma statului și companiilor mari']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/2/5/292556/70x70xp_292556_160x165-00-65.jpg.pagespeed.ic.Buc1e5lgdl.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Cum stă România în materie de digitalizare la final de 2022....</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Marketing-PR/292596/soc-pe-twitter-elon-musk-isi-va-da-demisia-daca-publicul-cere-asta-intr-un-sondaj-public.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Șoc pe Twitter: Elon Musk își va da demisia dacă publicul cere asta într-un sondaj public']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/2/5/292596/70x70xp_292596_160x165-00-65.jpg.pagespeed.ic.rXqVp6jJLE.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Șoc pe Twitter: Elon Musk își va da demisia dacă publicul cere asta...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/special/ceocorner/292448/ceo-corner-cu-harry-antonopoulos-managerul-cineplexx-romania-si-omul-care-a-purtat-toate-palariile-in-industria-filmului.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'CEO Corner cu Harry Antonopoulos, managerul Cineplexx România și omul care a purtat toate ”pălăriile” în industria filmului']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/2/4/292448/70x70xp_292448_160x165-00-65.jpg.pagespeed.ic.s7IrZCYCaF.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">CEO Corner cu Harry Antonopoulos, managerul Cineplexx România și...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/292527/supercalculatorul-care-ne-promite-o-viata-mai-buna-de-la-medicamente-mai-eficiente-la-masini-electrice-cu-o-autonomie-mai-mare.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Supercalculatorul care ne „promite” o viață mai bună: de la medicamente mai eficiente, la mașini electrice cu o autonomie mai mare']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/2/5/292527/70x70xp_292527_160x165-00-65.jpg.pagespeed.ic.5eB2QxRdiv.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Supercalculatorul care ne „promite” o viață mai bună: de la...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/292561/stick-ul-usb-un-instrument-esential-pentru-securitatea-cibernetica.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Stick-ul USB, un instrument esențial pentru securitatea cibernetică']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/2/5/292561/70x70xp_292561_160x165-00-65.jpg.pagespeed.ic.l_xUNA3ISm.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Stick-ul USB, un instrument esențial pentru securitatea cibernetică</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/biz-lifestyle/index.html" data-code="biz-lifestyle">Lifestyle</a>
<div id="biz-lifestyle" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Lifestyle</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Turism/index.html" title="Stiri si noutati de ultima ora din Turism">Turism</a></li>
<li><a href="https://www.wall-street.ro/articol/Lifestyle/index.html" title="Stiri si noutati de ultima ora din Lifestyle">Lifestyle</a></li>
<li><a href="http://yourmoney.wall-street.ro/" title="Stiri si noutati de ultima ora din YourMoney - Supliment de lifestyle si leisure">YourMoney</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Turism/169815/p-top-popularitate-j-info-tours.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', '(P) J\'Info Tours - cea mai populara agentie de turism']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/6/9/8/169815/70x70xp_169815_160x165-00-65.jpg.pagespeed.ic.dlDJurzTYS.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">(P) J'Info Tours - cea mai populara agentie de turism</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Turism/292617/wizz-air-creste-frecventa-de-zbor-pe-trei-rute-operate-de-pe-aeroportul-din-cluj-napoca.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Wizz Air crește frecvența de zbor pe trei rute operate de pe aeroportul din Cluj-Napoca']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/2/6/292617/70x70xp_292617_160x165-00-65.jpg.pagespeed.ic.MNxRQpBSo-.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Wizz Air crește frecvența de zbor pe trei rute operate de pe...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/292569/ce-poti-face-de-revelion-in-bucuresti-evanghelioane-sampanie-in-casa-poporului-si-cluburi-de-hipsteri.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Ce poți face de revelion în București: „evanghelioane”, șampanie în Casa Poporului și cluburi de hipsteri']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/2/5/292569/70x70xp_292569_160x165-00-65.jpg.pagespeed.ic.4Ltntezieg.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Ce poți face de revelion în București: „evanghelioane”, șampanie în...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/292425/vinul-romanesc-care-a-castigat-razboaie-cum-au-devenit-strugurii-din-dragasani-soldati.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Vinul românesc care a câștigat războaie: Cum au devenit strugurii din Drăgășani soldați']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/2/4/292425/70x70xp_292425_160x165-00-65.jpg.pagespeed.ic.RF7uSJY0lP.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Vinul românesc care a câștigat războaie: Cum au devenit strugurii...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Turism/292549/unde-au-calatorit-romanii-in-acest-an-topul-celor-mai-populare-destinatii-in-2022.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Unde au călătorit românii în acest an. Topul celor mai populare destinații în 2022']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/2/5/292549/70x70xp_292549_160x165-00-65.jpg.pagespeed.ic.wpXSCcSHfJ.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Unde au călătorit românii în acest an. Topul celor mai populare...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/292437/ce-bem-si-cum-bem-la-masa-de-craciun-sfaturi-de-la-un-expert-pentru-a-te-bucura-de-vin-fara-mahmureala.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Ce bem și cum bem la masa de Crăciun. Sfaturi de la un expert pentru a te bucura de vin fără mahmureală']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/2/4/292437/70x70xp_292437_160x165-00-65.jpg.pagespeed.ic.OAd5pPRHqL.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Ce bem și cum bem la masa de Crăciun. Sfaturi de la un expert...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Turism/292479/bucuresti-brasov-cu-trenul-cele-ieftine-si-rapide-moduri-prin-care-poti-ajunge-pe-valea-prahovei-ca-sa-eviti-aglomeratia-de-pe-dn1.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'București - Brașov cu trenul: Cele mai ieftine și rapide moduri prin care poți ajunge pe Valea Prahovei, ca să eviți aglomerația de pe DN1']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/2/4/292479/70x70xp_292479_160x165-00-65.jpg.pagespeed.ic.8lb-2Qk-I5.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">București - Brașov cu trenul: Cele mai ieftine și rapide moduri...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/292499/cosurile-cadou-de-la-finestore-cele-mai-inspirate-alegeri-de-sarbatori-pentru-partenerii-de-afaceri.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Coșurile cadou de la FineStore, cele mai inspirate alegeri de sărbători pentru partenerii de afaceri ']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/2/4/292499/70x70xp_292499_160x165-00-65.jpg.pagespeed.ic.-wK0J_Ob9L.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Coșurile cadou de la FineStore, cele mai inspirate alegeri de...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/292502/cinci-proceduri-de-infrumusetare-care-te-vor-ajuta-sa-te-simti-mai-increzatoare.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Cinci proceduri de înfrumuseţare care te vor ajuta să te simţi mai încrezătoare']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/2/5/292502/70x70xp_292502_160x165-00-65.jpg.pagespeed.ic.Ym9koKC_PH.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Cinci proceduri de înfrumuseţare care te vor ajuta să te simţi mai...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
</ul>
<a href="https://www.wall-street.ro" class="logo">
<img src="https://www.wall-street.ro/images/refresh2018/wall-street-svg-blue.svg" alt="Wall Street RO" width="200" height="24">
</a>
<ul class="menu-right-2020 ws-menu-left mobile-hide">
<li class="retailLogo">
<a href="https://www.retail.ro/" target="_blank">
<img src="https://www.wall-street.ro/images/80x29xlogo-retail.png.pagespeed.ic.JnYmfV_0If.png" width="80" height="29" class="" alt="">
</a>
</li>
<li>
<a class="" href="https://comunicate.wall-street.ro" target="_blank"><img src="https://www.wall-street.ro/images/logo-comunicate-negativ.svg" alt="Comunicate de presa Wall-Street.ro" height="26"></a>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/special/index.html" data-code="special">Special</a>
<div id="special" class="menu-collapse">
<div class="special-wrap">
<div class="col-xs-12"><p class="orange sectionTitle">Wall-Street Special</p>	</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsored">
<h4 class="title"><a href="https://www.wall-street.ro/special/romaniaverde.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: România Verde', 'HP Tag Title Click', 'România Verde']); return true;" title="Mai multe articole din România Verde">România Verde</a></h4><a class="" href="https://www.wall-street.ro/special/romaniaverde/292592/acord-in-cadrul-ue-privind-o-ampla-reforma-a-pietei-carbonului-marile-companii-vor-fi-obligate-sa-si-reduca-emisiile-cu-62.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: România Verde', 'HP Article Click', 'Acord în cadrul UE privind o amplă reformă a pieţei carbonului: Marile companii vor fi obligate să-şi reducă emisiile cu 62%']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/9/2/5/292592/xp_292592_160x165-00-65.jpg.pagespeed.ic.fRbguxKRCN.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/9/2/5/292592/p_292592_160x165-00-65.jpg" alt="Acord în cadrul UE privind o amplă reformă a pieţei carbonului: Marile companii vor fi obligate să-şi reducă emisiile cu 62%" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Marile companii vor fi obligate să-şi reducă emisiile cu 62%</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsored">
<h4 class="title"><a href="https://www.wall-street.ro/special/raftulcucarti.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Raftul cu cărți', 'HP Tag Title Click', 'Raftul cu cărți']); return true;" title="Mai multe articole din Raftul cu cărți">Raftul cu cărți</a></h4><a class="" href="https://www.wall-street.ro/special/raftulcucarti/292296/top-5-carti-recomandate-de-andrei-ilas-ceo-nrgi-ai.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Raftul cu cărți', 'HP Article Click', 'Top 5 cărți recomandate de Andrei Ilaș, CEO NRGI.AI']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/9/2/2/292296/xp_292296_160x165-00-65.jpg.pagespeed.ic.YSJZhrR8zX.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/9/2/2/292296/p_292296_160x165-00-65.jpg" alt="Top 5 cărți recomandate de Andrei Ilaș, CEO NRGI.AI" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Top 5 cărți recomandate de Andrei Ilaș, CEO NRGI.AI</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/francizews.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Idei de afaceri la cheie: Franciza săptămânii by Wall-street.ro', 'HP Tag Title Click', 'Idei de afaceri la cheie: Franciza săptămânii by Wall-street.ro']); return true;" title="Mai multe articole din Idei de afaceri la cheie: Franciza săptămânii by Wall-street.ro">Idei de afaceri la cheie: Franciza săptămânii by Wall-street.ro</a></h4><a class="" href="https://www.wall-street.ro/special/francizews/292361/idei-de-afaceri-la-cheie-franciza-carrefour-express-de-ce-sa-te-alaturi-unei-retele-de-magazine-aflata-in-plina-expansiune.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Idei de afaceri la cheie: Franciza săptămânii by Wall-street.ro', 'HP Article Click', 'Idei de afaceri la cheie | Franciza Carrefour Express: De ce să te alături unei rețele de magazine aflată în plină expansiune']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/9/2/3/292361/xp_292361_160x165-00-65.jpg.pagespeed.ic.zAW28nGwzZ.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/9/2/3/292361/p_292361_160x165-00-65.jpg" alt="Idei de afaceri la cheie | Franciza Carrefour Express: De ce să te alături unei rețele de magazine aflată în plină expansiune" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Idei de afaceri la cheie | Franciza Carrefour Express, o rețea în...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/ecomteam.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ecomTEAM', 'HP Tag Title Click', 'ecomTEAM']); return true;" title="Mai multe articole din ecomTEAM">ecomTEAM</a></h4><a class="" href="https://www.wall-street.ro/special/ecomteam/292267/vtex-clientii-au-inregistrat-o-crestere-de-30-la-nivel-global-in-noiembrie.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ecomTEAM', 'HP Article Click', 'VTEX: Clienții au înregistrat o creștere de 30% la nivel global în noiembrie']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/9/2/2/292267/xp_292267_160x165-00-65.jpg.pagespeed.ic.xfIY02mPCY.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/9/2/2/292267/p_292267_160x165-00-65.jpg" alt="VTEX: Clienții au înregistrat o creștere de 30% la nivel global în noiembrie" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">VTEX: Clienții au înregistrat o creștere de 30% la nivel global în...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/hr-talks.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: HR Talks', 'HP Tag Title Click', 'HR Talks']); return true;" title="Mai multe articole din HR Talks">HR Talks</a></h4><a class="" href="https://www.wall-street.ro/special/hr-talks/291968/hr-talks-mai-vor-romanii-dornici-sa-lucreze-in-fabricile-de-hartie.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: HR Talks', 'HP Article Click', 'HR Talks: Mai vor românii să lucreze în fabricile de hârtie? Cât de greu se găsesc angajați. Interviu cu Iulia Sbiera, Pehart Grup']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/9/1/9/291968/xp_291968_160x165-00-65.jpg.pagespeed.ic.iIvbpw2aTb.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/9/1/9/291968/p_291968_160x165-00-65.jpg" alt="HR Talks: Mai vor românii să lucreze în fabricile de hârtie? Cât de greu se găsesc angajați. Interviu cu Iulia Sbiera, Pehart Grup" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">HR Talks: Mai sunt românii dornici să lucreze în fabricile de hârtie?</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/martech.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Martech Bold', 'HP Tag Title Click', 'Martech Bold']); return true;" title="Mai multe articole din Martech Bold">Martech Bold</a></h4><a class="" href="https://www.wall-street.ro/special/martech/291725/cum-te-ajuta-automatizarea-proceselor-de-marketing-si-de-vanzari-povestea-mediaspot-martech-si-trendurile-care-vor-contura-anul-urmator.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Martech Bold', 'HP Article Click', 'Cum te ajută automatizarea proceselor de marketing și de vânzări: povestea Mediaspot Martech și trendurile care vor contura anul următor']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/9/1/7/291725/xp_291725_160x165-00-65.jpg.pagespeed.ic.gXs2g8LyTX.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/9/1/7/291725/p_291725_160x165-00-65.jpg" alt="Cum te ajută automatizarea proceselor de marketing și de vânzări: povestea Mediaspot Martech și trendurile care vor contura anul următor" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Povestea Mediapost Martech sau cum te poate ajuta automatizarea...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a><a href="https://www.mediapost-martech.com/contact?utm_source=wallstreet&utm_medium=articol&utm_campaign=wallstreet" target="_blank" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Martech Bold', 'HP Logo Click', 'https://www.mediapost-martech.com/contact?utm_source=wallstreet&utm_medium=articol&utm_campaign=wallstreet']); return true;" rel="nofollow"><img data-src="https://www.wall-street.ro/image_thumbs/thumbs/de5/xde5643eb157dbdf2340ef20be37ba25e-160x100-00-85.jpg,qv=1671524239.pagespeed.ic.DdnIK084sT.jpg" data-original="https://www.wall-street.ro/image_thumbs/thumbs/de5/de5643eb157dbdf2340ef20be37ba25e-160x100-00-85.jpg?v=1671524239" alt="Martech Bold" class="lazyload sponsor"/></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/retailarena.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: RetailArena', 'HP Tag Title Click', 'RetailArena']); return true;" title="Mai multe articole din RetailArena">RetailArena</a></h4><a class="" href="https://www.wall-street.ro/special/retailarena/291561/jean-michel-goncalves-ceo-oney-clientul-roman-mai-are-nevoie-de-educatie-in-digitalizare-dar-e-deschis-la-noutati.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: RetailArena', 'HP Article Click', 'Jean-Michel Goncalves, CEO Oney: Clientul român mai are nevoie de educație în digitalizare, dar e deschis la noutăți']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/9/1/5/291561/xp_291561_160x165-00-65.jpg.pagespeed.ic.Sg22PBBFjL.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/9/1/5/291561/p_291561_160x165-00-65.jpg" alt="Jean-Michel Goncalves, CEO Oney: Clientul român mai are nevoie de educație în digitalizare, dar e deschis la noutăți" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">CEO Oney: Clientul român mai are nevoie de educație în digitalizare</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</li>
<li class="">
<a href="https://conferinte.wall-street.ro" data-code="conferinte">Conferințe</a>
</li>
</ul>
<div class="main-search-wrap">
<div class="overlay"></div>
<div class="close"><i class="fa fa-close"></i></div>
<form action="//www.wall-street.ro/search.html" method="post" id="menu-search-v3"><input class="form-control" type="text" name="keyword" id="search_keyword_input_v2" placeholder="cauta articole..."><button type="submit" name="submit" value=""><i class="fa fa-search"></i></button></form>
</div>
<div class="wrap">
<a href="#" id="menu-search"><i class="fa fa-search"></i></a>
<a href="https://www.wall-street.ro/wsp/" id="menu-user" data-wsp-modal="join"><i class="fa fa-user"></i></a>
</div>
</div>
<div class="ads ads-branding minh-250" id="branding-holder">
<div id="adoceanicorproqgojmukqsg" data-icado="indexDOM" data-icado-exec="adoceanICSlotbranding970x250p1"></div><script type="text/javascript">
		
					function adoceanICSlotbranding970x250p1(){
						ado.slave('adoceanicorproqgojmukqsg', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
<div id="header-ads" class="container">
</div>
<div id="site">
<div class="mobile-hide">
<div class="container">
<div id="pg_breakingnews" class="live"><div class="pg_bn_block"><strong class="bkn-label"><img src="https://www.wall-street.ro/images/xws-tv-no-siteBN.png.pagespeed.ic.5D3No5Xlya.png" width="44" height="30"/></strong><a href="https://www.wall-street.ro/special/ecomteam/274409/ecommerce-monday-sandu-babasan-blugento-magazinele-online-nu-trebuie-sa-se-uite-doar-la-piata-din-romania.html" onclick="_gaq.push([ '_trackEvent', 'BreakingNews', 'Stripe Click', 'eCommerce Monday Sandu Băbășan, Blugento: Magazinele online nu trebuie să se uite doar la piața din România' ]); return true;"><img class="pg_bn_picture" src="https://www.wall-street.ro/image_thumbs/thumbs/435/x43547ef3fe5122aa388b3adec483fbf9-64x64-00-75.jpg,qv=1671524239.pagespeed.ic.dnIE2LStUq.jpg" alt="eCommerce Monday Sandu Băbășan, Blugento: Magazinele online nu..."><span class="pg_bn_title"><span>eCommerce Monday Sandu Băbășan, Blugento: Magazinele online nu trebuie...</span></span></a></div></div>
</div>
</div>
<div class="default ">
<script>
        var article_id = 292650;
</script>
<span itemprop="copyrightHolder provider sourceOrganization" itemscope itemtype="http://schema.org/Organization" itemid="https://www.wall-street.ro">
<meta itemprop="name" content="WallStreet.ro"/>
<meta itemprop="url" content="https://www.wall-street.ro"/>
</span>
<article class="article-wrap  ">
<div class="container">
<div class="articleHeader">
<div class="row">
<div class="col-xs-12">
<h1 class="article-title">Parlamentul European i-a trimis lui Elon Musk o scrisoare în care îi cere să depună mărturie în faţa corpului legislativ comunitar</h1>
</div>
<div class="col-xs-12 col-md-8">
<div class="article-image-social ">
<div class="image">
<img class="img-responsive" src="https://www.wall-street.ro/image_thumbs/thumbs/78c/x78c92e7a82445d0a64ddc9f32f554595-1063x560-00-86.jpg,qv=1671524098.pagespeed.ic.Sku__Q0tFN.jpg" width="1063" height="560" alt="Parlamentul European i-a trimis lui Elon Musk o scrisoare în care îi cere să depună mărturie în faţa corpului legislativ comunitar"/>
<div class="article-infos">
<a href="https://www.wall-street.ro/redactie.html" class="editor first"><span>Wall-Street</span></a><span class="data"><a href="http://arhiva.wall-street.ro/informatii/2022/Decembrie/International" class="de-ultima-ora">20 Decembrie 2022 10:24</a>, <a href="https://www.wall-street.ro/articol/International/index.html">Internațional</a></span>
<a href="https://www.wall-street.ro/articol/Ultima-Ora/index.html"><span class="label ultima-ora">Ultima ora</span></a>
</div>
</div>
<ul class="list-unstyled sharebox">
<li class="facebook"><a href="#" class="share_button" data-type="facebook" data-url="https://www.wall-street.ro/articol/International/292650/parlamentul-european-i-a-trimis-lui-elon-musk-o-scrisoare-in-care-ii-cere-sa-depuna-marturie-in-fata-corpului-legislativ-comunitar.html"><i class="fa fa-facebook-f"></i></a></li>
<li class="twitter"><a href="#" class="share_button" data-type="twitter" data-title="Parlamentul European i-a trimis lui Elon Musk o scrisoare în care îi cere să depună mărturie în faţa corpului legislativ comunitar" data-url="https://wall-street.ro/ws292650"><i class="fa fa-twitter"></i></a></li>
<li class="linkedin"><a href="#" class="share_button" data-type="linkedin" data-url="https://www.wall-street.ro/articol/International/292650/parlamentul-european-i-a-trimis-lui-elon-musk-o-scrisoare-in-care-ii-cere-sa-depuna-marturie-in-fata-corpului-legislativ-comunitar.html"><i class="fa fa-linkedin"></i></a></li>
</ul>
</div>
</div>
<div class="col-xs-12 col-md-4">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="Un complex de 33 de vile de lux cu pontoane private va fi construit lângă lacul Snagov" href="https://www.wall-street.ro/articol/Real-Estate/292620/un-complex-de-33-de-vile-de-lux-cu-pontoane-private-va-fi-construit-langa-lacul-snagov.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/1b1/x1b1937bf136560e0907cb2bd7cd48a31-280x200-00-75.jpg,qv=1671457662.pagespeed.ic.8FkIgTIHYV.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/1b1/x1b1937bf136560e0907cb2bd7cd48a31-280x200-00-65.jpg,qv=1671457662.pagespeed.ic.IinHydpmZ4.jpg" alt="Un complex de 33 de vile de lux cu pontoane private va fi construit lângă..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Un complex de 33 de vile de lux cu va fi construit l&acirc;ngă lacul Snagov</h4>
</div>
</a>
</li> <li class="item ">
<a title="Wizz Air crește frecvența de zbor pe trei rute operate de pe aeroportul din Cluj-Napoca" href="https://www.wall-street.ro/articol/Turism/292617/wizz-air-creste-frecventa-de-zbor-pe-trei-rute-operate-de-pe-aeroportul-din-cluj-napoca.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/5b9/x5b9c38d7f860ebfa0348bf46d1cc4439-280x200-00-75.jpg,qv=1671456363.pagespeed.ic.-bk3jZcYNv.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/5b9/x5b9c38d7f860ebfa0348bf46d1cc4439-280x200-00-65.jpg,qv=1671456363.pagespeed.ic.Nrczjfwz_1.jpg" alt="Wizz Air crește frecvența de zbor pe trei rute operate de pe aeroportul din..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Wizz Air crește frecvența de zbor pe trei rute operate de pe aeroportul din Cluj</h4>
</div>
</a>
</li> <li class="item ">
<a title="Peste 1 milion de euro anual sunt aruncați de turiști în Fontana di Trevi. Ce se întâmplă cu banii?" href="https://www.wall-street.ro/articol/International/292610/peste-1-milion-de-euro-anual-sunt-aruncati-de-turisti-in-fontana-di-trevi-ce-se-intampla-cu-banii.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/981/x981498f3d60a883b820736c02040a66c-280x200-00-75.jpg,qv=1671449527.pagespeed.ic.UFU4SyDH_a.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/981/x981498f3d60a883b820736c02040a66c-280x200-00-65.jpg,qv=1671449527.pagespeed.ic.jaz939WljJ.jpg" alt="Peste 1 milion de euro anual sunt aruncați de turiști în Fontana di Trevi. Ce..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Peste 1 milion de euro sunt aruncați &icirc;n Fontana di Trevi. Unde ajung banii?</h4>
</div>
</a>
</li> <li class="item ">
<a title="Prețul plafonat al energiei, modificat din nou. Ce clienți vor fi afectați" href="https://www.wall-street.ro/articol/Economie/292611/pretul-plafonat-al-energiei-modificat-din-nou-ce-clienti-vor-fi-afectati.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/0cc/x0cce1c56eadb3ec9d6c641eef48fd1a8-280x200-00-75.jpg,qv=1671449309.pagespeed.ic.HGiOW16vCn.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/0cc/x0cce1c56eadb3ec9d6c641eef48fd1a8-280x200-00-65.jpg,qv=1671449309.pagespeed.ic.tDDkUtYCjH.jpg" alt="Prețul plafonat al energiei, modificat din nou. Ce clienți vor fi afectați" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Prețul plafonat al energiei, modificat din nou. Ce clienți vor fi afectați</h4>
</div>
</a>
</li> </li>
</ul>
</div>
</div>
</div>
</div>
<div class="container minh-250">
<div id="adoceanicorprotfhtixqlxl" data-icado="indexDOM" data-icado-exec="adoceanICSlot970x250p2"></div><script type="text/javascript">
		
					function adoceanICSlot970x250p2(){
						ado.slave('adoceanicorprotfhtixqlxl', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
<div class="container articleContent">
<div class="row d-md-flex">
<div class="col-xs-12 col-md-8">
<div class="articleText" id="intertext_intertext1">
<div class="article-excerpt">
<p>Preşedinta Parlamentului European, Roberta Metsola, i-a trimis lui Elon Musk o scrisoare în care îi cere să depună mărturie în faţa corpului legislativ comunitar, a anunţat luni purtătorul său de cuvânt, informează AFP, preluat de Agerpres.</p>
<div class="linktext">
<div id="adoceanicorprokimgdpojsa" data-icado="indexDOM" data-icado-exec="adoceanICSlotintextcpc2"></div><script type="text/javascript">
		
					function adoceanICSlotintextcpc2(){
						ado.slave('adoceanicorprokimgdpojsa', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
<div id="adoceanicorpronhfqprefxf" data-icado="indexDOM" data-icado-exec="adoceanICSlotcontextualcpc1"></div><script type="text/javascript">
		
					function adoceanICSlotcontextualcpc1(){
						ado.slave('adoceanicorpronhfqprefxf', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
</div>
<div class="adBox adBox1 minh-250">
<div id="adoceanicorprooohjkqisls" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap1"></div><script type="text/javascript">
		
					function adoceanICSlot300x250ap1(){
						ado.slave('adoceanicorprooohjkqisls', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
<p>Parlamentul European <strong>nu are puterea de a-l obliga pe cel mai bogat om din lume să se prezinte în faţa lui şi răspunsul lui Musk nu este deocamdată cunoscut</strong>.
<p>Elon Musk, care deţine inclusiv <strong>compania de automobile electrice Tesla</strong>, a suscitat controverse şi tulburare după ce a cumpărat compania Twitter în octombrie, contra sumei de 44 de miliarde de dolari.
<p>După ce a disponibilizat jumătate din personalul Twitter, a restabilit contul fostului preşedinte american Donald Trump, a abandonat o politică împotriva dezinformării asupra COVID-19, a interzis - apoi a reintegrat - unii jurnalişti şi a blocat pentru scurt timp referinţele la platforme rivale pe Twitter, el a atras atenţia decidenţilor politici în SUA şi în Europa.
<p>Comisia Europeană l-a avertizat pe Musk că riscă "sancţiuni" din partea UE din cauza ameninţării pe care o reprezintă pentru libertatea mass-media.<div class="ad-in-artilce inArticle">
<div id="adoceanicorprornqsgtonfx" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap2invixinterscroller"></div><script type="text/javascript">
		
					function adoceanICSlot300x250ap2invixinterscroller(){
						ado.slave('adoceanicorprornqsgtonfx', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script> </div><a href="https://www.retail.ro/jobs/index.html?utm_source=https://www.wall-street.ro&utm_medium=inArticleBanner&utm_campaign=Retail+jobs+promo" target="_blank">
<img src="https://storage.icorp.ro/storage/html5/211026_7914_r1635258356/RJ-Midget-Angajator_210eb158e739c663a5fe6cb2c3ee0d1f.png" class="img-flui img-responsive" width="636" height="252" alt="Retail jobs" style="width: 100%;height: auto">
</a>
<p>Luni, <strong>Elon Musk a organizat un sondaj pe Twitter pentru a şti dacă ar trebui să rămână patronul acestei societăţi.</strong> În total, 57,5% dintre utilizatori s-au declarat în favoarea plecării lui de la conducerea Twitter.
<p>Cursul acţiunilor Twitter s-a prăbuşit cu o treime după ce Elon Musk a preluat această platformă.
<p class="wsp">Sursa foto: Agerpres</p>
<div id="adoceanicorproujktjjssbq" data-icado="indexDOM" data-icado-exec="adoceanICSlotlinktextcpc3"></div><script type="text/javascript">
		
					function adoceanICSlotlinktextcpc3(){
						ado.slave('adoceanicorproujktjjssbq', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
<div class="mt-2 text-right google-news-subscribe">
Abonează-te pe <a onclick="ga('send', 'event', 'track-GoogleNews', 'Click https://www.wall-street.ro/articol/International/292650/parlamentul-european-i-a-trimis-lui-elon-musk-o-scrisoare-in-care-ii-cere-sa-depuna-marturie-in-fata-corpului-legislativ-comunitar.html')" target="_blank" href="https://news.google.com/publications/CAAiEDtg0RbwL6dQl_zkq3FR4h4qFAgKIhA7YNEW8C-nUJf85KtxUeIe?ceid=RO:ro&oc=3"></a>
</div>
<p class="mt-4 mb-4" style="background-color: #eee; font-size:16px; padding: 5px 10px"><a href="https://www.wall-street.ro/calculator-salariu-net.html"><b>Calculator Salariu: Află câți bani primești în mână în funcție de salariul brut »</b></a></p>
<div class="author-page ">
<div class="row">
<div class="col-xs-12">
<div style="font-weight: 100;font-size:30px; line-height: 1.2;font-family: 'Roboto Slab'; margin-bottom: 1rem">Despre autor</div>
</div>
<div class="col-xs-12 col-sm-12" style="font-size:14px;line-height: 18px;">
<div class="social">
<a href="https://twitter.com/wallstreetro" title="Wall-Street pe Twitter" target="_blank" class="social-icon twitter"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/WallStreetRo" title="Wall-Street pe Facebook" target="_blank" class="social-icon facebook"><i class="fa fa-facebook"></i></a>
<a href="https://www.linkedin.com/company/wall-street-ro" title="Wall-Street pe LinkedIn" target="_blank" class="social-icon linkedin"><i class="fa fa-linkedin"></i></a>
<a href="mailto:redactie@wall-street.ro" class="social-icon email"><i class="fa fa-envelope"></i></a>
</div>
Wall-Street.ro este un cotidian de business fondat în 2005, parte a grupului InternetCorp, unul dintre cei mai mari jucători din industria românească de publishing online.
Pe parcursul celor peste 15 ani de prezență pe piața media, ne-am propus să fim o sursă de inspirație pentru mediul de business, dar și un canal de educație pentru pentru celelalte categorii de public interesate de zona economico-financiară.
În plus, Wall-Street.ro are o experiență de 10 ani în organizarea de evenimente B2B, timp în care a susținut peste 100 de conferințe pe domenii precum Ecommerce, banking, retail, pharma&sănătate sau imobiliare. Astfel, am reușit să avem o acoperire completă - online și offline - pentru tot ce înseamnă business-ul de calitate.
</div>
<div class="col-xs-12" style="font-size:14px;line-height: 18px;">
<p class="text-right"><a href="https://www.wall-street.ro/redactie.html" title="">Redactia Wall-Street &raquo;</a></p>
</div>
</div>
</div>
<hr>
<p class="lead mb-5">
Te-ar putea interesa și:
</p>
<div class="mb-5 onnHolder onnetwork-holder">
<script type="text/javascript">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</script>
<div id="onnScript"></div>
</div>
<script>
                  document.addEventListener('app::user_interact',function(){
                      (function(d, t) {
                          try {
                              var gt = d.createElement(t),
                                  s = d.getElementsByTagName(t)[0],
                                  l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                              gt.setAttribute('async', 'async');
                              gt.setAttribute('defer', 'defer');

                              gt.src = l + '://a.teads.tv/page/73871/tag';
                              var s = document.getElementById('tadsUserInteract');
                              s.parentNode.insertBefore(gt, s);
                          } catch (e) {}
                      })(document, 'script')
                  });

							</script>
<div id="tadsUserInteract"></div>
</div>
<div class="clearfix"></div>
<div class="related-tags">
<ul>
<li class="title">Mai multe despre...</li>
<li><a title="Articole despre Elon Musk" href="https://www.wall-street.ro/tag/elon-musk.html">Elon Musk</a></li>
<li><a title="Articole despre comisia europeană" href="https://www.wall-street.ro/tag/comisia-europeana.html">comisia europeană</a></li>
<li><a title="Articole despre mărturie Elon Musk" href="https://www.wall-street.ro/tag/marturie-elon-musk.html">mărturie Elon Musk</a></li>
<li><a title="Articole despre Twitter" href="https://www.wall-street.ro/tag/twitter.html">Twitter</a></li>
</ul>
</div>
</div>
<div class="col-xs-12 col-md-4">
<div class="sidebarBox">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="“Nu trebuie niciodată să ţi se pară ceva cu neputinţă.” 31 de citate vizionare si celebre de la Alexandre Dumas (tatăl), cel mai popular scriitor francez din lume" href="https://www.garbo.ro/articol/Cultura/31202/31-de-citate-vizionare-si-celebre-de-la-alexandre-dumas-tatal.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/1848e02901c271d8bd0552a567f42108.jpg" alt="“Nu trebuie niciodată să ţi se pară ceva cu neputinţă.” 31 de citate..." class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>&ldquo;Nu trebuie niciodată să ţi se pară ceva cu neputinţă.&rdquo; 31 de citate...</h4>
<p><small>Sursa: <b>garbo.ro</b></small></p>
</div>
</a>
</li> <li class="item ">
<a title="Povestea tânărului care a scris istorie, devenind prima persoană cu sindrom Down care a terminat un triatlon 𝗜𝗥𝗢𝗡𝗠𝗔𝗡®" href="https://www.kudika.ro/articol/art-fun/71636/povestea-tanarului-care-a-scris-istorie-devenind-prima-persoana-cu-sindrom-down-care-a-terminat-un-triatlon.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/b0c83343e1de9d123074f08b09e56560.jpg" alt="Povestea tânărului care a scris istorie, devenind prima persoană cu sindrom..." class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Povestea t&acirc;nărului care a scris istorie, devenind prima persoană cu sindrom...</h4>
<p><small>Sursa: <b>kudika.ro</b></small></p>
</div>
</a>
</li> <li class="item ">
<a title="Patru industrii românești care pot fi transformate cu ajutorul hidrogenului" href="https://green.start-up.ro/ro/hidrogenul-poate-transforma-industriile-din-romania-iata-cum/?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/b3f9e7696636a59a1535a165613784f4.jpg" alt="Patru industrii românești care pot fi transformate cu ajutorul hidrogenului" class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Patru industrii rom&acirc;nești care pot fi transformate cu ajutorul hidrogenului</h4>
<p><small>Sursa: <b>green.start-up.ro</b></small></p>
</div>
</a>
</li> <li class="item ">
<a title="Cristi Munteanu, EGV: Investițiile în startup-uri sunt refugiu în timp de criză" href="https://start-up.ro/cristian-munteanu-early-game-ventures-2022/?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/c23f197ec65a9c73b3ee93bbd70da667.jpg" alt="Cristi Munteanu, EGV: Investițiile în startup-uri sunt refugiu în timp de criză" class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Cristi Munteanu, EGV: Investițiile &icirc;n startup-uri sunt refugiu &icirc;n timp de criză</h4>
<p><small>Sursa: <b>start-up.ro</b></small></p>
</div>
</a>
</li> <li class="item ">
<a title="Sfaturi ANPC pentru masa de Crăciun: la ce să fim atenți când cumpărăm alimente" href="https://www.retail.ro/articole/stiri-si-noutati/sfaturi-anpc-pentru-masa-de-craciun-la-ce-sa-fim-atenti-cand-cumparam-alimente-8073.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/9a11c0cd95c655df530c27cce7594cc8.jpg" alt="Sfaturi ANPC pentru masa de Crăciun: la ce să fim atenți când cumpărăm alimente" class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Sfaturi ANPC pentru masa de Crăciun: la ce să fim atenți c&acirc;nd cumpărăm alimente</h4>
<p><small>Sursa: <b>retail.ro</b></small></p>
</div>
</a>
</li> <li class="item ">
<a title="Firea: „Cardul european pentru tineret va fi disponibil gratuit din primăvară”" href="https://www.9am.ro/stiri/Social/362443/firea-cardul-european-pentru-tineret-va-fi-disponibil-gratuit-din-primavara.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://www.9am.ro/article_pictures/shutterstock_629042477_articol.jpg" alt="Firea: „Cardul european pentru tineret va fi disponibil gratuit din primăvară”" class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Firea: &bdquo;Cardul european pentru tineret va fi disponibil gratuit din primăvară&rdquo;</h4>
<p><small>Sursa: <b>9am.ro</b></small></p>
</div>
</a>
</li> <li class="item ">
<a title="Cum arată viitorul shoppingului" href="https://www.futurebanking.ro/cum-arata-viitorul-shoppingului?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/5dfd76360dfebe734ff539373bac91f5.jpg" alt="Cum arată viitorul shoppingului" class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Cum arată viitorul shoppingului</h4>
<p><small>Sursa: <b>futurebanking.ro</b></small></p>
</div>
</a>
</li>
</li>
</ul>
</div>
<div class="sidebarBox minh-lg-600">
<div id="adoceanicorpromdcqopdouw" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x600p1"></div><script type="text/javascript">
		
					function adoceanICSlot300x600p1(){
						ado.slave('adoceanicorpromdcqopdouw', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
<div class="sidebarBox">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="Șeful poliției poloneze ar fi tras în birou cu un lansator de grenade primit cadou din Ucraina" href="https://www.wall-street.ro/articol/International/292574/seful-politiei-poloneze-ar-fi-tras-in-birou-cu-un-lansator-de-grenade-primit-cadou-din-ucraina.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/de8/xde88f97b697da743374c16d71b6a0ad4-280x200-00-75.jpg,qv=1671200703.pagespeed.ic.xu3faXagO_.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/de8/xde88f97b697da743374c16d71b6a0ad4-280x200-00-65.jpg,qv=1671200703.pagespeed.ic.xToY5NbzsN.jpg" alt="Șeful poliției poloneze ar fi tras în birou cu un lansator de grenade primit..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Șeful poliției poloneze ar fi tras &icirc;n birou cu un lansator de grenade</h4>
</div>
</a>
</li> <li class="item ">
<a title="Spania va testa reducerea programului de lucru pentru a crește productivitatea companiilor" href="https://www.wall-street.ro/articol/International/292578/spania-va-testa-reducerea-programului-de-lucru-pentru-a-creste-productivitatea-companiilor.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/066/x0669ae91e9ef23570257a4151502d017-280x200-00-75.jpg,qv=1671205249.pagespeed.ic.XMdbuwaF3S.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/066/x0669ae91e9ef23570257a4151502d017-280x200-00-65.jpg,qv=1671205249.pagespeed.ic.XxzQDxyJgU.jpg" alt="Spania va testa reducerea programului de lucru pentru a crește..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Spania va testa reducerea programului de lucru pentru a crește productivitatea</h4>
</div>
</a>
</li> <li class="item ">
<a title="Iohannis va participa la reuniunea Consiliului European, unde va ridica subiectul aderării la Schengen" href="https://www.wall-street.ro/articol/International/292503/iohannis-va-participa-la-reuniunea-consiliului-european-unde-va-ridica-subiectul-aderarii-la-schengen.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/1dd/x1ddbde58c81a92fcd68c44b4b94e557c-280x200-00-75.jpg,qv=1671088086.pagespeed.ic.S2MG4NTmcv.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/1dd/x1ddbde58c81a92fcd68c44b4b94e557c-280x200-00-65.jpg,qv=1671088086.pagespeed.ic.YUx2NQ-sAb.jpg" alt="Iohannis va participa la reuniunea Consiliului European, unde va ridica..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Iohannis va va ridica subiectul aderării la Schengen &icirc;n Consiliul European</h4>
</div>
</a>
</li> <li class="item ">
<a title="Elon Musk își încalcă deja cuvântul: Contul de Twitter care îi urmărea avionul privat a fost suspendat" href="https://www.wall-street.ro/articol/International/292508/elon-musk-isi-incalca-deja-cuvantul-contul-de-twitter-care-ii-urmarea-avionul-privat-a-fost-suspendat.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/e77/xe77361e0b74740acdf6cfa6568ab42df-280x200-00-75.jpg,qv=1671093044.pagespeed.ic.mV4AYXxjvi.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/e77/xe77361e0b74740acdf6cfa6568ab42df-280x200-00-65.jpg,qv=1671093044.pagespeed.ic.IzsVChSJv6.jpg" alt="Elon Musk își încalcă deja cuvântul: Contul de Twitter care îi urmărea..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Musk a călca str&acirc;mb deja: Contul de Twitter care &icirc;i urmărea avionul, suspendat</h4>
</div>
</a>
</li> </li>
</ul>
</div>
<div class="sidebarBox">
<div class="d-flex justify-content-center minh-lg-600" id="adocean.slots.box3">
<div id="adoceanicorprozdjgcnnser" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x600p2"></div><script type="text/javascript">
		
					function adoceanICSlot300x600p2(){
						ado.slave('adoceanicorprozdjgcnnser', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
</div>
<div class="sidebarBox">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="Elon Musk a vândut acțiuni Tesla de 3,6 miliarde de dolari, în așteptarea unei recesiuni dureroase" href="https://www.wall-street.ro/articol/International/292521/elon-musk-a-vandut-actiuni-tesla-de-3-6-miliarde-de-dolari-in-asteptarea-unei-recesiuni-dureroase.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/4df/x4dfbeb65c19d9cfc2159b57fba9059c2-280x200-00-75.jpg,qv=1671105186.pagespeed.ic.PEaP-b-F1-.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/4df/x4dfbeb65c19d9cfc2159b57fba9059c2-280x200-00-65.jpg,qv=1671105186.pagespeed.ic.Vewowa9XWV.jpg" alt="Elon Musk a vândut acțiuni Tesla de 3,6 miliarde de dolari, în așteptarea..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Musk a v&acirc;ndut acțiuni Tesla de 3,6 mld. dolari, &icirc;n așteptarea recesiunii</h4>
</div>
</a>
</li> <li class="item ">
<a title="Uber „angajează” reni pentru cursele din Laponia" href="https://www.wall-street.ro/articol/International/292531/uber-angajeaza-reni-pentru-cursele-din-laponia.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/9f9/x9f9859f64792728d1139eff1e8229736-280x200-00-75.jpg,qv=1671113681.pagespeed.ic.fTUBWvmqfH.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/9f9/x9f9859f64792728d1139eff1e8229736-280x200-00-65.jpg,qv=1671113681.pagespeed.ic.7eYk9dNw5j.jpg" alt="Uber „angajează” reni pentru cursele din Laponia" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Uber &bdquo;angajează&rdquo; reni pentru cursele din Laponia</h4>
</div>
</a>
</li> <li class="item ">
<a title="România a depus cererea de aderare la OCDE. Vor urma 26 de evaluări" href="https://www.wall-street.ro/articol/International/292536/romania-a-depus-cererea-de-aderare-la-ocde-vor-urma-26-de-evaluari.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/bd5/xbd5c4c2870dede06ed20560451661e19-280x200-00-75.jpg,qv=1671119415.pagespeed.ic.-I8GiEgcxb.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/bd5/xbd5c4c2870dede06ed20560451661e19-280x200-00-65.jpg,qv=1671119415.pagespeed.ic.dV2KCFxoWO.jpg" alt="România a depus cererea de aderare la OCDE. Vor urma 26 de evaluări" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Rom&acirc;nia a depus cererea de aderare la OCDE. Vor urma 26 de evaluări</h4>
</div>
</a>
</li> <li class="item ">
<a title="Un comandant rus admite că Rusia nu poate învinge NATO cu mijloace convenționale" href="https://www.wall-street.ro/articol/International/292454/un-comandant-rus-admite-ca-rusia-nu-poate-invinge-nato-cu-mijloace-conventionale.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/1ed/x1ed3dbaeaf93ee3997d60f8ffbd39c33-280x200-00-75.jpg,qv=1671001722.pagespeed.ic.LnjKzJ57KO.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/1ed/x1ed3dbaeaf93ee3997d60f8ffbd39c33-280x200-00-65.jpg,qv=1671001722.pagespeed.ic.5FQ2VI9qxR.jpg" alt="Un comandant rus admite că Rusia nu poate învinge NATO cu mijloace convenționale" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Un comandant rus admite că Rusia nu poate &icirc;nvinge NATO cu mijloace convenționale</h4>
</div>
</a>
</li> </li>
</ul>
</div>
<div class="retail_insert_in_article m-b-16 minh-185"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div>
</div>
</div>
</div>
<div class="container">
<div id="ado-6BOqHp53A94lXlzgWXpmjF2GH69mM69naxf0R1KQKrv.47" data-icado="indexDOM" data-icado-exec="adoceanICPlacementintext"></div>
<script type="text/javascript">
					function adoceanICPlacementintext(){
						ado.placement({id:'ado-6BOqHp53A94lXlzgWXpmjF2GH69mM69naxf0R1KQKrv.47', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });
					}
					</script>
<div id="crosspromo-recommendations" data-source="cache-6608-crosspromo-index-0" class="dynamic-load"></div>
<div class="row mt-1">
<div class="col-xs-12 col-md-12">
<div class="row article-related-list ">
<div class="col-xs-12"><h2>Articole recomandate</h2></div>
<ul class="list-unstyled clearfix">
<li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cum negociază, de fapt, Bill Gates! Secretele sefului Mirosoft au fost dezvăluite de un român" href="https://www.newmoney.ro/podcast-cum-negociaza-bill-gates-experiente-povestite-de-george-haber-cel-mai-bogat-roman-din-sua-in-anii-2000/?utm_source=WALL-STREET&utm_medium=website&utm_campaign=fidmee" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/c90/xc90f77b448ba2028e51e7455be250c21-600x315-00-85.jpg,qv=1643801523.pagespeed.ic.uPtejMqWvr.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/c90/xc90f77b448ba2028e51e7455be250c21-600x315-00-65.jpg,qv=1643801523.pagespeed.ic.N6tcvP5-3A.jpg" alt="Cum negociază, de fapt, Bill Gates! Secretele sefului Mirosoft au fost..." class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Cum negociază, de fapt, Bill Gates! Secretele sefului Mirosoft au fost dezvăluite de un rom&acirc;n</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Să fii mamă singură este motiv de stimă sau un stigmat? Daniela Elena Gaston, femeia care într-o zi și-a făcut bagajul și a străbătut lumea de la un capăt la altul, din dragoste pentru fiul ei" href="https://life.ro/sa-fii-mama-singura-este-motiv-de-stima-sau-un-stigmat-daniela-elena-gaston-femeia-care-intr-o-zi-si-a-facut-bagajul-si-a-strabatut-lumea-de-la-un-capa-la-altul-din-dragoste-pentru-fiul-ei/" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/61d/x61db2e9df66afb250a1419221421561e-600x315-00-85.jpg,qv=1671483094.pagespeed.ic.RfDdWpvH-l.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/61d/x61db2e9df66afb250a1419221421561e-600x315-00-65.jpg,qv=1671483094.pagespeed.ic.Dfn9Ect19t.jpg" alt="Să fii mamă singură este motiv de stimă sau un stigmat? Daniela Elena Gaston,..." class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Să fii mamă singură este motiv de stimă sau un stigmat? Daniela Elena Gaston, femeia care &icirc;ntr-o zi și-a făcut bagajul și a străbătut lumea de la un capăt la altul, din dragoste pentru fiul ei</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cum a explodat businessul Glovo, în România, în perioada pandemiei COVID-19" href="https://www.newmoney.ro/cum-a-accelerat-businessul-glovo-in-romania-in-perioada-pandemiei-covid-19/?utm_source=WALL-STREET+%5B2%5D&utm_medium=website&utm_campaign=fidmee" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/db4/xdb4ecc3d0cdd26b3da5b747d59c4f054-600x315-00-85.jpg,qv=1607251061.pagespeed.ic.NCIHqflXsT.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/db4/xdb4ecc3d0cdd26b3da5b747d59c4f054-600x315-00-65.jpg,qv=1607251061.pagespeed.ic.b-7kFmDi6P.jpg" alt="Cum a explodat businessul Glovo, în România, în perioada pandemiei COVID-19" class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Cum a explodat businessul Glovo, &icirc;n Rom&acirc;nia, &icirc;n perioada pandemiei COVID-19</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cine este Ximena Reyes, chiliana îndrăgostită de România?" href="https://life.ro/cine-este-ximena-reyes-columbiana-indragostita-de-romania/" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/ac2/xac2df3c82de4d840dd9e129892b76c8e-600x315-00-85.jpg,qv=1671350754.pagespeed.ic.3XZ3oawTi7.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/ac2/xac2df3c82de4d840dd9e129892b76c8e-600x315-00-65.jpg,qv=1671350754.pagespeed.ic.w8kQwYta-8.jpg" alt="Cine este Ximena Reyes, chiliana îndrăgostită de România?" class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Cine este Ximena Reyes, chiliana &icirc;ndrăgostită de Rom&acirc;nia?</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Spion american: E prea târziu pentru Vladimir Putin să mai dea înapoi. Războiul va fi lung!" href="https://spotmedia.ro/stiri/opinii-si-analize/spion-american-putin-nu-renunta-la-ucraina-razboiul-va-fi-lung?utm_source=wall-street.ro&utm_medium=referral&utm_campaign=standard_campaign" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/44f/x44fec4165cd58cfe5566f43ac48465bc-600x315-00-85.jpg,qv=1671371879.pagespeed.ic.0-BTRpk-vZ.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/44f/x44fec4165cd58cfe5566f43ac48465bc-600x315-00-65.jpg,qv=1671371879.pagespeed.ic.vJHDRnvfqA.jpg" alt="Spion american: E prea târziu pentru Vladimir Putin să mai dea înapoi...." class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Spion american: E prea t&acirc;rziu pentru Vladimir Putin să mai dea &icirc;napoi. Războiul va fi lung!</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cum iti poti verifica starea de sanatate intr-un minut, cu ajutorul unei linguri" href="https://www.9am.ro/top/Sanatate/342425/Cum-iti-poti-verifica-starea-de-sanatate-intr-un-minut.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/b2c/xb2c4d4f2a1030de66610a7f09b8e7246-600x315-00-85.jpg,qv=1603984694.pagespeed.ic.Ur5a-agTBx.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/b2c/xb2c4d4f2a1030de66610a7f09b8e7246-600x315-00-65.jpg,qv=1603984694.pagespeed.ic.cyGYESZSPV.jpg" alt="Cum iti poti verifica starea de sanatate intr-un minut, cu ajutorul unei linguri" class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Cum iti poti verifica starea de sanatate intr-un minut, cu ajutorul unei linguri</h3>
</a>
<p class="info">
</p>	</li>
</ul>
</div>
</div> </div>
<p class="text-center"><a href="https://www.wall-street.ro/articol/International/index.html" title="Internațional"><strong>Mai multe articole din secțiunea Internațional &raquo;</strong></a></p>
<hr class="separator">
<div class="row press-releases">
<div class="col-xs-12"><h2 class="delimited-h2 lite">Promo Wall-Street</h2></div>
<ul class="clearfix list-unstyled">
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Și în 2023 persoanele cu dizabilități vor primi o indemnizație compensatorie', 2, true]); return true;" href="https://www.avocatnet.ro/articol_63206/%C8%98i-in-2023-persoanele-cu-dizabilit%C4%83%C8%9Bi-vor-primi-o-indemniza%C8%9Bie-compensatorie.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/fbe/xfbe68d2ed979b018f9c8d373d9f85db8-260x160-00-65.jpg,qv=1671442031.pagespeed.ic.Ft5kJGIgeJ.jpg" alt="Și în 2023 persoanele cu..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Și în 2023 persoanele cu dizabilități vor primi o indemnizație compensatorie', 2, true]); return true;" href="https://www.avocatnet.ro/articol_63206/%C8%98i-in-2023-persoanele-cu-dizabilit%C4%83%C8%9Bi-vor-primi-o-indemniza%C8%9Bie-compensatorie.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Și în 2023 persoanele cu dizabilități vor primi o indemnizație...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'UPDATE: Propunere: Drepturile de echipament în bani să poată fi acordate polițiștilor până la 31 martie 2023', 2, true]); return true;" href="https://www.avocatnet.ro/articol_59785/Propunere-Drepturile-de-echipament-in-bani-s%C4%83-poat%C4%83-fi-acordate-poli%C8%9Bi%C8%99tilor-pan%C4%83-la-31-martie-2023.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/63a/x63adfb4020f85b369a4a3eba56a071be-260x160-00-65.jpg,qv=1671112399.pagespeed.ic.Tpx4gvcxwR.jpg" alt="UPDATE: Propunere: Drepturile..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'UPDATE: Propunere: Drepturile de echipament în bani să poată fi acordate polițiștilor până la 31 martie 2023', 2, true]); return true;" href="https://www.avocatnet.ro/articol_59785/Propunere-Drepturile-de-echipament-in-bani-s%C4%83-poat%C4%83-fi-acordate-poli%C8%9Bi%C8%99tilor-pan%C4%83-la-31-martie-2023.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
UPDATE: Propunere: Drepturile de echipament în bani să poată fi...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Rusia testează deconectarea de la Internetul mondial. Amplu exerciţiu cibernetic pentru folosirea unui &quot;internet rusesc&quot;', 2, true]); return true;" href="https://observatornews.ro/extern/rusia-testeaza-deconectarea-de-la-internetul-mondial-amplu-exercitiu-cibernetic-pentru-folosirea-unui-internet-rusesc-502262.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/bfd/xbfdf5303d093567316d296abfba90343-260x160-00-65.jpg,qv=1671112365.pagespeed.ic.u7NoW983pq.jpg" alt="Rusia testează deconectarea..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Rusia testează deconectarea de la Internetul mondial. Amplu exerciţiu cibernetic pentru folosirea unui &quot;internet rusesc&quot;', 2, true]); return true;" href="https://observatornews.ro/extern/rusia-testeaza-deconectarea-de-la-internetul-mondial-amplu-exercitiu-cibernetic-pentru-folosirea-unui-internet-rusesc-502262.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Rusia testează deconectarea de la Internetul mondial. Amplu...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Cum vor primi pensionarii și alte persoane cu venituri mici ajutorul pentru facturile la energie', 2, true]); return true;" href="https://www.avocatnet.ro/articol_63207/Cum-vor-primi-pensionarii-%C8%99i-alte-persoane-cu-venituri-mici-ajutorul-pentru-facturile-la-energie.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/bc8/xbc8d7d2fde2740d23dc8cc92579a5470-260x160-00-65.jpg,qv=1670868220.pagespeed.ic.c9TF5kDcJ9.jpg" alt="Cum vor primi pensionarii și..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Cum vor primi pensionarii și alte persoane cu venituri mici ajutorul pentru facturile la energie', 2, true]); return true;" href="https://www.avocatnet.ro/articol_63207/Cum-vor-primi-pensionarii-%C8%99i-alte-persoane-cu-venituri-mici-ajutorul-pentru-facturile-la-energie.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Cum vor primi pensionarii și alte persoane cu venituri mici...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Cum scapi de condensul de pe geamuri, folosind un ingredient banal din bucătărie! Rezultatele se văd imediat', 2, true]); return true;" href="https://a1.ro/1085224?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/0f5/x0f5654a04f7616b9794c935762bbae2f-260x160-00-65.jpg,qv=1670945034.pagespeed.ic.RTV-41sIwj.jpg" alt="Cum scapi de condensul de pe..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Cum scapi de condensul de pe geamuri, folosind un ingredient banal din bucătărie! Rezultatele se văd imediat', 2, true]); return true;" href="https://a1.ro/1085224?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Cum scapi de condensul de pe geamuri, folosind un ingredient banal...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Iluzie optică virală! Crezi că poți să găsești broasca din fotografie? Unde se ascunde, de fapt. Iată răspunsul', 2, true]); return true;" href="https://a1.ro/1085189?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/6ac/x6ac76972cd2bae06fff4ded7874a76c5-260x160-00-65.jpg,qv=1670868161.pagespeed.ic.0jatg_cvFl.jpg" alt="Iluzie optică virală! Crezi..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Iluzie optică virală! Crezi că poți să găsești broasca din fotografie? Unde se ascunde, de fapt. Iată răspunsul', 2, true]); return true;" href="https://a1.ro/1085189?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Iluzie optică virală! Crezi că poți să găsești broasca din...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Și în 2023 persoanele cu dizabilități vor primi o indemnizație compensatorie', 2, true]); return true;" href="https://www.avocatnet.ro/articol_63206/%C8%98i-in-2023-persoanele-cu-dizabilit%C4%83%C8%9Bi-vor-primi-o-indemniza%C8%9Bie-compensatorie.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/bba/xbba9733c7dbdccf52ea267debea3204f-260x160-00-65.jpg,qv=1670868097.pagespeed.ic.Ft5kJGIgeJ.jpg" alt="Și în 2023 persoanele cu..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Și în 2023 persoanele cu dizabilități vor primi o indemnizație compensatorie', 2, true]); return true;" href="https://www.avocatnet.ro/articol_63206/%C8%98i-in-2023-persoanele-cu-dizabilit%C4%83%C8%9Bi-vor-primi-o-indemniza%C8%9Bie-compensatorie.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Și în 2023 persoanele cu dizabilități vor primi o indemnizație...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Cine sunt românii care trebuie să facă cerere ca să primească facturi plafonate la energie de la anul', 2, true]); return true;" href="https://observatornews.ro/economic/cine-sunt-romanii-care-trebuie-sa-faca-cerere-ca-sa-primeasca-facturi-plafonate-la-energie-de-la-anul-501799.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/3f9/x3f97c01fab0a27b4b9dfc5c4cbc62aca-260x160-00-65.jpg,qv=1670868133.pagespeed.ic.M3MMwRm-wo.jpg" alt="Cine sunt românii care..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Cine sunt românii care trebuie să facă cerere ca să primească facturi plafonate la energie de la anul', 2, true]); return true;" href="https://observatornews.ro/economic/cine-sunt-romanii-care-trebuie-sa-faca-cerere-ca-sa-primeasca-facturi-plafonate-la-energie-de-la-anul-501799.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Cine sunt românii care trebuie să facă cerere ca să primească...
</a>
</p>
</li>
</ul>
</div>
</div>
</article>
<div class="clearfix"></div>
<div id="footer">
<div class="inner container">
<ol class="breadcrumb"><li><a href="https://www.wall-street.ro"><span>Wall-Street</span></a></li><li><a href="https://www.wall-street.ro/actualitate/index.html"><span>Actualitate</span></a></li><li><a href="https://www.wall-street.ro/articol/International/index.html"><span>Internațional</span></a></li><li class="active">Parlamentul European i-a trimis lui Elon Musk o scrisoare în care îi cere să depună mărturie în faţa corpului legislativ comunitar</li></ol>
<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "BreadcrumbList",
	  "itemListElement": [
			  {
		"@type": "ListItem",
		"position":1,
		"name": "Wall-Street",
		"item": "https://www.wall-street.ro"
	  },	  	  	  		  {
		"@type": "ListItem",
		"position":2,
		"name": "Actualitate",
		"item": "https://www.wall-street.ro/actualitate/index.html"
	  },	  	  	  		  {
		"@type": "ListItem",
		"position":3,
		"name": "Internațional",
		"item": "https://www.wall-street.ro/articol/International/index.html"
	  },	  	  	  		  {
		"@type": "ListItem",
		"position":4,
		"name": "Parlamentul European i-a trimis lui Elon Musk o scrisoare în care îi cere să depună mărturie în faţa corpului legislativ comunitar",
		"item": "https://www.wall-street.ro/articol/International/292650/parlamentul-european-i-a-trimis-lui-elon-musk-o-scrisoare-in-care-ii-cere-sa-depuna-marturie-in-fata-corpului-legislativ-comunitar.html"
	  }	  	  	    	  ]
	}
</script>
<button id="go-to-top"><i class="fa fa-angle-up"></i></button>
<div class="row"><div class="col-xs-12 col-md-3 pull-right"><div class="social-links"><a href="https://www.facebook.com/WallStreetRo" target="_blank" title="Wall-Street pe Facebook" class="facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/wallstreetro" target="_blank" title="Wall-Street pe Twitter" class="twitter"><i class="fa fa-twitter"></i></a>	<a href="https://www.linkedin.com/company/wall-street-ro" target="_blank" title="Wall-Street pe LinkedIn" class="linkedin"><i class="fa fa-linkedin"></i></a></div><hr class="hidden-md hidden-lg"/></div><div class="col-xs-12 col-md-9"><ul class="footer-links first"><li class="title"><a href="https://www.wall-street.ro" title="Wall-Street" id="footer-logo">WS</a></li>	<li><a href="https://www.wall-street.ro/contact.html" rel="nofollow" title="Contact Wall-Street.ro">Contact</a></li><li><a href="https://www.wall-street.ro/despre-noi.html" rel="nofollow" title="Despre Wall-Street.ro" id="user_ident_despre_noi">Despre Noi</a></li><li><a href="https://www.wall-street.ro/redactie.html" rel="nofollow" title="redactia Wall-Street">Redacție</a></li><li><a href="https://www.wall-street.ro/tv/index.html" title="Wall-Street TV">WSTV</a></li><li><a href="https://www.wall-street.ro/evenimente" title="Calendar Wall-Street">Evenimente</a></li><li><a href="https://www.wall-street.ro/gdpr/termeni-si-conditii.html" rel="nofollow" title="Termeni si conditii">Termeni</a></li><li><a href="https://www.wall-street.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow" title="Acord de confidentialitate">Acord</a></li><li><a href="http://www.internetcorp.ro/">Publicitate</a></li><li><a href="https://www.wall-street.ro/sitemap.html" class="last">Sitemap</a></li></ul></div></div>
<div class="footer-sections row">
<div class="col-xs-12"><div class="sections"><a class="title" href="https://www.wall-street.ro/actualitate/index.html" title="Actualitate | Wall-Street">actualitate</a><ul><li><a href="https://www.wall-street.ro/articol/Economie/index.html" title="Stiri si noutati de ultima ora din Economie">Economie</a></li><li><a href="https://www.wall-street.ro/articol/Social/index.html" title="Stiri si noutati de ultima ora din Social">Social</a></li><li><a href="https://www.wall-street.ro/articol/Politic/index.html" title="Stiri si noutati de ultima ora din Politic">Politic</a></li><li><a href="https://www.wall-street.ro/articol/International/index.html" title="Stiri si noutati de ultima ora din Business International">Internațional</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/investitii/index.html" title="Stiri despre Investitii | Wall-Street">stiri despre investitii</a><ul><li><a href="https://www.wall-street.ro/articol/Finante-Banci/index.html" title="Stiri si noutati de ultima ora din Finanțe - Bănci">Finanțe - Bănci</a></li><li><a href="https://www.wall-street.ro/articol/Piete-de-capital/index.html" title="Stiri si noutati de ultima ora din Piețe de capital">Piețe de capital</a></li><li><a href="https://www.wall-street.ro/articol/Money/index.html" title="Stiri si noutati de ultima ora din Money">Money</a></li><li><a href="https://www.wall-street.ro/articol/Educatie-bursiera/index.html" title="Stiri si noutati de ultima ora din Educație Bursiera">Educație Bursiera</a></li><li><a href="http://curs.wall-street.ro/" title="Stiri si noutati de ultima ora din Curs valutar - Cursul de schimb publicat de BNR. Cursul valutar pentru Euro, Dolarul SUA si alte valute">Curs Valutar</a></li><li><a href="http://www.wall-street.ro/calculator-salariu-net.html" title="Stiri si noutati de ultima ora din Calculator salariu NET">Calculator salariu NET</a></li><li><a href="http://www.wall-street.ro/raft-afaceri/index.html" title="Stiri si noutati de ultima ora din Raftul cu afaceri">Raftul cu afaceri</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/business/index.html" title="Stiri din Business | Wall-Street">stiri din business</a><ul><li><a href="https://www.wall-street.ro/articol/Companii/index.html" title="Stiri si noutati de ultima ora din Companii">Companii</a></li><li><a href="https://www.wall-street.ro/articol/Real-Estate/index.html" title="Stiri si noutati de ultima ora din Real Estate, construcții, afaceri imobiliare, tranzacții imobiliare record">Imobiliare și construcții</a></li><li><a href="https://www.wall-street.ro/articol/Auto/index.html" title="Stiri si noutati de ultima ora din Auto">Auto</a></li><li><a href="https://www.wall-street.ro/articol/Agricultura/index.html" title="Stiri si noutati de ultima ora din Agricultură">Agricultură</a></li><li><a href="https://www.wall-street.ro/articol/Start-Up/index.html" title="Stiri si noutati de ultima ora din Start Up">Start Up</a></li><li><a href="https://www.wall-street.ro/articol/Careers/index.html" title="Stiri si noutati de ultima ora din Cariere">Cariere</a></li><li><a href="https://www.wall-street.ro/articol/Legal-Business/index.html" title="Stiri si noutati de ultima ora din Legal Business">Legal Business</a></li><li><a href="http://www.wall-street.ro/special/opinia-avocatului.html" title="Stiri si noutati de ultima ora din Opinia avocatului">Opinia avocatului</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/it-media/index.html" title="IT &amp; Media | Wall-Street">it & media</a><ul><li><a href="https://www.wall-street.ro/articol/IT-C-Tehnologie/index.html" title="Stiri si noutati de ultima ora din IT & C - Tehnologia Informatiei si Comunicatii">IT & C</a></li><li><a href="https://www.wall-street.ro/articol/Marketing-PR/index.html" title="Stiri si noutati de ultima ora din Marketing, PR, Mass-Media, Publicitate">Media & Pub</a></li><li><a href="https://www.wall-street.ro/articol/New-Media/index.html" title="Stiri si noutati de ultima ora din New Media">New Media</a></li><li><a href="https://www.wall-street.ro/articol/ecommerce/index.html" title="Stiri si noutati de ultima ora din eCommerce">eCommerce</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/biz-lifestyle/index.html" title="Lifestyle | Wall-Street">lifestyle</a><ul><li><a href="https://www.wall-street.ro/articol/Turism/index.html" title="Stiri si noutati de ultima ora din Turism">Turism</a></li><li><a href="https://www.wall-street.ro/articol/Lifestyle/index.html" title="Stiri si noutati de ultima ora din Lifestyle">Lifestyle</a></li><li><a href="http://yourmoney.wall-street.ro/" title="Stiri si noutati de ultima ora din YourMoney - Supliment de lifestyle si leisure">YourMoney</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/special/index.html" title="Special | Wall-Street">special</a><ul><li><a href="http://comunicate.wall-street.ro" target="_blank">Comunicate de presa</a></li><li><a href="http://www.wall-street.ro/tag/black-friday.html">Black Friday 2022</a></li><li><a href="http://www.wall-street.ro/trivia/">Trivia Wall-Street.ro</a></li><li><a href="http://www.wall-street.ro/special/idei-de-afaceri.html">Idei de afaceri</a></li><li><a href="http://www.wall-street.ro/taxa-auto.html">Taxa auto 2022</a></li><li><a href="http://www.wall-street.ro/tag/prima-casa.html">Prima casă 2022</a></li><li><a href="http://www.wall-street.ro/tag/prima-masina.html">Prima masină 2022</a></li><li><a href="http://curs.wall-street.ro/euro/">Curs euro azi</a></li><li><a href="http://www.wall-street.ro/reduceri/index.html">Reduceri</a></li><li><a href="http://www.wall-street.ro/romaniaprofesionista">Romania Profesionistă</a></li></ul></div></div>
</div>
<div class="row hidden-xs">
<div class="col-sm-12 col-lg-6">
<ul class="footer-links wall-street-resources">
<li class="title">Resursele Wall-Street</li>
<li><a href="https://www.wall-street.ro/catalog/" title="Catalogul de afaceri Wall-Street">Afaceri</a></li>
<li><a target="_blank" href="http://www.9am.ro" title="9AM.ro">Știri</a></li>
<li><a target="_blank" href="http://www.retail.ro" title="Cataloage si brosuri magazine">Cataloage</a>	</li>
</ul>
</div>
<div class="col-sm-12 col-lg-6">
<ul class="footer-links wall-street-resources text-right">
<li>
Ne puteți contacta și la <a href="mailto:redactie@wall-street.ro"><b>redactie@wall-street.ro</b></a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-sm-12 col-md-7 visible-md visible-lg">
<div style="font-size:10px;" id="footer_internetcorp">
<div style="font-size:10px;" id="footer_internetcorp_inhouse">
<b>Site din rețeaua:</b> <a target="_blank" href="http://www.internetcorp.ro" title="internetCorp">INTERNETCORP</a>
&nbsp;&bull;&nbsp;
<a target="_blank" href="http://www.wall-street.ro" title="Wall-Street - cel mai citit cotidian online de business din Romania">Wall-Street</a> |
<a target="_blank" href="http://www.Kudika.ro" title="Kudika - Feel sexy">Kudika</a> |
<a target="_blank" href="http://www.Garbo.ro" title="Ghidul tau si al familiei tale">Garbo</a> | <a target="_blank" href="http://www.envy.ro" title="Envy - Fashion Guide">Envy</a> | <a target="_blank" href="http://www.urbo.ro" title="Urbo.ro - Restaurante, moda">Urbo.ro</a> |
<a target="_blank" href="http://www.kuponiada.ro/?a_aid=news" title="Kuponiada - vouchere, promotii, reduceri de grup, oferte, cupoane si reduceri">Kuponiada</a> |
<a target="_blank" href="http://www.retail.ro " title="Cataloage si oferte">Retail</a> |
<a target="_blank" href="http://start-up.ro " title="Totul despre antreprenoriat">Start-up</a>
</div>
<div style="clear:both;"></div>
</div>
<div style="clear:both;"></div></div>
<div class="col-sm-12 col-md-5"><div id="ic-footer">
<a href="http://www.internetcorp.ro/" id="ic-logo" title="internetcorp BrandNewMedia" target="_blank"></a>
<span class="copyright"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2022 Internet Corp SRL</a> Toate drepturile rezervate </span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="modal fade newModal" id="calculator-salariu-net-modal" tabindex="-1" role="dialog">
<div class="modal-dialog" role="document">
<div class="modal-content">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<div class="modal-body" style="padding-top:30px; padding-bottom: 30px">
<div class="container-fluid">
<div class="row">
<div class="col-xs-12">
<br>
<h3><b>Calculator salariu net</b></h3>
<p>Calculator salariu net: Introduceți salariul brut pe care îl primiți de la angajator pentru a afla care este suma efectivă care vă intră în cont la finalul lunii. Calculatorul de salariu net dezvoltat de Wall-Street.ro va afișa defalcat principalele taxe și contribuții pe care angajatorul le plătește din salariul brut. După introducerea salariului brut, selectați în câmpul ”industrie” domeniul în care activați pentru afișarea completă a sumei în calculatorul salariului net. </p>
<br>
</div>
</div>
<form class="netCalculator" id="netCalculator">
<div class="row">
<div class="col-xs-12 col-md-3">
<div class="form-group">
<label for="brut" class="pad-l">Salariu Brut</label>
<input type="text" class="form-control" name="brut" id="brut" placeholder="Valoare salariu brut in RON" required="">
<div id="net" class="calcToggle pad">
Valoarea salariului net este: <strong> <span></span> RON</strong>
</div>
</div>
</div>
<div class="col-xs-12 col-md-6">
<div class="form-group">
<label for="calculat-industry" class="pad-l center-block">Industrie</label>
<select name="calculator-industry" id="calculator-industry" required="" class="center-block form-control form-select">
<option value="">Industria din care faceti parte</option>
<option value="administratie-publica">Administrație publică</option>
<option value="agricultura">Agricultură</option>
<option value="auto">Auto</option>
<option value="avocatura/legal">Avocatură/Legal</option>
<option value="constructii">Construcții</option>
<option value="consultanta">Consultanță</option>
<option value="comert/retail">Comerț/Retail</option>
<option value="cultura-divertisment-entertainment">Cultură/Divertisment/Entertainment</option>
<option value="finante-banci-asigurari">Finanțe/Bănci/Asigurări</option>
<option value="horeca">HoReCa</option>
<option value="it">IT</option>
<option value="imobiliare">Imobiliare</option>
<option value="industria-prelucratoare">Industria prelucrătoare</option>
<option value="invatamant">Învățământ</option>
<option value="media-pub">Media & Pub</option>
<option value="petrol-gaze-energie">Petrol, gaze și energie</option>
<option value="sanatate">Sănătate</option>
<option value="telefonie-telecomunicatii">Telefonie & Telecomunicații</option>
<option value="transporturi">Transporturi</option>
<option value="alta-industrie">Altă industrie</option>
</select>
<div id="cas" class="calcToggle pad">
Valoare CAS: <strong><span></span></strong>
</div>
<div id="cass" class="calcToggle pad-l">
Valoare CASS: <strong><span></span></strong>
</div>
<div id="ipv" class="calcToggle pad-l">
Valoare impozit pe venit: <strong><span></span></strong>
</div>
</div>
</div>
<div class="col-xs-12 col-md-3">
<div class="form-group m-b-0">
<label for="brut" class="pad-l w-100 hidden-sm hidden-xs">&nbsp;</label>
<button type="submit" id="calc" class="btn orangeRound center-block">CALCULEAZĂ</button>
</div>
</div>
<div class="col-xs-12">
<div id="disc" class="pad-l">
<small><b>*Pentru salariile brute mai mici sau egale cu 3.600 de lei, puteți primi o deducere personală variabilă. Discutați cu angajatorul privind acordarea și modul de calcul al acesteia</b></small>
</div>
</div>
</div>
</form>
</div>
<script>
	// const calcBtn = document.getElementById('calc');

	const netWrap = document.getElementById('net');
	const casWrap = document.getElementById('cas');
	const cassWrap = document.getElementById('cass');
	const ipvWrap = document.getElementById('ipv');

	// const disc = document.getElementById('disc');
	const calcToggle = document.querySelectorAll('.calcToggle');
	const netCalculator = document.getElementById('netCalculator');


	netCalculator.addEventListener('submit', (e) => {
		e.preventDefault();
		calcToggle.forEach((item) => {
			item.classList.remove('visible');
		});

		let sBrut = document.getElementById('brut').value;
		let cas = sBrut * 0.25;
		let cass = sBrut * 0.1;
		let ipv = (sBrut - cas - cass) * .1;
		let sNet = sBrut - cas - cass - ipv;
		
		let industry = document.getElementById('calculator-industry').value;


		netWrap.querySelector('span').innerHTML = sNet.toFixed(2);
		casWrap.querySelector('span').innerHTML = cas.toFixed(2);
		cassWrap.querySelector('span').innerHTML = cass.toFixed(2);
		ipvWrap.querySelector('span').innerHTML = ipv.toFixed(2);

		calcToggle.forEach((item) => {
			item.classList.add('visible');
		});
		
		ga('send', 'event', 'Calculator salariu net', sBrut, industry);
		
		$.ajax({
			method: "POST",
			url: 'https://www.wall-street.ro/calculator-salariu-net.html',
			data: { sBrut: sBrut, industry: industry },
			dataType: 'json'
		});

			
		
		

		// if (sBrut <= 3600) {
		// 	disc.classList.add('visible');
		// }
		
	});
	



</script>	</div>
</div>
</div>
</div>
</div> </div>
<div id="adoceanicorproxidngmiocv" data-icado="indexDOM" data-icado-exec="adoceanICSlotintruziv"></div><script type="text/javascript">
		
					function adoceanICSlotintruziv(){
						ado.slave('adoceanicorproxidngmiocv', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
<script src="//www.wall-street.ro/live-conference.js" type="text/javascript"></script>
<script src="https://www.wall-street.ro/js/refresh2018/vendors/jquery.min.js.pagespeed.ce.s1TMnVah2m.js"></script>
<script src="https://www.wall-street.ro/js/refresh2018/vendors/bootstrap.min.js.pagespeed.ce.WGnJbMjxkI.js" type="text/javascript"></script>
<script src="https://www.wall-street.ro/js/refresh2018/vendors/lazyload.js.pagespeed.ce.neGm9yuwFO.js" type="text/javascript"></script>
<script src="https://www.wall-street.ro/minify/cache-1625047585-c24d97289bcd5a37f43080b165dc9624.js.pagespeed.ce.pD51VHSbOA.js"></script>
<script src="https://www.wall-street.ro/minify/cache-1626941138-ea1dc0d942619e040a9f97c267bc2100.js"></script>
<script>
	
	var WSP_CALLS = WSP_CALLS || [];
	
	var WSP = {
		
		name: 		'Wall-Street',
		
		url: 		'https://www.wall-street.ro/wsp',
		js_url:		'https://www.wall-street.ro/js',
		ajax_url: 	'https://www.wall-street.ro/wsp/ajax',
		
		calls: 		WSP_CALLS || []
		
	};
	
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return false;
		js = d.createElement(s); js.id = id; js.src = 'https://www.wall-street.ro/js/wsp.js?'+(new Date()).getTime();
		fjs.parentNode.insertBefore(js, fjs);
	} (document, 'script', 'wsp-app'));
	
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'oqKaoXLBt6eCvKxKTzIFftU6jyzZH2c5wo40NdB8Ksn.87';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script src="//storage.icorp.ro/storage/inArticleBiz/deliver.js"></script>
<script src="https://pghub.io/js/pandg-sdk.js" type="text/javascript"></script>
<script type="text/javascript">
						var int_aa = setInterval(function(){
							
							if ( typeof __tcfapi!="undefined"){
								__tcfapi('getTCData', 2, (tcData, success) => {
									var metadata = {	
										gdpr: 1,
										gdpr_consent: tcData.tcString,
										ccpa: null,
										bp_id: "internetcorp"			
									};		
									var config = {
										name: "P&G",
										pixelUrl: "https://pandg.tapad.com/tag"
									};
									
									var tagger = Tapad.init(metadata, config);
									data = {};
									tagger.sync(data);									
								});
								
								clearInterval(int_aa);
							}
						},100);
					</script>
<script type="text/javascript">
					cX.callQueue.push(['invoke', function () {
					console.log(document.getElementById('AdSense2677bdea185bdd01c61a2f996a5c445e').clientHeight);
					let isAdBlockDetected = !document.getElementById('AdSense2677bdea185bdd01c61a2f996a5c445e').clientHeight ? 'Yes' : 'No';
					console.log('HasAdBlock : ' + isAdBlockDetected);
					cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
					cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
					document.getElementById('status').innerHTML = isAdBlockDetected;
					}]);
					</script><script src='https://www.wall-street.ro/js/ga_socials.js.pagespeed.ce.fmdp0i_02o.js'></script>
<script>
							var ADOLOADED=false;
							document.onreadystatechange = function() {
								if (document.readyState === 'complete') {
									
									cX.callQueue.push(['invoke', function(){
										if (!ADOLOADED){
											 ADOLOADED = true;
												 console.log('LoadAdo');
												 if (typeof loadconsent === 'function') {
													   loadconsent();
												 }
												if (typeof loadAdoConfig === 'function') {
		
													loadAdoConfig();
												}
												if (typeof loadAdoMaster === 'function') {
													loadAdoMaster();
												}
		
												
							if (typeof adoceanICSlotbranding970x250p1 === 'function') {
								console.log("ADO:adoceanICSlotbranding970x250p1");
								setTimeout(adoceanICSlotbranding970x250p1, 50);
							}
							
							if (typeof adoceanICSlot970x250p2 === 'function') {
								console.log("ADO:adoceanICSlot970x250p2");
								setTimeout(adoceanICSlot970x250p2, 100);
							}
							
							if (typeof adoceanICSlotintextcpc2 === 'function') {
								console.log("ADO:adoceanICSlotintextcpc2");
								setTimeout(adoceanICSlotintextcpc2, 150);
							}
							
							if (typeof adoceanICSlotcontextualcpc1 === 'function') {
								console.log("ADO:adoceanICSlotcontextualcpc1");
								setTimeout(adoceanICSlotcontextualcpc1, 3500);
							}
							
							if (typeof adoceanICSlot300x250ap1 === 'function') {
								console.log("ADO:adoceanICSlot300x250ap1");
								setTimeout(adoceanICSlot300x250ap1, 3500);
							}
							
							if (typeof adoceanICSlot300x250ap2invixinterscroller === 'function') {
								console.log("ADO:adoceanICSlot300x250ap2invixinterscroller");
								setTimeout(adoceanICSlot300x250ap2invixinterscroller, 3500);
							}
							
							if (typeof adoceanICSlotlinktextcpc3 === 'function') {
								console.log("ADO:adoceanICSlotlinktextcpc3");
								setTimeout(adoceanICSlotlinktextcpc3, 3500);
							}
							
							if (typeof adoceanICSlot300x600p1 === 'function') {
								console.log("ADO:adoceanICSlot300x600p1");
								setTimeout(adoceanICSlot300x600p1, 3500);
							}
							
							if (typeof adoceanICSlot300x600p2 === 'function') {
								console.log("ADO:adoceanICSlot300x600p2");
								setTimeout(adoceanICSlot300x600p2, 3500);
							}
							
							if (typeof adoceanICPlacementintext === 'function') {
								console.log("ADO:adoceanICPlacementintext");
								setTimeout(adoceanICPlacementintext, 3500);
							}
							
							if (typeof adoceanICSlotintruziv === 'function') {
								console.log("ADO:adoceanICSlotintruziv");
								setTimeout(adoceanICSlotintruziv, 3500);
							}
							
												
												
												var event = new CustomEvent(
												'ado::loaded',
													{
														detail: {
															message: 'user_interact',
															time: new Date(),
														}
													}
													);
												
												document.dispatchEvent(event);
										}
									}]);
		
								}
		
		
		
		
		
		
								}
		
		
							 document.addEventListener('app::user_interact', function(){
		
							});
		
		
		
						</script>
<script>
									    function loadconsent(){
									    	(function(d, t) {
									    		try {
									    			var gt = d.createElement(t),
									    				s = d.getElementsByTagName(t)[0],
									    				l = 'http' + ((location.protocol == 'https:') ? 's' : '');
									    			gt.setAttribute('async', 'async');
									    			gt.setAttribute('defer', 'defer');
									    			gt.setAttribute('data-domain-script', '080f1542-766e-4b32-8f90-b63719d13158');
									    			gt.src = l + '://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js';
									    			s.parentNode.insertBefore(gt, s);
									    		} catch (e) {}
									    	})(document, 'script')
									    };
										</script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body>
</html>
F