<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro" lang="ro">
<head>
<meta name="B-verify" content="5bad3fdbc71ddc25207e0b61902290f2b8415729"/> <meta name="verification" content="c96ec306d86bec6ad767e9029116509b"/> <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta itemprop="inLanguage" content="ro"/>
<meta name="theme-color" content="#04294b">
<meta name="publish-date" content="2022-06-08"/>
<title>Bucureștiul va avea primul pumptruck. În ce cartier va fi construit</title>
<meta name="title" content="Bucureștiul va avea primul pumptruck. În ce cartier va fi construit">
<meta name="description" content="Este vorba despre un spațiu interactiv pentru copii și adulți, cu aproximativ 42 de metri de pistă în forme și curbe pe înălțimi diferite, special amenajate pentru biciclete, skateboard-uri, role și trotinete, spațiu de care se vor bucura cei peste 3.700 de locuitori ai cartierului. În cartierul Brâncuși va fi construit primul pumptruck din Capitală. Este vorba despre un spațiu interactiv pentru copii și adulți, cu aproximativ 42 de metri de pistă în forme și curbe pe înălțimi diferite, special amenajate pentru biciclete, skateboard-uri, role și trotinete, spațiu de care se vor bucura cei peste 3.700 de locuitori ai cartierului."/>
<meta name="keywords" content="cartierul brancusi,pumptruck,sector 6,piste biciclete,trotinete,pista"/>
<meta itemprop="datePublished" content="2022-06-08"/>
<meta itemprop="dateModified" content="2022-06-08"/>
<meta itemprop="genre" content="News"/>
<meta itemprop="articleSection" content="Lifestyle"/>
<meta itemprop="wordcount" content="299"/>
<meta name="robots" content="index,follow"/>
<meta name="robots" content="NOYDIR"/>
<meta name="robots" content="NOODP"/>
<meta name="date" content="2022-06-08T15:23:36+03:00"/>
<link rel="amphtml" href="https://www.wall-street.ro/articol/Lifestyle/286435/bucurestiul-va-avea-primul-pumptruck-in-ce-cartier-va-fi-construit.html-amp">
<link rel="canonical" href="https://www.wall-street.ro/articol/Lifestyle/286435/bucurestiul-va-avea-primul-pumptruck-in-ce-cartier-va-fi-construit.html"/>
<link rel="alternate" type="application/rss+xml" href="https://www.wall-street.ro/rssfeeds/lifestyle.xml" title="Lifestyle"/>
<link rel="shortlink" href="https://wall-street.ro/ws286435"/>
<meta property="og:title" content="Bucureștiul va avea primul pumptruck. În ce cartier va fi construit"/>
<meta property="og:description" content="Este vorba despre un spațiu interactiv pentru copii și adulți, cu aproximativ 42 de metri de pistă în forme și curbe pe înălțimi diferite, special amenajate pentru biciclete, skateboard-uri, role..."/>
<meta property="og:image" content="https://www.wall-street.ro/article_pictures/286435_articol.jpg?v=1654690636"/>
<meta property="og:url" content="https://www.wall-street.ro/articol/Lifestyle/286435/bucurestiul-va-avea-primul-pumptruck-in-ce-cartier-va-fi-construit.html"/>
<meta property="og:type" content="article"/>
<meta property="article:publisher" content="428464880426"/>
<meta property="article:section" content="Lifestyle"/>
<meta property="article:tag" content="cartierul brancusi"/>
<meta property="article:tag" content="pumptruck"/>
<meta property="article:tag" content="sector 6"/>
<meta property="article:tag" content="piste biciclete"/>
<meta property="article:tag" content="trotinete"/>
<meta property="article:tag" content="pista"/>
<meta property="article:published_time" content="1654691016"/>
<meta property="article:modified_time" content="1654690668"/>
<meta property="og:see_also" content="https://wall-street.ro/ws286313"/>
<meta property="og:see_also" content="https://wall-street.ro/ws269082"/>
<meta property="og:see_also" content="https://wall-street.ro/ws286039"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Bucureștiul va avea primul pumptruck. În ce cartier va fi construit">
<meta name="twitter:image:src" content="https://www.wall-street.ro/article_pictures/286435_articol.jpg?v=1654690636">
<meta name="twitter:description" content="Este vorba despre un spațiu interactiv pentru copii și adulți, cu aproximativ 42 de metri de pistă în forme și curbe pe înălțimi diferite, special amenajate pentru biciclete, skateboard-uri, role...">
<meta name="twitter:creator" content="@WallStreetRo">
<meta name="twitter:site" content="@WallStreetRo">
<meta name="twitter:domain" content="wall-street.ro">
<meta property="og:locale" content="ro_RO"/>
<meta property="og:site_name" content="Wall-Street"/>
<meta property="fb:app_id" content="238936456169413"/>
<meta property="fb:admins" content="ganaited,seceleanu,100000855402445"/>
<meta property="fb:pages" content="428464880426">
<meta name="google-signin-clientid" content="514694813735-t76s5ujs5utdjsjf0jk73p4ki1kdfjtp.apps.googleusercontent.com"/>
<meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login"/>
<meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction"/>
<meta name="google-signin-cookiepolicy" content="single_host_origin"/>
<meta name="y_key" content="15596113f56aae48"/>
<meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB"/>
<meta name="verify-v1" content="x+JgohIQYnr167l4TU5kDGdDrNb1xmOCmh5qwAXotCI="/>
<link href="https://www.wall-street.ro/css/refresh2018/app.css?ord=1654690677" rel="stylesheet" type="text/css"/>
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
	<![endif]-->
<script async src="//pahtnf.tech/c/wallstreet.js"></script>
<script type="application/ld+json">

			{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.wall-street.ro/articol/Lifestyle/286435/bucurestiul-va-avea-primul-pumptruck-in-ce-cartier-va-fi-construit.html"},"headline":"Bucureștiul va avea primul pumptruck. În ce cartier va fi construit","alternativeHeadline":"Bucureștiul va avea primul pumptruck. În ce cartier va fi construit","description":"Este vorba despre un spațiu interactiv pentru copii și adulți, cu aproximativ 42 de metri de pistă în forme și curbe pe înălțimi diferite, special amenajate pentru biciclete, skateboard-uri, role și trotinete, spațiu de care se vor bucura cei peste 3.700 de locuitori ai cartierului.","url":"https://www.wall-street.ro/articol/Lifestyle/286435/bucurestiul-va-avea-primul-pumptruck-in-ce-cartier-va-fi-construit.html","articleSection":"Lifestyle","image":["https://www.wall-street.ro/article_pictures/286435_articol.jpg?v=1654690636"],"thumbnailUrl":"https://www.wall-street.ro/article_pictures/286435_articol.jpg?v=1654690636","keywords":["Cartierul brancusi","Pumptruck","Sector 6","Piste biciclete","Trotinete","Pista","Lifestyle","Lifestyle"],"author": "Echipa Wall-Street.ro","dateCreated":"2022-06-08T15:23:36+03:00","datePublished":"2022-06-08T15:23:36+03:00","dateModified":"2022-06-08T15:23:36+03:00","publisher": {"@type": "Organization","name" : "Wall-street.ro","logo": {"@type": "ImageObject","url": "https://www.wall-street.ro/images/flatdesign/logo.png","width": 152,"height": 19}}}



			</script>
<script>

      var _GPD = {
          SITE: {
              flatlift: true,
              url: '//www.wall-street.ro',
              static_url: 'https://www.wall-street.ro',
              title: 'Wall-Street' },
          PAGE: {
              url: 'https://www.wall-street.ro/articol/Lifestyle/286435/bucurestiul-va-avea-primul-pumptruck-in-ce-cartier-va-fi-construit.html',
              title: 'Bucureștiul va avea primul pumptruck. În ce cartier va fi construit', section : 'lifestyle' } };
			if (_GPD.PAGE.url.indexOf('http://') == -1) _GPD.PAGE.url = _GPD.SITE.url + _GPD.PAGE.url;
			_GPD.SITE.socials = { }; 
			_GPD.SITE.socials.twitter = { username: 'WallStreetRo' };

						_GPD.USER = { user_id: 0, username: "", fb_id: 0, logged_out: 0 };
			
			_GPD.PAGE.opengraph = {"title":"Bucure\u0219tiul va avea primul pumptruck. \u00cen ce cartier va fi construit","description":"Este vorba despre un spa\u021biu interactiv pentru copii \u0219i adul\u021bi, cu aproximativ 42 de metri de pist\u0103 \u00een forme \u0219i curbe pe \u00een\u0103l\u021bimi diferite, special amenajate pentru biciclete, skateboard-uri, role \u0219i trotinete, spa\u021biu de care se vor bucura cei peste 3.700 de locuitori ai cartierului.","image":"https:\/\/www.wall-street.ro\/article_pictures\/286435_articol.jpg?v=1654690636","url":"https:\/\/www.wall-street.ro\/articol\/Lifestyle\/286435\/bucurestiul-va-avea-primul-pumptruck-in-ce-cartier-va-fi-construit.html","short_url":"https:\/\/wall-street.ro\/ws286435","keywords":["Cartierul brancusi","Pumptruck","Sector 6","Piste biciclete","Trotinete","Pista","Lifestyle","Lifestyle"],"hashtags":["wallstreet","cartierulbrancusi","lifestyle","lifestyle"],"section":{"title":"Lifestyle","url":"https:\/\/www.wall-street.ro\/articol\/Lifestyle\/index.html"},"category":{"title":"Lifestyle","url":"https:\/\/www.wall-street.ro\/biz-lifestyle\/index.html"}}
			_GPD.SITE.DEVEL = false;	


			
			var USER_DATA = _GPD.USER != null ? _GPD.USER : null;
			var SITE = { 'title' : 'Wall-Street', 'socials' : { 'facebook' : { 'page_name' : 'Wall-Street.ro'}}};
			var PAGE = _GPD.PAGE;
			var CONFIGAPP = {"site_url":"https:\/\/www.wall-street.ro","pushnotification_public_key":"BIF0STPoo7sYYiptgIUYlmB4-mcEhnM30FYc9PqwPJBcTZ_v__B0RvVrb2GzsOrXp3a9riraX0xhgjSYrJTvSew"};
		</script>
<script>window.adocf = {}; window.adocf.useDOMContentLoaded = true;</script>
<script type="text/javascript" async src="//ado.icorp.ro/files/js/ado.js"></script>
<script type="text/javascript" language="JavaScript">
		
				var IC_ADO_EXTRAVARS = {loggedin : 0,blockadsenseonadocean : 1,section : "lifestyle"};
				var IC_ADO_MASTER = "9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7";
				IC_ADO_EXTRAVARS.gruptest = 0; /*[]*/ 
IC_ADO_EXTRAVARS.coronavirus = 1;/*["pandemie","pandemie"]*/ 
IC_ADO_EXTRAVARS.coronaviruscocacola = 1;/*["pandemie","pandemie"]*/ 
IC_ADO_EXTRAVARS.deces = 1;/*["mort","mort"]*/ 
IC_ADO_EXTRAVARS.bioderma = 1;/*["pandemie","pandemie"]*/ 
IC_ADO_EXTRAVARS.mondelez = 1;/*["mort","mort"]*/ 
IC_ADO_EXTRAVARS.cola2020 = 1;/*["Ucraina","Ucraina"]*/ 
IC_ADO_EXTRAVARS.war2022 = 1;/*["Ucraina","Ucraina"]*/ 
IC_ADO_EXTRAVARS.iqos = 0; /*[]*/ 

				</script>
<script type="text/javascript">
					 var _key = "";
					 </script>
<script type="text/javascript">
					function loadAdoConfig(){if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}ado.config({mode:"new",xml:false,consent:true,characterEncoding:true, attachReferrer: !0});ado.preview({enabled:true,emiter:"ado.icorp.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});}
					function loadAdoMaster(){
						
						ado.master({id:"9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7",server:"ado.icorp.ro", vars: IC_ADO_EXTRAVARS , keys:"lifestyle"+","+ window.cxDmpSegments });}
				</script>
<script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script>
<script>
			(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-152994-7', 'auto' ,{ 'useAmpClientId': true });

			ga(function(tracker) { 
				GA_CLIENT_ID = tracker.get('clientId'); 
				ga('set', 'dimension1', 'GA' + String(GA_CLIENT_ID));
				ga('set', 'dimension2', new Date().getTime() + '.' + Math.random().toString(36).substring(5));
				ga('set', 'dimension3', new Date().getTime());
			});

			ga('set', 'dimension4', '0');
			ga('set', 'dimension5', 'content/lifestyle');
						ga('set', 'dimension6', 'ID286435/MC5/ED73/SR3/TC0');
			



			ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');
			if (typeof _gaq =="undefined"){

				function trackEventTag(category, action, opt_label) {
					/* analytics.js send event */
					ga('send', 'event', { 'eventCategory': category, 'eventAction': action, 'eventLabel': opt_label });
					/* add delay or additional tracking here */
					return true;
				}	

				var _gaq = window._gaq || {
					push: function (ar) {
						if (ar && ar.constructor === Array && 0 in ar) {
							if (ar[0] == '_trackEvent') {
								var category = 1 in ar ? ar[1] : null, action = 2 in ar ? ar[2] : null, opt_label = 3 in ar ? ar[3] : null;
								return trackEventTag(category, action, opt_label);
							}
						}
						return true;
					}
				};
			}



		</script>
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-53GXG2V');</script>
<script defer src="https://cdn.unblockia.com/h.js"></script>
<script>

      var checkFormCmp = setInterval(function () {

          if (typeof __tcfapi != "undefined") {

              
              window.teads_analytics = window.teads_analytics || {};
              window.teads_analytics.analytics_tag_id = "PUB_14484";
              window.teads_analytics.share = window.teads_analytics.share || function () {
                  ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
              };

              var teads_analytics_script = document.createElement('script');
              teads_analytics_script.type = 'text/javascript';
              teads_analytics_script.async = true;
              teads_analytics_script.src = 'https://a.teads.tv/analytics/tag.js';
              document.getElementsByTagName('head')[0].appendChild(teads_analytics_script);

              clearInterval(checkFormCmp);

          }

      }, 100);

	</script>
<script type="text/javascript">
								window.cX = window.cX || {}; 
								cX.callQueue = cX.callQueue || [];
								cX.callQueue.push(['setSiteId', '1138479773402378607']);
													
											
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['sync','adform']);
						cX.callQueue.push(['sync','smart']);
						 
						
								cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);
								cX.callQueue.push(['invoke', function(){
									var CX_dmp =  cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();
									window.cxDmpSegments = CX_dmp;
								}]);
								</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
								(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
								e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
								t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
								</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.wall-street.ro/articol/Lifestyle/286435/bucurestiul-va-avea-primul-pumptruck-in-ce-cartier-va-fi-construit.html"/>
<script>
			document.addEventListener('app::user_interact',function(){
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '1667896353330874'); 
				fbq('track', 'PageView');
				console.log("FBPixel Loaded");
			 });
				</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView
				&noscript=1"/>
</noscript>
</head>
<body class=" adsfriendly  "><script>
					var ad = document.createElement('div');
					ad.id = 'AdSense9b0bfa40ab449d64244efbb43875a376';
					ad.className = 'AdSense';
					ad.style.display = 'block';
					ad.style.position = 'absolute';
					ad.style.top = '-1px';
					ad.style.height = '1px';
					document.body.appendChild(ad);
					</script>
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-53GXG2V" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<div id="ado_brandings_after_this" class="new"></div>
<div class="ws-menu">
<div class="ws-trigger-menu-left mobile-show">
<span class="line"></span>
<span class="line"></span>
<span class="line"></span>
</div>
<ul class="ws-menu-left mobileRefresh">
<li class="">
<a href="https://www.wall-street.ro/ultima-ora/index.html" data-code="ultima-ora">Ultima Oră</a>
</li>
<li class=" mobile-hide " style="display: none">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro" data-code="sectiuni">Secțiuni</a>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/actualitate/index.html" data-code="actualitate">Actualitate</a>
<div id="actualitate" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Actualitate</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Economie/index.html" title="Stiri si noutati de ultima ora din Economie">Economie</a></li>
<li><a href="https://www.wall-street.ro/articol/Social/index.html" title="Stiri si noutati de ultima ora din Social">Social</a></li>
<li><a href="https://www.wall-street.ro/articol/Politic/index.html" title="Stiri si noutati de ultima ora din Politic">Politic</a></li>
<li><a href="https://www.wall-street.ro/articol/International/index.html" title="Stiri si noutati de ultima ora din Business International">Internațional</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/International/286399/cum-s-a-deconectat-ucraina-de-la-reteaua-ruseasca-de-energie-cu-4-ore-inaintea-invaziei-ceo-unul-dintre-cele-mai-complexe-procese-inventate-de-omenire.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Cum s-a deconectat Ucraina de la rețeaua rusească de energie cu 4 ore înaintea invaziei. CEO: ”Unul dintre cele mai complexe procese inventate de omenire”']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/6/3/286399/70x70xp_286399_160x165-00-65.jpg.pagespeed.ic.EHDlWX2UXg.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Cum s-a deconectat Ucraina de la rețeaua rusească de energie cu 4...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/International/286408/angela-merkel-invadarea-ucrainei-de-catre-rusia-o-mare-greseala.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Angela Merkel: Invadarea Ucrainei de către Rusia, o mare greșeală']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/6/4/286408/70x70xp_286408_160x165-00-65.jpg.pagespeed.ic.i4DY4bfoeE.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Angela Merkel: Invadarea Ucrainei de către Rusia, o mare greșeală</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Economie/286409/economia-romaniei-in-crestere-cu-5-2-in-primele-trei-luni-dn-2022.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Economia României, în creștere cu 5,2% în primele trei luni dn 2022']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/6/4/286409/70x70xp_286409_160x165-00-65.jpg.pagespeed.ic.mDAaklG66S.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Economia României, în creștere cu 5,2% în primele trei luni dn 2022</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Social/286414/ikea-retrage-de-pe-piata-un-espressor-ce-problema-a-fost-identificata.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Ikea retrage de pe piață un espressor. Ce problemă a fost identificată']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/6/4/286414/70x70xp_286414_160x165-00-65.jpg.pagespeed.ic.GDEK939BrQ.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Ikea retrage de pe piață un espressor. Ce problemă a fost identificată</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/International/286423/o-masina-a-intrat-intr-o-multime-de-oameni-la-berlin-un-mort-si-zeci-de-raniti.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'O mașină a intrat într-o mulțime de oameni la Berlin. Un mort și zeci de răniți']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/6/4/286423/70x70xp_286423_160x165-00-65.jpg.pagespeed.ic.2ZbqM8bHs1.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">O mașină a intrat într-o mulțime de oameni la Berlin. Un mort și...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Politic/286425/este-oficial-persoanele-condamnate-definitiv-nu-vor-mai-putea-candida-la-prezidentiale.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Este oficial: persoanele condamnate definitiv nu vor mai putea candida la prezidențiale']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/6/4/286425/70x70xp_286425_160x165-00-65.jpg.pagespeed.ic.bbkaBb410j.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Este oficial: persoanele condamnate definitiv nu vor mai putea...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Social/286429/oamenii-sunt-tot-mai-interesati-de-cafea-ca-mod-de-a-duce-o-viata-sanatoasa-arata-un-studiu.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Oamenii sunt tot mai interesați de cafea, ca mod de a duce o viață sănătoasă, arată un studiu']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/6/4/286429/70x70xp_286429_160x165-00-65.jpg.pagespeed.ic.OeIy-RtxeL.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Oamenii sunt tot mai interesați de cafea, ca mod de a duce o viață...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Economie/244938/pretul-energiei-a-atins-un-nou-record-platim-dublu-fata-de-celelalte-tari-din-regiune.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Pretul energiei a atins un nou record. Platim dublu fata de celelalte tari din regiune']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/4/4/9/244938/70x70xp_244938_160x165-00-65.jpg.pagespeed.ic.EX8RnxllJQ.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Pretul energiei a atins un nou record. Platim dublu fata de...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Economie/286375/studiu-trei-din-zece-romani-prefera-sa-si-tina-economiile-la-saltea.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Studiu: Trei din zece români preferă să-și țină economiile ”la saltea”']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/6/3/286375/70x70xp_286375_160x165-00-65.jpg.pagespeed.ic.BkeDsZaObv.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Studiu: Trei din zece români preferă să-și țină economiile ”la saltea”</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/investitii/index.html" data-code="investitii">Stiri despre Investitii</a>
<div id="investitii" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Stiri despre Investitii</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Finante-Banci/index.html" title="Stiri si noutati de ultima ora din Finanțe - Bănci">Finanțe - Bănci</a></li>
<li><a href="https://www.wall-street.ro/articol/Piete-de-capital/index.html" title="Stiri si noutati de ultima ora din Piețe de capital">Piețe de capital</a></li>
<li><a href="https://www.wall-street.ro/articol/Money/index.html" title="Stiri si noutati de ultima ora din Money">Money</a></li>
<li><a href="https://www.wall-street.ro/articol/Educatie-bursiera/index.html" title="Stiri si noutati de ultima ora din Educație Bursiera">Educație Bursiera</a></li>
<li><a href="http://curs.wall-street.ro/" title="Stiri si noutati de ultima ora din Curs valutar - Cursul de schimb publicat de BNR. Cursul valutar pentru Euro, Dolarul SUA si alte valute">Curs Valutar</a></li>
<li><a href="http://www.wall-street.ro/calculator-salariu-net.html" title="Stiri si noutati de ultima ora din Calculator salariu NET">Calculator salariu NET</a></li>
<li><a href="http://www.wall-street.ro/raft-afaceri/index.html" title="Stiri si noutati de ultima ora din Raftul cu afaceri">Raftul cu afaceri</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Piete-de-capital/286417/one-united-prima-companie-imobiliara-din-romania-care-va-fi-inclusa-intr-un-indice-regional-ftse.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'One United, prima companie imobiliară din România care va fi inclusă într-un indice regional FTSE']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/6/4/286417/70x70xp_286417_160x165-00-65.jpg.pagespeed.ic.bgoMwIrhpS.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">One United, prima companie imobiliară din România care va fi...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Piete-de-capital/137969/ing-isi-inchide-diviziile-de-brokeraj-romania-pe-lista-neagra-polonia-si-benelux-raman.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'ING isi inchide diviziile de brokeraj. Romania pe lista neagra, Polonia si Benelux raman']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/3/7/9/137969/70x70xp_137969_160x165-00-65.jpg.pagespeed.ic.G1DsDTG0O7.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">ING isi inchide diviziile de brokeraj. Romania pe lista neagra,...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/286378/studiu-cum-se-feresc-romanii-de-scumpiri-si-la-cat-se-asteapta-sa-ajunga-acestea.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Studiu: cum se ”feresc” românii de scumpiri și la cât se așteaptă să ajungă acestea']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/6/3/286378/70x70xp_286378_160x165-00-65.jpg.pagespeed.ic._oXEYBdkXR.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Studiu: cum se ”feresc” românii de scumpiri și la cât se așteaptă...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/286382/acord-privind-salariul-minim-in-ue-ce-au-decis-autoritatile.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Acord privind salariul minim în UE: suma nu va fi neapărat aceeaşi în toate ţările']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/6/3/286382/70x70xp_286382_160x165-00-65.jpg.pagespeed.ic.h_tfZ21AYF.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Acord privind salariul minim în UE: suma nu va fi neapărat aceeaşi...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/286395/future-banking-awards-2022.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Future Banking Awards 2022']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/6/3/286395/70x70xp_286395_160x165-00-65.jpg.pagespeed.ic.Gs_9VRIZZX.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Future Banking Awards 2022</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/286396/isarescu-avem-costuri-enrome-de-pe-urma-acestei-pandemii-pe-care-am-finantat-o.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Isărescu: Avem costuri enrome de pe urma acestei pandemii pe care am finanțat-o']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/6/3/286396/70x70xp_286396_160x165-00-65.jpg.pagespeed.ic.XbkS0FDZKu.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Isărescu: Avem costuri enrome de pe urma acestei pandemii pe care...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/286235/marile-banci-din-romania-si-au-inversat-locurile-in-top-la-nivel-de-profituri-dupa-rezultatele-din-t1-2022.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Marile bănci din România și-au inversat locurile în top la nivel de profituri, după primele trei luni din 2022']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/6/2/286235/70x70xp_286235_160x165-00-65.jpg.pagespeed.ic.uxsDInTf9G.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Marile bănci din România și-au inversat locurile în top la nivel de...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Piete-de-capital/286278/sipex-unul-dintre-cei-mai-mari-distribuitori-de-materiale-de-constructii-din-romania-s-a-listat-la-bursa.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Sipex, unul dintre cei mai mari distribuitori de materiale de construcții din România, s-a listat la bursă']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/6/2/286278/70x70xp_286278_160x165-00-65.jpg.pagespeed.ic.zpyHiqIBWB.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Sipex, unul dintre cei mai mari distribuitori de materiale de...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/286240/rezervele-valutare-ale-bnr-au-scazut-cu-aproape-jumatate-de-miliard-in-luna-mai-la-cat-sunt-rezervele-in-aur.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Rezervele valutare ale BNR au urcat cu aproape o jumătate de miliard lei în luna mai. La cât sunt rezervele în aur']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/6/2/286240/70x70xp_286240_160x165-00-65.jpg.pagespeed.ic.mzgJBFftCP.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Rezervele valutare ale BNR au urcat cu aproape o jumătate de...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/business/index.html" data-code="business">Stiri din Business</a>
<div id="business" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Stiri din Business</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Companii/index.html" title="Stiri si noutati de ultima ora din Companii">Companii</a></li>
<li><a href="https://www.wall-street.ro/articol/Real-Estate/index.html" title="Stiri si noutati de ultima ora din Real Estate, construcții, afaceri imobiliare, tranzacții imobiliare record">Imobiliare și construcții</a></li>
<li><a href="https://www.wall-street.ro/articol/Auto/index.html" title="Stiri si noutati de ultima ora din Auto">Auto</a></li>
<li><a href="https://www.wall-street.ro/articol/Agricultura/index.html" title="Stiri si noutati de ultima ora din Agricultură">Agricultură</a></li>
<li><a href="https://www.wall-street.ro/articol/Start-Up/index.html" title="Stiri si noutati de ultima ora din Start Up">Start Up</a></li>
<li><a href="https://www.wall-street.ro/articol/Careers/index.html" title="Stiri si noutati de ultima ora din Cariere">Cariere</a></li>
<li><a href="https://www.wall-street.ro/articol/Legal-Business/index.html" title="Stiri si noutati de ultima ora din Legal Business">Legal Business</a></li>
<li><a href="http://www.wall-street.ro/special/opinia-avocatului.html" title="Stiri si noutati de ultima ora din Opinia avocatului">Opinia avocatului</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Companii/286404/foto-alexandrion-a-lansat-primul-whisky-romanesc-seful-companiei-multi-m-au-facut-nebun.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', '[FOTO] Alexandrion a lansat primul whisky românesc. Șeful companiei: ”Mulți m-au făcut nebun”']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/6/4/286404/70x70xp_286404_160x165-00-65.jpg.pagespeed.ic.EY0YxLyLLN.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">[FOTO] Alexandrion a lansat primul whisky românesc. Șeful...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Real-Estate/286411/cum-sunt-preturile-locuintelor-din-bucuresti-in-comparatie-cu-celelalte-capitale-din-ue.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Cum sunt prețurile locuințelor din București în comparație cu celelalte capitale din UE']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/6/4/286411/70x70xp_286411_160x165-00-65.jpg.pagespeed.ic.lN8VXQJYRo.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Cum sunt prețurile locuințelor din București în comparație cu...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Companii/286413/2-lucruri-de-care-ai-nevoie-pentru-transformarea-digitala-in-productie-pe-langa-tehnologie.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', '2 lucruri de care ai nevoie pentru transformarea digitală în producție, pe lângă tehnologie ']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/6/4/286413/70x70xp_286413_160x165-00-65.jpg.pagespeed.ic.RNvD3G9473.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">2 lucruri de care ai nevoie pentru transformarea digitală în...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Careers/286418/sondaj-cat-de-pregatite-sunt-companiile-din-romania-sa-tina-salariile-la-vedere.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Sondaj: Cât de pregătite sunt companiile din România să țină salariile la vedere?']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/6/4/286418/70x70xp_286418_160x165-00-65.jpg.pagespeed.ic.T5eZZDjLYq.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Sondaj: Cât de pregătite sunt companiile din România să țină...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Real-Estate/286419/doua-companii-din-romania-permit-cumparatorilor-de-locuinte-sa-achite-cu-criptomonede.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Două companii din România permit cumpărătorilor de locuințe să achite cu criptomonede']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/6/4/286419/70x70xp_286419_160x165-00-65.jpg.pagespeed.ic.nwbFqtNbm5.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Două companii din România permit cumpărătorilor de locuințe să...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Companii/286421/retailul-romanesc-cucereste-scena-internationala-vagabond-studio-deschide-primul-magazin-la-londra.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Retailul românesc cucerește scena internațională: Vagabond Studio deschide primul magazin la Londra']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/6/4/286421/70x70xp_286421_160x165-00-65.jpg.pagespeed.ic.vtMAsxNfDB.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Retailul românesc cucerește scena internațională: Vagabond Studio...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Careers/286428/5-greseli-de-evitat-in-cv-ul-tau-ce-sa-faci-ca-sa-fii-sunat-inapoi-si-chemat-la-interviu.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', '5 greșeli de evitat în CV-ul tău. Ce să faci ca să fii sunat înapoi și chemat la interviu']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/6/4/286428/70x70xp_286428_160x165-00-65.jpg.pagespeed.ic.ZrrUpQulaK.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">5 greșeli de evitat în CV-ul tău. Ce să faci ca să fii sunat înapoi...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Agricultura/286245/produsele-bio-ecologice-si-organice-diferentele-dintre-acestea-explicate-de-un-specialist.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Produsele bio, ecologice și organice. Diferențele dintre acestea, explicate de un specialist']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/6/2/286245/70x70xp_286245_160x165-00-65.jpg.pagespeed.ic.t-uZj4U5ot.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Produsele bio, ecologice și organice. Diferențele dintre acestea,...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/special/ceocorner/286301/ceocorner-cum-a-fost-cladit-cel-mai-mare-dezvoltator-imobiliar-din-tara.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Victor Căpitanu, co-fondator One United Properties: Cum a ajuns să clădească cel mai mare dezvoltator imobiliar din țară']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/6/3/286301/70x70xp_286301_160x165-00-65.jpg.pagespeed.ic.DvsvunWr50.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Victor Căpitanu, co-fondator One United Properties: Cum a ajuns să...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/it-media/index.html" data-code="it-media">IT & Media</a>
<div id="it-media" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">IT & Media</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/IT-C-Tehnologie/index.html" title="Stiri si noutati de ultima ora din IT & C - Tehnologia Informatiei si Comunicatii">IT & C</a></li>
<li><a href="https://www.wall-street.ro/articol/Marketing-PR/index.html" title="Stiri si noutati de ultima ora din Marketing, PR, Mass-Media, Publicitate">Media & Pub</a></li>
<li><a href="https://www.wall-street.ro/articol/New-Media/index.html" title="Stiri si noutati de ultima ora din New Media">New Media</a></li>
<li><a href="https://www.wall-street.ro/articol/ecommerce/index.html" title="Stiri si noutati de ultima ora din eCommerce">eCommerce</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/special/ecomteamstories/286274/ecomteam-stories-vladila-magazinul-de-tapet-iubit-de-vedete-unde-poti-comanda-orice-design-ai-in-minte.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'ecomTEAM Stories| VLAdiLA, magazinul de tapet iubit de vedete unde poți comanda orice design ai în minte']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/6/2/286274/70x70xp_286274_160x165-00-65.jpg.pagespeed.ic.HXbV-ZbkAm.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">ecomTEAM Stories| VLAdiLA, magazinul de tapet iubit de vedete unde...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/286420/ce-este-ios16-cand-se-lanseaza-si-cum-faci-update.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Schimbările pe care le aduce Apple prin iOS 16: ce trebuie să știi despre noul sistem de operare']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/6/4/286420/70x70xp_286420_160x165-00-65.jpg.pagespeed.ic.g6yWvRlZCn.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Schimbările pe care le aduce Apple prin iOS 16: ce trebuie să știi...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/286424/o-companie-din-silicon-valley-vine-in-romania-si-vrea-sa-angajeze-1-000-de-persoane.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'O companie din Silicon Valley vine în România și vrea să angajeze 1.000 de persoane']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/6/4/286424/70x70xp_286424_160x165-00-65.jpg.pagespeed.ic.E3eAo4iiXV.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">O companie din Silicon Valley vine în România și vrea să angajeze...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/286374/apple-a-lansat-noi-versiuni-software-pentru-iphone-ipad-apple-watch-si-computerele-mac.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Apple a lansat noi versiuni software pentru iPhone, iPad, Apple Watch și computerele Mac']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/6/3/286374/70x70xp_286374_160x165-00-65.jpg.pagespeed.ic.-U6OCOOnQz.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Apple a lansat noi versiuni software pentru iPhone, iPad, Apple...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/286381/fostul-ceo-oracle-romania-incheie-cu-dna-un-acord-de-recunoastere-a-vinovatiei.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Fostul CEO Oracle România, acord cu DNA: Recunoaște că a luat mită de peste 500.000 de euro']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/6/3/286381/70x70xp_286381_160x165-00-65.jpg.pagespeed.ic.fd6N1x2ALh.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Fostul CEO Oracle România, acord cu DNA: Recunoaște că a luat mită...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/286389/oficial-apple-va-trebui-sa-renunte-la-incarcatoarele-sale-in-ue-si-sa-treaca-la-usb-c.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'OFICIAL: Apple va trebui să renunțe la încărcătoarele sale în UE și să treacă la USB-C']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/6/3/286389/70x70xp_286389_160x165-00-65.jpg.pagespeed.ic.-U6OCOOnQz.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">OFICIAL: Apple va trebui să renunțe la încărcătoarele sale în UE și...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/286397/vtex-majoritatea-retailerilor-romani-au-vandut-mai-mult-in-pandemie.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'VTEX: Majoritatea retailerilor români au vândut mai mult în pandemie']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/6/3/286397/70x70xp_286397_160x165-00-65.jpg.pagespeed.ic.YgBH8h5_dr.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">VTEX: Majoritatea retailerilor români au vândut mai mult în pandemie</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/special/ecomteam/286352/posta-romana-a-lansat-primul-ghiseu-digital-are-ecran-tactil-si-este-100-automatizat.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Poșta Română a lansat primul ”ghișeu digital”: are ecran tactil și este 100% automatizat']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/6/3/286352/70x70xp_286352_160x165-00-65.jpg.pagespeed.ic.0bVHeWSkmm.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Poșta Română a lansat primul ”ghișeu digital”: are ecran tactil și...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/286362/industria-it-din-romania-implicata-in-scrierea-noilor-reguli-ue-privind-folosirea-datelor-ce-este-data-act.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Industria IT din România, implicată în scrierea noilor reguli UE privind folosirea datelor. Ce este Data Act']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/6/3/286362/70x70xp_286362_160x165-00-65.jpg.pagespeed.ic.dThDonNTQz.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Industria IT din România, implicată în scrierea noilor reguli UE...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/biz-lifestyle/index.html" data-code="biz-lifestyle">Lifestyle</a>
<div id="biz-lifestyle" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Lifestyle</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Turism/index.html" title="Stiri si noutati de ultima ora din Turism">Turism</a></li>
<li><a href="https://www.wall-street.ro/articol/Lifestyle/index.html" title="Stiri si noutati de ultima ora din Lifestyle">Lifestyle</a></li>
<li><a href="http://yourmoney.wall-street.ro/" title="Stiri si noutati de ultima ora din YourMoney - Supliment de lifestyle si leisure">YourMoney</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Turism/286394/video-constantin-daniel-cadariu-ministrul-turismului-e-justificata-cresterea-de-20-a-preturilor-de-pe-litoralul-romanesc.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'VIDEO | Constantin-Daniel Cadariu, ministrul Turismului: E justificată creșterea de 20% a prețurilor de pe litoralul românesc']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/6/3/286394/70x70xp_286394_160x165-00-65.jpg.pagespeed.ic.NpSiG6UPWB.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">VIDEO | Constantin-Daniel Cadariu, ministrul Turismului: E...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/286410/top-tasteatlas-bucataria-romaneasca-a-fost-clasata-pe-locul-4-in-lume.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'TOP TasteAtlas: Bucătăria românească a fost clasată pe locul 4 în lume']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/6/4/286410/70x70xp_286410_160x165-00-65.jpg.pagespeed.ic.BTWMcRozvS.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">TOP TasteAtlas: Bucătăria românească a fost clasată pe locul 4 în lume</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/286430/coca-cola-lanseaza-o-noua-bautura-in-editie-limitata.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Coca-Cola lansează o nouă băutură, în ediție limitată']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/6/4/286430/70x70xp_286430_160x165-00-65.jpg.pagespeed.ic.8MfZ8FNzeK.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Coca-Cola lansează o nouă băutură, în ediție limitată</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/286432/future-trip-schimbarea-revolutionara-in-industria-organizarii-de-evenimente.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'FUTURE TRIP - schimbarea revoluționară în industria organizării de evenimente']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/6/4/286432/70x70xp_286432_160x165-00-65.jpg.pagespeed.ic.kerTKmVttK.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">FUTURE TRIP - schimbarea revoluționară în industria organizării de...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Turism/169815/p-top-popularitate-j-info-tours.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', '(P) J\'Info Tours - cea mai populara agentie de turism']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/6/9/8/169815/70x70xp_169815_160x165-00-65.jpg.pagespeed.ic.dlDJurzTYS.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">(P) J'Info Tours - cea mai populara agentie de turism</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Turism/286388/studiu-google-topul-destinatiilor-de-vacanta-pe-care-le-cauta-romanii.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Studiu Google: Topul destinațiilor de vacanță pe care le caută românii']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/6/3/286388/70x70xp_286388_160x165-00-65.jpg.pagespeed.ic.t24cXMINgJ.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Studiu Google: Topul destinațiilor de vacanță pe care le caută românii</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Turism/286401/video-romanii-se-ingramadesc-la-vacante-in-delta.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', '[VIDEO] Românii se îngrămădesc la vacanțe în Deltă']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/6/4/286401/70x70xp_286401_160x165-00-65.jpg.pagespeed.ic.v2U9910mJO.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">[VIDEO] Românii se îngrămădesc la vacanțe în Deltă</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/286295/how-technology-and-sustainable-fashion-blend-participa-la-fashion-route-pe-16-iunie-si-vei-afla.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'How technology and sustainable fashion blend? Participă la Fashion Route pe 16 iunie și vei afla']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/6/2/286295/70x70xp_286295_160x165-00-65.jpg.pagespeed.ic.W1pcWeXjak.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">How technology and sustainable fashion blend? Participă la Fashion...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Turism/286297/aproape-16-000-de-lei-pentru-o-vacanta-in-eforie-nord-ce-beneficii-au-turistii-romani.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Aproape 16.000 de lei pentru o vacanță în Eforie Nord. Ce au cumpărat turiștii']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/6/2/286297/70x70xp_286297_160x165-00-65.jpg.pagespeed.ic.zU__Bh-lJ7.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Aproape 16.000 de lei pentru o vacanță în Eforie Nord. Ce au...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
</ul>
<a href="https://www.wall-street.ro" class="logo">
<img src="https://www.wall-street.ro/images/refresh2018/wall-street-svg-blue.svg" alt="Wall Street RO" width="200" height="24">
</a>
<ul class="menu-right-2020 ws-menu-left mobile-hide">
<li class="retailLogo">
<a href="https://www.retail.ro/" target="_blank">
<img src="https://www.wall-street.ro/images/80x29xlogo-retail.png.pagespeed.ic.JnYmfV_0If.png" width="80" height="29" class="" alt="">
</a>
</li>
<li>
<a class="" href="https://comunicate.wall-street.ro" target="_blank"><img src="https://www.wall-street.ro/images/logo-comunicate-negativ.svg" alt="Comunicate de presa Wall-Street.ro" height="26"></a>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/special/index.html" data-code="special">Special</a>
<div id="special" class="menu-collapse">
<div class="special-wrap">
<div class="col-xs-12"><p class="orange sectionTitle">Wall-Street Special</p>	</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsored">
<h4 class="title"><a href="https://www.wall-street.ro/special/ecomteamstories.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ecomTEAMStories: poveștile din spatele magazinelor online românești', 'HP Tag Title Click', 'ecomTEAMStories: poveștile din spatele magazinelor online românești']); return true;" title="Mai multe articole din ecomTEAMStories: poveștile din spatele magazinelor online românești">ecomTEAMStories: poveștile din spatele magazinelor online românești</a></h4><a class="" href="https://www.wall-street.ro/special/ecomteamstories/286274/ecomteam-stories-vladila-magazinul-de-tapet-iubit-de-vedete-unde-poti-comanda-orice-design-ai-in-minte.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ecomTEAMStories: poveștile din spatele magazinelor online românești', 'HP Article Click', 'ecomTEAM Stories| VLAdiLA, magazinul de tapet iubit de vedete unde poți comanda orice design ai în minte']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/8/6/2/286274/xp_286274_160x165-00-65.jpg.pagespeed.ic.vm-lPT9qhh.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/8/6/2/286274/p_286274_160x165-00-65.jpg" alt="ecomTEAM Stories| VLAdiLA, magazinul de tapet iubit de vedete unde poți comanda orice design ai în minte" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">ecomTEAM Stories| VLAdiLA, magazinul de tapet iubit de vedete</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsored">
<h4 class="title"><a href="https://www.wall-street.ro/special/ceocorner.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: CEO Corner', 'HP Tag Title Click', 'CEO Corner']); return true;" title="Mai multe articole din CEO Corner">CEO Corner</a></h4><a class="" href="https://www.wall-street.ro/special/ceocorner/286301/ceocorner-cum-a-fost-cladit-cel-mai-mare-dezvoltator-imobiliar-din-tara.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: CEO Corner', 'HP Article Click', 'Victor Căpitanu, co-fondator One United Properties: Cum a ajuns să clădească cel mai mare dezvoltator imobiliar din țară']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/8/6/3/286301/xp_286301_160x165-00-65.jpg.pagespeed.ic.CcGwCsBnNe.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/8/6/3/286301/p_286301_160x165-00-65.jpg" alt="Victor Căpitanu, co-fondator One United Properties: Cum a ajuns să clădească cel mai mare dezvoltator imobiliar din țară" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">#CEOcorner: Cum a fost clădit cel mai mare dezvoltator imobiliar...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsored">
<h4 class="title"><a href="https://www.wall-street.ro/special/ecomteam.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ecomTEAM', 'HP Tag Title Click', 'ecomTEAM']); return true;" title="Mai multe articole din ecomTEAM">ecomTEAM</a></h4><a class="" href="https://www.wall-street.ro/special/ecomteam/286352/posta-romana-a-lansat-primul-ghiseu-digital-are-ecran-tactil-si-este-100-automatizat.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ecomTEAM', 'HP Article Click', 'Poșta Română a lansat primul ”ghișeu digital”: are ecran tactil și este 100% automatizat']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/8/6/3/286352/xp_286352_160x165-00-65.jpg.pagespeed.ic.9f_CR-0yo2.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/8/6/3/286352/p_286352_160x165-00-65.jpg" alt="Poșta Română a lansat primul ”ghișeu digital”: are ecran tactil și este 100% automatizat" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Poșta Română lansează Ghișeul digital: ce poți face la el</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/francizews.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Idei de afaceri la cheie: Franciza săptămânii by Wall-street.ro', 'HP Tag Title Click', 'Idei de afaceri la cheie: Franciza săptămânii by Wall-street.ro']); return true;" title="Mai multe articole din Idei de afaceri la cheie: Franciza săptămânii by Wall-street.ro">Idei de afaceri la cheie: Franciza săptămânii by Wall-street.ro</a></h4><a class="" href="https://www.wall-street.ro/special/francizews/286128/idei-de-afaceri-la-cheie-franciza-leonidas-cat-te-costa-si-de-ce-ai-nevoie-ca-sa-iti-deschizi-o-ciocolaterie-belgiana.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Idei de afaceri la cheie: Franciza săptămânii by Wall-street.ro', 'HP Article Click', 'Idei de afaceri la cheie | Franciza Leonidas: cât te costă și de ce ai nevoie ca să îți deschizi o ciocolaterie belgiană']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/8/6/1/286128/xp_286128_160x165-00-65.jpg.pagespeed.ic.SjDN2VDHXR.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/8/6/1/286128/p_286128_160x165-00-65.jpg" alt="Idei de afaceri la cheie | Franciza Leonidas: cât te costă și de ce ai nevoie ca să îți deschizi o ciocolaterie belgiană" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Franciza Leonidas: cât te costă și de ce ai nevoie pentru o...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/hr-talks.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: HR Talks', 'HP Tag Title Click', 'HR Talks']); return true;" title="Mai multe articole din HR Talks">HR Talks</a></h4><a class="" href="https://www.wall-street.ro/special/hr-talks/286255/hr-talks-tranzitia-catre-domeniul-it-ce-salariu-de-inceput-ai-ca-programator-si-cum-poti-avea-un-loc-de-munca-asigurat.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: HR Talks', 'HP Article Click', 'HR Talks: Tranziția către domeniul IT. Ce salariu de început ai ca programator și cum poți avea un loc de muncă asigurat']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/8/6/2/286255/xp_286255_160x165-00-65.jpg.pagespeed.ic.zzh4vPG1tf.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/8/6/2/286255/p_286255_160x165-00-65.jpg" alt="HR Talks: Tranziția către domeniul IT. Ce salariu de început ai ca programator și cum poți avea un loc de muncă asigurat" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Tranziția către domeniul IT. Ce salariu de început poți avea ca...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/martech.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Martech Bold', 'HP Tag Title Click', 'Martech Bold']); return true;" title="Mai multe articole din Martech Bold">Martech Bold</a></h4><a class="" href="https://www.wall-street.ro/special/martech/285722/cum-sa-ti-eficientizezi-bugetul-de-marketing-pentru-a-doua-jumatate-a-anului-2022.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Martech Bold', 'HP Article Click', 'Cum să-ți eficientizezi bugetul de marketing pentru a doua jumătate a anului 2022']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/8/5/7/285722/xp_285722_160x165-00-65.jpg.pagespeed.ic.pDmGLqbEPm.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/8/5/7/285722/p_285722_160x165-00-65.jpg" alt="Cum să-ți eficientizezi bugetul de marketing pentru a doua jumătate a anului 2022" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Cum să-ți eficientizezi bugetul de marketing pentru a doua jumătate...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a><a href="https://www.mediapost-martech.com/contact?utm_source=wallstreet&utm_medium=articol&utm_campaign=wallstreet" target="_blank" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Martech Bold', 'HP Logo Click', 'https://www.mediapost-martech.com/contact?utm_source=wallstreet&utm_medium=articol&utm_campaign=wallstreet']); return true;" rel="nofollow"><img data-src="https://www.wall-street.ro/image_thumbs/thumbs/de5/de5643eb157dbdf2340ef20be37ba25e-160x100-00-85.jpg?v=1654690677" data-original="https://www.wall-street.ro/image_thumbs/thumbs/de5/de5643eb157dbdf2340ef20be37ba25e-160x100-00-85.jpg?v=1654690677" alt="Martech Bold" class="lazyload sponsor"/></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/wsdrivetest.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: WSDriveTest: mașini pe care le-am testat pentru tine', 'HP Tag Title Click', 'WSDriveTest: mașini pe care le-am testat pentru tine']); return true;" title="Mai multe articole din WSDriveTest: mașini pe care le-am testat pentru tine">WSDriveTest: mașini pe care le-am testat pentru tine</a></h4><a class="" href="https://www.wall-street.ro/special/wsdrivetest/281362/wsdrivetest-cu-noul-mercedes-benz-citan-tourer-un-monovolum-polivalent.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: WSDriveTest: mașini pe care le-am testat pentru tine', 'HP Article Click', '#WSDriveTest cu noul Mercedes-Benz Citan Tourer, un monovolum polivalent']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/8/1/3/281362/xp_281362_160x165-00-65.jpg.pagespeed.ic.6wdw-vrPoo.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/8/1/3/281362/p_281362_160x165-00-65.jpg" alt="#WSDriveTest cu noul Mercedes-Benz Citan Tourer, un monovolum polivalent" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">#WSDriveTest cu noul Mercedes-Benz Citan Tourer, un monovolum...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/retailarena.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: RetailArena', 'HP Tag Title Click', 'RetailArena']); return true;" title="Mai multe articole din RetailArena">RetailArena</a></h4><a class="" href="https://www.wall-street.ro/special/retailarena/278388/marian-simpetru-esolutions-business-urile-din-retail-trebuie-sa-investeasca-in-tehnologie-si-sa-isi-adapteze-strategia.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: RetailArena', 'HP Article Click', 'Marian Sîmpetru, eSolutions: Business-urile din retail trebuie să investească în tehnologie']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/8/3/278388/xp_278388_160x165-00-65.jpg.pagespeed.ic.uJZmmERQg0.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/8/3/278388/p_278388_160x165-00-65.jpg" alt="Marian Sîmpetru, eSolutions: Business-urile din retail trebuie să investească în tehnologie" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Marian Sîmpetru, eSolutions: Business-urile trebuie să investească...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</li>
<li class="">
<a href="https://conferinte.wall-street.ro" data-code="conferinte">Conferințe</a>
</li>
</ul>
<div class="main-search-wrap">
<div class="overlay"></div>
<div class="close"><i class="fa fa-close"></i></div>
<form action="//www.wall-street.ro/search.html" method="post" id="menu-search-v3"><input class="form-control" type="text" name="keyword" id="search_keyword_input_v2" placeholder="cauta articole..."><button type="submit" name="submit" value=""><i class="fa fa-search"></i></button></form>
</div>
<div class="wrap">
<a href="#" id="menu-search"><i class="fa fa-search"></i></a>
<a href="https://www.wall-street.ro/wsp/" id="menu-user" data-wsp-modal="join"><i class="fa fa-user"></i></a>
</div>
</div>
<div class="ads ads-branding minh-250" id="branding-holder">
<div id="adoceanicorproqgojmukqsg" data-icado="indexDOM" data-icado-exec="adoceanICSlotbranding970x250p1"></div><script type="text/javascript">
		
					function adoceanICSlotbranding970x250p1(){
						ado.slave('adoceanicorproqgojmukqsg', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
<div id="header-ads" class="container">
</div>
<div id="site">
<div class="mobile-hide">
<div class="container">
<div id="pg_breakingnews" class="live"><div class="pg_bn_block"><strong class="bkn-label"><img src="https://www.wall-street.ro/images/xws-tv-no-siteBN.png.pagespeed.ic.5D3No5Xlya.png" width="44" height="30"/></strong><a href="https://www.wall-street.ro/special/ecomteam/274409/ecommerce-monday-sandu-babasan-blugento-magazinele-online-nu-trebuie-sa-se-uite-doar-la-piata-din-romania.html" onclick="_gaq.push([ '_trackEvent', 'BreakingNews', 'Stripe Click', 'eCommerce Monday Sandu Băbășan, Blugento: Magazinele online nu trebuie să se uite doar la piața din România' ]); return true;"><img class="pg_bn_picture" src="https://www.wall-street.ro/image_thumbs/thumbs/435/43547ef3fe5122aa388b3adec483fbf9-64x64-00-75.jpg?v=1654690677" alt="eCommerce Monday Sandu Băbășan, Blugento: Magazinele online nu..."><span class="pg_bn_title"><span>eCommerce Monday Sandu Băbășan, Blugento: Magazinele online nu trebuie...</span></span></a></div></div>
</div>
</div>
<div class="default ">
<script>
		var article_id = 286435;
</script>
<span itemprop="copyrightHolder provider sourceOrganization" itemscope itemtype="http://schema.org/Organization" itemid="https://www.wall-street.ro">
<meta itemprop="name" content="WallStreet.ro"/>
<meta itemprop="url" content="https://www.wall-street.ro"/>
</span>
<article class="article-wrap  ">
<div class="container">
<div class="articleHeader">
<div class="row">
<div class="col-xs-12">
<h1 class="article-title">Bucureștiul va avea primul pumptruck. În ce cartier va fi construit</h1>
</div>
<div class="col-xs-12 col-md-8">
<div class="article-image-social ">
<div class="image">
<img class="img-responsive" src="https://www.wall-street.ro/image_thumbs/thumbs/4fc/x4fc34c4d0853140545e88471f995fb19-1063x560-00-86.jpg,qv=1654690636.pagespeed.ic.1RYkIfdBXZ.jpg" width="1063" height="560" alt="Bucureștiul va avea primul pumptruck. În ce cartier va fi construit"/>
<div class="article-infos">
<a href="https://www.wall-street.ro/redactie.html" class="editor first"><span>Wall-Street</span></a><span class="data"><a href="http://arhiva.wall-street.ro/informatii/2022/Iunie/Lifestyle" class="de-ultima-ora">8 Iunie 2022 15:23</a>, <a href="https://www.wall-street.ro/articol/Lifestyle/index.html">Lifestyle</a></span>
<a href="https://www.wall-street.ro/articol/Ultima-Ora/index.html"><span class="label ultima-ora">Ultima ora</span></a>
</div>
</div>
<ul class="list-unstyled sharebox">
<li class="facebook"><a href="#" class="share_button" data-type="facebook" data-url="https://www.wall-street.ro/articol/Lifestyle/286435/bucurestiul-va-avea-primul-pumptruck-in-ce-cartier-va-fi-construit.html"><i class="fa fa-facebook-f"></i></a></li>
<li class="twitter"><a href="#" class="share_button" data-type="twitter" data-title="Bucureștiul va avea primul pumptruck. În ce cartier va fi construit" data-url="https://wall-street.ro/ws286435"><i class="fa fa-twitter"></i></a></li>
<li class="linkedin"><a href="#" class="share_button" data-type="linkedin" data-url="https://www.wall-street.ro/articol/Lifestyle/286435/bucurestiul-va-avea-primul-pumptruck-in-ce-cartier-va-fi-construit.html"><i class="fa fa-linkedin"></i></a></li>
</ul>
</div>
</div>
<div class="col-xs-12 col-md-4">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="Medvedev, atac virulent împotriva ”degeneraților” care vor ”moartea” Rusiei" href="https://www.wall-street.ro/articol/International/286398/medvedev-atac-virulent-impotriva-degeneratilor-care-vor-moartea-rusiei.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/22b/x22b34e88f2987d99b2cefb1e04857b7c-280x200-00-75.jpg,qv=1654611518.pagespeed.ic.ggLgmvfl3O.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/22b/x22b34e88f2987d99b2cefb1e04857b7c-280x200-00-65.jpg,qv=1654611518.pagespeed.ic.7SlPDym-MI.jpg" alt="Medvedev, atac virulent împotriva ”degeneraților” care vor ”moartea” Rusiei" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Medvedev, atac virulent &icirc;mpotriva &rdquo;degeneraților&rdquo; care vor &rdquo;moartea&rdquo; Rusiei</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Polonia va majora de două ori salariul minim în 2023" href="https://www.wall-street.ro/articol/International/286407/polonia-va-majora-de-doua-ori-salariul-minim-in-2023.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/5a4/x5a42723e2d989fa52e0b1f3c13d4b1eb-280x200-00-75.jpg,qv=1654630516.pagespeed.ic.IxoZJ_PHQn.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/5a4/x5a42723e2d989fa52e0b1f3c13d4b1eb-280x200-00-65.jpg,qv=1654630516.pagespeed.ic.78CvbWMi23.jpg" alt="Polonia va majora de două ori salariul minim în 2023" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Polonia va majora de două ori salariul minim &icirc;n 2023</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Isărescu: Avem costuri enrome de pe urma acestei pandemii pe care am finanțat-o" href="https://www.wall-street.ro/articol/Finante-Banci/286396/isarescu-avem-costuri-enrome-de-pe-urma-acestei-pandemii-pe-care-am-finantat-o.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/f5a/xf5a4357dc11533e5dc626cbad1d79a86-280x200-00-75.jpg,qv=1654610740.pagespeed.ic.aprcxe4FHE.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/f5a/xf5a4357dc11533e5dc626cbad1d79a86-280x200-00-65.jpg,qv=1654610740.pagespeed.ic.pvpe89WOth.jpg" alt="Isărescu: Avem costuri enrome de pe urma acestei pandemii pe care am finanțat-o" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Isărescu: Avem costuri enrome de pe urma acestei pandemii pe care am finanțat-o</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Ciolacu: Creșterea pensiilor nu e pomană, este un drept" href="https://www.wall-street.ro/articol/Social/286402/ciolacu-cresterea-pensiilor-nu-e-pomana-este-un-drept.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/89f/x89f48b78fe7952e01712b6d5b40ad052-280x200-00-75.jpg,qv=1654614293.pagespeed.ic.-t0u3hcBNp.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/89f/x89f48b78fe7952e01712b6d5b40ad052-280x200-00-65.jpg,qv=1654614293.pagespeed.ic.-T1VSG8dfk.jpg" alt="Ciolacu: Creșterea pensiilor nu e pomană, este un drept" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Ciolacu: Creșterea pensiilor nu e pomană, este un drept</h4>
</div>
</a>
</li>	</li>
</ul>
</div>
</div>
</div>
</div>
<div class="container minh-250">
<div id="adoceanicorprotfhtixqlxl" data-icado="indexDOM" data-icado-exec="adoceanICSlot970x250p2"></div><script type="text/javascript">
		
					function adoceanICSlot970x250p2(){
						ado.slave('adoceanicorprotfhtixqlxl', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
<div class="container articleContent">
<div class="row d-md-flex">
<div class="col-xs-12 col-md-8">
<div class="articleText" id="intertext_intertext1">
<div class="article-excerpt">
<p>În cartierul Brâncuși va fi construit primul pumptruck din Capitală. Este vorba despre un spațiu interactiv pentru copii și adulți, cu aproximativ 42 de metri de pistă în forme și curbe pe înălțimi diferite, special amenajate pentru biciclete, skateboard-uri, role și trotinete, spațiu de care se vor bucura cei peste 3.700 de locuitori ai cartierului.</p>
<div class="linktext">
<div id="adoceanicorprokimgdpojsa" data-icado="indexDOM" data-icado-exec="adoceanICSlotintextcpc2"></div><script type="text/javascript">
		
					function adoceanICSlotintextcpc2(){
						ado.slave('adoceanicorprokimgdpojsa', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
<div id="adoceanicorpronhfqprefxf" data-icado="indexDOM" data-icado-exec="adoceanICSlotcontextualcpc1"></div><script type="text/javascript">
		
					function adoceanICSlotcontextualcpc1(){
						ado.slave('adoceanicorpronhfqprefxf', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
</div>
<div class="adBox adBox1 minh-250">
<div id="adoceanicorprooohjkqisls" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap1"></div><script type="text/javascript">
		
					function adoceanICSlot300x250ap1(){
						ado.slave('adoceanicorprooohjkqisls', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
<p>Bugetul necesar pentru implementarea acestui proiect este de 40.000 euro și este oferit de partenerii ai Asociației Zi de Bine, Lidl România, Grupul E.ON România și UniCredit Bank.
<p class="image-p"><img width="636" height="473" src="https://www.wall-street.ro/image_thumbs/thumbs/7de/636x473x7de66848b313337485a28982a1a27dec-850x0-00-90.jpg,qv=1654690299.pagespeed.ic.eFE2XoS_n9.jpg" class="img-responsive center-block" alt=""/>
<p><em>Sursa Foto: E.ON</em>
<p>„#Joyride este un proiect de care locuitorii cartierului Brâncuși aveau o mare nevoie. Deși cartierul este foarte bine îngrijit, lipsesc spațiile verzi și locurile de joacă pentru copii. Pumptruck-ul pe care îl vom construi luna aceasta va putea fi folosit atât de către cei mici cât și de adulți și va aduce cu siguranță bucurie și un super start în vacanța de vară“, au declarat Melania Medeleanu și Luciana Zaharia, fondatoarele Asociației Zi de BINE.
<p>Cartierul Brâncuși, aflat în sectorul 6 din Capitală, este unul dintre cele mai mari cartiere de locuințe sociale din țară, care se întinde pe <strong>115.000 metri pătraţi,</strong> cu zeci de blocuri de locuințe și mii de unități locative.<div class="ad-in-artilce inArticle">
<div id="adoceanicorprornqsgtonfx" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap2invixinterscroller"></div><script type="text/javascript">
		
					function adoceanICSlot300x250ap2invixinterscroller(){
						ado.slave('adoceanicorprornqsgtonfx', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script> </div><a href="https://www.retail.ro/jobs/index.html?utm_source=https://www.wall-street.ro&utm_medium=inArticleBanner&utm_campaign=Retail+jobs+promo" target="_blank">
<img src="https://storage.icorp.ro/storage/html5/211026_7914_r1635258356/RJ-Midget-Angajator_210eb158e739c663a5fe6cb2c3ee0d1f.png" class="img-flui img-responsive" width="636" height="252" alt="Retail jobs" style="width: 100%;height: auto">
</a>
<p>E.ON România continuă și în acest an parteneriatul strategic cu Asociația Zi de Bine, implicată în cauze destinate comunității, susținând lunar câte un proiect al acesteia. Grupul german E.ON este unul dintre reprezentanții pieţei de energie, având în România o prezenţă consolidată de-a lungul a 17 ani. Companiile-fanion ale grupului sunt Delgaz Grid şi E.ON Energie România, acestea desfăşurând activităţi de distribuţie, respectiv de furnizare a energiei şi a soluţiilor energetice pentru circa 3,4 milioane de clienţi. De la intrarea pe piaţa din România, E.ON a investit circa 1,9 miliarde de euro, în principal în modernizarea reţelelor. Totodată, valoarea contribuţiilor virate la bugetul de stat şi bugetele locale se ridică la 2,7 miliarde de euro.
<p class="wsp">Sursa foto: Pixabay</p>
<div id="adoceanicorproujktjjssbq" data-icado="indexDOM" data-icado-exec="adoceanICSlotlinktextcpc3"></div><script type="text/javascript">
		
					function adoceanICSlotlinktextcpc3(){
						ado.slave('adoceanicorproujktjjssbq', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
<div class="mt-2 text-right google-news-subscribe">
Abonează-te pe <a onclick="ga('send', 'event', 'track-GoogleNews', 'Click https://www.wall-street.ro/articol/Lifestyle/286435/bucurestiul-va-avea-primul-pumptruck-in-ce-cartier-va-fi-construit.html')" target="_blank" href="https://news.google.com/publications/CAAiEDtg0RbwL6dQl_zkq3FR4h4qFAgKIhA7YNEW8C-nUJf85KtxUeIe?ceid=RO:ro&oc=3"></a>
</div>
<p class="mt-4 mb-4" style="background-color: #eee; font-size:16px; padding: 5px 10px"><a href="https://www.wall-street.ro/calculator-salariu-net.html"><b>Calculator Salariu: Află câți bani primești în mână în funcție de salariul brut »</b></a></p>
<div class="author-page ">
<div class="row">
<div class="col-xs-12">
<div style="font-weight: 100;font-size:30px; line-height: 1.2;font-family: 'Roboto Slab'; margin-bottom: 1rem">Despre autor</div>
</div>
<div class="col-xs-12 col-sm-12" style="font-size:14px;line-height: 18px;">
<div class="social">
<a href="https://twitter.com/wallstreetro" title="Wall-Street pe Twitter" target="_blank" class="social-icon twitter"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/WallStreetRo" title="Wall-Street pe Facebook" target="_blank" class="social-icon facebook"><i class="fa fa-facebook"></i></a>
<a href="https://www.linkedin.com/company/wall-street-ro" title="Wall-Street pe LinkedIn" target="_blank" class="social-icon linkedin"><i class="fa fa-linkedin"></i></a>
<a href="mailto:redactie@wall-street.ro" class="social-icon email"><i class="fa fa-envelope"></i></a>
</div>
Wall-Street.ro este un cotidian de business fondat în 2005, parte a grupului InternetCorp, unul dintre cei mai mari jucători din industria românească de publishing online.
Pe parcursul celor peste 15 ani de prezență pe piața media, ne-am propus să fim o sursă de inspirație pentru mediul de business, dar și un canal de educație pentru pentru celelalte categorii de public interesate de zona economico-financiară.
În plus, Wall-Street.ro are o experiență de 10 ani în organizarea de evenimente B2B, timp în care a susținut peste 100 de conferințe pe domenii precum Ecommerce, banking, retail, pharma&sănătate sau imobiliare. Astfel, am reușit să avem o acoperire completă - online și offline - pentru tot ce înseamnă business-ul de calitate.
</div>
<div class="col-xs-12" style="font-size:14px;line-height: 18px;">
<p class="text-right"><a href="https://www.wall-street.ro/redactie.html" title="">Redactia Wall-Street &raquo;</a></p>
</div>
</div>
</div>
<hr>
<p class="lead mb-5">
Te-ar putea interesa și:
</p>
<div class="mb-5 onnHolder onnetwork-holder">
<script type="text/javascript">

							function loadONNandSetupAd() {


								(function(d, t) {
									try {
										var gt = d.createElement(t),
										s = d.getElementsByTagName(t)[0],
										l = 'http' + ((location.protocol == 'https:') ? 's' : '');
										gt.setAttribute('async', 'async');
										gt.setAttribute('defer', 'defer');

										gt.src = l + '://video.onnetwork.tv/embed.php?sid=dkksMCxFRA==';
										var s = document.getElementById('onnScript');
										s.parentNode.insertBefore(gt, s);
									} catch (e) { }
								})(document, 'script')

								if (window.innerWidth <= 991) {

									var callSetupAd = false;
									function receiveMediaInfo(e) {
										try{
											if (!e.data.indexOf || (e.data.indexOf("onntv://")!=0)){ return ; }
											var com = { } ;
											try{
												com = JSON.parse(e.data.substr(8));
											}catch(e){ com = { };}
											if ((com.comm == "adnotpresent" || com.comm=="adcomplete") && !callSetupAd){
												ado.config({ mode: "new", xml: false, consent: true, characterEncoding: true, defer: true });
												ado.placement({ id: 'ado-F4oxHatmXFs.2YEcZBQRHp_hs5x5YzJjoB22aTrWZ9j.b7', server: 'lv.adocean.pl' });
												window.ONTVhideAllMiniature();
												callSetupAd = true;
											}
										}catch(e){ }
									}
									window.addEventListener('message', receiveMediaInfo );

								}

							}
							
							cX.callQueue.push(['invoke', loadONNandSetupAd]);

						</script>
<div id="onnScript"></div>
</div>
<script>
						document.addEventListener('app::user_interact',function(){
							(function(d, t) {
								try {
									var gt = d.createElement(t),
									s = d.getElementsByTagName(t)[0],
									l = 'http' + ((location.protocol == 'https:') ? 's' : '');
									gt.setAttribute('async', 'async');
									gt.setAttribute('defer', 'defer');

									gt.src = l + '://a.teads.tv/page/73871/tag';
									var s = document.getElementById('tadsUserInteract');
									s.parentNode.insertBefore(gt, s);
								} catch (e) {}
							})(document, 'script')
						});

					</script>
<div id="tadsUserInteract"></div>
</div>
<div class="clearfix"></div>
<div class="related-tags">
<ul>
<li class="title">Mai multe despre...</li>
<li><a title="Articole despre cartierul brancusi" href="https://www.wall-street.ro/tag/cartierul-brancusi.html">cartierul brancusi</a></li>
<li><a title="Articole despre pumptruck" href="https://www.wall-street.ro/tag/pumptruck.html">pumptruck</a></li>
<li><a title="Articole despre sector 6" href="https://www.wall-street.ro/tag/sector-6.html">sector 6</a></li>
<li><a title="Articole despre piste biciclete" href="https://www.wall-street.ro/tag/piste-biciclete.html">piste biciclete</a></li>
<li><a title="Articole despre trotinete" href="https://www.wall-street.ro/tag/trotinete.html">trotinete</a></li>
<li><a title="Articole despre pista" href="https://www.wall-street.ro/tag/pista.html">pista</a></li>
</ul>
</div>
</div>
<div class="col-xs-12 col-md-4">
<div class="sidebarBox">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="Startup-urile se pot înscrie deja la programul Spotlight din cadrul How to Web" href="https://start-up.ro/startup-urile-se-pot-inscrie-deja-la-programul-spotlight-din-cadrul-how-to-web/?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/b9c2e63ba7a10bd5d07485efccfd848f.jpg" alt="Startup-urile se pot înscrie deja la programul Spotlight din cadrul How to Web" class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Startup-urile se pot &icirc;nscrie deja la programul Spotlight din cadrul How to Web</h4>
<p><small>Sursa: <b>start-up.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="Reswirl, periuțele de dinți reciclabile care pot înlocui 3.5 mld periuțe clasice" href="https://green.start-up.ro/ro/reswirl-periutele-de-dinti-reciclabile-care-pot-inlocui-3-5-mld-periute-clasice/?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/40411c211512759be9418d6ba2a23807.jpg" alt="Reswirl, periuțele de dinți reciclabile care pot înlocui 3.5 mld periuțe clasice" class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Reswirl, periuțele de dinți reciclabile care pot &icirc;nlocui 3.5 mld periuțe clasice</h4>
<p><small>Sursa: <b>green.start-up.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="Coș de cumpărături la Profi, Cora, Carrefour, Auchan și Mega Image: cât cheltuim pe mâncare în urma scumpirilor din ultima perioadă" href="https://www.retail.ro/articole/interviuri-si-analize/cos-de-cumparaturi-la-profi-cora-carrefour-auchan-si-mega-image-cat-cheltuim-pe-mancare-in-urma-scumpirilor-din-ultima-perioada-6910.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/a193d39540ac9ced16addeb3d71e7379.jpg" alt="Coș de cumpărături la Profi, Cora, Carrefour, Auchan și Mega Image: cât..." class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Coș de cumpărături la Profi, Cora, Carrefour, Auchan și Mega Image: c&acirc;t...</h4>
<p><small>Sursa: <b>retail.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="Salata oricărui anotimp: Rețetă ușoară de salată Buddha bowl" href="https://delly.garbo.ro/articol/Retete-culinare/30001/salata-oricarui-anotimp-reteta-usoara-de-salata-buddha-bowl.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/1447767bddf8e7168894c0618fc1f8d9.jpg" alt="Salata oricărui anotimp: Rețetă ușoară de salată Buddha bowl" class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Salata oricărui anotimp: Rețetă ușoară de salată Buddha bowl</h4>
<p><small>Sursa: <b>garbo.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="ONU: Războiul din Ucraina a provocat peste 4.000 de decese şi 5.000 de răniți" href="https://www.9am.ro/stiri/International/358623/onu-razboiul-din-ucraina-a-provocat-peste-4-000-de-decese-si-5-000-de-raniti.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://www.9am.ro/article_pictures/shutterstock_2129012939_1_articol.jpg" alt="ONU: Războiul din Ucraina a provocat peste 4.000 de decese şi 5.000 de răniți" class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>ONU: Războiul din Ucraina a provocat peste 4.000 de decese şi 5.000 de răniți</h4>
<p><small>Sursa: <b>9am.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="Creditare 100% digitală lansată de Simplu Credit" href="https://www.futurebanking.ro/creditare-100-digitala-lansata-de-simplu-credit?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/acd0912becc27d43a38245810b312b98.jpg" alt="Creditare 100% digitală lansată de Simplu Credit" class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Creditare 100% digitală lansată de Simplu Credit</h4>
<p><small>Sursa: <b>futurebanking.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="Sa fii singura este mai bine decat sa fii cu persoana gresita" href="https://www.kudika.ro/articol/good-vibes/69224/sa-fii-singura-este-mai-bine-decat-sa-fii-cu-persoana-gresita.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/f4d487a4d193985b2e8ed67f1578b856.jpg" alt="Sa fii singura este mai bine decat sa fii cu persoana gresita" class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Sa fii singura este mai bine decat sa fii cu persoana gresita</h4>
<p><small>Sursa: <b>kudika.ro</b></small></p>
</div>
</a>
</li>
</li>
</ul>
</div>
<div class="sidebarBox minh-lg-600">
<div id="adoceanicorpromdcqopdouw" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x600p1"></div><script type="text/javascript">
		
					function adoceanICSlot300x600p1(){
						ado.slave('adoceanicorpromdcqopdouw', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
<div class="sidebarBox">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="Cum poți avea o petrecere de nuntă unică?" href="https://www.wall-street.ro/articol/Lifestyle/286153/cum-poti-avea-o-petrecere-de-nunta-unica.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/6c1/x6c148ccf99c571612ca1020991175062-280x200-00-75.jpg,qv=1653985141.pagespeed.ic.omzLy46NQz.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/6c1/x6c148ccf99c571612ca1020991175062-280x200-00-65.jpg,qv=1653985141.pagespeed.ic.KGNeSh5Z0g.jpg" alt="Cum poți avea o petrecere de nuntă unică?" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Cum poți avea o petrecere de nuntă unică?</h4>
</div>
</a>
</li>	<li class="item ">
<a title="De ce accesorii ai nevoie pentru a îți crea singură un articol vestimentar?" href="https://www.wall-street.ro/articol/Lifestyle/286157/de-ce-accesorii-ai-nevoie-pentru-a-iti-crea-singura-un-articol-vestimentar.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/b10/xb1061ed9ded1086a6d59fec90f63c71b-280x200-00-75.jpg,qv=1653985845.pagespeed.ic.YfDII0tniQ.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/b10/xb1061ed9ded1086a6d59fec90f63c71b-280x200-00-65.jpg,qv=1653985845.pagespeed.ic.B1jYhpIGd6.jpg" alt="De ce accesorii ai nevoie pentru a îți crea singură un articol vestimentar?" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>De ce accesorii ai nevoie pentru a &icirc;ți crea singură un articol vestimentar?</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Atelierele Pegas lansează o colecție de haine dedicate biciclistului modern" href="https://www.wall-street.ro/articol/Lifestyle/286161/atelierele-pegas-lanseaza-o-colectie-de-haine-dedicate-biciclistului-modern.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/359/x3595f7671676058aa7f165db55c08759-280x200-00-75.jpg,qv=1653987738.pagespeed.ic.GsxhsBivUz.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/359/x3595f7671676058aa7f165db55c08759-280x200-00-65.jpg,qv=1653987738.pagespeed.ic.hjU6-hPLP6.jpg" alt="Atelierele Pegas lansează o colecție de haine dedicate biciclistului modern" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Atelierele Pegas lansează o colecție de haine dedicate biciclistului modern</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Grupul hotelier Accor vrea să recruteze peste 600 de angajați până în 2025" href="https://www.wall-street.ro/articol/Lifestyle/286163/grupul-hotelier-accor-vrea-sa-recruteze-peste-600-de-angajati-pana-in-2025.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/953/x953bea20c2589d2d05479e53a9f907fe-280x200-00-75.jpg,qv=1653991717.pagespeed.ic.-D30ECk_1D.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/953/x953bea20c2589d2d05479e53a9f907fe-280x200-00-65.jpg,qv=1653991717.pagespeed.ic.KIISIUGvqv.jpg" alt="Grupul hotelier Accor vrea să recruteze peste 600 de angajați până în 2025" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Grupul hotelier Accor vrea să recruteze peste 600 de angajați p&acirc;nă &icirc;n 2025</h4>
</div>
</a>
</li>	</li>
</ul>
</div>
<div class="sidebarBox">
<div class="d-flex justify-content-center minh-lg-600" id="adocean.slots.box3">
<div id="adoceanicorprozdjgcnnser" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x600p2"></div><script type="text/javascript">
		
					function adoceanICSlot300x600p2(){
						ado.slave('adoceanicorprozdjgcnnser', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
</div>
<div class="sidebarBox">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="Fotoreportaj. Delta Argeșului, o gură de aer proaspăt la mai puțin de două ore din București. Cât costă să te dai cu caiacul" href="https://www.wall-street.ro/articol/Lifestyle/285982/fotoreportaj-delta-argesului-o-gura-de-aer-proaspat-la-mai-putin-de-doua-ore-din-bucuresti-cat-costa-sa-te-dai-cu-caiacul.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/f7a/xf7a8c447cb54b337eb1780a544374b64-280x200-00-75.jpg,qv=1653492733.pagespeed.ic.yfPmFUiuHn.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/f7a/xf7a8c447cb54b337eb1780a544374b64-280x200-00-65.jpg,qv=1653492733.pagespeed.ic.AzAWDcOe1p.jpg" alt="Fotoreportaj. Delta Argeșului, o gură de aer proaspăt la mai puțin de două..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Fotoreportaj. Delta Argeșului, o gură de aer proaspăt la doar o oră de București</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Alin Caraman, președintele Asociaţiei Furnizorilor din Industria Nunţilor: Sezonul nunților din 2023 poate aduce scumpiri și de 40%" href="https://www.wall-street.ro/articol/Lifestyle/286017/alin-caraman-presedintele-asociatiei-furnizorilor-din-industria-nuntilor-sezonul-nuntilor-din-2023-poate-aduce-scumpiri-si-de.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/95c/x95cad851a28df6c353a8a50969419198-280x200-00-75.jpg,qv=1653569536.pagespeed.ic.WPM2kwMSDA.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/95c/x95cad851a28df6c353a8a50969419198-280x200-00-65.jpg,qv=1653569536.pagespeed.ic.MuLW2cY2yg.jpg" alt="Alin Caraman, președintele Asociaţiei Furnizorilor din Industria Nunţilor:..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Organizator evenimente: Sezonul nunților din 2023 poate aduce scumpiri și de 40%</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Ce putem face în București pe 1 iunie, de Ziua Copilului" href="https://www.wall-street.ro/articol/Lifestyle/286009/ce-putem-face-in-bucuresti-pe-1-iunie-de-ziua-copilului.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/699/x69964099ab217936b71b55688b738a7a-280x200-00-75.jpg,qv=1653554661.pagespeed.ic.tijb7OL0Yz.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/699/x69964099ab217936b71b55688b738a7a-280x200-00-65.jpg,qv=1653554661.pagespeed.ic.jXg5TqN5Mv.jpg" alt="Ce putem face în București pe 1 iunie, de Ziua Copilului" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Ce putem face &icirc;n București pe 1 iunie, de Ziua Copilului</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Recitaluri și ateliere pentru copii: ce poți face în al patrulea weekend de Străzi deschise din București" href="https://www.wall-street.ro/articol/Lifestyle/286029/recitaluri-si-ateliere-pentru-copii-ce-poti-face-in-al-patrulea-weekend-de-strazi-deschise-din-bucuresti.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/fa4/xfa4d05ec6c75da23f47b336578fa96fe-280x200-00-75.jpg,qv=1653577491.pagespeed.ic.huzZ9f2IGY.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/fa4/xfa4d05ec6c75da23f47b336578fa96fe-280x200-00-65.jpg,qv=1653577491.pagespeed.ic.-LUiheThG1.jpg" alt="Recitaluri și ateliere pentru copii: ce poți face în al patrulea weekend de..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Ce poți face &icirc;n al patrulea weekend de Străzi deschise din București</h4>
</div>
</a>
</li>	</li>
</ul>
</div>
<div class="retail_insert_in_article m-b-16 minh-185"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div>
</div>
</div>
</div>
<div class="container">
<div id="ado-6BOqHp53A94lXlzgWXpmjF2GH69mM69naxf0R1KQKrv.47" data-icado="indexDOM" data-icado-exec="adoceanICPlacementintext"></div>
<script type="text/javascript">
					function adoceanICPlacementintext(){
						ado.placement({id:'ado-6BOqHp53A94lXlzgWXpmjF2GH69mM69naxf0R1KQKrv.47', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });
					}
					</script>
<div id="crosspromo-recommendations" data-source="cache-5968-crosspromo-index-0" class="dynamic-load"></div>
<br>
<div class="ads ads-ribbon-footer clearfix minh-lg-250">
</div>
<div class="row mt-1">
<div class="col-xs-12 col-md-12">
<div class="row article-related-list ">
<div class="col-xs-12"><h2>Articole recomandate</h2></div>
<ul class="list-unstyled clearfix">
<li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cum negociază, de fapt, Bill Gates! Secretele sefului Mirosoft au fost dezvăluite de un român" href="https://www.newmoney.ro/podcast-cum-negociaza-bill-gates-experiente-povestite-de-george-haber-cel-mai-bogat-roman-din-sua-in-anii-2000/?utm_source=WALL-STREET&utm_medium=website&utm_campaign=fidmee" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/c90/xc90f77b448ba2028e51e7455be250c21-600x315-00-85.jpg,qv=1643801523.pagespeed.ic.00ClJwODEK.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/c90/xc90f77b448ba2028e51e7455be250c21-600x315-00-65.jpg,qv=1643801523.pagespeed.ic.N6tcvP5-3A.jpg" alt="Cum negociază, de fapt, Bill Gates! Secretele sefului Mirosoft au fost..." class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Cum negociază, de fapt, Bill Gates! Secretele sefului Mirosoft au fost dezvăluite de un rom&acirc;n</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Dragoș Panait, fondatorul Red Angus: „Nu ştii niciodată dacă ideile tale sunt bune. Am şi greşit, dar de foarte multe ori am reuşit. Fiindcă am încredere în intuiţie și în oameni.”" href="https://life.ro/dragos-panait-fondatorul-red-angus-nu-stii-niciodata-daca-ideile-tale-sunt-bune-am-si-gresit-dar-de-foarte-multe-ori-am-reusit-fiindca-am-incredere-in-intuitie-si-in-oameni/" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/f27/xf2729dcb57243c7660c63a94f95ceb1f-600x315-00-85.jpg,qv=1654664671.pagespeed.ic.eKtTrdrjBp.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/f27/xf2729dcb57243c7660c63a94f95ceb1f-600x315-00-65.jpg,qv=1654664671.pagespeed.ic.6sNxUuNYMX.jpg" alt="Dragoș Panait, fondatorul Red Angus: „Nu ştii niciodată dacă ideile tale sunt..." class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Dragoș Panait, fondatorul Red Angus: &bdquo;Nu ştii niciodată dacă ideile tale sunt bune. Am şi greşit, dar de foarte multe ori am reuşit. Fiindcă am &icirc;ncredere &icirc;n intuiţie și &icirc;n oameni.&rdquo;</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cum a explodat businessul Glovo, în România, în perioada pandemiei COVID-19" href="https://www.newmoney.ro/cum-a-accelerat-businessul-glovo-in-romania-in-perioada-pandemiei-covid-19/?utm_source=WALL-STREET+%5B2%5D&utm_medium=website&utm_campaign=fidmee" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/db4/xdb4ecc3d0cdd26b3da5b747d59c4f054-600x315-00-85.jpg,qv=1607251061.pagespeed.ic.MVzqK4fSkS.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/db4/xdb4ecc3d0cdd26b3da5b747d59c4f054-600x315-00-65.jpg,qv=1607251061.pagespeed.ic.b-7kFmDi6P.jpg" alt="Cum a explodat businessul Glovo, în România, în perioada pandemiei COVID-19" class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Cum a explodat businessul Glovo, &icirc;n Rom&acirc;nia, &icirc;n perioada pandemiei COVID-19</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Dumitru Fodor, veterinarul îndrăgostit de animale încă din copilărie ce azi creează o fabrică de medicamente pentru ele și se implică voluntar în proiecte pentru o Românie mai bună" href="https://life.ro/dumitru-fodor-veterinarul-indragostit-de-animale-inca-din-copilarie-ce-azi-creeaza-o-fabrica-de-medicamente-pentru-ele-si-se-implica-voluntar-in-proiecte-pentru-o-romanie-mai-buna/" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/182/x1821f0676f8568f595b56b5141f47647-600x315-00-85.jpg,qv=1654528954.pagespeed.ic.av-MB42QUT.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/182/x1821f0676f8568f595b56b5141f47647-600x315-00-65.jpg,qv=1654528954.pagespeed.ic.26yDNXxAQ9.jpg" alt="Dumitru Fodor, veterinarul îndrăgostit de animale încă din copilărie ce azi..." class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Dumitru Fodor, veterinarul &icirc;ndrăgostit de animale &icirc;ncă din copilărie ce azi creează o fabrică de medicamente pentru ele și se implică voluntar &icirc;n proiecte pentru o Rom&acirc;nie mai bună</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cine a scurs draftul de legi ale securității naționale în presă trebuie decorat, nu amenințat - Interviu" href="https://spotmedia.ro/stiri/politica/cine-a-scurs-draftul-de-legi-ale-securitatii-nationale-in-presa-trebuie-decorat-nu-amenintat-interviu?utm_source=wall-street.ro&utm_medium=referral&utm_campaign=standard_campaign" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/58c/x58cfc3654fa69aaa607d56e4bfe7899f-600x315-00-85.jpg,qv=1592089817.pagespeed.ic.IZ8gGWRc9-.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/58c/x58cfc3654fa69aaa607d56e4bfe7899f-600x315-00-65.jpg,qv=1592089817.pagespeed.ic.oq004aUIv_.jpg" alt="Cine a scurs draftul de legi ale securității naționale în presă trebuie..." class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Cine a scurs draftul de legi ale securității naționale &icirc;n presă trebuie decorat, nu amenințat - Interviu</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cum iti poti verifica starea de sanatate intr-un minut, cu ajutorul unei linguri" href="https://www.9am.ro/top/Sanatate/342425/Cum-iti-poti-verifica-starea-de-sanatate-intr-un-minut.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/b2c/xb2c4d4f2a1030de66610a7f09b8e7246-600x315-00-85.jpg,qv=1603984694.pagespeed.ic.vpTEOwKpTy.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/b2c/xb2c4d4f2a1030de66610a7f09b8e7246-600x315-00-65.jpg,qv=1603984694.pagespeed.ic.cyGYESZSPV.jpg" alt="Cum iti poti verifica starea de sanatate intr-un minut, cu ajutorul unei linguri" class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Cum iti poti verifica starea de sanatate intr-un minut, cu ajutorul unei linguri</h3>
</a>
<p class="info">
</p>	</li>
</ul>
</div>
</div>	</div>
<p class="text-center"><a href="https://www.wall-street.ro/articol/Lifestyle/index.html" title="Lifestyle"><strong>Mai multe articole din secțiunea Lifestyle &raquo;</strong></a></p>
<hr class="separator">
<div class="row press-releases">
<div class="col-xs-12"><h2 class="delimited-h2 lite">Promo Wall-Street</h2></div>
<ul class="clearfix list-unstyled">
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Femeia care a avut curajul să plece la drum lung cu un necunoscut. Ce i s-a întâmplat. Apropiații ei au fost complet surprinși', 2, true]); return true;" href="https://a1.ro/news/inedit/femeia-care-a-avut-curajul-sa-plece-la-drum-lung-cu-un-necunoscut-ce-i-sa-intamplat-apropiatii-ei-au-fost-complet-surprinsi-id1074649.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-lifestyle-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/1f4/x1f4b7d41051d290b7d3b70d642d65220-260x160-00-65.jpg,qv=1654589710.pagespeed.ic.XJKYqz0Y9Z.jpg" alt="Femeia care a avut curajul să..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Femeia care a avut curajul să plece la drum lung cu un necunoscut. Ce i s-a întâmplat. Apropiații ei au fost complet surprinși', 2, true]); return true;" href="https://a1.ro/news/inedit/femeia-care-a-avut-curajul-sa-plece-la-drum-lung-cu-un-necunoscut-ce-i-sa-intamplat-apropiatii-ei-au-fost-complet-surprinsi-id1074649.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-lifestyle-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Femeia care a avut curajul să plece la drum lung cu un necunoscut....
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Salarii majorate pentru aleși. Câți bani vor câștiga primarul și viceprimarii Ploieștiului', 2, true]); return true;" href="https://www.observatorulph.ro/administratie/2649504-salarii-majorate-pentru-alesi-cati-bani-vor-castiga-primarul-si-viceprimarii-ploiestiului?utm_source=website&utm_medium=cross&utm_campaign=WallStreet_site?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-lifestyle-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/f68/xf68c8361dc254af3786d131cda24a2c8-260x160-00-65.jpg,qv=1654597751.pagespeed.ic.NPoUn-swZO.jpg" alt="Salarii majorate pentru..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Salarii majorate pentru aleși. Câți bani vor câștiga primarul și viceprimarii Ploieștiului', 2, true]); return true;" href="https://www.observatorulph.ro/administratie/2649504-salarii-majorate-pentru-alesi-cati-bani-vor-castiga-primarul-si-viceprimarii-ploiestiului?utm_source=website&utm_medium=cross&utm_campaign=WallStreet_site?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-lifestyle-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Salarii majorate pentru aleși. Câți bani vor câștiga primarul și...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Autoritățile stabilesc modul de calcul al despăgubirilor acordate victimelor accidentelor rutiere', 2, true]); return true;" href="https://www.avocatnet.ro/articol_61640/Autorit%C4%83%C8%9Bile-stabilesc-modul-de-calcul-al-desp%C4%83gubirilor-acordate-victimelor-accidentelor-rutiere.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-lifestyle-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/77c/x77cd13b5c2c5f6e3d4a15f2cf42e7619-260x160-00-65.jpg,qv=1654589765.pagespeed.ic.TmOoVoo8NG.jpg" alt="Autoritățile stabilesc modul..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Autoritățile stabilesc modul de calcul al despăgubirilor acordate victimelor accidentelor rutiere', 2, true]); return true;" href="https://www.avocatnet.ro/articol_61640/Autorit%C4%83%C8%9Bile-stabilesc-modul-de-calcul-al-desp%C4%83gubirilor-acordate-victimelor-accidentelor-rutiere.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-lifestyle-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Autoritățile stabilesc modul de calcul al despăgubirilor acordate...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Scandal la ONU. Charles Michel i-a dat afară din sală pe ruşi. Ambasadorul rus a plecat furios', 2, true]); return true;" href="https://observatornews.ro/extern/scandal-la-onu-charles-michel-ia-dat-afara-din-sala-pe-rusi-473908.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-lifestyle-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/572/x57283c352b11aefcae1fab568cb63252-260x160-00-65.jpg,qv=1654596818.pagespeed.ic.HlIhA-dfXZ.jpg" alt="Scandal la ONU. Charles..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Scandal la ONU. Charles Michel i-a dat afară din sală pe ruşi. Ambasadorul rus a plecat furios', 2, true]); return true;" href="https://observatornews.ro/extern/scandal-la-onu-charles-michel-ia-dat-afara-din-sala-pe-rusi-473908.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-lifestyle-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Scandal la ONU. Charles Michel i-a dat afară din sală pe ruşi....
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Suma uriaşă de bani pe care o are în conturi Anamaria Prodan, în plin scandal de divorţ cu Laurenţiu Reghecampf', 2, true]); return true;" href="https://as.ro/diverse/suma-uriasa-de-bani-pe-care-o-are-in-conturi-anamaria-prodan-in-plin-scandal-de-divort-cu-laurentiu-reghecampf-196076.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-lifestyle-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/945/x945aa6ef46f0dd493de6076ccfb063f1-260x160-00-65.jpg,qv=1654597675.pagespeed.ic.n1QrTDu2jO.jpg" alt="Suma uriaşă de bani pe care o..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Suma uriaşă de bani pe care o are în conturi Anamaria Prodan, în plin scandal de divorţ cu Laurenţiu Reghecampf', 2, true]); return true;" href="https://as.ro/diverse/suma-uriasa-de-bani-pe-care-o-are-in-conturi-anamaria-prodan-in-plin-scandal-de-divort-cu-laurentiu-reghecampf-196076.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-lifestyle-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Suma uriaşă de bani pe care o are în conturi Anamaria Prodan, în...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Prin ce a putut trece tânăra care a şocat o lume întreagă cu mesajul „ne-au mai rămas 1028 de zile”', 2, true]); return true;" href="https://as.ro/extra/prin-ce-a-putut-trece-tanara-care-a-socat-o-lume-intreaga-cu-mesajul-ne-au-mai-ramas-1028-de-zile-195782.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-lifestyle-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/358/x358be24415a6f25222602916583ddcc5-260x160-00-65.jpg,qv=1654508798.pagespeed.ic.b8UB58y4Mm.jpg" alt="Prin ce a putut trece tânăra..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Prin ce a putut trece tânăra care a şocat o lume întreagă cu mesajul „ne-au mai rămas 1028 de zile”', 2, true]); return true;" href="https://as.ro/extra/prin-ce-a-putut-trece-tanara-care-a-socat-o-lume-intreaga-cu-mesajul-ne-au-mai-ramas-1028-de-zile-195782.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-lifestyle-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Prin ce a putut trece tânăra care a şocat o lume întreagă cu...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Directorul economic: ”În Primăria Ploiești lucrează salariați care sunt jigniți și amenințați, dar le e frică să nu-și piardă locul de muncă”', 2, true]); return true;" href="https://www.observatorulph.ro/administratie/2649305-directorul-economic-al-primariei-ploiesti-acuzatii-grave-la-adresa-edilului-comportament-abuziv-amenintare-santaj-reactia-lui-andrei-volosevici-voi-sesiza-comisia-de-d?utm_source=website&utm_medium=?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-lifestyle-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/5df/x5df3898e1e0d06d59757dab55b8b5269-260x160-00-65.jpg,qv=1654518183.pagespeed.ic.OsekSi1qpn.jpg" alt="Directorul economic: ”În..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Directorul economic: ”În Primăria Ploiești lucrează salariați care sunt jigniți și amenințați, dar le e frică să nu-și piardă locul de muncă”', 2, true]); return true;" href="https://www.observatorulph.ro/administratie/2649305-directorul-economic-al-primariei-ploiesti-acuzatii-grave-la-adresa-edilului-comportament-abuziv-amenintare-santaj-reactia-lui-andrei-volosevici-voi-sesiza-comisia-de-d?utm_source=website&utm_medium=?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-lifestyle-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Directorul economic: ”În Primăria Ploiești lucrează salariați care...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Rabla Local: Cei care primesc bani nu vor putea cumpăra o altă mașină poluantă timp de trei ani', 2, true]); return true;" href="https://www.avocatnet.ro/articol_61628/Rabla-Local-Cei-care-primesc-bani-nu-vor-putea-cump%C4%83ra-o-alt%C4%83-ma%C8%99in%C4%83-poluant%C4%83-timp-de-trei-ani.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-lifestyle-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/b64/xb643886112455aa1a3dffe51c4581d93-260x160-00-65.jpg,qv=1654508861.pagespeed.ic.WxR22yGYAl.jpg" alt="Rabla Local: Cei care primesc..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Rabla Local: Cei care primesc bani nu vor putea cumpăra o altă mașină poluantă timp de trei ani', 2, true]); return true;" href="https://www.avocatnet.ro/articol_61628/Rabla-Local-Cei-care-primesc-bani-nu-vor-putea-cump%C4%83ra-o-alt%C4%83-ma%C8%99in%C4%83-poluant%C4%83-timp-de-trei-ani.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-lifestyle-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Rabla Local: Cei care primesc bani nu vor putea cumpăra o altă...
</a>
</p>
</li>
</ul>
</div>
</div>
</article>
<div class="clearfix"></div>
<div id="footer">
<div class="inner container">
<ol class="breadcrumb"><li><a href="https://www.wall-street.ro"><span>Wall-Street</span></a></li><li><a href="https://www.wall-street.ro/biz-lifestyle/index.html"><span>Lifestyle</span></a></li><li><a href="https://www.wall-street.ro/articol/Lifestyle/index.html"><span>Lifestyle</span></a></li><li class="active">Bucureștiul va avea primul pumptruck. În ce cartier va fi construit</li></ol>
<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "BreadcrumbList",
	  "itemListElement": [
			  {
		"@type": "ListItem",
		"position":1,
		"name": "Wall-Street",
		"item": "https://www.wall-street.ro"
	  },	  	  	  		  {
		"@type": "ListItem",
		"position":2,
		"name": "Lifestyle",
		"item": "https://www.wall-street.ro/biz-lifestyle/index.html"
	  },	  	  	  		  {
		"@type": "ListItem",
		"position":3,
		"name": "Lifestyle",
		"item": "https://www.wall-street.ro/articol/Lifestyle/index.html"
	  },	  	  	  		  {
		"@type": "ListItem",
		"position":4,
		"name": "Bucureștiul va avea primul pumptruck. În ce cartier va fi construit",
		"item": "https://www.wall-street.ro/articol/Lifestyle/286435/bucurestiul-va-avea-primul-pumptruck-in-ce-cartier-va-fi-construit.html"
	  }	  	  	    	  ]
	}
</script>
<button id="go-to-top"><i class="fa fa-angle-up"></i></button>
<div class="row"><div class="col-xs-12 col-md-3 pull-right"><div class="social-links"><a href="https://www.facebook.com/WallStreetRo" target="_blank" title="Wall-Street pe Facebook" class="facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/wallstreetro" target="_blank" title="Wall-Street pe Twitter" class="twitter"><i class="fa fa-twitter"></i></a>	<a href="https://www.linkedin.com/company/wall-street-ro" target="_blank" title="Wall-Street pe LinkedIn" class="linkedin"><i class="fa fa-linkedin"></i></a></div><hr class="hidden-md hidden-lg"/></div><div class="col-xs-12 col-md-9"><ul class="footer-links first"><li class="title"><a href="https://www.wall-street.ro" title="Wall-Street" id="footer-logo">WS</a></li>	<li><a href="https://www.wall-street.ro/contact.html" rel="nofollow" title="Contact Wall-Street.ro">Contact</a></li><li><a href="https://www.wall-street.ro/despre-noi.html" rel="nofollow" title="Despre Wall-Street.ro" id="user_ident_despre_noi">Despre Noi</a></li><li><a href="https://www.wall-street.ro/redactie.html" rel="nofollow" title="redactia Wall-Street">Redacție</a></li><li><a href="https://www.wall-street.ro/tv/index.html" title="Wall-Street TV">WSTV</a></li><li><a href="https://www.wall-street.ro/evenimente" title="Calendar Wall-Street">Evenimente</a></li><li><a href="https://www.wall-street.ro/gdpr/termeni-si-conditii.html" rel="nofollow" title="Termeni si conditii">Termeni</a></li><li><a href="https://www.wall-street.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow" title="Acord de confidentialitate">Acord</a></li><li><a href="http://www.internetcorp.ro/">Publicitate</a></li><li><a href="https://www.wall-street.ro/sitemap.html" class="last">Sitemap</a></li></ul></div></div>
<div class="footer-sections row">
<div class="col-xs-12"><div class="sections"><a class="title" href="https://www.wall-street.ro/actualitate/index.html" title="Actualitate | Wall-Street">actualitate</a><ul><li><a href="https://www.wall-street.ro/articol/Economie/index.html" title="Stiri si noutati de ultima ora din Economie">Economie</a></li><li><a href="https://www.wall-street.ro/articol/Social/index.html" title="Stiri si noutati de ultima ora din Social">Social</a></li><li><a href="https://www.wall-street.ro/articol/Politic/index.html" title="Stiri si noutati de ultima ora din Politic">Politic</a></li><li><a href="https://www.wall-street.ro/articol/International/index.html" title="Stiri si noutati de ultima ora din Business International">Internațional</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/investitii/index.html" title="Stiri despre Investitii | Wall-Street">stiri despre investitii</a><ul><li><a href="https://www.wall-street.ro/articol/Finante-Banci/index.html" title="Stiri si noutati de ultima ora din Finanțe - Bănci">Finanțe - Bănci</a></li><li><a href="https://www.wall-street.ro/articol/Piete-de-capital/index.html" title="Stiri si noutati de ultima ora din Piețe de capital">Piețe de capital</a></li><li><a href="https://www.wall-street.ro/articol/Money/index.html" title="Stiri si noutati de ultima ora din Money">Money</a></li><li><a href="https://www.wall-street.ro/articol/Educatie-bursiera/index.html" title="Stiri si noutati de ultima ora din Educație Bursiera">Educație Bursiera</a></li><li><a href="http://curs.wall-street.ro/" title="Stiri si noutati de ultima ora din Curs valutar - Cursul de schimb publicat de BNR. Cursul valutar pentru Euro, Dolarul SUA si alte valute">Curs Valutar</a></li><li><a href="http://www.wall-street.ro/calculator-salariu-net.html" title="Stiri si noutati de ultima ora din Calculator salariu NET">Calculator salariu NET</a></li><li><a href="http://www.wall-street.ro/raft-afaceri/index.html" title="Stiri si noutati de ultima ora din Raftul cu afaceri">Raftul cu afaceri</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/business/index.html" title="Stiri din Business | Wall-Street">stiri din business</a><ul><li><a href="https://www.wall-street.ro/articol/Companii/index.html" title="Stiri si noutati de ultima ora din Companii">Companii</a></li><li><a href="https://www.wall-street.ro/articol/Real-Estate/index.html" title="Stiri si noutati de ultima ora din Real Estate, construcții, afaceri imobiliare, tranzacții imobiliare record">Imobiliare și construcții</a></li><li><a href="https://www.wall-street.ro/articol/Auto/index.html" title="Stiri si noutati de ultima ora din Auto">Auto</a></li><li><a href="https://www.wall-street.ro/articol/Agricultura/index.html" title="Stiri si noutati de ultima ora din Agricultură">Agricultură</a></li><li><a href="https://www.wall-street.ro/articol/Start-Up/index.html" title="Stiri si noutati de ultima ora din Start Up">Start Up</a></li><li><a href="https://www.wall-street.ro/articol/Careers/index.html" title="Stiri si noutati de ultima ora din Cariere">Cariere</a></li><li><a href="https://www.wall-street.ro/articol/Legal-Business/index.html" title="Stiri si noutati de ultima ora din Legal Business">Legal Business</a></li><li><a href="http://www.wall-street.ro/special/opinia-avocatului.html" title="Stiri si noutati de ultima ora din Opinia avocatului">Opinia avocatului</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/it-media/index.html" title="IT &amp; Media | Wall-Street">it & media</a><ul><li><a href="https://www.wall-street.ro/articol/IT-C-Tehnologie/index.html" title="Stiri si noutati de ultima ora din IT & C - Tehnologia Informatiei si Comunicatii">IT & C</a></li><li><a href="https://www.wall-street.ro/articol/Marketing-PR/index.html" title="Stiri si noutati de ultima ora din Marketing, PR, Mass-Media, Publicitate">Media & Pub</a></li><li><a href="https://www.wall-street.ro/articol/New-Media/index.html" title="Stiri si noutati de ultima ora din New Media">New Media</a></li><li><a href="https://www.wall-street.ro/articol/ecommerce/index.html" title="Stiri si noutati de ultima ora din eCommerce">eCommerce</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/biz-lifestyle/index.html" title="Lifestyle | Wall-Street">lifestyle</a><ul><li><a href="https://www.wall-street.ro/articol/Turism/index.html" title="Stiri si noutati de ultima ora din Turism">Turism</a></li><li><a href="https://www.wall-street.ro/articol/Lifestyle/index.html" title="Stiri si noutati de ultima ora din Lifestyle">Lifestyle</a></li><li><a href="http://yourmoney.wall-street.ro/" title="Stiri si noutati de ultima ora din YourMoney - Supliment de lifestyle si leisure">YourMoney</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/special/index.html" title="Special | Wall-Street">special</a><ul><li><a href="http://comunicate.wall-street.ro" target="_blank">Comunicate de presa</a></li><li><a href="http://www.wall-street.ro/tag/black-friday.html">Black Friday 2022</a></li><li><a href="http://www.wall-street.ro/trivia/">Trivia Wall-Street.ro</a></li><li><a href="http://www.wall-street.ro/special/idei-de-afaceri.html">Idei de afaceri</a></li><li><a href="http://www.wall-street.ro/taxa-auto.html">Taxa auto 2022</a></li><li><a href="http://www.wall-street.ro/tag/prima-casa.html">Prima casă 2022</a></li><li><a href="http://www.wall-street.ro/tag/prima-masina.html">Prima masină 2022</a></li><li><a href="http://curs.wall-street.ro/euro/">Curs euro azi</a></li><li><a href="http://www.wall-street.ro/reduceri/index.html">Reduceri</a></li><li><a href="http://www.wall-street.ro/romaniaprofesionista">Romania Profesionistă</a></li></ul></div></div>
</div>
<div class="row hidden-xs">
<div class="col-sm-12 col-lg-6">
<ul class="footer-links wall-street-resources">
<li class="title">Resursele Wall-Street</li>
<li><a href="https://www.wall-street.ro/catalog/" title="Catalogul de afaceri Wall-Street">Afaceri</a></li>
<li><a target="_blank" href="http://www.9am.ro" title="9AM.ro">Știri</a></li>
<li><a target="_blank" href="http://www.retail.ro" title="Cataloage si brosuri magazine">Cataloage</a>	</li>
</ul>
</div>
<div class="col-sm-12 col-lg-6">
<ul class="footer-links wall-street-resources text-right">
<li>
Ne puteți contacta și la <a href="mailto:redactie@wall-street.ro"><b>redactie@wall-street.ro</b></a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-sm-12 col-md-7 visible-md visible-lg">
<div style="font-size:10px;" id="footer_internetcorp">
<div style="font-size:10px;" id="footer_internetcorp_inhouse">
<b>Site din rețeaua:</b> <a target="_blank" href="http://www.internetcorp.ro" title="internetCorp">INTERNETCORP</a>
&nbsp;&bull;&nbsp;
<a target="_blank" href="http://www.wall-street.ro" title="Wall-Street - cel mai citit cotidian online de business din Romania">Wall-Street</a> |
<a target="_blank" href="http://www.Kudika.ro" title="Kudika - Feel sexy">Kudika</a> |
<a target="_blank" href="http://www.Garbo.ro" title="Ghidul tau si al familiei tale">Garbo</a> | <a target="_blank" href="http://www.envy.ro" title="Envy - Fashion Guide">Envy</a> | <a target="_blank" href="http://www.urbo.ro" title="Urbo.ro - Restaurante, moda">Urbo.ro</a> |
<a target="_blank" href="http://www.kuponiada.ro/?a_aid=news" title="Kuponiada - vouchere, promotii, reduceri de grup, oferte, cupoane si reduceri">Kuponiada</a> |
<a target="_blank" href="http://www.retail.ro " title="Cataloage si oferte">Retail</a> |
<a target="_blank" href="http://start-up.ro " title="Totul despre antreprenoriat">Start-up</a>
</div>
<div style="clear:both;"></div>
</div>
<div style="clear:both;"></div></div>
<div class="col-sm-12 col-md-5"><div id="ic-footer">
<a href="http://www.internetcorp.ro/" id="ic-logo" title="internetcorp BrandNewMedia" target="_blank"></a>
<span class="copyright"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2022 Internet Corp SRL</a> Toate drepturile rezervate </span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="modal fade newModal" id="calculator-salariu-net-modal" tabindex="-1" role="dialog">
<div class="modal-dialog" role="document">
<div class="modal-content">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<div class="modal-body" style="padding-top:30px; padding-bottom: 30px">
<div class="container-fluid">
<div class="row">
<div class="col-xs-12">
<br>
<h3><b>Calculator salariu net</b></h3>
<p>Calculator salariu net: Introduceți salariul brut pe care îl primiți de la angajator pentru a afla care este suma efectivă care vă intră în cont la finalul lunii. Calculatorul de salariu net dezvoltat de Wall-Street.ro va afișa defalcat principalele taxe și contribuții pe care angajatorul le plătește din salariul brut. După introducerea salariului brut, selectați în câmpul ”industrie” domeniul în care activați pentru afișarea completă a sumei în calculatorul salariului net. </p>
<br>
</div>
</div>
<form class="netCalculator" id="netCalculator">
<div class="row">
<div class="col-xs-12 col-md-3">
<div class="form-group">
<label for="brut" class="pad-l">Salariu Brut</label>
<input type="text" class="form-control" name="brut" id="brut" placeholder="Valoare salariu brut in RON" required="">
<div id="net" class="calcToggle pad">
Valoarea salariului net este: <strong> <span></span> RON</strong>
</div>
</div>
</div>
<div class="col-xs-12 col-md-6">
<div class="form-group">
<label for="calculat-industry" class="pad-l center-block">Industrie</label>
<select name="calculator-industry" id="calculator-industry" required="" class="center-block form-control form-select">
<option value="">Industria din care faceti parte</option>
<option value="administratie-publica">Administrație publică</option>
<option value="agricultura">Agricultură</option>
<option value="auto">Auto</option>
<option value="avocatura/legal">Avocatură/Legal</option>
<option value="constructii">Construcții</option>
<option value="consultanta">Consultanță</option>
<option value="comert/retail">Comerț/Retail</option>
<option value="cultura-divertisment-entertainment">Cultură/Divertisment/Entertainment</option>
<option value="finante-banci-asigurari">Finanțe/Bănci/Asigurări</option>
<option value="horeca">HoReCa</option>
<option value="it">IT</option>
<option value="imobiliare">Imobiliare</option>
<option value="industria-prelucratoare">Industria prelucrătoare</option>
<option value="invatamant">Învățământ</option>
<option value="media-pub">Media & Pub</option>
<option value="petrol-gaze-energie">Petrol, gaze și energie</option>
<option value="sanatate">Sănătate</option>
<option value="telefonie-telecomunicatii">Telefonie & Telecomunicații</option>
<option value="transporturi">Transporturi</option>
<option value="alta-industrie">Altă industrie</option>
</select>
<div id="cas" class="calcToggle pad">
Valoare CAS: <strong><span></span></strong>
</div>
<div id="cass" class="calcToggle pad-l">
Valoare CASS: <strong><span></span></strong>
</div>
<div id="ipv" class="calcToggle pad-l">
Valoare impozit pe venit: <strong><span></span></strong>
</div>
</div>
</div>
<div class="col-xs-12 col-md-3">
<div class="form-group m-b-0">
<label for="brut" class="pad-l w-100 hidden-sm hidden-xs">&nbsp;</label>
<button type="submit" id="calc" class="btn orangeRound center-block">CALCULEAZĂ</button>
</div>
</div>
<div class="col-xs-12">
<div id="disc" class="pad-l">
<small><b>*Pentru salariile brute mai mici sau egale cu 3.600 de lei, puteți primi o deducere personală variabilă. Discutați cu angajatorul privind acordarea și modul de calcul al acesteia</b></small>
</div>
</div>
</div>
</form>
</div>
<script>
	// const calcBtn = document.getElementById('calc');

	const netWrap = document.getElementById('net');
	const casWrap = document.getElementById('cas');
	const cassWrap = document.getElementById('cass');
	const ipvWrap = document.getElementById('ipv');

	// const disc = document.getElementById('disc');
	const calcToggle = document.querySelectorAll('.calcToggle');
	const netCalculator = document.getElementById('netCalculator');


	netCalculator.addEventListener('submit', (e) => {
		e.preventDefault();
		calcToggle.forEach((item) => {
			item.classList.remove('visible');
		});

		let sBrut = document.getElementById('brut').value;
		let cas = sBrut * 0.25;
		let cass = sBrut * 0.1;
		let ipv = (sBrut - cas - cass) * .1;
		let sNet = sBrut - cas - cass - ipv;
		
		let industry = document.getElementById('calculator-industry').value;


		netWrap.querySelector('span').innerHTML = sNet.toFixed(2);
		casWrap.querySelector('span').innerHTML = cas.toFixed(2);
		cassWrap.querySelector('span').innerHTML = cass.toFixed(2);
		ipvWrap.querySelector('span').innerHTML = ipv.toFixed(2);

		calcToggle.forEach((item) => {
			item.classList.add('visible');
		});
		
		ga('send', 'event', 'Calculator salariu net', sBrut, industry);
		
		$.ajax({
			method: "POST",
			url: 'https://www.wall-street.ro/calculator-salariu-net.html',
			data: { sBrut: sBrut, industry: industry },
			dataType: 'json'
		});

			
		
		

		// if (sBrut <= 3600) {
		// 	disc.classList.add('visible');
		// }
		
	});
	



</script>	</div>
</div>
</div>
</div>
</div> </div>
<div id="adoceanicorproxidngmiocv" data-icado="indexDOM" data-icado-exec="adoceanICSlotintruziv"></div><script type="text/javascript">
		
					function adoceanICSlotintruziv(){
						ado.slave('adoceanicorproxidngmiocv', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
<script src="//www.wall-street.ro/live-conference.js" type="text/javascript"></script>
<script src="https://www.wall-street.ro/js/refresh2018/vendors/jquery.min.js.pagespeed.ce.s1TMnVah2m.js"></script>
<script src="https://www.wall-street.ro/js/refresh2018/vendors/bootstrap.min.js.pagespeed.ce.WGnJbMjxkI.js" type="text/javascript"></script>
<script src="https://www.wall-street.ro/js/refresh2018/vendors/lazyload.js.pagespeed.ce.neGm9yuwFO.js" type="text/javascript"></script>
<script src="https://www.wall-street.ro/minify/cache-1625047585-c24d97289bcd5a37f43080b165dc9624.js.pagespeed.ce.pD51VHSbOA.js"></script>
<script src="https://www.wall-street.ro/minify/cache-1626941138-ea1dc0d942619e040a9f97c267bc2100.js"></script>
<script>
	
	var WSP_CALLS = WSP_CALLS || [];
	
	var WSP = {
		
		name: 		'Wall-Street',
		
		url: 		'https://www.wall-street.ro/wsp',
		js_url:		'https://www.wall-street.ro/js',
		ajax_url: 	'https://www.wall-street.ro/wsp/ajax',
		
		calls: 		WSP_CALLS || []
		
	};
	
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return false;
		js = d.createElement(s); js.id = id; js.src = 'https://www.wall-street.ro/js/wsp.js?'+(new Date()).getTime();
		fjs.parentNode.insertBefore(js, fjs);
	} (document, 'script', 'wsp-app'));
	
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'oqKaoXLBt6eCvKxKTzIFftU6jyzZH2c5wo40NdB8Ksn.87';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script src="//storage.icorp.ro/storage/inArticleBiz/deliver.js"></script>
<script src="https://pghub.io/js/pandg-sdk.js" type="text/javascript"></script>
<script type="text/javascript">
						var int_aa = setInterval(function(){
							
							if ( typeof __tcfapi!="undefined"){
								__tcfapi('getTCData', 2, (tcData, success) => {
									var metadata = {	
										gdpr: 1,
										gdpr_consent: tcData.tcString,
										ccpa: null,
										bp_id: "internetcorp"			
									};		
									var config = {
										name: "P&G",
										pixelUrl: "https://pandg.tapad.com/tag"
									};
									
									var tagger = Tapad.init(metadata, config);
									data = {};
									tagger.sync(data);									
								});
								
								clearInterval(int_aa);
							}
						},100);
					</script>
<script type="text/javascript">
					cX.callQueue.push(['invoke', function () {
					console.log(document.getElementById('AdSense9b0bfa40ab449d64244efbb43875a376').clientHeight);
					let isAdBlockDetected = !document.getElementById('AdSense9b0bfa40ab449d64244efbb43875a376').clientHeight ? 'Yes' : 'No';
					console.log('HasAdBlock : ' + isAdBlockDetected);
					cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
					cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
					document.getElementById('status').innerHTML = isAdBlockDetected;
					}]);
					</script><script src='https://www.wall-street.ro/js/ga_socials.js.pagespeed.ce.fmdp0i_02o.js'></script>
<script>
							var ADOLOADED=false;
							document.onreadystatechange = function() {
								if (document.readyState === 'complete') {
									
									cX.callQueue.push(['invoke', function(){
										if (!ADOLOADED){
											 ADOLOADED = true;
												 console.log('LoadAdo');
												 if (typeof loadconsent === 'function') {
													   loadconsent();
												 }
												if (typeof loadAdoConfig === 'function') {
		
													loadAdoConfig();
												}
												if (typeof loadAdoMaster === 'function') {
													loadAdoMaster();
												}
		
												
							if (typeof adoceanICSlotbranding970x250p1 === 'function') {
								console.log("ADO:adoceanICSlotbranding970x250p1");
								setTimeout(adoceanICSlotbranding970x250p1, 50);
							}
							
							if (typeof adoceanICSlot970x250p2 === 'function') {
								console.log("ADO:adoceanICSlot970x250p2");
								setTimeout(adoceanICSlot970x250p2, 100);
							}
							
							if (typeof adoceanICSlotintextcpc2 === 'function') {
								console.log("ADO:adoceanICSlotintextcpc2");
								setTimeout(adoceanICSlotintextcpc2, 150);
							}
							
							if (typeof adoceanICSlotcontextualcpc1 === 'function') {
								console.log("ADO:adoceanICSlotcontextualcpc1");
								setTimeout(adoceanICSlotcontextualcpc1, 3500);
							}
							
							if (typeof adoceanICSlot300x250ap1 === 'function') {
								console.log("ADO:adoceanICSlot300x250ap1");
								setTimeout(adoceanICSlot300x250ap1, 3500);
							}
							
							if (typeof adoceanICSlot300x250ap2invixinterscroller === 'function') {
								console.log("ADO:adoceanICSlot300x250ap2invixinterscroller");
								setTimeout(adoceanICSlot300x250ap2invixinterscroller, 3500);
							}
							
							if (typeof adoceanICSlotlinktextcpc3 === 'function') {
								console.log("ADO:adoceanICSlotlinktextcpc3");
								setTimeout(adoceanICSlotlinktextcpc3, 3500);
							}
							
							if (typeof adoceanICSlot300x600p1 === 'function') {
								console.log("ADO:adoceanICSlot300x600p1");
								setTimeout(adoceanICSlot300x600p1, 3500);
							}
							
							if (typeof adoceanICSlot300x600p2 === 'function') {
								console.log("ADO:adoceanICSlot300x600p2");
								setTimeout(adoceanICSlot300x600p2, 3500);
							}
							
							if (typeof adoceanICPlacementintext === 'function') {
								console.log("ADO:adoceanICPlacementintext");
								setTimeout(adoceanICPlacementintext, 3500);
							}
							
							if (typeof adoceanICSlotintruziv === 'function') {
								console.log("ADO:adoceanICSlotintruziv");
								setTimeout(adoceanICSlotintruziv, 3500);
							}
							
												
												
												var event = new CustomEvent(
												'ado::loaded',
													{
														detail: {
															message: 'user_interact',
															time: new Date(),
														}
													}
													);
												
												document.dispatchEvent(event);
										}
									}]);
		
								}
		
		
		
		
		
		
								}
		
		
							 document.addEventListener('app::user_interact', function(){
		
							});
		
		
		
						</script>
<script>
									    function loadconsent(){
									    	(function(d, t) {
									    		try {
									    			var gt = d.createElement(t),
									    				s = d.getElementsByTagName(t)[0],
									    				l = 'http' + ((location.protocol == 'https:') ? 's' : '');
									    			gt.setAttribute('async', 'async');
									    			gt.setAttribute('defer', 'defer');
									    			gt.setAttribute('data-domain-script', '080f1542-766e-4b32-8f90-b63719d13158');
									    			gt.src = l + '://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js';
									    			s.parentNode.insertBefore(gt, s);
									    		} catch (e) {}
									    	})(document, 'script')
									    };
										</script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body>
</html>