<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro" lang="ro">
<head>
<meta name="B-verify" content="5bad3fdbc71ddc25207e0b61902290f2b8415729"/> <meta name="verification" content="c96ec306d86bec6ad767e9029116509b"/> <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta itemprop="inLanguage" content="ro"/>
<meta name="theme-color" content="#04294b">
<meta name="publish-date" content="2021-09-30"/> <title>Unde este necesar certificatul de vaccinare în România</title>
<meta name="title" content="Unde este necesar certificatul de vaccinare în România">
<meta name="description" content="Certificatul de vaccinare (vaccin, test negativ sau adeverință de vaccinare) este obligatoriu în România în localitățile în care rata de incidență depășește pragul de 3/1.000. Iată cea mai recentă..."/>
<meta name="keywords" content="localitati,incidenta,certificat,vaccinare,restrictii,vaccinati,unde e obligatoriu certificatul de vaccinare"/>
<meta itemprop="datePublished" content="2021-09-30"/>
<meta itemprop="dateModified" content="2021-09-30"/>
<meta itemprop="genre" content="News"/>
<meta itemprop="articleSection" content="Sănătate"/>
<meta itemprop="wordcount" content="730"/>
<meta name="robots" content="index,follow"/>
<meta name="robots" content="NOYDIR"/>
<meta name="robots" content="NOODP"/>
<meta name="date" content="2021-09-30T15:09:21+03:00"/>
<link rel="amphtml" href="https://www.wall-street.ro/articol/Sanatate/276980/unde-este-necesar-certificatul-de-vaccinare-in-romania-localitatile-cu-rata-de-peste-3-1000.html-amp">
<link rel="canonical" href="https://www.wall-street.ro/articol/Sanatate/276980/unde-este-necesar-certificatul-de-vaccinare-in-romania-localitatile-cu-rata-de-peste-3-1000.html"/>
<link rel="alternate" type="application/rss+xml" href="https://www.wall-street.ro/rssfeeds/sanatate.xml" title="Sănătate"/>
<link rel="shortlink" href="https://wall-street.ro/ws276980"/>
<meta property="og:title" content="Unde este necesar certificatul de vaccinare în România: localitățile cu rata de peste 3/1000"/>
<meta property="og:description" content="Certificatul de vaccinare (vaccin, test negativ sau adeverință de vaccinare) este obligatoriu în România în localitățile în care rata de incidență depășește pragul de 3/1.000. Iată cea mai recentă..."/>
<meta property="og:image" content="https://www.wall-street.ro/article_pictures/276980_articol.jpg?v=1633003436"/>
<meta property="og:url" content="https://www.wall-street.ro/articol/Sanatate/276980/unde-este-necesar-certificatul-de-vaccinare-in-romania-localitatile-cu-rata-de-peste-3-1000.html"/>
<meta property="og:type" content="article"/>
<meta property="article:publisher" content="428464880426"/>
<meta property="article:section" content="Sănătate"/>
<meta property="article:tag" content="localitati"/>
<meta property="article:tag" content="incidenta"/>
<meta property="article:tag" content="rata"/>
<meta property="article:tag" content="certificat"/>
<meta property="article:tag" content="vaccinare"/>
<meta property="article:tag" content="cnsu"/>
<meta property="article:tag" content="restrictii"/>
<meta property="article:tag" content="vaccinati"/>
<meta property="article:published_time" content="1633003761"/>
<meta property="article:modified_time" content="1633003658"/>
<meta property="og:see_also" content="https://wall-street.ro/ws276881"/>
<meta property="og:see_also" content="https://wall-street.ro/ws276966"/>
<meta property="og:see_also" content="https://wall-street.ro/ws276579"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Unde este necesar certificatul de vaccinare în România: localitățile cu rata de peste 3/1000">
<meta name="twitter:image:src" content="https://www.wall-street.ro/article_pictures/276980_articol.jpg?v=1633003436">
<meta name="twitter:description" content="Certificatul de vaccinare (vaccin, test negativ sau adeverință de vaccinare) este obligatoriu în România în localitățile în care rata de incidență depășește pragul de 3/1.000. Iată cea mai recentă...">
<meta name="twitter:creator" content="@WallStreetRo">
<meta name="twitter:site" content="@WallStreetRo">
<meta name="twitter:domain" content="wall-street.ro">
<meta property="og:locale" content="ro_RO"/>
<meta property="og:site_name" content="Wall-Street"/>
<meta property="fb:app_id" content="238936456169413"/>
<meta property="fb:admins" content="ganaited,seceleanu,100000855402445"/>
<meta property="fb:pages" content="428464880426">
<meta name="google-signin-clientid" content="514694813735-t76s5ujs5utdjsjf0jk73p4ki1kdfjtp.apps.googleusercontent.com"/>
<meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login"/>
<meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction"/>
<meta name="google-signin-cookiepolicy" content="single_host_origin"/>
<meta name="y_key" content="15596113f56aae48"/>
<meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB"/>
<meta name="verify-v1" content="x+JgohIQYnr167l4TU5kDGdDrNb1xmOCmh5qwAXotCI="/>
<link href="https://www.wall-street.ro/css/refresh2018/app.css?ord=1633003643" rel="stylesheet" type="text/css"/>
<!--[if lt IE 9]>
	  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
	<![endif]-->
<script async src="//pahtzh.tech/c/wallstreet.js"></script>
<script type="application/ld+json">

			{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.wall-street.ro/articol/Sanatate/276980/unde-este-necesar-certificatul-de-vaccinare-in-romania-localitatile-cu-rata-de-peste-3-1000.html"},"headline":"Unde este necesar certificatul de vaccinare în România: localitățile cu rata de peste 3/1000","alternativeHeadline":"Unde este necesar certificatul de vaccinare în România","description":"Certificatul de vaccinare (vaccin, test negativ sau adeverință de vaccinare) este obligatoriu în România în localitățile în care rata de incidență depășește pragul de 3/1.000. Iată cea mai recentă listă a acestora, potrivit informațiilor transmise de autorități.","url":"https://www.wall-street.ro/articol/Sanatate/276980/unde-este-necesar-certificatul-de-vaccinare-in-romania-localitatile-cu-rata-de-peste-3-1000.html","articleSection":"Sanatate","image":["https://www.wall-street.ro/article_pictures/276980_articol.jpg?v=1633003436"],"thumbnailUrl":"https://www.wall-street.ro/article_pictures/276980_articol.jpg?v=1633003436","keywords":["Localitati","Incidenta","Rata","Certificat","Vaccinare","Cnsu","Restrictii","Vaccinati","Sanatate","Special"],"author": "Echipa Wall-Street.ro","dateCreated":"2021-09-30T15:09:21+03:00","datePublished":"2021-09-30T15:09:21+03:00","dateModified":"2021-09-30T15:09:21+03:00","publisher": {"@type": "Organization","name" : "Wall-street.ro","logo": {"@type": "ImageObject","url": "https://www.wall-street.ro/images/flatdesign/logo.png","width": 152,"height": 19}}}

		</script>
<script>

			var _GPD = { SITE : { flatlift: true, url : '//www.wall-street.ro', static_url : 'https://www.wall-street.ro', title : 'Wall-Street' }, PAGE : { url : 'https://www.wall-street.ro/articol/Sanatate/276980/unde-este-necesar-certificatul-de-vaccinare-in-romania-localitatile-cu-rata-de-peste-3-1000.html', title : 'Unde este necesar certificatul de vaccinare în România: localitățile cu rata de peste 3/1000', section : 'sanatate' } };
			if (_GPD.PAGE.url.indexOf('http://') == -1) _GPD.PAGE.url = _GPD.SITE.url + _GPD.PAGE.url;
			_GPD.SITE.socials = { }; 
			_GPD.SITE.socials.twitter = { username: 'WallStreetRo' };

						_GPD.USER = { user_id: 0, username: "", fb_id: 0, logged_out: 0 };
			
			_GPD.PAGE.opengraph = {"title":"Unde este necesar certificatul de vaccinare \u00een Rom\u00e2nia: localit\u0103\u021bile cu rata de peste 3\/1000","description":"Certificatul de vaccinare (vaccin, test negativ sau adeverin\u021b\u0103 de vaccinare) este obligatoriu \u00een Rom\u00e2nia \u00een localit\u0103\u021bile \u00een care rata de inciden\u021b\u0103 dep\u0103\u0219e\u0219te pragul de 3\/1.000. Iat\u0103 cea mai recent\u0103 list\u0103 a acestora, potrivit informa\u021biilor transmise de autorit\u0103\u021bi.","image":"https:\/\/www.wall-street.ro\/article_pictures\/276980_articol.jpg?v=1633003436","url":"https:\/\/www.wall-street.ro\/articol\/Sanatate\/276980\/unde-este-necesar-certificatul-de-vaccinare-in-romania-localitatile-cu-rata-de-peste-3-1000.html","short_url":"https:\/\/wall-street.ro\/ws276980","keywords":["Localitati","Incidenta","Rata","Certificat","Vaccinare","Cnsu","Restrictii","Vaccinati","Sanatate","Special"],"hashtags":["wallstreet","localitati","sanatate","special"],"section":{"title":"Sanatate","url":"https:\/\/www.wall-street.ro\/articol\/Sanatate\/index.html"},"category":{"title":"Special","url":"https:\/\/www.wall-street.ro\/special\/index.html"}}
			_GPD.SITE.DEVEL = false;	


			
			var USER_DATA = _GPD.USER != null ? _GPD.USER : null;
			var SITE = { 'title' : 'Wall-Street', 'socials' : { 'facebook' : { 'page_name' : 'Wall-Street.ro'}}};
			var PAGE = _GPD.PAGE;
			var CONFIGAPP = {"site_url":"https:\/\/www.wall-street.ro","pushnotification_public_key":"BIF0STPoo7sYYiptgIUYlmB4-mcEhnM30FYc9PqwPJBcTZ_v__B0RvVrb2GzsOrXp3a9riraX0xhgjSYrJTvSew"};
		</script>
<script>window.adocf = {}; window.adocf.useDOMContentLoaded = true;</script>
<script type="text/javascript" async src="//ado.icorp.ro/files/js/ado.js"></script>
<script type="text/javascript" language="JavaScript">

			var IC_ADO_EXTRAVARS = {blockadsenseonadocean : 1,section : "altele"};
			var IC_ADO_MASTER = "hr5MYMNiPVQQEok99qPMr6CeHYAfb0bSo8OVldCdINv.67";
			IC_ADO_EXTRAVARS.gruptest = 0; /*[]*/ 
IC_ADO_EXTRAVARS.coronavirus = 1;/*["pandemie","pandemie"]*/ 
IC_ADO_EXTRAVARS.coronaviruscocacola = 1;/*["pandemie","pandemie"]*/ 
IC_ADO_EXTRAVARS.deces = 0; /*[]*/ 
IC_ADO_EXTRAVARS.bioderma = 1;/*["pandemie","pandemie"]*/ 
IC_ADO_EXTRAVARS.mondelez = 1;/*["tate","tate"]*/ 
IC_ADO_EXTRAVARS.cola2020 = 1;/*["vaccinare","vaccinare"]*/ 
IC_ADO_EXTRAVARS.iqos = 1;/*["health","health"]*/ 

			</script>
<script type="text/javascript">
				 var _key = "";
                 </script>
<script type="text/javascript">
                function loadAdoConfig(){if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}ado.config({mode:"new",xml:false,consent:true,characterEncoding:true, attachReferrer: !0});ado.preview({enabled:true,emiter:"ado.icorp.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});}
                function loadAdoMaster(){
                    
                    ado.master({id:"hr5MYMNiPVQQEok99qPMr6CeHYAfb0bSo8OVldCdINv.67",server:"ado.icorp.ro", vars: IC_ADO_EXTRAVARS , keys:"altele"+","+ window.cxDmpSegments });}
            </script>
<script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script>
<script>
			(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-152994-7', 'auto' ,{ 'useAmpClientId': true });

			ga(function(tracker) { 
				GA_CLIENT_ID = tracker.get('clientId'); 
				ga('set', 'dimension1', 'GA' + String(GA_CLIENT_ID));
				ga('set', 'dimension2', new Date().getTime() + '.' + Math.random().toString(36).substring(5));
				ga('set', 'dimension3', new Date().getTime());
			});

			ga('set', 'dimension4', '0');
			ga('set', 'dimension5', 'content/sanatate');
						ga('set', 'dimension6', 'ID276980/MC64/ED73/SR3/TC0');
			



			ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');
			if (typeof _gaq =="undefined"){

				function trackEventTag(category, action, opt_label) {
					/* analytics.js send event */
					ga('send', 'event', { 'eventCategory': category, 'eventAction': action, 'eventLabel': opt_label });
					/* add delay or additional tracking here */
					return true;
				}	

				var _gaq = window._gaq || {
					push: function (ar) {
						if (ar && ar.constructor === Array && 0 in ar) {
							if (ar[0] == '_trackEvent') {
								var category = 1 in ar ? ar[1] : null, action = 2 in ar ? ar[2] : null, opt_label = 3 in ar ? ar[3] : null;
								return trackEventTag(category, action, opt_label);
							}
						}
						return true;
					}
				};
			}



		</script>
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-53GXG2V');</script>
<script type="text/javascript">
								window.cX = window.cX || {}; 
								cX.callQueue = cX.callQueue || [];
								cX.callQueue.push(['setSiteId', '1138479773402378607']);
													
											
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['sync','adform']);
						cX.callQueue.push(['sync','smart']);
						 
						
								cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);
								cX.callQueue.push(['invoke', function(){
									var CX_dmp =  cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();
									window.cxDmpSegments = CX_dmp;
								}]);
								</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
								(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
								e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
								t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
								</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.wall-street.ro/articol/Sanatate/276980/unde-este-necesar-certificatul-de-vaccinare-in-romania-localitatile-cu-rata-de-peste-3-1000.html"/>
<script>
			document.addEventListener('app::user_interact',function(){
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '1667896353330874'); 
				fbq('track', 'PageView');
				console.log("FBPixel Loaded");
			 });
				</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView
				&noscript=1"/>
</noscript>
</head>
<body class=" adsfriendly  "><script>
					var ad = document.createElement('div');
					ad.id = 'AdSense2c56e515a1394cabf7d3b00b37af0f7e';
					ad.className = 'AdSense';
					ad.style.display = 'block';
					ad.style.position = 'absolute';
					ad.style.top = '-1px';
					ad.style.height = '1px';
					document.body.appendChild(ad);
					</script>
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-53GXG2V" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<div id="ado_brandings_after_this" class="new"></div>
<div class="ws-menu">
<div class="ws-trigger-menu-left mobile-show">
<span class="line"></span>
<span class="line"></span>
<span class="line"></span>
</div>
<ul class="ws-menu-left mobileRefresh">
<li class="">
<a href="https://www.wall-street.ro/ultima-ora/index.html" data-code="ultima-ora">Ultima Oră</a>
</li>
<li class=" mobile-hide " style="display: none">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro" data-code="sectiuni">Secțiuni</a>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/actualitate/index.html" data-code="actualitate">Actualitate</a>
<div id="actualitate" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Actualitate</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Economie/index.html" title="Stiri si noutati de ultima ora din Economie">Economie</a></li>
<li><a href="https://www.wall-street.ro/articol/Social/index.html" title="Stiri si noutati de ultima ora din Social">Social</a></li>
<li><a href="https://www.wall-street.ro/articol/Politic/index.html" title="Stiri si noutati de ultima ora din Politic">Politic</a></li>
<li><a href="https://www.wall-street.ro/articol/International/index.html" title="Stiri si noutati de ultima ora din Business International">Internațional</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Economie/276949/presedintele-ahk-pentru-romania-green-deal-si-pnrr-sunt-o-sansa-unica-de-a-ajunge-din-urma-statele-mai-dezvoltate.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Președintele AHK: Pentru România, Green Deal și PNRR sunt o șansă unică de a ajunge din urmă statele mai dezvoltate']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/6/9/276949/70x70xp_276949_160x165-00-65.jpg.pagespeed.ic.5knDPynrCC.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Președintele AHK: Pentru România, Green Deal și PNRR sunt o șansă...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Social/276963/ce-poti-face-in-bucuresti-top-sase-recomandari-pentru-weekend.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Ce poți face în București: TOP șase recomandări pentru weekend']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/6/9/276963/70x70xp_276963_160x165-00-65.jpg.pagespeed.ic.K8Pzth9snf.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Ce poți face în București: TOP șase recomandări pentru weekend</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/International/276964/germania-nu-a-dat-inca-unda-verde-pentru-inaugurarea-fabricii-tesla-langa-berlin.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Germania nu a dat încă undă verde pentru inaugurarea fabricii Tesla, lângă Berlin']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/6/9/276964/70x70xp_276964_160x165-00-65.jpg.pagespeed.ic.GlGE6DJpv_.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Germania nu a dat încă undă verde pentru inaugurarea fabricii...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Politic/276973/noi-acuzatii-pentru-nicolas-sarkozy-a-fost-gasit-vinovat-de-finantarea-ilegala-a-campaniei-sale-electorale-din-2012.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Noi acuzații pentru Nicolas Sarkozy: a fost găsit vinovat de finanţarea ilegală a campaniei sale electorale din 2012']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/6/9/276973/70x70xp_276973_160x165-00-65.jpg.pagespeed.ic.WgT0qoj5m5.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Noi acuzații pentru Nicolas Sarkozy: a fost găsit vinovat de...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/International/276974/lux-si-opulenta-top-cele-mai-scumpe-branduri-de-haine-din-lume.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Lux și opulență: Top cele mai scumpe branduri de haine din lume']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/6/9/276974/70x70xp_276974_160x165-00-65.jpg.pagespeed.ic.hRdgCiWzHC.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Lux și opulență: Top cele mai scumpe branduri de haine din lume</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Economie/244938/pretul-energiei-a-atins-un-nou-record-platim-dublu-fata-de-celelalte-tari-din-regiune.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Pretul energiei a atins un nou record. Platim dublu fata de celelalte tari din regiune']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/4/4/9/244938/70x70xp_244938_160x165-00-65.jpg.pagespeed.ic.EX8RnxllJQ.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Pretul energiei a atins un nou record. Platim dublu fata de...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Social/276898/reamenajarea-lacului-morii-lucrarile-costa-11-milioane-de-lei-si-dureaza-7-luni.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Reamenajarea Lacului Morii: Lucrările costă 11 milioane de lei și durează 7 luni']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/6/8/276898/70x70xp_276898_160x165-00-65.jpg.pagespeed.ic.3E9mcHSEsT.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Reamenajarea Lacului Morii: Lucrările costă 11 milioane de lei și...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/International/276905/o-companie-aeriana-se-pregateste-sa-concedieze-593-de-angajati-nevaccinati.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'O companie aeriană se pregăteşte să concedieze 593 de angajaţi nevaccinaţi']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/6/9/276905/70x70xp_276905_160x165-00-65.jpg.pagespeed.ic.D4WcrklFi5.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">O companie aeriană se pregăteşte să concedieze 593 de angajaţi...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/International/276906/budapesta-refuza-santajul-bruxelles-ului-si-se-declara-gata-sa-se-lipseasca-de-banii-europeni.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Budapesta refuză \" şantajul\" bruxelles-ului şi se declară gata să se lipsească de banii europeni']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/6/9/276906/70x70xp_276906_160x165-00-65.jpg.pagespeed.ic.kQ83DMksX6.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Budapesta refuză "şantajul" Bruxelles-ului şi se declară gata să se...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/investitii/index.html" data-code="investitii">Stiri despre Investitii</a>
<div id="investitii" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Stiri despre Investitii</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Finante-Banci/index.html" title="Stiri si noutati de ultima ora din Finanțe - Bănci">Finanțe - Bănci</a></li>
<li><a href="https://www.wall-street.ro/articol/Piete-de-capital/index.html" title="Stiri si noutati de ultima ora din Piețe de capital">Piețe de capital</a></li>
<li><a href="https://www.wall-street.ro/articol/Money/index.html" title="Stiri si noutati de ultima ora din Money">Money</a></li>
<li><a href="https://www.wall-street.ro/articol/Educatie-bursiera/index.html" title="Stiri si noutati de ultima ora din Educație Bursiera">Educație Bursiera</a></li>
<li><a href="http://curs.wall-street.ro/" title="Stiri si noutati de ultima ora din Curs valutar - Cursul de schimb publicat de BNR. Cursul valutar pentru Euro, Dolarul SUA si alte valute">Curs Valutar</a></li>
<li><a href="http://www.wall-street.ro/calculator-salariu-net.html" title="Stiri si noutati de ultima ora din Calculator salariu NET">Calculator salariu NET</a></li>
<li><a href="http://www.wall-street.ro/raft-afaceri/index.html" title="Stiri si noutati de ultima ora din Raftul cu afaceri">Raftul cu afaceri</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Piete-de-capital/276952/templeton-are-un-nou-mandat-la-fondul-proprietatea-comisionul-americanilor-creste-pentru-distributiile-de-bani.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Templeton are un nou mandat la Fondul Proprietatea. Comisionul americanilor crește pentru distribuțiile de bani']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/6/9/276952/70x70xp_276952_160x165-00-65.jpg.pagespeed.ic.dtDWdkTHUI.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Templeton are un nou mandat la Fondul Proprietatea. Comisionul...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Piete-de-capital/137969/ing-isi-inchide-diviziile-de-brokeraj-romania-pe-lista-neagra-polonia-si-benelux-raman.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'ING isi inchide diviziile de brokeraj. Romania pe lista neagra, Polonia si Benelux raman']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/3/7/9/137969/70x70xp_137969_160x165-00-65.jpg.pagespeed.ic.G1DsDTG0O7.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">ING isi inchide diviziile de brokeraj. Romania pe lista neagra,...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/276860/cum-sa-investesti-la-bursa-folosind-etoro.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Cum să investești la bursă folosind eToro']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/6/8/276860/70x70xp_276860_160x165-00-65.jpg.pagespeed.ic.hIUW8wj-ZO.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Cum să investești la bursă folosind eToro</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/276895/future-banking-summit-25-de-experti-din-banking-fintech-si-marketing-pe-scena-in-5-6-octombrie.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Experți din banking, fintech și marketing dezbat viitorul serviciilor financiare la Future Banking Summit']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/6/8/276895/70x70xp_276895_160x165-00-65.jpg.pagespeed.ic.M-YqJ8oCit.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Experți din banking, fintech și marketing dezbat viitorul...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/276914/politele-rca-ofertate-care-au-tariful-de-referinta-majorat-cu-36-vor-fi-redistribuite-de-catre-baar.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Poliţele RCA ofertate care au tariful de referinţă majorat cu 36% vor fi redistribuite de către BAAR']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/6/9/276914/70x70xp_276914_160x165-00-65.jpg.pagespeed.ic.j3Wbbcu_2W.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Poliţele RCA ofertate care au tariful de referinţă majorat cu 36%...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Piete-de-capital/276918/inca-o-companie-de-it-pe-bursa-softbinator-technologies-se-listeaza-pe-aero.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Încă o companie de IT pe bursă: Softbinator Technologies se listează pe AeRO']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/6/9/276918/70x70xp_276918_160x165-00-65.jpg.pagespeed.ic.z9BM7PwZXS.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Încă o companie de IT pe bursă: Softbinator Technologies se...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Piete-de-capital/276920/firma-romaneasca-ce-isi-propune-democratizarea-investitiilor-imobiliare-se-listeaza-in-2022-la-bursa.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Firma românească ce își propune ”democratizarea investițiilor imobiliare” se listează în 2022 la bursă']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/6/9/276920/70x70xp_276920_160x165-00-65.jpg.pagespeed.ic.GV4jRlunF5.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Firma românească ce își propune ”democratizarea investițiilor...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/276922/daniel-daianu-anul-2022-va-aduce-un-test-sever-pentru-economia-romaniei.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Daniel Dăianu: Anul 2022 va aduce un test sever pentru economia României']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/6/9/276922/70x70xp_276922_160x165-00-65.jpg.pagespeed.ic.gPVl6bl5UO.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Daniel Dăianu: Anul 2022 va aduce un test sever pentru economia...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Piete-de-capital/276928/inainte-sa-vina-la-bursa-abn-systems-anunta-un-profit-semestrial-de-8-ori-mai-mare-decat-in-2020.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Înainte să vină la bursă, ABN Systems anunță un profit semestrial de 8 ori mai mare decât în 2020']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/6/9/276928/70x70xp_276928_160x165-00-65.jpg.pagespeed.ic.U76IVedelR.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Înainte să vină la bursă, ABN Systems anunță un profit semestrial...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/business/index.html" data-code="business">Stiri din Business</a>
<div id="business" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Stiri din Business</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Companii/index.html" title="Stiri si noutati de ultima ora din Companii">Companii</a></li>
<li><a href="https://www.wall-street.ro/articol/Real-Estate/index.html" title="Stiri si noutati de ultima ora din Real Estate, construcții, afaceri imobiliare, tranzacții imobiliare record">Imobiliare și construcții</a></li>
<li><a href="https://www.wall-street.ro/articol/Auto/index.html" title="Stiri si noutati de ultima ora din Auto">Auto</a></li>
<li><a href="https://www.wall-street.ro/articol/Agricultura/index.html" title="Stiri si noutati de ultima ora din Agricultură">Agricultură</a></li>
<li><a href="https://www.wall-street.ro/articol/Start-Up/index.html" title="Stiri si noutati de ultima ora din Start Up">Start Up</a></li>
<li><a href="https://www.wall-street.ro/articol/Careers/index.html" title="Stiri si noutati de ultima ora din Cariere">Cariere</a></li>
<li><a href="https://www.wall-street.ro/articol/Legal-Business/index.html" title="Stiri si noutati de ultima ora din Legal Business">Legal Business</a></li>
<li><a href="http://www.wall-street.ro/special/opinia-avocatului.html" title="Stiri si noutati de ultima ora din Opinia avocatului">Opinia avocatului</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Auto/276835/ce-costuri-ii-aduce-o-masina-unei-companii-in-2021.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Ce costuri de întreținere îi aduce o mașină unei companii în 2021']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/6/8/276835/70x70xp_276835_160x165-00-65.jpg.pagespeed.ic.w-3nYd-o4q.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Ce costuri de întreținere îi aduce o mașină unei companii în 2021</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Start-Up/276950/povestea-unei-afaceri-nascute-in-criza-dar-care-tinteste-deja-extinderea-in-afara-romaniei.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Povestea unei afaceri născute în criză, dar care țintește deja extinderea în afara României']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/6/9/276950/70x70xp_276950_160x165-00-65.jpg.pagespeed.ic.LttJfM7IQK.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Povestea unei afaceri născute în criză, dar care țintește deja...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Real-Estate/276957/de-ce-sunt-romanii-reticenti-fata-de-brokerii-si-agentii-imobiliari.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'De ce sunt românii reticenți față de brokerii și agenții imobiliari']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/6/9/276957/70x70xp_276957_160x165-00-65.jpg.pagespeed.ic.1YyvjIit8l.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">De ce sunt românii reticenți față de brokerii și agenții imobiliari</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Companii/276967/grace-couture-cakes-a-lansat-serviciul-online-prin-care-pot-fi-comandate-torturi-si-prajituri-personalizate.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Grace Couture Cakes a lansat serviciul online prin care pot fi comandate torturi și prăjituri personalizate']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/6/9/276967/70x70xp_276967_160x165-00-65.jpg.pagespeed.ic.csfB2617pE.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Grace Couture Cakes a lansat serviciul online prin care pot fi...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Careers/276968/emag-investeste-300-000-de-euro-intr-un-program-de-dezvoltare-a-liderilor.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', '­eMAG investește 300.000 de euro într-un program de dezvoltare a liderilor']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/6/9/276968/70x70xp_276968_160x165-00-65.jpg.pagespeed.ic.sHusgNWAaz.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">­eMAG investește 300.000 de euro într-un program de dezvoltare a...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Start-Up/276969/genially-aterizeaza-in-romania-prezent-in-mai-mult-de-190-de-tari-startup-ul-spaniol-are-deja-peste-15-milioane-de-utilizatori.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Genially aterizează în România. Prezent în mai mult de 190 de țări, startup-ul spaniol are deja peste 15 milioane de utilizatori']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/6/9/276969/70x70xp_276969_160x165-00-65.jpg.pagespeed.ic.mc9oPpUoyK.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Genially aterizează în România. Prezent în mai mult de 190 de țări,...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Auto/276972/se-reiau-lucrarile-la-calea-de-rulare-la-podul-de-la-cernavoda.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Se reiau lucrările la calea de rulare la Podul de la Cernavodă']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/6/9/276972/70x70xp_276972_160x165-00-65.jpg.pagespeed.ic.tNNRD44aeK.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Se reiau lucrările la calea de rulare la Podul de la Cernavodă</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Real-Estate/276978/corina-stanciu-toff-exista-bucuresteni-care-isi-lasa-apartamentul-cumparat-pentru-a-sta-cu-chirie-langa-job-ul-din-pipera.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Corina Stanciu, Toff: Există bucureșteni care își lasă apartamentul cumpărat pentru a sta cu chirie lângă job-ul din Pipera']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/6/9/276978/70x70xp_276978_160x165-00-65.jpg.pagespeed.ic.3nO6TIxiNr.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Corina Stanciu, Toff: Există bucureșteni care își lasă apartamentul...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Companii/276984/notino-a-investit-3-milioane-euro-in-centrul-de-distributie-din-romania.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Notino a investit 3 milioane euro în centrul de distribuție din România']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/6/9/276984/70x70xp_276984_160x165-00-65.jpg.pagespeed.ic.hEmvzieNaY.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Notino a investit 3 milioane euro în centrul de distribuție din...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/it-media/index.html" data-code="it-media">IT & Media</a>
<div id="it-media" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">IT & Media</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/IT-C-Tehnologie/index.html" title="Stiri si noutati de ultima ora din IT & C - Tehnologia Informatiei si Comunicatii">IT & C</a></li>
<li><a href="https://www.wall-street.ro/articol/Marketing-PR/index.html" title="Stiri si noutati de ultima ora din Marketing, PR, Mass-Media, Publicitate">Media & Pub</a></li>
<li><a href="https://www.wall-street.ro/articol/New-Media/index.html" title="Stiri si noutati de ultima ora din New Media">New Media</a></li>
<li><a href="https://www.wall-street.ro/articol/ecommerce/index.html" title="Stiri si noutati de ultima ora din eCommerce">eCommerce</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/special/ecomteam/276958/vtex.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Cristi Movilă, VTEX: Încertitudinea continuă în următoarele luni, însă în business nu poți să aștepți, trebuie să faci schimbări']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/6/9/276958/70x70xp_276958_160x165-00-65.jpg.pagespeed.ic.7Q41O5ZrlU.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Cristi Movilă, VTEX: Încertitudinea continuă în următoarele luni,...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/276962/you-tube-va-bloca-tot-continutul-anti-vaccinare.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'You Tube va bloca tot conținutul anti-vaccinare']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/6/9/276962/70x70xp_276962_160x165-00-65.jpg.pagespeed.ic.NDxNquGhn7.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">You Tube va bloca tot conținutul anti-vaccinare</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/276977/digi-lanseaza-abonamente-de-internet-de-2-5-si-10-gbps-este-cel-mai-rapid-din-romania.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'DIGI lansează abonamente de Internet de 2,5 și 10 Gbps: este cel mai rapid din România']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/6/9/276977/70x70xp_276977_160x165-00-65.jpg.pagespeed.ic.3OqofiW3LY.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">DIGI lansează abonamente de Internet de 2,5 și 10 Gbps: este cel...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/276981/beneficiile-automatizarii-pentru-afacerea-voastra.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Vreți să vă bucurați de beneficiile hiperautomatizării pentru afacerea voastră? Iată ce trebuie să știți']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/6/9/276981/70x70xp_276981_160x165-00-65.jpg.pagespeed.ic.9kliGIeLrb.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Vreți să vă bucurați de beneficiile hiperautomatizării pentru...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/eCommerce/276912/ion-sturza-elefant-ro-din-punct-de-vedere-politic-si-economic-nu-avem-motive-de-optimism.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Ion Sturza, Elefant.ro: Din punct de vedere politic și economic nu avem motive de optimism']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/6/9/276912/70x70xp_276912_160x165-00-65.jpg.pagespeed.ic.ti2hUPJGCm.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Ion Sturza, Elefant.ro: Din punct de vedere politic și economic nu...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/eCommerce/276896/blugii-si-alte-haine-din-bumbac-ar-putea-sa-se-scumpeasca-ce-pericol-apasa-pe-livrarile-de-bumbac.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Blugii și alte haine din bumbac ar putea să se scumpească. Ce pericol apasă pe livrările de bumbac']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/6/8/276896/70x70xp_276896_160x165-00-65.jpg.pagespeed.ic.aRdCIPFW5D.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Blugii și alte haine din bumbac ar putea să se scumpească. Ce...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/276809/peste-150-de-romani-intra-in-competitia-nasa-space-apps-challenge-cel-mai-mare-hackathon-din-lume-dedicat-stiintei.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Peste 150 de români intră în competiția NASA Space Apps Challenge: cel mai mare hackathon din lume dedicat științei']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/6/8/276809/70x70xp_276809_160x165-00-65.jpg.pagespeed.ic.gEo1EB9hq9.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Peste 150 de români intră în competiția NASA Space Apps Challenge:...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/276743/seful-huawei-se-asteapta-la-prabusire-a-veniturilor-de-pana-la-40-miliarde-de-dolari-din-vanzarea-de-telefoane.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Șeful Huawei se așteaptă la prăbușire a veniturilor de până la 40 miliarde de dolari din vânzarea de telefoane']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/6/7/276743/70x70xp_276743_160x165-00-65.jpg.pagespeed.ic.nhjSuxcxdW.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Șeful Huawei se așteaptă la prăbușire a veniturilor de până la 40...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/276946/solutii-scalabile-intel-xeon-pentru-eficientizarea-afacerii.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Soluții scalabile Intel Xeon pentru eficientizarea afacerii']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/6/9/276946/70x70xp_276946_160x165-00-65.jpg.pagespeed.ic.r5krpLxm8F.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Soluții scalabile Intel Xeon pentru eficientizarea afacerii</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/biz-lifestyle/index.html" data-code="biz-lifestyle">Lifestyle</a>
<div id="biz-lifestyle" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Lifestyle</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Turism/index.html" title="Stiri si noutati de ultima ora din Turism">Turism</a></li>
<li><a href="https://www.wall-street.ro/articol/Lifestyle/index.html" title="Stiri si noutati de ultima ora din Lifestyle">Lifestyle</a></li>
<li><a href="http://yourmoney.wall-street.ro/" title="Stiri si noutati de ultima ora din YourMoney - Supliment de lifestyle si leisure">YourMoney</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/276971/untold-se-extinde-si-in-brasov-ce-spectacole-ar-putea-avea-loc-in-2022.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'UNTOLD se extinde și în Brașov: ce spectacole ar putea avea loc în 2022']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/6/9/276971/70x70xp_276971_160x165-00-65.jpg.pagespeed.ic.E4pf2gu_QX.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">UNTOLD se extinde și în Brașov: ce spectacole ar putea avea loc în...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Turism/169815/p-top-popularitate-j-info-tours.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', '(P) J\'Info Tours - cea mai populara agentie de turism']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/6/9/8/169815/70x70xp_169815_160x165-00-65.jpg.pagespeed.ic.dlDJurzTYS.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">(P) J'Info Tours - cea mai populara agentie de turism</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/276935/romania-active-noua-voce-a-industriei-de-health-and-fitness.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Romania Active, noua voce a industriei de health and fitness']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/6/9/276935/70x70xp_276935_160x165-00-65.jpg.pagespeed.ic.cxIV-_NRkF.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Romania Active, noua voce a industriei de health and fitness</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Turism/276959/turismul-de-nunta-un-trend-care-a-luat-amploare-in-pandemie-cat-se-plateste-pentru-cazarea-invitatilor.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Turismul de nuntă, un trend care a luat amploare în pandemie. Cât se plătește pentru cazarea invitaților']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/6/9/276959/70x70xp_276959_160x165-00-65.jpg.pagespeed.ic.yBhyBEloY1.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Turismul de nuntă, un trend care a luat amploare în pandemie. Cât...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Turism/276830/foto-reportaj-vacanta-in-delta-dunarii-la-un-hotel-de-cinci-stele-luxul-din-mijlocul-naturii.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'FOTO-REPORTAJ | Vacanță în Delta Dunării, la un hotel de cinci stele: luxul din mijlocul naturii']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/6/8/276830/70x70xp_276830_160x165-00-65.jpg.pagespeed.ic.oHxUaBgnqH.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">FOTO-REPORTAJ | Vacanță în Delta Dunării, la un hotel de cinci...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/276821/art-safari-isi-prelungeste-programul-cu-o-saptamana-pana-pe-3-octombrie.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Art Safari își prelungește programul cu o săptămână, până pe 3 octombrie']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/6/8/276821/70x70xp_276821_160x165-00-65.jpg.pagespeed.ic.o5SAP-pCRm.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Art Safari își prelungește programul cu o săptămână, până pe 3...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Turism/276566/avion-vs-tren-cum-este-mai-rapid-si-ieftin-pentru-romani-sa-mearga-in-europa.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Avion vs. Tren. Cum este mai rapid și ieftin pentru români să meargă în Europa']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/6/5/276566/70x70xp_276566_160x165-00-65.jpg.pagespeed.ic.O_xgYfqM9g.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Avion vs. Tren. Cum este mai rapid și ieftin pentru români să...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/276831/p-pune-sanatatea-ochilor-tai-pe-primul-loc-la-optiblu-ai-acum-1-1-cadou-la-ochelarii-de-vedere.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', '(P) Pune sănătatea ochilor tăi pe primul loc! La OPTIblu ai acum 1+1 Cadou la ochelarii de vedere']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/6/8/276831/70x70xp_276831_160x165-00-65.jpg.pagespeed.ic.-WV60iMF2i.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">(P) Pune sănătatea ochilor tăi pe primul loc! La OPTIblu ai acum...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Turism/276741/top-cele-mai-ieftine-hoteluri-de-5-stele-din-lume.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'TOP cele mai ieftine hoteluri de 5 stele din lume']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/6/7/276741/70x70xp_276741_160x165-00-65.jpg.pagespeed.ic.EAFuJDcuSE.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">TOP cele mai ieftine hoteluri de 5 stele din lume</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
</ul>
<a href="https://www.wall-street.ro" class="logo">
<img src="https://www.wall-street.ro/images/refresh2018/wall-street-svg-blue.svg" alt="Wall Street RO" width="200" height="24">
</a>
<ul class="menu-right-2020 ws-menu-left mobile-hide">
<li class="retailLogo">
<a href="https://www.retail.ro/" target="_blank">
<img src="https://www.wall-street.ro/images/80x29xlogo-retail.png.pagespeed.ic.JnYmfV_0If.png" width="80" height="29" class="" alt="">
</a>
</li>
<li>
<a class="" href="https://comunicate.wall-street.ro" target="_blank"><img src="https://www.wall-street.ro/images/logo-comunicate-negativ.svg" alt="Comunicate de presa Wall-Street.ro" height="26"></a>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/special/index.html" data-code="special">Special</a>
<div id="special" class="menu-collapse">
<div class="special-wrap">
<div class="col-xs-12"><p class="orange sectionTitle">Wall-Street Special</p>	</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsored">
<h4 class="title"><a href="https://www.wall-street.ro/special/ecomteam.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ecomTEAM', 'HP Tag Title Click', 'ecomTEAM']); return true;" title="Mai multe articole din ecomTEAM">ecomTEAM</a></h4><a class="" href="https://www.wall-street.ro/special/ecomteam/276958/vtex.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ecomTEAM', 'HP Article Click', 'Cristi Movilă, VTEX: Încertitudinea continuă în următoarele luni, însă în business nu poți să aștepți, trebuie să faci schimbări']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/6/9/276958/xp_276958_160x165-00-65.jpg.pagespeed.ic.080J8lXOux.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/6/9/276958/p_276958_160x165-00-65.jpg" alt="Cristi Movilă, VTEX: Încertitudinea continuă în următoarele luni, însă în business nu poți să aștepți, trebuie să faci schimbări" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Movilă, VTEX: Am văzut companii care au crescut fabulos în perioada...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsored">
<h4 class="title"><a href="https://www.wall-street.ro/special/dordebunsibine.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Dor de bun si bine', 'HP Tag Title Click', 'Dor de bun si bine']); return true;" title="Mai multe articole din Dor de bun si bine">Dor de bun si bine</a></h4><a class="" href="https://www.wall-street.ro/special/dordebunsibine/275989/dragos-vladuca-pepsico-ramanem-optimisti-si-mizam-pe-o-revenire-a-sectorului-horeca-in-2022.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Dor de bun si bine', 'HP Article Click', 'Dragoș Vlăducă, Pepsico: Rămânem optimiști și mizăm pe o revenire a sectorului HoReCa în 2022']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/5/9/275989/xp_275989_160x165-00-65.jpg.pagespeed.ic.hSHb6bK38g.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/5/9/275989/p_275989_160x165-00-65.jpg" alt="Dragoș Vlăducă, Pepsico: Rămânem optimiști și mizăm pe o revenire a sectorului HoReCa în 2022" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Dragoș Vlăducă, PepsiCo: Mizăm pe o revenire a sectorului HoReCa în...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsored">
<h4 class="title"><a href="https://www.wall-street.ro/special/retailarena.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: RetailArena', 'HP Tag Title Click', 'RetailArena']); return true;" title="Mai multe articole din RetailArena">RetailArena</a></h4><a class="" href="https://www.wall-street.ro/special/retailarena/276764/cum-va-arata-campania-de-black-friday-2021-la-fashion-days.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: RetailArena', 'HP Article Click', 'Cum va arăta campania de Black Friday 2021 la Fashion Days']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/6/7/276764/xp_276764_160x165-00-65.jpg.pagespeed.ic.K79bicnh93.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/6/7/276764/p_276764_160x165-00-65.jpg" alt="Cum va arăta campania de Black Friday 2021 la Fashion Days" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Cum va arăta campania de Black Friday 2021 la Fashion Days</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/bistrouldelacolt.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Bistroul de la colț', 'HP Tag Title Click', 'Bistroul de la colț']); return true;" title="Mai multe articole din Bistroul de la colț">Bistroul de la colț</a></h4><a class="" href="https://www.wall-street.ro/special/bistrouldelacolt/276694/dei-frati-restaurantul-din-brasov-al-unor-frati-care-servesc-paste-italiene-romanilor.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Bistroul de la colț', 'HP Article Click', 'Dei Frati, restaurantul din Brașov al unor frați care servesc paste italiene românilor']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/6/6/276694/xp_276694_160x165-00-65.jpg.pagespeed.ic.Ihl1OLnlg4.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/6/6/276694/p_276694_160x165-00-65.jpg" alt="Dei Frati, restaurantul din Brașov al unor frați care servesc paste italiene românilor" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Dei Frati, restaurantul din Brașov al unor frați care servesc paste...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/romaniaverde.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: România Verde', 'HP Tag Title Click', 'România Verde']); return true;" title="Mai multe articole din România Verde">România Verde</a></h4><a class="" href="https://www.wall-street.ro/special/romaniaverde/276637/ministrul-mediului-despre-sistemul-garantie-returnare-in-cateva-saptamani-ar-trebui-sa-fie-aprobat.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: România Verde', 'HP Article Click', 'Ministrul Mediului, despre Sistemul Garanţie-Returnare: În câteva săptămâni ar trebui să fie aprobat']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/6/6/276637/xp_276637_160x165-00-65.jpg.pagespeed.ic.3z-imnCY-v.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/6/6/276637/p_276637_160x165-00-65.jpg" alt="Ministrul Mediului, despre Sistemul Garanţie-Returnare: În câteva săptămâni ar trebui să fie aprobat" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Ministrul Mediului: Sistemul Garanție-Returnare ar putea fi aprobat...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/beneficii-flexibile.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Beneficii flexibile pentru angajați', 'HP Tag Title Click', 'Beneficii flexibile pentru angajați']); return true;" title="Mai multe articole din Beneficii flexibile pentru angajați">Beneficii flexibile pentru angajați</a></h4><a class="" href="https://www.wall-street.ro/special/beneficii-flexibile/276481/avantajele-beneficiilor-flexibile-extrasalariale-pentru-angajati.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Beneficii flexibile pentru angajați', 'HP Article Click', 'Avantajele beneficiilor flexibile extrasalariale pentru angajați']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/6/4/276481/xp_276481_160x165-00-65.jpg.pagespeed.ic.N6e-5Qpl7p.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/6/4/276481/p_276481_160x165-00-65.jpg" alt="Avantajele beneficiilor flexibile extrasalariale pentru angajați" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Avantajele beneficiilor flexibile extrasalariale pentru angajați</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a><a href="https://upromania.ro/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Beneficii flexibile pentru angajați', 'HP Logo Click', 'https://upromania.ro/']); return true;" rel="nofollow"><img data-src="https://www.wall-street.ro/image_thumbs/thumbs/60c/x60c39ad6a0227630452866d47ce06ee1-160x100-00-85.jpg,qv=1633003643.pagespeed.ic.TXk__M7bvs.jpg" data-original="https://www.wall-street.ro/image_thumbs/thumbs/60c/60c39ad6a0227630452866d47ce06ee1-160x100-00-85.jpg?v=1633003643" alt="Beneficii flexibile pentru angajați" class="lazyload sponsor"/></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/wsdrivetest.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: WSDriveTest: mașini pe care le-am testat pentru tine', 'HP Tag Title Click', 'WSDriveTest: mașini pe care le-am testat pentru tine']); return true;" title="Mai multe articole din WSDriveTest: mașini pe care le-am testat pentru tine">WSDriveTest: mașini pe care le-am testat pentru tine</a></h4><a class="" href="https://www.wall-street.ro/special/wsdrivetest/276314/wsdrivetest-cu-peugeot-3008-gt-facelift-1-5-bluehdi-130-cp.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: WSDriveTest: mașini pe care le-am testat pentru tine', 'HP Article Click', '#WSDriveTest cu Peugeot 3008 facelift GT Pack 1.5 BlueHDI 130 CP']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/6/3/276314/xp_276314_160x165-00-65.jpg.pagespeed.ic.tcnfteARrc.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/6/3/276314/p_276314_160x165-00-65.jpg" alt="#WSDriveTest cu Peugeot 3008 facelift GT Pack 1.5 BlueHDI 130 CP" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">#WSDriveTest cu Peugeot 3008 facelift GT Pack 1.5 BlueHDI 130 CP</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/the-future-of-business.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: The Future of Business', 'HP Tag Title Click', 'The Future of Business']); return true;" title="Mai multe articole din The Future of Business">The Future of Business</a></h4><a class="" href="https://www.wall-street.ro/special/the-future-of-business/273172/investitorii-revin-in-2021-romania-trebuie-sa-se-pregateasca-pentru-un-mediu-de-afaceri-reconfigurat.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: The Future of Business', 'HP Article Click', 'Investitorii revin în 2021: România trebuie să se pregătească pentru un mediu de afaceri reconfigurat']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/3/1/273172/xp_273172_160x165-00-65.jpg.pagespeed.ic.fJT0C3Tmw-.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/3/1/273172/p_273172_160x165-00-65.jpg" alt="Investitorii revin în 2021: România trebuie să se pregătească pentru un mediu de afaceri reconfigurat" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Investitorii revin în 2021: România trebuie să se pregătească</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a><a href="http://eyromania.ro" target="_blank" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: The Future of Business', 'HP Logo Click', 'http://eyromania.ro']); return true;" rel="nofollow"><img data-src="https://www.wall-street.ro/image_thumbs/thumbs/8cd/x8cde936ea3acce807d8cc8929dbb9c7c-160x100-00-85.jpg,qv=1633003643.pagespeed.ic.qKUZcYbFbq.jpg" data-original="https://www.wall-street.ro/image_thumbs/thumbs/8cd/8cde936ea3acce807d8cc8929dbb9c7c-160x100-00-85.jpg?v=1633003643" alt="The Future of Business" class="lazyload sponsor"/></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/expertii-future-banking.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Expertii Future Banking', 'HP Tag Title Click', 'Expertii Future Banking']); return true;" title="Mai multe articole din Expertii Future Banking">Expertii Future Banking</a></h4><a class="" href="https://www.wall-street.ro/special/expertii-future-banking/271152/future-banking-18-mai-prima-masa-rotunda-dedicata-digitalizarii-statului.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Expertii Future Banking', 'HP Article Click', 'Future Banking - Digital Roundtable: cei mai importanți actori din mediului public și privat dezbat pe 18 mai ultimele inovații și inițiative de digitalizare']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/1/1/271152/xp_271152_160x165-00-65.jpg.pagespeed.ic.FmbRRrDfz5.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/1/1/271152/p_271152_160x165-00-65.jpg" alt="Future Banking - Digital Roundtable: cei mai importanți actori din mediului public și privat dezbat pe 18 mai ultimele inovații și inițiative de digitalizare" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Future Banking,18 mai: prima masă rotundă dedicată digitalizării...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</li>
<li class="">
<a href="https://conferinte.wall-street.ro" data-code="conferinte">Conferințe</a>
</li>
</ul>
<div class="main-search-wrap">
<div class="overlay"></div>
<div class="close"><i class="fa fa-close"></i></div>
<form action="//www.wall-street.ro/search.html" method="post" id="menu-search-v3"><input class="form-control" type="text" name="keyword" id="search_keyword_input_v2" placeholder="cauta articole..."><button type="submit" name="submit" value=""><i class="fa fa-search"></i></button></form>
</div>
<div class="wrap">
<a href="#" id="menu-search"><i class="fa fa-search"></i></a>
<a href="https://www.wall-street.ro/wsp/" id="menu-user" data-wsp-modal="join"><i class="fa fa-user"></i></a>
</div>
</div>	<div class="ads ads-branding minh-250 minh-lg-150" id="branding-holder">
<div id="adoceanicorprosbplhxnnqk" data-icado="indexDOM" data-icado-exec="adoceanICSlotBrandings"></div><script type="text/javascript">

                function adoceanICSlotBrandings(){
				    ado.slave('adoceanicorprosbplhxnnqk', {myMaster: 'hr5MYMNiPVQQEok99qPMr6CeHYAfb0bSo8OVldCdINv.67'});
                }
				</script>
</div>
<div id="header-ads" class="container">
</div>
<div id="site">
<div class="mobile-hide">
<div class="container">
<div id="pg_breakingnews" class="live"><div class="pg_bn_block"><strong class="bkn-label"><img src="https://www.wall-street.ro/images/xws-tv-no-siteBN.png.pagespeed.ic.5D3No5Xlya.png" width="44" height="30"/></strong><a href="https://www.wall-street.ro/special/ecomteam/274409/ecommerce-monday-sandu-babasan-blugento-magazinele-online-nu-trebuie-sa-se-uite-doar-la-piata-din-romania.html" onclick="_gaq.push([ '_trackEvent', 'BreakingNews', 'Stripe Click', 'eCommerce Monday Sandu Băbășan, Blugento: Magazinele online nu trebuie să se uite doar la piața din România' ]); return true;"><img class="pg_bn_picture" src="https://www.wall-street.ro/image_thumbs/thumbs/435/x43547ef3fe5122aa388b3adec483fbf9-64x64-00-75.jpg,qv=1633003643.pagespeed.ic.1suGsDpXy3.jpg" alt="eCommerce Monday Sandu Băbășan, Blugento: Magazinele online nu..."><span class="pg_bn_title"><span>eCommerce Monday Sandu Băbășan, Blugento: Magazinele online nu trebuie...</span></span></a></div></div>
</div>
</div>
<div class="default ">
<script>
		var article_id = 276980;
</script>
<span itemprop="copyrightHolder provider sourceOrganization" itemscope itemtype="http://schema.org/Organization" itemid="https://www.wall-street.ro">
<meta itemprop="name" content="WallStreet.ro"/>
<meta itemprop="url" content="https://www.wall-street.ro"/>
</span>
<article class="article-wrap  ">
<div class="container">
<div class="articleHeader">
<div class="row">
<div class="col-xs-12">
<h1 class="article-title">Unde este necesar certificatul de vaccinare în România: localitățile cu rata de peste 3/1000</h1>
</div>
<div class="col-xs-12 col-md-8">
<div class="article-image-social ">
<div class="image">
<img class="img-responsive" src="https://www.wall-street.ro/image_thumbs/thumbs/289/x28981a8695d69ee85097ad4982465727-1063x560-00-86.jpg,qv=1633003436.pagespeed.ic.uV1n478gk-.jpg" width="1063" height="560" alt="Unde este necesar certificatul de vaccinare în România: localitățile cu rata de peste 3/1000"/>
<div class="article-infos">
<a href="https://www.wall-street.ro/redactie.html" class="editor first"><span>Wall-Street</span></a><span class="data"><a href="http://arhiva.wall-street.ro/informatii/2021/Septembrie/Sanatate" class="de-ultima-ora">30 Septembrie 2021 15:09</a>, <a href="https://www.wall-street.ro/articol/Sanatate/index.html">Sănătate</a></span>
<a href="https://www.wall-street.ro/articol/Ultima-Ora/index.html"><span class="label ultima-ora">Ultima ora</span></a>
</div>
</div>
<ul class="list-unstyled sharebox">
<li class="trend-meter"><a href="javascript:void(0)" class=""><span class=" bottom_tooltip" title="Scor agregat"><i class="fa fa-fire cold"></i>
0
&nbsp;</span></a></li>
<li class="facebook"><a href="#" class="share_button" data-type="facebook" data-url="https://www.wall-street.ro/articol/Sanatate/276980/unde-este-necesar-certificatul-de-vaccinare-in-romania-localitatile-cu-rata-de-peste-3-1000.html"><i class="fa fa-facebook-f"></i></a></li>
<li class="twitter"><a href="#" class="share_button" data-type="twitter" data-title="Unde este necesar certificatul de vaccinare în România: localitățile cu rata de peste 3/1000" data-url="https://wall-street.ro/ws276980"><i class="fa fa-twitter"></i></a></li>
<li class="linkedin"><a href="#" class="share_button" data-type="linkedin" data-url="https://www.wall-street.ro/articol/Sanatate/276980/unde-este-necesar-certificatul-de-vaccinare-in-romania-localitatile-cu-rata-de-peste-3-1000.html"><i class="fa fa-linkedin"></i></a></li>
</ul>
</div>
</div>
<div class="col-xs-12 col-md-4">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="Reamenajarea Lacului Morii: Lucrările costă 11 milioane de lei și durează 7 luni" href="https://www.wall-street.ro/articol/Social/276898/reamenajarea-lacului-morii-lucrarile-costa-11-milioane-de-lei-si-dureaza-7-luni.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/f5d/xf5d8dfa258b26394cf2cb0fa6509002b-280x200-00-75.jpg,qv=1632904064.pagespeed.ic.4jBicL0J9R.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/f5d/xf5d8dfa258b26394cf2cb0fa6509002b-280x200-00-65.jpg,qv=1632904064.pagespeed.ic.SrPSd-8OoO.jpg" alt="Reamenajarea Lacului Morii: Lucrările costă 11 milioane de lei și durează 7 luni" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Reamenajarea Lacului Morii: Lucrările costă 11 milioane de lei și durează 7 luni</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Florin Cîțu: Restaurantele vor rămâne deschise pentru vaccinați" href="https://www.wall-street.ro/articol/Social/276944/florin-citu-restaurantele-vor-ramane-deschise-pentru-vaccinati.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/c8d/xc8d685157813837dd8659e216c4f94f7-280x200-00-75.jpg,qv=1632921563.pagespeed.ic.nGaXbz_TF4.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/c8d/xc8d685157813837dd8659e216c4f94f7-280x200-00-65.jpg,qv=1632921563.pagespeed.ic.H3C2jMnbE9.jpg" alt="Florin Cîțu: Restaurantele vor rămâne deschise pentru vaccinați" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Florin C&icirc;țu: Restaurantele vor răm&acirc;ne deschise pentru vaccinați</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Grupul de suport tehnico-ştiinţific a adoptat decuplarea scenariilor de funcţionare a şcolilor de rata de infectare" href="https://www.wall-street.ro/articol/Social/276940/sorin-cimpeanu-grupul-de-suport-tehnico-stiintific-a-adoptat-decuplarea-scenariilor-de-functionare-a-scolilor-de-rata-de-infectare.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/38e/x38ef83f5af62d4051f9c68586c4bea49-280x200-00-75.jpg,qv=1632918491.pagespeed.ic.Vf8pi5xWm5.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/38e/x38ef83f5af62d4051f9c68586c4bea49-280x200-00-65.jpg,qv=1632918491.pagespeed.ic.CgC7qBpHhI.jpg" alt="Grupul de suport tehnico-ştiinţific a adoptat decuplarea scenariilor de..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Pragul de &icirc;nchidere a școlilor la 6 la mie, rată de infectare, a fost desființat</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Românii se înghesuie la vaccinare: peste 60.000 de persoane imunizate în ultimele 24 de ore" href="https://www.wall-street.ro/articol/Sanatate/276954/romanii-se-inghesuie-la-vaccinare-peste-60-000-de-persoane-imunizate-in-ultimele-24-de-ore.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/5c8/x5c87458dfacb9b8db17722b3b8512971-280x200-00-75.jpg,qv=1632930306.pagespeed.ic.giv77MR92U.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/5c8/x5c87458dfacb9b8db17722b3b8512971-280x200-00-65.jpg,qv=1632930306.pagespeed.ic.95Fu39yctc.jpg" alt="Românii se înghesuie la vaccinare: peste 60.000 de persoane imunizate în..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Peste 60.000 de persoane au fost imunizate &icirc;n ultimele 24 de ore</h4>
</div>
</a>
</li>	</li>
</ul>
</div>
</div>
</div>
</div>
<div class="container minh-250">
<div id="adoceanicorproulmibjlpcc" data-icado="indexDOM" data-icado-exec="adoceanICSlotRibbon"></div><script type="text/javascript">

                function adoceanICSlotRibbon(){
				    ado.slave('adoceanicorproulmibjlpcc', {myMaster: 'hr5MYMNiPVQQEok99qPMr6CeHYAfb0bSo8OVldCdINv.67'});
                }
				</script>
</div>
<div class="container articleContent">
<div class="row d-md-flex">
<div class="col-xs-12 col-md-8">
<div class="articleText" id="intertext_intertext1">
<div class="article-excerpt">
<p>Certificatul de vaccinare (vaccin, test negativ sau adeverință de vaccinare) este obligatoriu în România în localitățile în care rata de incidență depășește pragul de 3/1.000. Iată cea mai recentă listă a acestora, potrivit informațiilor transmise de autorități.</p>
<p><a style="color: #002B51;" href="https://www.wall-street.ro/files/276980 	-667.docx" class="file-attachment" target="_blank">Lista localităților cu rata de incidență de peste 3/1.000</a></p>
<div class="linktext">
<div id="adoceanicorproubljgnsngq" data-icado="indexDOM" data-icado-exec="adoceanICSlotLinktext"></div><script type="text/javascript">

                function adoceanICSlotLinktext(){
				    ado.slave('adoceanicorproubljgnsngq', {myMaster: 'hr5MYMNiPVQQEok99qPMr6CeHYAfb0bSo8OVldCdINv.67'});
                }
				</script> </div>
</div>
<div id="ado-6BOqHp53A94lXlzgWXpmjF2GH69mM69naxf0R1KQKrv.47" data-icado="indexDOM" data-icado-exec="adoceanICPlacementinarticlewordbanner"></div>
<script type="text/javascript">
                function adoceanICPlacementinarticlewordbanner(){
				    ado.placement({id:'ado-6BOqHp53A94lXlzgWXpmjF2GH69mM69naxf0R1KQKrv.47', server: 'ado.icorp.ro' });
                }
				</script>
<div class="adBox adBox1 minh-250">
<div id="adoceanicorproybgtqvptky" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250"></div><script type="text/javascript">

                function adoceanICSlot300x250(){
				    ado.slave('adoceanicorproybgtqvptky', {myMaster: 'hr5MYMNiPVQQEok99qPMr6CeHYAfb0bSo8OVldCdINv.67'});
                }
				</script>
</div>
<h2>Localități cu rata de incidență peste 3 la mia de locuitori</h2> <div class="table-responsive-wrap"><div class="table-responsive"><table class="table" border="1" cellpadding="7" cellspacing="0" style="height: 5178px;" width="701"> <tbody> <tr valign="BOTTOM"> <td bgcolor="#f8c09e" height="10" width="49">Nr.crt.</td> <td bgcolor="#f8c09e" width="117">JUDEȚ</td> <td bgcolor="#f8c09e" width="282">Localitate</td> <td bgcolor="#f8c09e" width="75">Populație</td> <td bgcolor="#f8c09e" width="67">Cazuri</td> <td bgcolor="#f8c09e" width="73">Incidență</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#bfbfbf" height="11" width="49">1</td> <td bgcolor="#bfbfbf" width="117">ILFOV</td> <td bgcolor="#bfbfbf" width="282">ORAŞ BRAGADIRU</td> <td bgcolor="#bfbfbf" width="75">30999</td> <td bgcolor="#bfbfbf" width="67">324</td> <td bgcolor="#bfbfbf" width="73">10,45</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#ffffff" height="11" width="49">2</td> <td bgcolor="#ffffff" width="117">ILFOV</td> <td bgcolor="#ffffff" width="282">ORAŞ POPEŞTI-LEORDENI</td> <td bgcolor="#ffffff" width="75">43908</td> <td bgcolor="#ffffff" width="67">421</td> <td bgcolor="#ffffff" width="73">9,59</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#bfbfbf" height="11" width="49">3</td> <td bgcolor="#bfbfbf" width="117">PRAHOVA</td> <td bgcolor="#bfbfbf" width="282">ORAŞ SLĂNIC</td> <td bgcolor="#bfbfbf" width="75">5323</td> <td bgcolor="#bfbfbf" width="67">50</td> <td bgcolor="#bfbfbf" width="73">9,39</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#ffffff" height="11" width="49">4</td> <td bgcolor="#ffffff" width="117">ILFOV</td> <td bgcolor="#ffffff" width="282">ORAŞ VOLUNTARI</td> <td bgcolor="#ffffff" width="75">45839</td> <td bgcolor="#ffffff" width="67">410</td> <td bgcolor="#ffffff" width="73">8,94</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#bfbfbf" height="11" width="49">5</td> <td bgcolor="#bfbfbf" width="117">VÂLCEA</td> <td bgcolor="#bfbfbf" width="282">ORAŞ HOREZU</td> <td bgcolor="#bfbfbf" width="75">6890</td> <td bgcolor="#bfbfbf" width="67">60</td> <td bgcolor="#bfbfbf" width="73">8,71</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#ffffff" height="11" width="49">6</td> <td bgcolor="#ffffff" width="117">TIMIŞ</td> <td bgcolor="#ffffff" width="282">MUNICIPIUL TIMIŞOARA</td> <td bgcolor="#ffffff" width="75">322372</td> <td bgcolor="#ffffff" width="67">2739</td> <td bgcolor="#ffffff" width="73">8,5</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#bfbfbf" height="11" width="49">7</td> <td bgcolor="#bfbfbf" width="117">ILFOV</td> <td bgcolor="#bfbfbf" width="282">ORAŞ MĂGURELE</td> <td bgcolor="#bfbfbf" width="75">12601</td> <td bgcolor="#bfbfbf" width="67">107</td> <td bgcolor="#bfbfbf" width="73">8,49</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#ffffff" height="11" width="49">8</td> <td bgcolor="#ffffff" width="117">ILFOV</td> <td bgcolor="#ffffff" width="282">ORAŞ OTOPENI</td> <td bgcolor="#ffffff" width="75">20506</td> <td bgcolor="#ffffff" width="67">172</td> <td bgcolor="#ffffff" width="73">8,39</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#bfbfbf" height="11" width="49">9</td> <td bgcolor="#bfbfbf" width="117">CĂLĂRAŞI</td> <td bgcolor="#bfbfbf" width="282">ORAŞ FUNDULEA</td> <td bgcolor="#bfbfbf" width="75">6530</td> <td bgcolor="#bfbfbf" width="67">50</td> <td bgcolor="#bfbfbf" width="73">7,66</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#ffffff" height="11" width="49">10</td> <td bgcolor="#ffffff" width="117">TELEORMAN</td> <td bgcolor="#ffffff" width="282">ORAŞ VIDELE</td> <td bgcolor="#ffffff" width="75">11150</td> <td bgcolor="#ffffff" width="67">82</td> <td bgcolor="#ffffff" width="73">7,35</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#bfbfbf" height="11" width="49">11</td> <td bgcolor="#bfbfbf" width="117">BISTRIŢA-NĂSĂUD</td> <td bgcolor="#bfbfbf" width="282">ORAŞ NĂSĂUD</td> <td bgcolor="#bfbfbf" width="75">11624</td> <td bgcolor="#bfbfbf" width="67">78</td> <td bgcolor="#bfbfbf" width="73">6,71</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#ffffff" height="11" width="49">12</td> <td bgcolor="#ffffff" width="117">BUCUREŞTI</td> <td bgcolor="#ffffff" width="282">MUNICIPIUL BUCUREŞTI</td> <td bgcolor="#ffffff" width="75">2204981</td> <td bgcolor="#ffffff" width="67">14642</td> <td bgcolor="#ffffff" width="73">6,64</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#bfbfbf" height="11" width="49">13</td> <td bgcolor="#bfbfbf" width="117">CLUJ</td> <td bgcolor="#bfbfbf" width="282">MUNICIPIUL CLUJ-NAPOCA</td> <td bgcolor="#bfbfbf" width="75">337215</td> <td bgcolor="#bfbfbf" width="67">2149</td> <td bgcolor="#bfbfbf" width="73">6,37</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#ffffff" height="11" width="49">14</td> <td bgcolor="#ffffff" width="117">DOLJ</td> <td bgcolor="#ffffff" width="282">MUNICIPIUL CRAIOVA</td> <td bgcolor="#ffffff" width="75">298813</td> <td bgcolor="#ffffff" width="67">1860</td> <td bgcolor="#ffffff" width="73">6,22</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#bfbfbf" height="11" width="49">15</td> <td bgcolor="#bfbfbf" width="117">ARAD</td> <td bgcolor="#bfbfbf" width="282">ORAŞ SEBIŞ</td> <td bgcolor="#bfbfbf" width="75">6329</td> <td bgcolor="#bfbfbf" width="67">39</td> <td bgcolor="#bfbfbf" width="73">6,16</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#ffffff" height="11" width="49">16</td> <td bgcolor="#ffffff" width="117">ILFOV</td> <td bgcolor="#ffffff" width="282">ORAŞ PANTELIMON</td> <td bgcolor="#ffffff" width="75">31174</td> <td bgcolor="#ffffff" width="67">191</td> <td bgcolor="#ffffff" width="73">6,13</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#bfbfbf" height="11" width="49">17</td> <td bgcolor="#bfbfbf" width="117">OLT</td> <td bgcolor="#bfbfbf" width="282">MUNICIPIUL CARACAL</td> <td bgcolor="#bfbfbf" width="75">33077</td> <td bgcolor="#bfbfbf" width="67">197</td> <td bgcolor="#bfbfbf" width="73">5,96</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#ffffff" height="11" width="49">18</td> <td bgcolor="#ffffff" width="117">SUCEAVA</td> <td bgcolor="#ffffff" width="282">MUNICIPIUL RĂDĂUŢI</td> <td bgcolor="#ffffff" width="75">36772</td> <td bgcolor="#ffffff" width="67">219</td> <td bgcolor="#ffffff" width="73">5,96</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#bfbfbf" height="11" width="49">19</td> <td bgcolor="#bfbfbf" width="117">TELEORMAN</td> <td bgcolor="#bfbfbf" width="282">MUNICIPIUL ALEXANDRIA</td> <td bgcolor="#bfbfbf" width="75">49195</td> <td bgcolor="#bfbfbf" width="67">292</td> <td bgcolor="#bfbfbf" width="73">5,94</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#ffffff" height="11" width="49">20</td> <td bgcolor="#ffffff" width="117">OLT</td> <td bgcolor="#ffffff" width="282">MUNICIPIUL SLATINA</td> <td bgcolor="#ffffff" width="75">81793</td> <td bgcolor="#ffffff" width="67">477</td> <td bgcolor="#ffffff" width="73">5,83</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#bfbfbf" height="11" width="49">21</td> <td bgcolor="#bfbfbf" width="117">IAŞI</td> <td bgcolor="#bfbfbf" width="282">ORAŞ HÂRLĂU</td> <td bgcolor="#bfbfbf" width="75">15891</td> <td bgcolor="#bfbfbf" width="67">92</td> <td bgcolor="#bfbfbf" width="73">5,79</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#ffffff" height="11" width="49">22</td> <td bgcolor="#ffffff" width="117">BISTRIŢA-NĂSĂUD</td> <td bgcolor="#ffffff" width="282">MUNICIPIUL BISTRIŢA</td> <td bgcolor="#ffffff" width="75">96862</td> <td bgcolor="#ffffff" width="67">557</td> <td bgcolor="#ffffff" width="73">5,75</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#bfbfbf" height="11" width="49">23</td> <td bgcolor="#bfbfbf" width="117">TELEORMAN</td> <td bgcolor="#bfbfbf" width="282">MUNICIPIUL ROŞIORI DE VEDE</td> <td bgcolor="#bfbfbf" width="75">30043</td> <td bgcolor="#bfbfbf" width="67">170</td> <td bgcolor="#bfbfbf" width="73">5,66</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#ffffff" height="11" width="49">24</td> <td bgcolor="#ffffff" width="117">TIMIŞ</td> <td bgcolor="#ffffff" width="282">ORAŞ DETA</td> <td bgcolor="#ffffff" width="75">7668</td> <td bgcolor="#ffffff" width="67">43</td> <td bgcolor="#ffffff" width="73">5,61</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#bfbfbf" height="11" width="49">25</td> <td bgcolor="#bfbfbf" width="117">IALOMIŢA</td> <td bgcolor="#bfbfbf" width="282">ORAŞ AMARA</td> <td bgcolor="#bfbfbf" width="75">7942</td> <td bgcolor="#bfbfbf" width="67">44</td> <td bgcolor="#bfbfbf" width="73">5,54</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#ffffff" height="11" width="49">26</td> <td bgcolor="#ffffff" width="117">SUCEAVA</td> <td bgcolor="#ffffff" width="282">ORAŞ SIRET</td> <td bgcolor="#ffffff" width="75">9605</td> <td bgcolor="#ffffff" width="67">53</td> <td bgcolor="#ffffff" width="73">5,52</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#bfbfbf" height="11" width="49">27</td> <td bgcolor="#bfbfbf" width="117">IALOMIŢA</td> <td bgcolor="#bfbfbf" width="282">MUNICIPIUL SLOBOZIA</td> <td bgcolor="#bfbfbf" width="75">51208</td> <td bgcolor="#bfbfbf" width="67">276</td> <td bgcolor="#bfbfbf" width="73">5,39</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#ffffff" height="11" width="49">28</td> <td bgcolor="#ffffff" width="117">SATU MARE</td> <td bgcolor="#ffffff" width="282">MUNICIPIUL SATU MARE</td> <td bgcolor="#ffffff" width="75">118532</td> <td bgcolor="#ffffff" width="67">633</td> <td bgcolor="#ffffff" width="73">5,34</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#bfbfbf" height="11" width="49">29</td> <td bgcolor="#bfbfbf" width="117">GIURGIU</td> <td bgcolor="#bfbfbf" width="282">MUNICIPIUL GIURGIU</td> <td bgcolor="#bfbfbf" width="75">65105</td> <td bgcolor="#bfbfbf" width="67">347</td> <td bgcolor="#bfbfbf" width="73">5,33</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#ffffff" height="11" width="49">30</td> <td bgcolor="#ffffff" width="117">TIMIŞ</td> <td bgcolor="#ffffff" width="282">ORAŞ JIMBOLIA</td> <td bgcolor="#ffffff" width="75">13448</td> <td bgcolor="#ffffff" width="67">71</td> <td bgcolor="#ffffff" width="73">5,28</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#bfbfbf" height="11" width="49">31</td> <td bgcolor="#bfbfbf" width="117">SĂLAJ</td> <td bgcolor="#bfbfbf" width="282">MUNICIPIUL ZALĂU</td> <td bgcolor="#bfbfbf" width="75">69726</td> <td bgcolor="#bfbfbf" width="67">368</td> <td bgcolor="#bfbfbf" width="73">5,28</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#ffffff" height="11" width="49">32</td> <td bgcolor="#ffffff" width="117">ARAD</td> <td bgcolor="#ffffff" width="282">ORAŞ LIPOVA</td> <td bgcolor="#ffffff" width="75">11194</td> <td bgcolor="#ffffff" width="67">59</td> <td bgcolor="#ffffff" width="73">5,27</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#bfbfbf" height="11" width="49">33</td> <td bgcolor="#bfbfbf" width="117">SUCEAVA</td> <td bgcolor="#bfbfbf" width="282">MUNICIPIUL CÂMPULUNG MOLDOVENESC</td> <td bgcolor="#bfbfbf" width="75">21348</td> <td bgcolor="#bfbfbf" width="67">110</td> <td bgcolor="#bfbfbf" width="73">5,15</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#ffffff" height="11" width="49">34</td> <td bgcolor="#ffffff" width="117">CĂLĂRAŞI</td> <td bgcolor="#ffffff" width="282">MUNICIPIUL OLTENIŢA</td> <td bgcolor="#ffffff" width="75">26714</td> <td bgcolor="#ffffff" width="67">136</td> <td bgcolor="#ffffff" width="73">5,09</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#bfbfbf" height="11" width="49">35</td> <td bgcolor="#bfbfbf" width="117">BOTOŞANI</td> <td bgcolor="#bfbfbf" width="282">MUNICIPIUL BOTOŞANI</td> <td bgcolor="#bfbfbf" width="75">118826</td> <td bgcolor="#bfbfbf" width="67">603</td> <td bgcolor="#bfbfbf" width="73">5,07</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#ffffff" height="11" width="49">36</td> <td bgcolor="#ffffff" width="117">MEHEDINŢI</td> <td bgcolor="#ffffff" width="282">MUNICIPIUL DROBETA-TURNU SEVERIN</td> <td bgcolor="#ffffff" width="75">104608</td> <td bgcolor="#ffffff" width="67">530</td> <td bgcolor="#ffffff" width="73">5,07</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#bfbfbf" height="11" width="49">37</td> <td bgcolor="#bfbfbf" width="117">SUCEAVA</td> <td bgcolor="#bfbfbf" width="282">MUNICIPIUL FĂLTICENI</td> <td bgcolor="#bfbfbf" width="75">30946</td> <td bgcolor="#bfbfbf" width="67">157</td> <td bgcolor="#bfbfbf" width="73">5,07</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#ffffff" height="11" width="49">38</td> <td bgcolor="#ffffff" width="117">DOLJ</td> <td bgcolor="#ffffff" width="282">MUNICIPIUL BĂILEŞTI</td> <td bgcolor="#ffffff" width="75">19095</td> <td bgcolor="#ffffff" width="67">96</td> <td bgcolor="#ffffff" width="73">5,03</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#bfbfbf" height="11" width="49">39</td> <td bgcolor="#bfbfbf" width="117">GIURGIU</td> <td bgcolor="#bfbfbf" width="282">ORAŞ MIHĂILEŞTI</td> <td bgcolor="#bfbfbf" width="75">7467</td> <td bgcolor="#bfbfbf" width="67">37</td> <td bgcolor="#bfbfbf" width="73">4,96</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#ffffff" height="11" width="49">40</td> <td bgcolor="#ffffff" width="117">PRAHOVA</td> <td bgcolor="#ffffff" width="282">MUNICIPIUL CÂMPINA</td> <td bgcolor="#ffffff" width="75">36301</td> <td bgcolor="#ffffff" width="67">180</td> <td bgcolor="#ffffff" width="73">4,96</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#bfbfbf" height="11" width="49">41</td> <td bgcolor="#bfbfbf" width="117">GALAŢI</td> <td bgcolor="#bfbfbf" width="282">MUNICIPIUL TECUCI</td> <td bgcolor="#bfbfbf" width="75">47783</td> <td bgcolor="#bfbfbf" width="67">237</td> <td bgcolor="#bfbfbf" width="73">4,96</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#ffffff" height="11" width="49">42</td> <td bgcolor="#ffffff" width="117">VASLUI</td> <td bgcolor="#ffffff" width="282">MUNICIPIUL BÂRLAD</td> <td bgcolor="#ffffff" width="75">69057</td> <td bgcolor="#ffffff" width="67">342</td> <td bgcolor="#ffffff" width="73">4,95</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#bfbfbf" height="11" width="49">43</td> <td bgcolor="#bfbfbf" width="117">SATU MARE</td> <td bgcolor="#bfbfbf" width="282">ORAŞ NEGREŞTI-OAŞ</td> <td bgcolor="#bfbfbf" width="75">17080</td> <td bgcolor="#bfbfbf" width="67">83</td> <td bgcolor="#bfbfbf" width="73">4,86</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#ffffff" height="11" width="49">44</td> <td bgcolor="#ffffff" width="117">IAŞI</td> <td bgcolor="#ffffff" width="282">ORAŞ TÂRGU FRUMOS</td> <td bgcolor="#ffffff" width="75">14421</td> <td bgcolor="#ffffff" width="67">70</td> <td bgcolor="#ffffff" width="73">4,85</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#bfbfbf" height="11" width="49">45</td> <td bgcolor="#bfbfbf" width="117">HUNEDOARA</td> <td bgcolor="#bfbfbf" width="282">MUNICIPIUL HUNEDOARA</td> <td bgcolor="#bfbfbf" width="75">70355</td> <td bgcolor="#bfbfbf" width="67">340</td> <td bgcolor="#bfbfbf" width="73">4,83</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#ffffff" height="11" width="49">46</td> <td bgcolor="#ffffff" width="117">MARAMUREŞ</td> <td bgcolor="#ffffff" width="282">MUNICIPIUL BAIA MARE</td> <td bgcolor="#ffffff" width="75">143447</td> <td bgcolor="#ffffff" width="67">687</td> <td bgcolor="#ffffff" width="73">4,79</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#bfbfbf" height="11" width="49">47</td> <td bgcolor="#bfbfbf" width="117">PRAHOVA</td> <td bgcolor="#bfbfbf" width="282">ORAŞ AZUGA</td> <td bgcolor="#bfbfbf" width="75">4636</td> <td bgcolor="#bfbfbf" width="67">22</td> <td bgcolor="#bfbfbf" width="73">4,75</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#ffffff" height="11" width="49">48</td> <td bgcolor="#ffffff" width="117">TIMIŞ</td> <td bgcolor="#ffffff" width="282">MUNICIPIUL LUGOJ</td> <td bgcolor="#ffffff" width="75">46098</td> <td bgcolor="#ffffff" width="67">219</td> <td bgcolor="#ffffff" width="73">4,75</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#bfbfbf" height="11" width="49">49</td> <td bgcolor="#bfbfbf" width="117">CARAŞ-SEVERIN</td> <td bgcolor="#bfbfbf" width="282">MUNICIPIUL REŞIŢA</td> <td bgcolor="#bfbfbf" width="75">83080</td> <td bgcolor="#bfbfbf" width="67">395</td> <td bgcolor="#bfbfbf" width="73">4,75</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#ffffff" height="11" width="49">50</td> <td bgcolor="#ffffff" width="117">ARAD</td> <td bgcolor="#ffffff" width="282">MUNICIPIUL ARAD</td> <td bgcolor="#ffffff" width="75">176352</td> <td bgcolor="#ffffff" width="67">823</td> <td bgcolor="#ffffff" width="73">4,67</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#bfbfbf" height="11" width="49">51</td> <td bgcolor="#bfbfbf" width="117">MARAMUREŞ</td> <td bgcolor="#bfbfbf" width="282">ORAŞ TÂRGU LĂPUŞ</td> <td bgcolor="#bfbfbf" width="75">12933</td> <td bgcolor="#bfbfbf" width="67">60</td> <td bgcolor="#bfbfbf" width="73">4,64</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#ffffff" height="11" width="49">52</td> <td bgcolor="#ffffff" width="117">DOLJ</td> <td bgcolor="#ffffff" width="282">MUNICIPIUL CALAFAT</td> <td bgcolor="#ffffff" width="75">17435</td> <td bgcolor="#ffffff" width="67">80</td> <td bgcolor="#ffffff" width="73">4,59</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#bfbfbf" height="11" width="49">53</td> <td bgcolor="#bfbfbf" width="117">PRAHOVA</td> <td bgcolor="#bfbfbf" width="282">ORAŞ BĂICOI</td> <td bgcolor="#bfbfbf" width="75">18786</td> <td bgcolor="#bfbfbf" width="67">86</td> <td bgcolor="#bfbfbf" width="73">4,58</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#ffffff" height="11" width="49">54</td> <td bgcolor="#ffffff" width="117">SIBIU</td> <td bgcolor="#ffffff" width="282">MUNICIPIUL SIBIU</td> <td bgcolor="#ffffff" width="75">170165</td> <td bgcolor="#ffffff" width="67">771</td> <td bgcolor="#ffffff" width="73">4,53</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#bfbfbf" height="11" width="49">55</td> <td bgcolor="#bfbfbf" width="117">CONSTANŢA</td> <td bgcolor="#bfbfbf" width="282">MUNICIPIUL CONSTANŢA</td> <td bgcolor="#bfbfbf" width="75">310691</td> <td bgcolor="#bfbfbf" width="67">1405</td> <td bgcolor="#bfbfbf" width="73">4,52</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#ffffff" height="11" width="49">56</td> <td bgcolor="#ffffff" width="117">PRAHOVA</td> <td bgcolor="#ffffff" width="282">ORAŞ BREAZA</td> <td bgcolor="#ffffff" width="75">15985</td> <td bgcolor="#ffffff" width="67">72</td> <td bgcolor="#ffffff" width="73">4,5</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#bfbfbf" height="11" width="49">57</td> <td bgcolor="#bfbfbf" width="117">MARAMUREŞ</td> <td bgcolor="#bfbfbf" width="282">MUNICIPIUL SIGHETU MARMAŢIEI</td> <td bgcolor="#bfbfbf" width="75">42677</td> <td bgcolor="#bfbfbf" width="67">191</td> <td bgcolor="#bfbfbf" width="73">4,48</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#ffffff" height="11" width="49">58</td> <td bgcolor="#ffffff" width="117">SATU MARE</td> <td bgcolor="#ffffff" width="282">ORAŞ ARDUD</td> <td bgcolor="#ffffff" width="75">7625</td> <td bgcolor="#ffffff" width="67">34</td> <td bgcolor="#ffffff" width="73">4,46</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#bfbfbf" height="11" width="49">59</td> <td bgcolor="#bfbfbf" width="117">MARAMUREŞ</td> <td bgcolor="#bfbfbf" width="282">ORAŞ VIŞEU DE SUS</td> <td bgcolor="#bfbfbf" width="75">17723</td> <td bgcolor="#bfbfbf" width="67">79</td> <td bgcolor="#bfbfbf" width="73">4,46</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#ffffff" height="11" width="49">60</td> <td bgcolor="#ffffff" width="117">CONSTANŢA</td> <td bgcolor="#ffffff" width="282">MUNICIPIUL MEDGIDIA</td> <td bgcolor="#ffffff" width="75">44109</td> <td bgcolor="#ffffff" width="67">196</td> <td bgcolor="#ffffff" width="73">4,44</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#bfbfbf" height="11" width="49">61</td> <td bgcolor="#bfbfbf" width="117">SUCEAVA</td> <td bgcolor="#bfbfbf" width="282">MUNICIPIUL SUCEAVA</td> <td bgcolor="#bfbfbf" width="75">127109</td> <td bgcolor="#bfbfbf" width="67">564</td> <td bgcolor="#bfbfbf" width="73">4,44</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#ffffff" height="11" width="49">62</td> <td bgcolor="#ffffff" width="117">OLT</td> <td bgcolor="#ffffff" width="282">ORAŞ CORABIA</td> <td bgcolor="#ffffff" width="75">16868</td> <td bgcolor="#ffffff" width="67">74</td> <td bgcolor="#ffffff" width="73">4,39</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#bfbfbf" height="11" width="49">63</td> <td bgcolor="#bfbfbf" width="117">CĂLĂRAŞI</td> <td bgcolor="#bfbfbf" width="282">ORAŞ BUDEŞTI</td> <td bgcolor="#bfbfbf" width="75">7366</td> <td bgcolor="#bfbfbf" width="67">32</td> <td bgcolor="#bfbfbf" width="73">4,34</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#ffffff" height="11" width="49">64</td> <td bgcolor="#ffffff" width="117">ILFOV</td> <td bgcolor="#ffffff" width="282">ORAŞ CHITILA</td> <td bgcolor="#ffffff" width="75">16362</td> <td bgcolor="#ffffff" width="67">71</td> <td bgcolor="#ffffff" width="73">4,34</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#bfbfbf" height="11" width="49">65</td> <td bgcolor="#bfbfbf" width="117">TELEORMAN</td> <td bgcolor="#bfbfbf" width="282">MUNICIPIUL TURNU MĂGURELE</td> <td bgcolor="#bfbfbf" width="75">27182</td> <td bgcolor="#bfbfbf" width="67">118</td> <td bgcolor="#bfbfbf" width="73">4,34</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#ffffff" height="11" width="49">66</td> <td bgcolor="#ffffff" width="117">CARAŞ-SEVERIN</td> <td bgcolor="#ffffff" width="282">ORAŞ OŢELU ROŞU</td> <td bgcolor="#ffffff" width="75">12349</td> <td bgcolor="#ffffff" width="67">53</td> <td bgcolor="#ffffff" width="73">4,29</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#bfbfbf" height="11" width="49">67</td> <td bgcolor="#bfbfbf" width="117">GALAŢI</td> <td bgcolor="#bfbfbf" width="282">ORAŞ TÂRGU BUJOR</td> <td bgcolor="#bfbfbf" width="75">8398</td> <td bgcolor="#bfbfbf" width="67">36</td> <td bgcolor="#bfbfbf" width="73">4,29</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#ffffff" height="11" width="49">68</td> <td bgcolor="#ffffff" width="117">IAŞI</td> <td bgcolor="#ffffff" width="282">MUNICIPIUL IAŞI</td> <td bgcolor="#ffffff" width="75">408865</td> <td bgcolor="#ffffff" width="67">1730</td> <td bgcolor="#ffffff" width="73">4,23</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#bfbfbf" height="11" width="49">69</td> <td bgcolor="#bfbfbf" width="117">TIMIŞ</td> <td bgcolor="#bfbfbf" width="282">ORAŞ GĂTAIA</td> <td bgcolor="#bfbfbf" width="75">6663</td> <td bgcolor="#bfbfbf" width="67">28</td> <td bgcolor="#bfbfbf" width="73">4,2</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#ffffff" height="11" width="49">70</td> <td bgcolor="#ffffff" width="117">HUNEDOARA</td> <td bgcolor="#ffffff" width="282">MUNICIPIUL DEVA</td> <td bgcolor="#ffffff" width="75">68222</td> <td bgcolor="#ffffff" width="67">282</td> <td bgcolor="#ffffff" width="73">4,13</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#bfbfbf" height="11" width="49">71</td> <td bgcolor="#bfbfbf" width="117">CLUJ</td> <td bgcolor="#bfbfbf" width="282">MUNICIPIUL DEJ</td> <td bgcolor="#bfbfbf" width="75">38309</td> <td bgcolor="#bfbfbf" width="67">158</td> <td bgcolor="#bfbfbf" width="73">4,12</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#ffffff" height="11" width="49">72</td> <td bgcolor="#ffffff" width="117">ALBA</td> <td bgcolor="#ffffff" width="282">MUNICIPIUL ALBA IULIA</td> <td bgcolor="#ffffff" width="75">76350</td> <td bgcolor="#ffffff" width="67">311</td> <td bgcolor="#ffffff" width="73">4,07</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#bfbfbf" height="11" width="49">73</td> <td bgcolor="#bfbfbf" width="117">IALOMIŢA</td> <td bgcolor="#bfbfbf" width="282">ORAŞ FIERBINŢI-TÂRG</td> <td bgcolor="#bfbfbf" width="75">4475</td> <td bgcolor="#bfbfbf" width="67">18</td> <td bgcolor="#bfbfbf" width="73">4,02</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#ffffff" height="11" width="49">74</td> <td bgcolor="#ffffff" width="117">ILFOV</td> <td bgcolor="#ffffff" width="282">ORAŞ BUFTEA</td> <td bgcolor="#ffffff" width="75">23566</td> <td bgcolor="#ffffff" width="67">94</td> <td bgcolor="#ffffff" width="73">3,99</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#bfbfbf" height="11" width="49">75</td> <td bgcolor="#bfbfbf" width="117">CONSTANŢA</td> <td bgcolor="#bfbfbf" width="282">ORAŞ OVIDIU</td> <td bgcolor="#bfbfbf" width="75">16398</td> <td bgcolor="#bfbfbf" width="67">65</td> <td bgcolor="#bfbfbf" width="73">3,96</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#ffffff" height="11" width="49">76</td> <td bgcolor="#ffffff" width="117">MEHEDINŢI</td> <td bgcolor="#ffffff" width="282">ORAŞ VÂNJU MARE</td> <td bgcolor="#ffffff" width="75">5833</td> <td bgcolor="#ffffff" width="67">23</td> <td bgcolor="#ffffff" width="73">3,94</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#bfbfbf" height="11" width="49">77</td> <td bgcolor="#bfbfbf" width="117">BRAŞOV</td> <td bgcolor="#bfbfbf" width="282">ORAŞ PREDEAL</td> <td bgcolor="#bfbfbf" width="75">4851</td> <td bgcolor="#bfbfbf" width="67">19</td> <td bgcolor="#bfbfbf" width="73">3,92</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#ffffff" height="11" width="49">78</td> <td bgcolor="#ffffff" width="117">ALBA</td> <td bgcolor="#ffffff" width="282">MUNICIPIUL AIUD</td> <td bgcolor="#ffffff" width="75">25263</td> <td bgcolor="#ffffff" width="67">99</td> <td bgcolor="#ffffff" width="73">3,92</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#bfbfbf" height="11" width="49">79</td> <td bgcolor="#bfbfbf" width="117">DOLJ</td> <td bgcolor="#bfbfbf" width="282">ORAŞ ŞEGARCEA</td> <td bgcolor="#bfbfbf" width="75">7961</td> <td bgcolor="#bfbfbf" width="67">31</td> <td bgcolor="#bfbfbf" width="73">3,89</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#ffffff" height="11" width="49">80</td> <td bgcolor="#ffffff" width="117">CĂLĂRAŞI</td> <td bgcolor="#ffffff" width="282">ORAŞ LEHLIU-GARĂ</td> <td bgcolor="#ffffff" width="75">6459</td> <td bgcolor="#ffffff" width="67">25</td> <td bgcolor="#ffffff" width="73">3,87</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#bfbfbf" height="11" width="49">81</td> <td bgcolor="#bfbfbf" width="117">TIMIŞ</td> <td bgcolor="#bfbfbf" width="282">ORAŞ RECAŞ</td> <td bgcolor="#bfbfbf" width="75">10334</td> <td bgcolor="#bfbfbf" width="67">40</td> <td bgcolor="#bfbfbf" width="73">3,87</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#ffffff" height="11" width="49">82</td> <td bgcolor="#ffffff" width="117">TIMIŞ</td> <td bgcolor="#ffffff" width="282">ORAŞ BUZIAŞ</td> <td bgcolor="#ffffff" width="75">8544</td> <td bgcolor="#ffffff" width="67">33</td> <td bgcolor="#ffffff" width="73">3,86</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#bfbfbf" height="11" width="49">83</td> <td bgcolor="#bfbfbf" width="117">BACĂU</td> <td bgcolor="#bfbfbf" width="282">MUNICIPIUL BACĂU</td> <td bgcolor="#bfbfbf" width="75">202387</td> <td bgcolor="#bfbfbf" width="67">780</td> <td bgcolor="#bfbfbf" width="73">3,85</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#ffffff" height="11" width="49">84</td> <td bgcolor="#ffffff" width="117">ARAD</td> <td bgcolor="#ffffff" width="282">ORAŞ PECICA</td> <td bgcolor="#ffffff" width="75">14309</td> <td bgcolor="#ffffff" width="67">55</td> <td bgcolor="#ffffff" width="73">3,84</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#bfbfbf" height="11" width="49">85</td> <td bgcolor="#bfbfbf" width="117">ARGEŞ</td> <td bgcolor="#bfbfbf" width="282">ORAŞ ŞTEFĂNEŞTI</td> <td bgcolor="#bfbfbf" width="75">16159</td> <td bgcolor="#bfbfbf" width="67">62</td> <td bgcolor="#bfbfbf" width="73">3,84</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#ffffff" height="11" width="49">86</td> <td bgcolor="#ffffff" width="117">CONSTANŢA</td> <td bgcolor="#ffffff" width="282">ORAŞ TECHIRGHIOL</td> <td bgcolor="#ffffff" width="75">8612</td> <td bgcolor="#ffffff" width="67">33</td> <td bgcolor="#ffffff" width="73">3,83</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#bfbfbf" height="11" width="49">87</td> <td bgcolor="#bfbfbf" width="117">MARAMUREŞ</td> <td bgcolor="#bfbfbf" width="282">ORAŞ BAIA SPRIE</td> <td bgcolor="#bfbfbf" width="75">17033</td> <td bgcolor="#bfbfbf" width="67">65</td> <td bgcolor="#bfbfbf" width="73">3,82</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#ffffff" height="11" width="49">88</td> <td bgcolor="#ffffff" width="117">CONSTANŢA</td> <td bgcolor="#ffffff" width="282">ORAŞ MURFATLAR</td> <td bgcolor="#ffffff" width="75">10997</td> <td bgcolor="#ffffff" width="67">42</td> <td bgcolor="#ffffff" width="73">3,82</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#bfbfbf" height="11" width="49">89</td> <td bgcolor="#bfbfbf" width="117">BACĂU</td> <td bgcolor="#bfbfbf" width="282">MUNICIPIUL ONEŞTI</td> <td bgcolor="#bfbfbf" width="75">49960</td> <td bgcolor="#bfbfbf" width="67">191</td> <td bgcolor="#bfbfbf" width="73">3,82</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#ffffff" height="11" width="49">90</td> <td bgcolor="#ffffff" width="117">MEHEDINŢI</td> <td bgcolor="#ffffff" width="282">MUNICIPIUL ORŞOVA</td> <td bgcolor="#ffffff" width="75">12064</td> <td bgcolor="#ffffff" width="67">46</td> <td bgcolor="#ffffff" width="73">3,81</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#bfbfbf" height="11" width="49">91</td> <td bgcolor="#bfbfbf" width="117">PRAHOVA</td> <td bgcolor="#bfbfbf" width="282">MUNICIPIUL PLOIEŞTI</td> <td bgcolor="#bfbfbf" width="75">222357</td> <td bgcolor="#bfbfbf" width="67">837</td> <td bgcolor="#bfbfbf" width="73">3,76</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#ffffff" height="11" width="49">92</td> <td bgcolor="#ffffff" width="117">VÂLCEA</td> <td bgcolor="#ffffff" width="282">ORAŞ BĂILE GOVORA</td> <td bgcolor="#ffffff" width="75">2696</td> <td bgcolor="#ffffff" width="67">10</td> <td bgcolor="#ffffff" width="73">3,71</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#bfbfbf" height="11" width="49">93</td> <td bgcolor="#bfbfbf" width="117">MEHEDINŢI</td> <td bgcolor="#bfbfbf" width="282">ORAŞ STREHAIA</td> <td bgcolor="#bfbfbf" width="75">10901</td> <td bgcolor="#bfbfbf" width="67">40</td> <td bgcolor="#bfbfbf" width="73">3,67</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#ffffff" height="11" width="49">94</td> <td bgcolor="#ffffff" width="117">MARAMUREŞ</td> <td bgcolor="#ffffff" width="282">ORAŞ TĂUŢII-MĂGHERĂUŞ</td> <td bgcolor="#ffffff" width="75">9282</td> <td bgcolor="#ffffff" width="67">34</td> <td bgcolor="#ffffff" width="73">3,66</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#bfbfbf" height="11" width="49">95</td> <td bgcolor="#bfbfbf" width="117">BRAŞOV</td> <td bgcolor="#bfbfbf" width="282">MUNICIPIUL BRAŞOV</td> <td bgcolor="#bfbfbf" width="75">293354</td> <td bgcolor="#bfbfbf" width="67">1074</td> <td bgcolor="#bfbfbf" width="73">3,66</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#ffffff" height="11" width="49">96</td> <td bgcolor="#ffffff" width="117">VRANCEA</td> <td bgcolor="#ffffff" width="282">ORAŞ ODOBEŞTI</td> <td bgcolor="#ffffff" width="75">9997</td> <td bgcolor="#ffffff" width="67">36</td> <td bgcolor="#ffffff" width="73">3,6</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#bfbfbf" height="11" width="49">97</td> <td bgcolor="#bfbfbf" width="117">IALOMIŢA</td> <td bgcolor="#bfbfbf" width="282">MUNICIPIUL FETEŞTI</td> <td bgcolor="#bfbfbf" width="75">34454</td> <td bgcolor="#bfbfbf" width="67">124</td> <td bgcolor="#bfbfbf" width="73">3,6</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#ffffff" height="11" width="49">98</td> <td bgcolor="#ffffff" width="117">BIHOR</td> <td bgcolor="#ffffff" width="282">MUNICIPIUL ORADEA</td> <td bgcolor="#ffffff" width="75">225414</td> <td bgcolor="#ffffff" width="67">811</td> <td bgcolor="#ffffff" width="73">3,6</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#bfbfbf" height="11" width="49">99</td> <td bgcolor="#bfbfbf" width="117">CĂLĂRAŞI</td> <td bgcolor="#bfbfbf" width="282">MUNICIPIUL CĂLĂRAŞI</td> <td bgcolor="#bfbfbf" width="75">74153</td> <td bgcolor="#bfbfbf" width="67">263</td> <td bgcolor="#bfbfbf" width="73">3,55</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#ffffff" height="11" width="49">100</td> <td bgcolor="#ffffff" width="117">BIHOR</td> <td bgcolor="#ffffff" width="282">ORAŞ NUCET</td> <td bgcolor="#ffffff" width="75">2278</td> <td bgcolor="#ffffff" width="67">8</td> <td bgcolor="#ffffff" width="73">3,51</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#bfbfbf" height="11" width="49">101</td> <td bgcolor="#bfbfbf" width="117">VASLUI</td> <td bgcolor="#bfbfbf" width="282">MUNICIPIUL VASLUI</td> <td bgcolor="#bfbfbf" width="75">150631</td> <td bgcolor="#bfbfbf" width="67">524</td> <td bgcolor="#bfbfbf" width="73">3,48</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#ffffff" height="11" width="49">102</td> <td bgcolor="#ffffff" width="117">SUCEAVA</td> <td bgcolor="#ffffff" width="282">ORAŞ GURA HUMORULUI</td> <td bgcolor="#ffffff" width="75">17967</td> <td bgcolor="#ffffff" width="67">62</td> <td bgcolor="#ffffff" width="73">3,45</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#bfbfbf" height="11" width="49">103</td> <td bgcolor="#bfbfbf" width="117">SUCEAVA</td> <td bgcolor="#bfbfbf" width="282">MUNICIPIUL VATRA DORNEI</td> <td bgcolor="#bfbfbf" width="75">16346</td> <td bgcolor="#bfbfbf" width="67">56</td> <td bgcolor="#bfbfbf" width="73">3,43</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#ffffff" height="11" width="49">104</td> <td bgcolor="#ffffff" width="117">SATU MARE</td> <td bgcolor="#ffffff" width="282">ORAŞ LIVADA</td> <td bgcolor="#ffffff" width="75">7327</td> <td bgcolor="#ffffff" width="67">25</td> <td bgcolor="#ffffff" width="73">3,41</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#bfbfbf" height="11" width="49">105</td> <td bgcolor="#bfbfbf" width="117">COVASNA</td> <td bgcolor="#bfbfbf" width="282">ORAŞ COVASNA</td> <td bgcolor="#bfbfbf" width="75">10966</td> <td bgcolor="#bfbfbf" width="67">37</td> <td bgcolor="#bfbfbf" width="73">3,37</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#ffffff" height="11" width="49">106</td> <td bgcolor="#ffffff" width="117">OLT</td> <td bgcolor="#ffffff" width="282">ORAŞ POTCOAVA</td> <td bgcolor="#ffffff" width="75">5642</td> <td bgcolor="#ffffff" width="67">19</td> <td bgcolor="#ffffff" width="73">3,37</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#bfbfbf" height="11" width="49">107</td> <td bgcolor="#bfbfbf" width="117">BUZĂU</td> <td bgcolor="#bfbfbf" width="282">MUNICIPIUL BUZĂU</td> <td bgcolor="#bfbfbf" width="75">129899</td> <td bgcolor="#bfbfbf" width="67">438</td> <td bgcolor="#bfbfbf" width="73">3,37</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#ffffff" height="11" width="49">108</td> <td bgcolor="#ffffff" width="117">VASLUI</td> <td bgcolor="#ffffff" width="282">ORAŞ NEGREŞTI</td> <td bgcolor="#ffffff" width="75">10160</td> <td bgcolor="#ffffff" width="67">34</td> <td bgcolor="#ffffff" width="73">3,35</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#bfbfbf" height="11" width="49">109</td> <td bgcolor="#bfbfbf" width="117">DOLJ</td> <td bgcolor="#bfbfbf" width="282">ORAŞ DĂBULENI</td> <td bgcolor="#bfbfbf" width="75">11380</td> <td bgcolor="#bfbfbf" width="67">37</td> <td bgcolor="#bfbfbf" width="73">3,25</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#ffffff" height="11" width="49">110</td> <td bgcolor="#ffffff" width="117">NEAMŢ</td> <td bgcolor="#ffffff" width="282">MUNICIPIUL PIATRA-NEAMŢ</td> <td bgcolor="#ffffff" width="75">112380</td> <td bgcolor="#ffffff" width="67">365</td> <td bgcolor="#ffffff" width="73">3,25</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#bfbfbf" height="11" width="49">111</td> <td bgcolor="#bfbfbf" width="117">MARAMUREŞ</td> <td bgcolor="#bfbfbf" width="282">ORAŞ SEINI</td> <td bgcolor="#bfbfbf" width="75">9697</td> <td bgcolor="#bfbfbf" width="67">31</td> <td bgcolor="#bfbfbf" width="73">3,2</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#ffffff" height="11" width="49">112</td> <td bgcolor="#ffffff" width="117">TIMIŞ</td> <td bgcolor="#ffffff" width="282">ORAŞ CIACOVA</td> <td bgcolor="#ffffff" width="75">5692</td> <td bgcolor="#ffffff" width="67">18</td> <td bgcolor="#ffffff" width="73">3,16</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#bfbfbf" height="11" width="49">113</td> <td bgcolor="#bfbfbf" width="117">CONSTANŢA</td> <td bgcolor="#bfbfbf" width="282">ORAŞ EFORIE</td> <td bgcolor="#bfbfbf" width="75">11091</td> <td bgcolor="#bfbfbf" width="67">35</td> <td bgcolor="#bfbfbf" width="73">3,16</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#ffffff" height="11" width="49">114</td> <td bgcolor="#ffffff" width="117">ALBA</td> <td bgcolor="#ffffff" width="282">MUNICIPIUL BLAJ</td> <td bgcolor="#ffffff" width="75">20692</td> <td bgcolor="#ffffff" width="67">65</td> <td bgcolor="#ffffff" width="73">3,14</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#bfbfbf" height="11" width="49">115</td> <td bgcolor="#bfbfbf" width="117">ARGEŞ</td> <td bgcolor="#bfbfbf" width="282">MUNICIPIUL PITEŞTI</td> <td bgcolor="#bfbfbf" width="75">171544</td> <td bgcolor="#bfbfbf" width="67">536</td> <td bgcolor="#bfbfbf" width="73">3,12</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#ffffff" height="11" width="49">116</td> <td bgcolor="#ffffff" width="117">BRAŞOV</td> <td bgcolor="#ffffff" width="282">ORAŞ RÂŞNOV</td> <td bgcolor="#ffffff" width="75">18773</td> <td bgcolor="#ffffff" width="67">58</td> <td bgcolor="#ffffff" width="73">3,09</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#bfbfbf" height="11" width="49">117</td> <td bgcolor="#bfbfbf" width="117">CLUJ</td> <td bgcolor="#bfbfbf" width="282">MUNICIPIUL GHERLA</td> <td bgcolor="#bfbfbf" width="75">22944</td> <td bgcolor="#bfbfbf" width="67">71</td> <td bgcolor="#bfbfbf" width="73">3,09</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#ffffff" height="11" width="49">118</td> <td bgcolor="#ffffff" width="117">PRAHOVA</td> <td bgcolor="#ffffff" width="282">ORAŞ MIZIL</td> <td bgcolor="#ffffff" width="75">15974</td> <td bgcolor="#ffffff" width="67">49</td> <td bgcolor="#ffffff" width="73">3,07</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#bfbfbf" height="11" width="49">119</td> <td bgcolor="#bfbfbf" width="117">ALBA</td> <td bgcolor="#bfbfbf" width="282">MUNICIPIUL SEBEŞ</td> <td bgcolor="#bfbfbf" width="75">32924</td> <td bgcolor="#bfbfbf" width="67">101</td> <td bgcolor="#bfbfbf" width="73">3,07</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#ffffff" height="11" width="49">120</td> <td bgcolor="#ffffff" width="117">TIMIŞ</td> <td bgcolor="#ffffff" width="282">ORAŞ SÂNNICOLAU MARE</td> <td bgcolor="#ffffff" width="75">14446</td> <td bgcolor="#ffffff" width="67">44</td> <td bgcolor="#ffffff" width="73">3,05</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#bfbfbf" height="11" width="49">121</td> <td bgcolor="#bfbfbf" width="117">CONSTANŢA</td> <td bgcolor="#bfbfbf" width="282">MUNICIPIUL MANGALIA</td> <td bgcolor="#bfbfbf" width="75">39992</td> <td bgcolor="#bfbfbf" width="67">122</td> <td bgcolor="#bfbfbf" width="73">3,05</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#ffffff" height="11" width="49">122</td> <td bgcolor="#ffffff" width="117">PRAHOVA</td> <td bgcolor="#ffffff" width="282">ORAŞ BOLDEŞTI-SCĂENI</td> <td bgcolor="#ffffff" width="75">11576</td> <td bgcolor="#ffffff" width="67">35</td> <td bgcolor="#ffffff" width="73">3,02</td> </tr> <tr valign="BOTTOM"> <td bgcolor="#bfbfbf" height="10" width="49">123</td> <td bgcolor="#bfbfbf" width="117">OLT</td> <td bgcolor="#bfbfbf" width="282">ORAŞ BALŞ</td> <td bgcolor="#bfbfbf" width="75">20266</td> <td bgcolor="#bfbfbf" width="67">61</td> <td bgcolor="#bfbfbf" width="73">3,01</td> </tr> </tbody> </table></div></div> <div class="table-responsive-wrap"><div class="table-responsive"><table class="table" border="1" cellpadding="7" cellspacing="0" width="701"> <tbody> <tr> <td bgcolor="#f8c09e" height="9" width="39">NR. CRT.</td> <td bgcolor="#f8c09e" width="155">JUDEȚ</td> <td bgcolor="#f8c09e" width="176">LOCALITATE</td> <td bgcolor="#f8c09e" width="101">POPULAȚIE</td> <td bgcolor="#f8c09e" width="58">CAZURI</td> <td bgcolor="#f8c09e" width="85">INCIDENȚA</td> </tr> <tr> <td bgcolor="#ffffff" height="7" width="39">1</td> <td bgcolor="#ffffff" valign="BOTTOM" width="155">TELEORMAN</td> <td bgcolor="#ffffff" valign="BOTTOM" width="176">ZÂMBREASCA</td> <td bgcolor="#ffffff" valign="BOTTOM" width="101">1273</td> <td bgcolor="#ffffff" valign="BOTTOM" width="58">21</td> <td bgcolor="#ffffff" valign="BOTTOM" width="85">16,5</td> </tr> <tr> <td bgcolor="#ffffff" height="7" width="39">2</td> <td bgcolor="#ffffff" valign="BOTTOM" width="155">CARAŞ-SEVERIN</td> <td bgcolor="#ffffff" valign="BOTTOM" width="176">TICVANIU MARE</td> <td bgcolor="#ffffff" valign="BOTTOM" width="101">1986</td> <td bgcolor="#ffffff" valign="BOTTOM" width="58">29</td> <td bgcolor="#ffffff" valign="BOTTOM" width="85">14,6</td> </tr> <tr> <td bgcolor="#ffffff" height="7" width="39">3</td> <td bgcolor="#ffffff" valign="BOTTOM" width="155">PRAHOVA</td> <td bgcolor="#ffffff" valign="BOTTOM" width="176">GURA VADULUI</td> <td bgcolor="#ffffff" valign="BOTTOM" width="101">2057</td> <td bgcolor="#ffffff" valign="BOTTOM" width="58">29</td> <td bgcolor="#ffffff" valign="BOTTOM" width="85">14,1</td> </tr> <tr> <td bgcolor="#ffffff" height="7" width="39">4</td> <td bgcolor="#ffffff" valign="BOTTOM" width="155">CLUJ</td> <td bgcolor="#ffffff" valign="BOTTOM" width="176">CĂTINA</td> <td bgcolor="#ffffff" valign="BOTTOM" width="101">1639</td> <td bgcolor="#ffffff" valign="BOTTOM" width="58">23</td> <td bgcolor="#ffffff" valign="BOTTOM" width="85">14,03</td> </tr> <tr> <td bgcolor="#ffffff" height="7" width="39">5</td> <td bgcolor="#ffffff" valign="BOTTOM" width="155">TIMIŞ</td> <td bgcolor="#ffffff" valign="BOTTOM" width="176">MORAVIŢA</td> <td bgcolor="#ffffff" valign="BOTTOM" width="101">2760</td> <td bgcolor="#ffffff" valign="BOTTOM" width="58">36</td> <td bgcolor="#ffffff" valign="BOTTOM" width="85">13,04</td> </tr> <tr> <td bgcolor="#ffffff" height="7" width="39">6</td> <td bgcolor="#ffffff" valign="BOTTOM" width="155">TIMIŞ</td> <td bgcolor="#ffffff" valign="BOTTOM" width="176">MOŞNIŢA NOUĂ</td> <td bgcolor="#ffffff" valign="BOTTOM" width="101">14258</td> <td bgcolor="#ffffff" valign="BOTTOM" width="58">167</td> <td bgcolor="#ffffff" valign="BOTTOM" width="85">11,71</td> </tr> <tr> <td bgcolor="#ffffff" height="7" width="39">7</td> <td bgcolor="#ffffff" valign="BOTTOM" width="155">CLUJ</td> <td bgcolor="#ffffff" valign="BOTTOM" width="176">JICHIŞU DE JOS</td> <td bgcolor="#ffffff" valign="BOTTOM" width="101">1144</td> <td bgcolor="#ffffff" valign="BOTTOM" width="58">13</td> <td bgcolor="#ffffff" valign="BOTTOM" width="85">11,36</td> </tr> <tr> <td bgcolor="#ffffff" height="7" width="39">8</td> <td bgcolor="#ffffff" valign="BOTTOM" width="155">ILFOV</td> <td bgcolor="#ffffff" valign="BOTTOM" width="176">DOBROEŞTI</td> <td bgcolor="#ffffff" valign="BOTTOM" width="101">12571</td> <td bgcolor="#ffffff" valign="BOTTOM" width="58">142</td> <td bgcolor="#ffffff" valign="BOTTOM" width="85">11,3</td> </tr> <tr> <td bgcolor="#ffffff" height="7" width="39">9</td> <td bgcolor="#ffffff" valign="BOTTOM" width="155">CARAŞ-SEVERIN</td> <td bgcolor="#ffffff" valign="BOTTOM" width="176">GÂRNIC</td> <td bgcolor="#ffffff" valign="BOTTOM" width="101">1275</td> <td bgcolor="#ffffff" valign="BOTTOM" width="58">14</td> <td bgcolor="#ffffff" valign="BOTTOM" width="85">10,98</td> </tr> <tr> <td bgcolor="#ffffff" height="7" width="39">10</td> <td bgcolor="#ffffff" valign="BOTTOM" width="155">DOLJ</td> <td bgcolor="#ffffff" valign="BOTTOM" width="176">MALU MARE</td> <td bgcolor="#ffffff" valign="BOTTOM" width="101">6583</td> <td bgcolor="#ffffff" valign="BOTTOM" width="58">68</td> <td bgcolor="#ffffff" valign="BOTTOM" width="85">10,33</td> </tr> <tr> <td bgcolor="#ffffff" height="7" width="39">11</td> <td bgcolor="#ffffff" valign="BOTTOM" width="155">MARAMUREŞ</td> <td bgcolor="#ffffff" valign="BOTTOM" width="176">GIULEŞTI</td> <td bgcolor="#ffffff" valign="BOTTOM" width="101">3166</td> <td bgcolor="#ffffff" valign="BOTTOM" width="58">32</td> <td bgcolor="#ffffff" valign="BOTTOM" width="85">10,11</td> </tr> <tr> <td bgcolor="#ffffff" height="7" width="39">12</td> <td bgcolor="#ffffff" valign="BOTTOM" width="155">TELEORMAN</td> <td bgcolor="#ffffff" valign="BOTTOM" width="176">MÂRZĂNEŞTI</td> <td bgcolor="#ffffff" valign="BOTTOM" width="101">3390</td> <td bgcolor="#ffffff" valign="BOTTOM" width="58">34</td> <td bgcolor="#ffffff" valign="BOTTOM" width="85">10,03</td> </tr> <tr> <td bgcolor="#ffffff" height="7" width="39">13</td> <td bgcolor="#ffffff" valign="BOTTOM" width="155">ILFOV</td> <td bgcolor="#ffffff" valign="BOTTOM" width="176">MOGOŞOAIA</td> <td bgcolor="#ffffff" valign="BOTTOM" width="101">9214</td> <td bgcolor="#ffffff" valign="BOTTOM" width="58">92</td> <td bgcolor="#ffffff" valign="BOTTOM" width="85">9,98</td> </tr> <tr> <td bgcolor="#ffffff" height="7" width="39">14</td> <td bgcolor="#ffffff" valign="BOTTOM" width="155">ALBA</td> <td bgcolor="#ffffff" valign="BOTTOM" width="176">OHABA</td> <td bgcolor="#ffffff" valign="BOTTOM" width="101">602</td> <td bgcolor="#ffffff" valign="BOTTOM" width="58">6</td> <td bgcolor="#ffffff" valign="BOTTOM" width="85">9,97</td> </tr> <tr> <td bgcolor="#ffffff" height="7" width="39">15</td> <td bgcolor="#ffffff" valign="BOTTOM" width="155">MEHEDINŢI</td> <td bgcolor="#ffffff" valign="BOTTOM" width="176">GODEANU</td> <td bgcolor="#ffffff" valign="BOTTOM" width="101">507</td> <td bgcolor="#ffffff" valign="BOTTOM" width="58">5</td> <td bgcolor="#ffffff" valign="BOTTOM" width="85">9,86</td> </tr> <tr> <td bgcolor="#ffffff" height="7" width="39">16</td> <td bgcolor="#ffffff" valign="BOTTOM" width="155">TELEORMAN</td> <td bgcolor="#ffffff" valign="BOTTOM" width="176">MĂLDĂENI</td> <td bgcolor="#ffffff" valign="BOTTOM" width="101">3854</td> <td bgcolor="#ffffff" valign="BOTTOM" width="58">38</td> <td bgcolor="#ffffff" valign="BOTTOM" width="85">9,86</td> </tr> <tr> <td bgcolor="#ffffff" height="7" width="39">17</td> <td bgcolor="#ffffff" valign="BOTTOM" width="155">TIMIŞ</td> <td bgcolor="#ffffff" valign="BOTTOM" width="176">PĂDURENI</td> <td bgcolor="#ffffff" valign="BOTTOM" width="101">2039</td> <td bgcolor="#ffffff" valign="BOTTOM" width="58">20</td> <td bgcolor="#ffffff" valign="BOTTOM" width="85">9,81</td> </tr> <tr> <td bgcolor="#ffffff" height="7" width="39">18</td> <td bgcolor="#ffffff" valign="BOTTOM" width="155">TIMIŞ</td> <td bgcolor="#ffffff" valign="BOTTOM" width="176">GHIRODA</td> <td bgcolor="#ffffff" valign="BOTTOM" width="101">8490</td> <td bgcolor="#ffffff" valign="BOTTOM" width="58">82</td> <td bgcolor="#ffffff" valign="BOTTOM" width="85">9,66</td> </tr> <tr> <td bgcolor="#ffffff" height="7" width="39">19</td> <td bgcolor="#ffffff" valign="BOTTOM" width="155">TIMIŞ</td> <td bgcolor="#ffffff" valign="BOTTOM" width="176">DUMBRĂVIŢA</td> <td bgcolor="#ffffff" valign="BOTTOM" width="101">18265</td> <td bgcolor="#ffffff" valign="BOTTOM" width="58">176</td> <td bgcolor="#ffffff" valign="BOTTOM" width="85">9,64</td> </tr> <tr> <td bgcolor="#ffffff" height="7" width="39">20</td> <td bgcolor="#ffffff" valign="BOTTOM" width="155">BIHOR</td> <td bgcolor="#ffffff" valign="BOTTOM" width="176">SPINUŞ</td> <td bgcolor="#ffffff" valign="BOTTOM" width="101">1144</td> <td bgcolor="#ffffff" valign="BOTTOM" width="58">11</td> <td bgcolor="#ffffff" valign="BOTTOM" width="85">9,62</td> </tr> <tr> <td bgcolor="#ffffff" height="7" width="39">21</td> <td bgcolor="#ffffff" valign="BOTTOM" width="155">DOLJ</td> <td bgcolor="#ffffff" valign="BOTTOM" width="176">ALMĂJ</td> <td bgcolor="#ffffff" valign="BOTTOM" width="101">1772</td> <td bgcolor="#ffffff" valign="BOTTOM" width="58">17</td> <td bgcolor="#ffffff" valign="BOTTOM" width="85">9,59</td> </tr> <tr> <td bgcolor="#ffffff" height="7" width="39">22</td> <td bgcolor="#ffffff" valign="BOTTOM" width="155">TELEORMAN</td> <td bgcolor="#ffffff" valign="BOTTOM" width="176">GĂLĂTENI</td> <td bgcolor="#ffffff" valign="BOTTOM" width="101">2428</td> <td bgcolor="#ffffff" valign="BOTTOM" width="58">23</td> <td bgcolor="#ffffff" valign="BOTTOM" width="85">9,47</td> </tr> <tr> <td bgcolor="#ffffff" height="7" width="39">23</td> <td bgcolor="#ffffff" valign="BOTTOM" width="155">TELEORMAN</td> <td bgcolor="#ffffff" valign="BOTTOM" width="176">BLEJEŞTI</td> <td bgcolor="#ffffff" valign="BOTTOM" width="101">3702</td> <td bgcolor="#ffffff" valign="BOTTOM" width="58">35</td> <td bgcolor="#ffffff" valign="BOTTOM" width="85">9,45</td> </tr> <tr> <td bgcolor="#ffffff" height="7" width="39">24</td> <td bgcolor="#ffffff" valign="BOTTOM" width="155">BUZĂU</td> <td bgcolor="#ffffff" valign="BOTTOM" width="176">MĂRGĂRITEŞTI</td> <td bgcolor="#ffffff" valign="BOTTOM" width="101">530</td> <td bgcolor="#ffffff" valign="BOTTOM" width="58">5</td> <td bgcolor="#ffffff" valign="BOTTOM" width="85">9,43</td> </tr> <tr> <td bgcolor="#ffffff" height="7" width="39">25</td> <td bgcolor="#ffffff" valign="BOTTOM" width="155">GIURGIU</td> <td bgcolor="#ffffff" valign="BOTTOM" width="176">STOENEŞTI</td> <td bgcolor="#ffffff" valign="BOTTOM" width="101">1823</td> <td bgcolor="#ffffff" valign="BOTTOM" width="58">17</td> <td bgcolor="#ffffff" valign="BOTTOM" width="85">9,33</td> </tr> <tr> <td bgcolor="#ffffff" height="7" width="39">26</td> <td bgcolor="#ffffff" valign="BOTTOM" width="155">DOLJ</td> <td bgcolor="#ffffff" valign="BOTTOM" width="176">CÂRCEA</td> <td bgcolor="#ffffff" valign="BOTTOM" width="101">3110</td> <td bgcolor="#ffffff" valign="BOTTOM" width="58">29</td> <td bgcolor="#ffffff" valign="BOTTOM" width="85">9,32</td> </tr> <tr> <td bgcolor="#ffffff" height="7" width="39">27</td> <td bgcolor="#ffffff" valign="BOTTOM" width="155">ILFOV</td> <td bgcolor="#ffffff" valign="BOTTOM" width="176">AFUMAŢI</td> <td bgcolor="#ffffff" valign="BOTTOM" width="101">8387</td> <td bgcolor="#ffffff" valign="BOTTOM" width="58">78</td> <td bgcolor="#ffffff" valign="BOTTOM" width="85">9,3</td> </tr> <tr> <td bgcolor="#ffffff" height="7" width="39">28</td> <td bgcolor="#ffffff" valign="BOTTOM" width="155">BOTOŞANI</td> <td bgcolor="#ffffff" valign="BOTTOM" width="176">TUDORA</td> <td bgcolor="#ffffff" valign="BOTTOM" width="101">4951</td> <td bgcolor="#ffffff" valign="BOTTOM" width="58">46</td> <td bgcolor="#ffffff" valign="BOTTOM" width="85">9,29</td> </tr> <tr> <td bgcolor="#ffffff" height="7" width="39">29</td> <td bgcolor="#ffffff" valign="BOTTOM" width="155">ILFOV</td> <td bgcolor="#ffffff" valign="BOTTOM" width="176">CHIAJNA</td> <td bgcolor="#ffffff" valign="BOTTOM" width="101">33673</td> <td bgcolor="#ffffff" valign="BOTTOM" width="58">310</td> <td bgcolor="#ffffff" valign="BOTTOM" width="85">9,21</td> </tr> <tr> <td bgcolor="#ffffff" height="7" width="39">30</td> <td bgcolor="#ffffff" valign="BOTTOM" width="155">ARAD</td> <td bgcolor="#ffffff" valign="BOTTOM" width="176">ZĂDĂRENI</td> <td bgcolor="#ffffff" valign="BOTTOM" width="101">3045</td> <td bgcolor="#ffffff" valign="BOTTOM" width="58">28</td> <td bgcolor="#ffffff" valign="BOTTOM" width="85">9,2</td> </tr> <tr> <td bgcolor="#ffffff" height="7" width="39">31</td> <td bgcolor="#ffffff" valign="BOTTOM" width="155">HUNEDOARA</td> <td bgcolor="#ffffff" valign="BOTTOM" width="176">ZAM</td> <td bgcolor="#ffffff" valign="BOTTOM" width="101">1634</td> <td bgcolor="#ffffff" valign="BOTTOM" width="58">15</td> <td bgcolor="#ffffff" valign="BOTTOM" width="85">9,18</td> </tr> <tr> <td bgcolor="#ffffff" height="7" width="39">32</td> <td bgcolor="#ffffff" valign="BOTTOM" width="155">TIMIŞ</td> <td bgcolor="#ffffff" valign="BOTTOM" width="176">DUDEŞTII NOI</td> <td bgcolor="#ffffff" valign="BOTTOM" width="101">3977</td> <td bgcolor="#ffffff" valign="BOTTOM" width="58">36</td> <td bgcolor="#ffffff" valign="BOTTOM" width="85">9,05</td> </tr> <tr> <td bgcolor="#ffffff" height="7" width="39">33</td> <td bgcolor="#ffffff" valign="BOTTOM" width="155">TELEORMAN</td> <td bgcolor="#ffffff" valign="BOTTOM" width="176">ISLAZ</td> <td bgcolor="#ffffff" valign="BOTTOM" width="101">4667</td> <td bgcolor="#ffffff" valign="BOTTOM" width="58">42</td> <td bgcolor="#ffffff" valign="BOTTOM" width="85">9</td> </tr> <tr> <td bgcolor="#ffffff" height="7" width="39">34</td> <td bgcolor="#ffffff" valign="BOTTOM" width="155">TIMIŞ</td> <td bgcolor="#ffffff" valign="BOTTOM" width="176">GIROC</td> <td bgcolor="#ffffff" valign="BOTTOM" width="101">21738</td> <td bgcolor="#ffffff" valign="BOTTOM" width="58">195</td> <td bgcolor="#ffffff" valign="BOTTOM" width="85">8,97</td> </tr> <tr> <td bgcolor="#ffffff" height="7" width="39">35</td> <td bgcolor="#ffffff" valign="BOTTOM" width="155">TIMIŞ</td> <td bgcolor="#ffffff" valign="BOTTOM" width="176">REMETEA MARE</td> <td bgcolor="#ffffff" valign="BOTTOM" width="101">2916</td> <td bgcolor="#ffffff" valign="BOTTOM" width="58">26</td> <td bgcolor="#ffffff" valign="BOTTOM" width="85">8,92</td> </tr> <tr> <td bgcolor="#ffffff" height="7" width="39">36</td> <td bgcolor="#ffffff" valign="BOTTOM" width="155">ILFOV</td> <td bgcolor="#ffffff" valign="BOTTOM" width="176">BERCENI</td> <td bgcolor="#ffffff" valign="BOTTOM" width="101">9323</td> <td bgcolor="#ffffff" valign="BOTTOM" width="58">83</td> <td bgcolor="#ffffff" valign="BOTTOM" width="85">8,9</td> </tr> <tr> <td bgcolor="#ffffff" height="7" width="39">37</td> <td bgcolor="#ffffff" valign="BOTTOM" width="155">TIMIŞ</td> <td bgcolor="#ffffff" valign="BOTTOM" width="176">BUCOVĂŢ</td> <td bgcolor="#ffffff" valign="BOTTOM" width="101">2359</td> <td bgcolor="#ffffff" valign="BOTTOM" width="58">21</td> <td bgcolor="#ffffff" valign="BOTTOM" width="85">8,9</td> </tr> <tr> <td bgcolor="#ffffff" height="7" width="39">38</td> <td bgcolor="#ffffff" valign="BOTTOM" width="155">MARAMUREŞ</td> <td bgcolor="#ffffff" valign="BOTTOM" width="176">BÂRSANA</td> <td bgcolor="#ffffff" valign="BOTTOM" width="101">4617</td> <td bgcolor="#ffffff" valign="BOTTOM" width="58">41</td> <td bgcolor="#ffffff" valign="BOTTOM" width="85">8,88</td> </tr> <tr> <td bgcolor="#ffffff" height="7" width="39">39</td> <td bgcolor="#ffffff" valign="BOTTOM" width="155">PRAHOVA</td> <td bgcolor="#ffffff" valign="BOTTOM" width="176">TĂTARU</td> <td bgcolor="#ffffff" valign="BOTTOM" width="101">789</td> <td bgcolor="#ffffff" valign="BOTTOM" width="58">7</td> <td bgcolor="#ffffff" valign="BOTTOM" width="85">8,87</td> </tr> <tr> <td bgcolor="#ffffff" height="7" width="39">40</td> <td bgcolor="#ffffff" valign="BOTTOM" width="155">DOLJ</td> <td bgcolor="#ffffff" valign="BOTTOM" width="176">ŞIMNICU DE SUS</td> <td bgcolor="#ffffff" valign="BOTTOM" width="101">5536</td> <td bgcolor="#ffffff" valign="BOTTOM" width="58">49</td> <td bgcolor="#ffffff" valign="BOTTOM" width="85">8,85</td> </tr> <tr> <td bgcolor="#ffffff" height="7" width="39">41</td> <td bgcolor="#ffffff" valign="BOTTOM" width="155">CLUJ</td> <td bgcolor="#ffffff" valign="BOTTOM" width="176">BOBÂLNA</td> <td bgcolor="#ffffff" valign="BOTTOM" width="101">1360</td> <td bgcolor="#ffffff" valign="BOTTOM" width="58">12</td> <td bgcolor="#ffffff" valign="BOTTOM" width="85">8,82</td> </tr> <tr> <td bgcolor="#ffffff" height="7" width="39">42</td> <td bgcolor="#ffffff" valign="BOTTOM" width="155">OLT</td> <td bgcolor="#ffffff" valign="BOTTOM" width="176">CEZIENI</td> <td bgcolor="#ffffff" valign="BOTTOM" width="101">1587</td> <td bgcolor="#ffffff" valign="BOTTOM" width="58">14</td> <td bgcolor="#ffffff" valign="BOTTOM" width="85">8,82</td> </tr> <tr> <td bgcolor="#ffffff" height="7" width="39">43</td> <td bgcolor="#ffffff" valign="BOTTOM" width="155">TIMIŞ</td> <td bgcolor="#ffffff" valign="BOTTOM" width="176">SÂNMIHAIU ROMÂN</td> <td bgcolor="#ffffff" valign="BOTTOM" width="101">8855</td> <td bgcolor="#ffffff" valign="BOTTOM" width="58">78</td> <td bgcolor="#ffffff" valign="BOTTOM" width="85">8,81</td> </tr> <tr> <td bgcolor="#ffffff" height="7" width="39">44</td> <td bgcolor="#ffffff" valign="BOTTOM" width="155">PRAHOVA</td> <td bgcolor="#ffffff" valign="BOTTOM" width="176">COCORĂŞTII MISLII</td> <td bgcolor="#ffffff" valign="BOTTOM" width="101">3263</td> <td bgcolor="#ffffff" valign="BOTTOM" width="58">28</td> <td bgcolor="#ffffff" valign="BOTTOM" width="85">8,58</td> </tr> <tr> <td bgcolor="#ffffff" height="7" width="39">45</td> <td bgcolor="#ffffff" valign="BOTTOM" width="155">OLT</td> <td bgcolor="#ffffff" valign="BOTTOM" width="176">STUDINA</td> <td bgcolor="#ffffff" valign="BOTTOM" width="101">2573</td> <td bgcolor="#ffffff" valign="BOTTOM" width="58">22</td> <td bgcolor="#ffffff" valign="BOTTOM" width="85">8,55</td> </tr> <tr> <td bgcolor="#ffffff" height="7" width="39">46</td> <td bgcolor="#ffffff" valign="BOTTOM" width="155">PRAHOVA</td> <td bgcolor="#ffffff" valign="BOTTOM" width="176">VÂLCĂNEŞTI</td> <td bgcolor="#ffffff" valign="BOTTOM" width="101">3671</td> <td bgcolor="#ffffff" valign="BOTTOM" width="58">31</td> <td bgcolor="#ffffff" valign="BOTTOM" width="85">8,44</td> </tr> <tr> <td bgcolor="#ffffff" height="7" width="39">47</td> <td bgcolor="#ffffff" valign="BOTTOM" width="155">CLUJ</td> <td bgcolor="#ffffff" valign="BOTTOM" width="176">GEACA</td> <td bgcolor="#ffffff" valign="BOTTOM" width="101">1425</td> <td bgcolor="#ffffff" valign="BOTTOM" width="58">12</td> <td bgcolor="#ffffff" valign="BOTTOM" width="85">8,42</td> </tr> <tr> <td bgcolor="#ffffff" height="7" width="39">48</td> <td bgcolor="#ffffff" valign="BOTTOM" width="155">TULCEA</td> <td bgcolor="#ffffff" valign="BOTTOM" width="176">C.A. ROSETTI</td> <td bgcolor="#ffffff" valign="BOTTOM" width="101">720</td> <td bgcolor="#ffffff" valign="BOTTOM" width="58">6</td> <td bgcolor="#ffffff" valign="BOTTOM" width="85">8,33</td> </tr> <tr> <td bgcolor="#ffffff" height="7" width="39">49</td> <td bgcolor="#ffffff" valign="BOTTOM" width="155">BISTRIŢA-NĂSĂUD</td> <td bgcolor="#ffffff" valign="BOTTOM" width="176">ŞIEU-ODORHEI</td> <td bgcolor="#ffffff" valign="BOTTOM" width="101">2284</td> <td bgcolor="#ffffff" valign="BOTTOM" width="58">19</td> <td bgcolor="#ffffff" valign="BOTTOM" width="85">8,32</td> </tr> <tr> <td bgcolor="#ffffff" height="7" width="39">50</td> <td bgcolor="#ffffff" valign="BOTTOM" width="155">GORJ</td> <td bgcolor="#ffffff" valign="BOTTOM" width="176">CRASNA</td> <td bgcolor="#ffffff" valign="BOTTOM" width="101">4704</td> <td bgcolor="#ffffff" valign="BOTTOM" width="58">39</td> <td bgcolor="#ffffff" valign="BOTTOM" width="85">8,29</td> </tr> <tr> <td bgcolor="#ffffff" height="7" width="39">51</td> <td bgcolor="#ffffff" valign="BOTTOM" width="155">GIURGIU</td> <td bgcolor="#ffffff" valign="BOTTOM" width="176">ADUNAŢII-COPĂCENI</td> <td bgcolor="#ffffff" valign="BOTTOM" width="101">6172</td> <td bgcolor="#ffffff" valign="BOTTOM" width="58">51</td> <td bgcolor="#ffffff" valign="BOTTOM" width="85">8,26</td> </tr> <tr> <td bgcolor="#ffffff" height="7" width="39">52</td> <td bgcolor="#ffffff" valign="BOTTOM" width="155">SĂLAJ</td> <td bgcolor="#ffffff" valign="BOTTOM" width="176">MIRŞID</td> <td bgcolor="#ffffff" valign="BOTTOM" width="101">2458</td> <td bgcolor="#ffffff" valign="BOTTOM" width="58">20</td> <td bgcolor="#ffffff" valign="BOTTOM" width="85">8,14</td> </tr> <tr> <td bgcolor="#ffffff" height="7" width="39">53</td> <td bgcolor="#ffffff" valign="BOTTOM" width="155">DOLJ</td> <td bgcolor="#ffffff" valign="BOTTOM" width="176">MĂCEŞU DE JOS</td> <td bgcolor="#ffffff" valign="BOTTOM" width="101">1230</td> <td bgcolor="#ffffff" valign="BOTTOM" width="58">10</td> <td bgcolor="#ffffff" valign="BOTTOM" width="85">8,13</td> </tr> <tr> <td bgcolor="#ffffff" height="7" width="39">54</td> <td bgcolor="#ffffff" valign="BOTTOM" width="155">IALOMIŢA</td> <td bgcolor="#ffffff" valign="BOTTOM" width="176">RĂDULEŞTI</td> <td bgcolor="#ffffff" valign="BOTTOM" width="101">1107</td> <td bgcolor="#ffffff" valign="BOTTOM" width="58">9</td> <td bgcolor="#ffffff" valign="BOTTOM" width="85">8,13</td> </tr> <tr> <td bgcolor="#ffffff" height="7" width="39">55</td> <td bgcolor="#ffffff" valign="BOTTOM" width="155">CLUJ</td> <td bgcolor="#ffffff" valign="BOTTOM" width="176">CĂIANU</td> </tr> </tbody> </table></div></div> <p><a title="Unde este necesar certificatul de vaccinare în România: localitățile cu rata de peste 3/1000" href="https://www.wall-street.ro/articol/Sanatate/276881/unde-este-necesar-certificatul-de-vaccinare-in-romania-localitatile-cu-rata-de-peste-3-1000.html" onclick="_gaq.push(['_trackEvent', 'Recommended Article In Article', 'click', 'Unde este necesar certificatul de vaccinare în România: localitățile cu rata de peste 3/1000']); return true;" class="inArticleNew clearfix"> <div class="left"> <div>Citeste si:</div> <h5>Unde este necesar certificatul de vaccinare:localitățile cu rata de...</h5> </div> <div class="right"> <img src="data: image/jpeg;base64,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" data-src="https://www.wall-street.ro/image_thumbs/thumbs/4ed/x4eddffa83d47f98e0b85758651611562-400x250-00-65.jpg,qv=1632829482.pagespeed.ic.EgR7ck4cAS.jpg" alt="Unde este necesar..." class="lazyload" width="400" height="250"/> </div> </a> </p><p>
<span class="source">Sursa foto: Shutterstock</span>
<p class="mt-4 mb-4" style="background-color: #eee; font-size:16px; padding: 5px 10px"><a href="https://www.wall-street.ro/calculator-salariu-net.html"><b>Calculator Salariu: Află câți bani primești în mână în funcție de salariul brut »</b></a></p>
<div class="author-page ">
<div class="row">
<div class="col-xs-12">
<div style="font-weight: 100;font-size:30px; line-height: 1.2;font-family: 'Roboto Slab'; margin-bottom: 1rem">Despre autor</div>
</div>
<div class="col-xs-12 col-sm-12" style="font-size:14px;line-height: 18px;">
<div class="social">
<a href="https://twitter.com/wallstreetro" title="Wall-Street pe Twitter" target="_blank" class="social-icon twitter"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/WallStreetRo" title="Wall-Street pe Facebook" target="_blank" class="social-icon facebook"><i class="fa fa-facebook"></i></a>
<a href="https://www.linkedin.com/company/wall-street-ro" title="Wall-Street pe LinkedIn" target="_blank" class="social-icon linkedin"><i class="fa fa-linkedin"></i></a>
<a href="mailto:redactie@wall-street.ro" class="social-icon email"><i class="fa fa-envelope"></i></a>
</div>
Wall-Street.ro este un cotidian de business fondat în 2005, parte a grupului InternetCorp, unul dintre cei mai mari jucători din industria românească de publishing online.
Pe parcursul celor peste 15 ani de prezență pe piața media, ne-am propus să fim o sursă de inspirație pentru mediul de business, dar și un canal de educație pentru pentru celelalte categorii de public interesate de zona economico-financiară.
În plus, Wall-Street.ro are o experiență de 10 ani în organizarea de evenimente B2B, timp în care a susținut peste 100 de conferințe pe domenii precum Ecommerce, banking, retail, pharma&sănătate sau imobiliare. Astfel, am reușit să avem o acoperire completă - online și offline - pentru tot ce înseamnă business-ul de calitate.
</div>
<div class="col-xs-12" style="font-size:14px;line-height: 18px;">
<p class="text-right"><a href="https://www.wall-street.ro/redactie.html" title="">Redactia Wall-Street &raquo;</a></p>
</div>
</div>
</div>
<hr>
<p class="lead mb-5">
Te-ar putea interesa și:
</p>
<div class="mb-5 onnHolder onnetwork-holder">
<script type="text/javascript">

							function loadONNandSetupAd() {


								(function(d, t) {
									try {
										var gt = d.createElement(t),
										s = d.getElementsByTagName(t)[0],
										l = 'http' + ((location.protocol == 'https:') ? 's' : '');
										gt.setAttribute('async', 'async');
										gt.setAttribute('defer', 'defer');

										gt.src = l + '://video.onnetwork.tv/embed.php?sid=dkksMCxFRA==';
										var s = document.getElementById('onnScript');
										s.parentNode.insertBefore(gt, s);
									} catch (e) { }
								})(document, 'script')

								if (window.innerWidth <= 991) {

									var callSetupAd = false;
									function receiveMediaInfo(e) {
										try{
											if (!e.data.indexOf || (e.data.indexOf("onntv://")!=0)){ return ; }
											var com = { } ;
											try{
												com = JSON.parse(e.data.substr(8));
											}catch(e){ com = { };}
											if ((com.comm == "adnotpresent" || com.comm=="adcomplete") && !callSetupAd){
												ado.config({ mode: "new", xml: false, consent: true, characterEncoding: true, defer: true });
												ado.placement({ id: 'ado-F4oxHatmXFs.2YEcZBQRHp_hs5x5YzJjoB22aTrWZ9j.b7', server: 'lv.adocean.pl' });
												window.ONTVhideAllMiniature();
												callSetupAd = true;
											}
										}catch(e){ }
									}
									window.addEventListener('message', receiveMediaInfo );

								}

							}
							
							cX.callQueue.push(['invoke', loadONNandSetupAd]);

						</script>
<div id="onnScript"></div>
</div>
<script>
						document.addEventListener('app::user_interact',function(){
							(function(d, t) {
								try {
									var gt = d.createElement(t),
									s = d.getElementsByTagName(t)[0],
									l = 'http' + ((location.protocol == 'https:') ? 's' : '');
									gt.setAttribute('async', 'async');
									gt.setAttribute('defer', 'defer');

									gt.src = l + '://a.teads.tv/page/73871/tag';
									var s = document.getElementById('tadsUserInteract');
									s.parentNode.insertBefore(gt, s);
								} catch (e) {}
							})(document, 'script')
						});

					</script>
<div id="tadsUserInteract"></div>
</div>
<div class="clearfix"></div>
<div class="related-tags">
<ul>
<li class="title">Mai multe despre...</li>
<li><a title="Articole despre localitati" href="https://www.wall-street.ro/tag/localitati.html">localitati</a></li>
<li><a title="Articole despre incidenta" href="https://www.wall-street.ro/tag/incidenta.html">incidenta</a></li>
<li><a title="Articole despre rata" href="https://www.wall-street.ro/tag/rata.html">rata</a></li>
<li><a title="Articole despre certificat" href="https://www.wall-street.ro/tag/certificat.html">certificat</a></li>
<li><a title="Articole despre vaccinare" href="https://www.wall-street.ro/tag/vaccinare.html">vaccinare</a></li>
<li><a title="Articole despre cnsu" href="https://www.wall-street.ro/tag/cnsu.html">cnsu</a></li>
<li><a title="Articole despre restrictii" href="https://www.wall-street.ro/tag/restrictii.html">restrictii</a></li>
<li><a title="Articole despre vaccinati" href="https://www.wall-street.ro/tag/vaccinati.html">vaccinati</a></li>
</ul>
</div>
</div>
<div class="col-xs-12 col-md-4">
<div class="sidebarBox">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="Încălzirea Globală: 15 imagini 3D și fotografii suprarealiste șocante care pot fi mai adevărate decât ne-am dori  " href="https://www.garbo.ro/articol/Green-living/28302/incalzirea-globala-fotografii-editate-care-pot-fi-mai-adevarate-decat-ne-am-dori.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/9c6e914e92bf4882e5e6b0676198dfe0.jpg" alt="Încălzirea Globală: 15 imagini 3D și fotografii suprarealiste șocante care..." class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>&Icirc;ncălzirea Globală: 15 imagini 3D și fotografii suprarealiste șocante care...</h4>
<p><small>Sursa: <b>garbo.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="Top 5 Zodii binecuvântate în luna Octombrie 2021" href="https://horoscop.kudika.ro/articole/66057/zodii-binecuvantate-zodii-norocoase-in-horoscopul-octombrie-2021.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/377f5183dc3bec4a348d36183115f9cf.jpg" alt="Top 5 Zodii binecuvântate în luna Octombrie 2021" class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Top 5 Zodii binecuv&acirc;ntate &icirc;n luna Octombrie 2021</h4>
<p><small>Sursa: <b>kudika.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="Sectorul logistic este în creștere, dar îi lipsește forța de muncă: „Ne trebuie șoferi în supply-chain”" href="https://www.retail.ro/articole/interviuri-si-analize/sectorul-logistic-este-in-crestere-dar-lipseste-forta-de-munca-ne-trebuie-soferi-in-supply-chain-4981.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/e48bd06f5a5ea60590321cfc9664b243.png" alt="Sectorul logistic este în creștere, dar îi lipsește forța de muncă: „Ne..." class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Sectorul logistic este &icirc;n creștere, dar &icirc;i lipsește forța de muncă: &bdquo;Ne...</h4>
<p><small>Sursa: <b>retail.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="Franciza 5 to go: 60 de deschideri în 9 luni. Direcții de dezvoltare" href="https://start-up.ro/franciza-5-to-go-60-de-deschideri-in-9-luni-directii-de-dezvoltare/?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/b0354cb1a9e1f60753abf09dbcc38a82.jpg" alt="Franciza 5 to go: 60 de deschideri în 9 luni. Direcții de dezvoltare" class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Franciza 5 to go: 60 de deschideri &icirc;n 9 luni. Direcții de dezvoltare</h4>
<p><small>Sursa: <b>start-up.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="Bilanț COVID-19, 30 septembrie. Cel mai mare număr de infectări zilnice de la începutul pandemiei" href="https://www.9am.ro/stiri/Sanatate/351348/bilant-covid-19-30-septembrie-cel-mai-mare-numar-de-infectari-zilnice-de-la-inceputul-pandemiei.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://www.9am.ro/article_pictures/351348_articol.jpg" alt="Bilanț COVID-19, 30 septembrie. Cel mai mare număr de infectări zilnice de la..." class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Bilanț COVID-19, 30 septembrie. Cel mai mare număr de infectări zilnice de la...</h4>
<p><small>Sursa: <b>9am.ro</b></small></p>
</div>
</a>
</li>
</li>
</ul>
</div>
<div class="sidebarBox minh-lg-600">
<div id="adoceanicorprowcphfujlgw" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x200permanent"></div><script type="text/javascript">

                function adoceanICSlot300x200permanent(){
				    ado.slave('adoceanicorprowcphfujlgw', {myMaster: 'hr5MYMNiPVQQEok99qPMr6CeHYAfb0bSo8OVldCdINv.67'});
                }
				</script>
</div>
<div class="sidebarBox">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="Noapte ”de foc” la Spitalul de Boli Infecțioase din Iași. Manager: 99% dintre pacienții consultați erau nevaccinați" href="https://www.wall-street.ro/articol/Sanatate/276769/noapte-de-foc-la-spitalul-de-boli-infectioase-din-iasi-manager-99-dintre-pacientii-consultati-erau-nevaccinati.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/f77/xf778643e2335561e6e695f4e2f1fce73-280x200-00-75.jpg,qv=1632552993.pagespeed.ic.b1upJtn8iM.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/f77/xf778643e2335561e6e695f4e2f1fce73-280x200-00-65.jpg,qv=1632552993.pagespeed.ic.AT9qMOAvOP.jpg" alt="Noapte ”de foc” la Spitalul de Boli Infecțioase din Iași. Manager: 99% dintre..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Noapte &rdquo;de foc&rdquo; la Spitalul de Infecțioase din Iași: 80 de internați</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Rata de incidență în București a depășit 4/1000 de locuitori" href="https://www.wall-street.ro/articol/Sanatate/276774/rata-de-incidenta-in-bucuresti-a-depasit-4-1000-de-locuitori.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/65b/x65b13394bdae853fa0e7ddadbd904ed8-280x200-00-75.jpg,qv=1632558139.pagespeed.ic.SfOJ1ETakZ.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/65b/x65b13394bdae853fa0e7ddadbd904ed8-280x200-00-65.jpg,qv=1632558139.pagespeed.ic.Uzl1eHJLa4.jpg" alt="Rata de incidență în București a depășit 4/1000 de locuitori" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Rata de incidență &icirc;n București a depășit 4/1000 de locuitori</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Bilanț COVID-19: câte cazuri sunt raportate în ziua Congresului PNL" href="https://www.wall-street.ro/articol/Sanatate/276778/bilant-covid-19-cate-cazuri-sunt-raportate-in-ziua-congresului-pnl.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/d14/xd145d229c11cb54229a8e5f4bfb5a66b-280x200-00-75.jpg,qv=1632564758.pagespeed.ic.Zm0x-sphDg.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/d14/xd145d229c11cb54229a8e5f4bfb5a66b-280x200-00-65.jpg,qv=1632564758.pagespeed.ic.WHjpsxRZnR.jpg" alt="Bilanț COVID-19: câte cazuri sunt raportate în ziua Congresului PNL" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Bilanț COVID-19: c&acirc;te cazuri sunt raportate &icirc;n ziua Congresului PNL</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Bucureștiul mai are doar 3 paturi la ATI pentru bolnavii de COVID-19" href="https://www.wall-street.ro/articol/Sanatate/276779/bucurestiul-mai-are-doar-3-paturi-la-ati-pentru-bolnavii-de-covid-19.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/cc3/xcc31eb3920fd8d7e09033e12a2e9170e-280x200-00-75.jpg,qv=1632565739.pagespeed.ic.8qIGRybfHj.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/cc3/xcc31eb3920fd8d7e09033e12a2e9170e-280x200-00-65.jpg,qv=1632565739.pagespeed.ic.lA3R_Sf5Pc.jpg" alt="Bucureștiul mai are doar 3 paturi la ATI pentru bolnavii de COVID-19" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Bucureștiul mai are doar 3 paturi la ATI pentru bolnavii de COVID-19</h4>
</div>
</a>
</li>	</li>
</ul>
</div>
<div class="sidebarBox">
<div class="d-flex justify-content-center minh-lg-600" id="adocean.slots.box3">
<div id="adoceanicorproodjjnustuw" data-icado="indexDOM" data-icado-exec="adoceanICSlotBox3"></div><script type="text/javascript">

                function adoceanICSlotBox3(){
				    ado.slave('adoceanicorproodjjnustuw', {myMaster: 'hr5MYMNiPVQQEok99qPMr6CeHYAfb0bSo8OVldCdINv.67'});
                }
				</script>
</div>
</div>
<div class="sidebarBox">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="TABEL - Lista localităților unde certificatul verde este obligatoriu" href="https://www.wall-street.ro/articol/Sanatate/276782/tabel-lista-localitatilor-unde-certificatul-verde-este-obligatoriu.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/902/x9022509782cb29ee40d5d034890df1e6-280x200-00-75.jpg,qv=1632571854.pagespeed.ic.ufsOOIhE0U.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/902/x9022509782cb29ee40d5d034890df1e6-280x200-00-65.jpg,qv=1632571854.pagespeed.ic.cC6AslWo-v.jpg" alt="TABEL - Lista localităților unde certificatul verde este obligatoriu" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>TABEL - Lista localităților unde certificatul verde este obligatoriu</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Studiu: 80% dintre vaccinați sunt protejați de formele grave de COVID-19, chiar și la 6 luni după rapel" href="https://www.wall-street.ro/articol/Sanatate/276738/studiu-80-dintre-vaccinati-sunt-protejati-de-formele-grave-de-covid-19-chiar-si-la-6-luni-dupa-rapel.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/8b8/x8b8d4c5986327602b37f74872b48e15c-280x200-00-75.jpg,qv=1632473626.pagespeed.ic.3LUwFOxNFo.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/8b8/x8b8d4c5986327602b37f74872b48e15c-280x200-00-65.jpg,qv=1632473626.pagespeed.ic.bKTuCU9Y5n.jpg" alt="Studiu: 80% dintre vaccinați sunt protejați de formele grave de COVID-19,..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Studiu: 80% dintre vaccinați sunt protejați de formele grave de COVID-19</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Tulpina Delta, singura responsabilă de îmbolnăvirile din ultimele săptămâni din România" href="https://www.wall-street.ro/articol/Sanatate/276758/tulpina-delta-singura-responsabila-de-imbolnavirile-din-ultimele-saptamani-din-romania.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/cb1/xcb1c0d85f4e10b5f03640077d8e446fa-280x200-00-75.jpg,qv=1632492929.pagespeed.ic.jVMtVrZtIy.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/cb1/xcb1c0d85f4e10b5f03640077d8e446fa-280x200-00-65.jpg,qv=1632492929.pagespeed.ic.hwbLk5iWH0.jpg" alt="Tulpina Delta, singura responsabilă de îmbolnăvirile din ultimele săptămâni..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Tulpina Delta, singura responsabilă de &icirc;mbolnăvirile din ultimele săptăm&acirc;ni</h4>
</div>
</a>
</li>	<li class="item ">
<a title="BREAKING | Intrarea în restaurantele din București se va face doar cu certificatul verde" href="https://www.wall-street.ro/articol/Sanatate/276765/breaking-intrarea-in-restaurantele-din-bucuresti-se-va-face-doar-cu-certificatul-verde.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/d6d/xd6db885b6e1bbeb4f2e060be80d7e1e5-280x200-00-75.jpg,qv=1632497378.pagespeed.ic.cXn3YX_Mfc.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/d6d/xd6db885b6e1bbeb4f2e060be80d7e1e5-280x200-00-65.jpg,qv=1632497378.pagespeed.ic.1sCPI82VpG.jpg" alt="BREAKING | Intrarea în restaurantele din București se va face doar cu..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Intrarea &icirc;n restaurantele din București se va face doar cu certificatul verde</h4>
</div>
</a>
</li>	</li>
</ul>
</div>
<div class="retail_insert_in_article m-b-16 minh-185"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div>
<div class="sidebarBox stickyTop minh-lg-600">
<div id="ado-RR42YSCVgn.v3qWy5L2vAzpNLZRru_bYKm6S4ZV3Rc7.37" data-icado="indexDOM" data-icado-exec="adoceanICPlacementbox4"></div>
<script type="text/javascript">
                function adoceanICPlacementbox4(){
				    ado.placement({id:'ado-RR42YSCVgn.v3qWy5L2vAzpNLZRru_bYKm6S4ZV3Rc7.37', server: 'ado.icorp.ro' });
                }
				</script>
</div>
</div>
</div>
</div>
<div class="container">
<div id="ado-PTuQhpNGNwfmfZ0CM1fYr0O7A05aiFIY.fsmVHy.N7f.R7" data-icado="indexDOM" data-icado-exec="adoceanICPlacementintext"></div>
<script type="text/javascript">
                function adoceanICPlacementintext(){
				    ado.placement({id:'ado-PTuQhpNGNwfmfZ0CM1fYr0O7A05aiFIY.fsmVHy.N7f.R7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });
                }
				</script>
<div id="crosspromo-recommendations" data-source="cache-5343-crosspromo-index-0" class="dynamic-load"></div>
<br>
<div class="ads ads-ribbon-footer clearfix minh-lg-250">
<div id="ado-1xyhRmu5zH41ktEBCCEr0n2AXYIGtsbhq_4YBDlHPSX.87" data-icado="indexDOM" data-icado-exec="adoceanICPlacementribbon2"></div>
<script type="text/javascript">
                function adoceanICPlacementribbon2(){
				    ado.placement({id:'ado-1xyhRmu5zH41ktEBCCEr0n2AXYIGtsbhq_4YBDlHPSX.87', server: 'ado.icorp.ro' });
                }
				</script>
</div>
<div class="row mt-1">
<div class="col-xs-12 col-md-12">
<div class="row article-related-list ">
<div class="col-xs-12"><h2>Articole recomandate</h2></div>
<ul class="list-unstyled clearfix">
<li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cum negociază, de fapt, Bill Gates! Secretele sefului Mirosoft au fost dezvăluite de un român" href="https://www.newmoney.ro/podcast-cum-negociaza-bill-gates-experiente-povestite-de-george-haber-cel-mai-bogat-roman-din-sua-in-anii-2000/?utm_source=WALL-STREET&utm_medium=website&utm_campaign=fidmee" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/5e0/x5e0524df7685f5defd171b870a9e74fe-600x315-00-85.jpg,qv=1594632653.pagespeed.ic.w1_BZ6FCF_.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/5e0/x5e0524df7685f5defd171b870a9e74fe-600x315-00-65.jpg,qv=1594632653.pagespeed.ic.2xk2ecTsK2.jpg" alt="Cum negociază, de fapt, Bill Gates! Secretele sefului Mirosoft au fost..." class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Cum negociază, de fapt, Bill Gates! Secretele sefului Mirosoft au fost dezvăluite de un rom&acirc;n</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Raluca Olaru, tânăra doftoroaie care a adus în prezent lucrurile învăţate din familia ei de vraci, le-a îmbunătăţit şi a creat Hodaia, una dintre puţinele companii care folosesc exclusiv produse naturale româneşti" href="https://life.ro/raluca-olaru-tanara-doftoroaie-care-a-adus-in-prezent-lucrurile-invatate-din-familia-ei-de-vraci-le-a-imbunatatit-si-a-creat-hodaia-una-dintre-putinele-companii-care-folosesc-exclusiv-produse-natur/" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/513/x513628c700fe67ddfe58fee35858668f-600x315-00-85.jpg,qv=1631855680.pagespeed.ic.YsfgO7c0TK.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/513/x513628c700fe67ddfe58fee35858668f-600x315-00-65.jpg,qv=1631855680.pagespeed.ic.qbBdqyR7Kq.jpg" alt="Raluca Olaru, tânăra doftoroaie care a adus în prezent lucrurile învăţate din..." class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Raluca Olaru, t&acirc;năra doftoroaie care a adus &icirc;n prezent lucrurile &icirc;nvăţate din familia ei de vraci, le-a &icirc;mbunătăţit şi a creat Hodaia, una dintre puţinele companii care folosesc exclusiv produse naturale rom&acirc;neşti</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cum a explodat businessul Glovo, în România, în perioada pandemiei COVID-19" href="https://www.newmoney.ro/cum-a-accelerat-businessul-glovo-in-romania-in-perioada-pandemiei-covid-19/?utm_source=WALL-STREET+%5B2%5D&utm_medium=website&utm_campaign=fidmee" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/db4/xdb4ecc3d0cdd26b3da5b747d59c4f054-600x315-00-85.jpg,qv=1607251061.pagespeed.ic.MVzqK4fSkS.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/db4/xdb4ecc3d0cdd26b3da5b747d59c4f054-600x315-00-65.jpg,qv=1607251061.pagespeed.ic.b-7kFmDi6P.jpg" alt="Cum a explodat businessul Glovo, în România, în perioada pandemiei COVID-19" class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Cum a explodat businessul Glovo, &icirc;n Rom&acirc;nia, &icirc;n perioada pandemiei COVID-19</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Alex Tache, fondatorul cuibului copiilor abandonați, Casa NEST (Vâlcea): „Când mi-am dat seama că moartea este mai aproape decât aș fi crezut, am decis să fac ceva pentru ceilalți, ceva care să rămână peste timp”" href="https://life.ro/alex-tache-fondatorul-cuibului-copiilor-abandonati-casa-nest-valcea-cand-mi-am-dat-seama-ca-moartea-este-mai-aproape-decat-as-fi-crezut-am-decis-sa-fac-ceva-pentru-ceilalti-ceva-care-s/" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/929/x92934b502f28fa0587375b29327ca1bb-600x315-00-85.jpg,qv=1632765935.pagespeed.ic.ezfj-8I1ka.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/929/x92934b502f28fa0587375b29327ca1bb-600x315-00-65.jpg,qv=1632765935.pagespeed.ic._0H5WS_VOW.jpg" alt="Alex Tache, fondatorul cuibului copiilor abandonați, Casa NEST (Vâlcea):..." class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Alex Tache, fondatorul cuibului copiilor abandonați, Casa NEST (V&acirc;lcea): &bdquo;C&acirc;nd mi-am dat seama că moartea este mai aproape dec&acirc;t aș fi crezut, am decis să fac ceva pentru ceilalți, ceva care să răm&acirc;nă peste timp&rdquo;</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="PNL vrea să răstoarne povestea: Guvernul Cîțu, singur împotriva tuturor celor iresponsabili care nu vor să ieșim din pandemie și să luăm banii din PNRR" href="https://spotmedia.ro/stiri/opinii-si-analize/pnl-vrea-sa-rastoarne-povestea-guvernul-citu-singur-impotriva-tuturor-celor-iresponsabili-care-nu-vor-sa-iesim-din-pandemie-si-sa-luam-banii-din-pnrr?utm_source=wall-street.ro&utm_medium=referral&utm_campaign=standard_campaign" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/90d/x90db74f98b31818ff3b0636611c2d3fe-600x315-00-85.jpg,qv=1632489710.pagespeed.ic.Qbs6wWKjQ2.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/90d/x90db74f98b31818ff3b0636611c2d3fe-600x315-00-65.jpg,qv=1632489710.pagespeed.ic.QK-XYZEgw4.jpg" alt="PNL vrea să răstoarne povestea: Guvernul Cîțu, singur împotriva tuturor celor..." class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">PNL vrea să răstoarne povestea: Guvernul C&icirc;țu, singur &icirc;mpotriva tuturor celor iresponsabili care nu vor să ieșim din pandemie și să luăm banii din PNRR</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cum iti poti verifica starea de sanatate intr-un minut, cu ajutorul unei linguri" href="https://www.9am.ro/top/Sanatate/342425/Cum-iti-poti-verifica-starea-de-sanatate-intr-un-minut.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/b2c/xb2c4d4f2a1030de66610a7f09b8e7246-600x315-00-85.jpg,qv=1603984694.pagespeed.ic.vpTEOwKpTy.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/b2c/xb2c4d4f2a1030de66610a7f09b8e7246-600x315-00-65.jpg,qv=1603984694.pagespeed.ic.cyGYESZSPV.jpg" alt="Cum iti poti verifica starea de sanatate intr-un minut, cu ajutorul unei linguri" class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Cum iti poti verifica starea de sanatate intr-un minut, cu ajutorul unei linguri</h3>
</a>
<p class="info">
</p>	</li>
</ul>
</div>
</div>	</div>
<p class="text-center"><a href="https://www.wall-street.ro/articol/Sanatate/index.html" title="Sănătate"><strong>Mai multe articole din secțiunea Sănătate &raquo;</strong></a></p>
<hr class="separator">
<div class="row press-releases">
<div class="col-xs-12"><h2 class="delimited-h2 lite">Promo Wall-Street</h2></div>
<ul class="clearfix list-unstyled">
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Eliminarea sistematică a unui salariat din proiecte poate fi considerată hărțuire morală la muncă', 2, true]); return true;" href="https://www.avocatnet.ro/articol_59177/Eliminarea-sistematic%C4%83-a-unui-salariat-din-proiecte-poate-fi-considerat%C4%83-h%C4%83r%C8%9Buire-moral%C4%83-la-munc%C4%83.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-sanatate-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/cea/xcea0d4ca65cac5ca8aacdc9df54259f0-260x160-00-65.jpg,qv=1632731860.pagespeed.ic.mSeLLqMkmg.jpg" alt="Eliminarea sistematică a unui..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Eliminarea sistematică a unui salariat din proiecte poate fi considerată hărțuire morală la muncă', 2, true]); return true;" href="https://www.avocatnet.ro/articol_59177/Eliminarea-sistematic%C4%83-a-unui-salariat-din-proiecte-poate-fi-considerat%C4%83-h%C4%83r%C8%9Buire-moral%C4%83-la-munc%C4%83.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-sanatate-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Eliminarea sistematică a unui salariat din proiecte poate fi...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Alocația o vor primi și tinerii care au împlinit 18 ani și urmează învățământul special, au votat senatorii', 2, true]); return true;" href="https://www.avocatnet.ro/articol_59132/Aloca%C8%9Bia-o-vor-primi-%C8%99i-tinerii-care-au-implinit-18-ani-%C8%99i-urmeaz%C4%83-inv%C4%83%C8%9B%C4%83mantul-special-au-votat-senatorii.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-sanatate-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/8d6/x8d6e53e5a15176cd14846fbb8428beef-260x160-00-65.jpg,qv=1632731806.pagespeed.ic.nozFjvuw7V.jpg" alt="Alocația o vor primi și..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Alocația o vor primi și tinerii care au împlinit 18 ani și urmează învățământul special, au votat senatorii', 2, true]); return true;" href="https://www.avocatnet.ro/articol_59132/Aloca%C8%9Bia-o-vor-primi-%C8%99i-tinerii-care-au-implinit-18-ani-%C8%99i-urmeaz%C4%83-inv%C4%83%C8%9B%C4%83mantul-special-au-votat-senatorii.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-sanatate-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Alocația o vor primi și tinerii care au împlinit 18 ani și urmează...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Banca Națională a României (BNR) anunță joi, 30 septembrie 2021 noile cotații valutare pentru euro și dolar.', 2, true]); return true;" href="https://kanald.ro/curs-valutar-bnr-joi-30-septembrie-2021-dolarul-explodeaza-euro-scade-cele-mai-noi-cotatii-20173117?utm_campaign=cross_parteneri&utm_source=wall&utm_medium=wall-street?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-sanatate-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/e87/xe8718fbb51cca04f85d228d3f2eff3ed-260x160-00-65.jpg,qv=1632992170.pagespeed.ic.Ky7VPaxLcX.jpg" alt="Banca Națională a României..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Banca Națională a României (BNR) anunță joi, 30 septembrie 2021 noile cotații valutare pentru euro și dolar.', 2, true]); return true;" href="https://kanald.ro/curs-valutar-bnr-joi-30-septembrie-2021-dolarul-explodeaza-euro-scade-cele-mai-noi-cotatii-20173117?utm_campaign=cross_parteneri&utm_source=wall&utm_medium=wall-street?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-sanatate-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Banca Națională a României (BNR) anunță joi, 30 septembrie 2021...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Chiar dacă se eliberează deja cărți de identitate electronice, MAI pune în dezbatere abia acum procedura de amprentare', 2, true]); return true;" href="https://www.avocatnet.ro/articol_59176/Chiar-dac%C4%83-se-elibereaz%C4%83-deja-c%C4%83r%C8%9Bi-de-identitate-electronice-MAI-pune-in-dezbatere-abia-acum-procedura-de-amprentare.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-sanatate-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/70a/x70a54961c2481474a29c31dbc3703c58-260x160-00-65.jpg,qv=1632731689.pagespeed.ic.lbQ9ms833s.jpg" alt="Chiar dacă se eliberează deja..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Chiar dacă se eliberează deja cărți de identitate electronice, MAI pune în dezbatere abia acum procedura de amprentare', 2, true]); return true;" href="https://www.avocatnet.ro/articol_59176/Chiar-dac%C4%83-se-elibereaz%C4%83-deja-c%C4%83r%C8%9Bi-de-identitate-electronice-MAI-pune-in-dezbatere-abia-acum-procedura-de-amprentare.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-sanatate-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Chiar dacă se eliberează deja cărți de identitate electronice, MAI...
</a>
</p>
</li>
</ul>
</div>
</div>
</article>
<div class="clearfix"></div>
<div id="footer">
<div class="inner container">
<ol class="breadcrumb"><li><a href="https://www.wall-street.ro"><span>Wall-Street</span></a></li><li><a href="https://www.wall-street.ro/special/index.html"><span>Special</span></a></li><li><a href="https://www.wall-street.ro/articol/Sănătate/index.html"><span>Sănătate</span></a></li><li class="active">Unde este necesar certificatul de vaccinare în România: localitățile cu rata de peste 3/1000</li></ol>
<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "BreadcrumbList",
	  "itemListElement": [
			  {
		"@type": "ListItem",
		"position":1,
		"name": "Wall-Street",
		"item": "https://www.wall-street.ro"
	  },	  	  	  		  {
		"@type": "ListItem",
		"position":2,
		"name": "Special",
		"item": "https://www.wall-street.ro/special/index.html"
	  },	  	  	  		  {
		"@type": "ListItem",
		"position":3,
		"name": "Sănătate",
		"item": "https://www.wall-street.ro/articol/Sănătate/index.html"
	  },	  	  	  		  {
		"@type": "ListItem",
		"position":4,
		"name": "Unde este necesar certificatul de vaccinare în România: localitățile cu rata de peste 3/1000",
		"item": "https://www.wall-street.ro/articol/Sanatate/276980/unde-este-necesar-certificatul-de-vaccinare-in-romania-localitatile-cu-rata-de-peste-3-1000.html"
	  }	  	  	    	  ]
	}
</script>
<button id="go-to-top"><i class="fa fa-angle-up"></i></button>
<div class="row"><div class="col-xs-12 col-md-3 pull-right"><div class="social-links"><a href="https://www.facebook.com/WallStreetRo" target="_blank" title="Wall-Street pe Facebook" class="facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/wallstreetro" target="_blank" title="Wall-Street pe Twitter" class="twitter"><i class="fa fa-twitter"></i></a>	<a href="https://www.linkedin.com/company/wall-street-ro" target="_blank" title="Wall-Street pe LinkedIn" class="linkedin"><i class="fa fa-linkedin"></i></a></div><hr class="hidden-md hidden-lg"/></div><div class="col-xs-12 col-md-9"><ul class="footer-links first"><li class="title"><a href="https://www.wall-street.ro" title="Wall-Street" id="footer-logo">WS</a></li>	<li><a href="https://www.wall-street.ro/contact.html" rel="nofollow" title="Contact Wall-Street.ro">Contact</a></li><li><a href="https://www.wall-street.ro/despre-noi.html" rel="nofollow" title="Despre Wall-Street.ro" id="user_ident_despre_noi">Despre Noi</a></li><li><a href="https://www.wall-street.ro/redactie.html" rel="nofollow" title="redactia Wall-Street">Redacție</a></li><li><a href="https://www.wall-street.ro/tv/index.html" title="Wall-Street TV">WSTV</a></li><li><a href="https://www.wall-street.ro/evenimente" title="Calendar Wall-Street">Evenimente</a></li><li><a href="https://www.wall-street.ro/gdpr/termeni-si-conditii.html" rel="nofollow" title="Termeni si conditii">Termeni</a></li><li><a href="https://www.wall-street.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow" title="Acord de confidentialitate">Acord</a></li><li><a href="http://www.internetcorp.ro/">Publicitate</a></li><li><a href="https://www.wall-street.ro/sitemap.html" class="last">Sitemap</a></li></ul></div></div>
<div class="footer-sections row">
<div class="col-xs-12"><div class="sections"><a class="title" href="https://www.wall-street.ro/actualitate/index.html" title="Actualitate | Wall-Street">actualitate</a><ul><li><a href="https://www.wall-street.ro/articol/Economie/index.html" title="Stiri si noutati de ultima ora din Economie">Economie</a></li><li><a href="https://www.wall-street.ro/articol/Social/index.html" title="Stiri si noutati de ultima ora din Social">Social</a></li><li><a href="https://www.wall-street.ro/articol/Politic/index.html" title="Stiri si noutati de ultima ora din Politic">Politic</a></li><li><a href="https://www.wall-street.ro/articol/International/index.html" title="Stiri si noutati de ultima ora din Business International">Internațional</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/investitii/index.html" title="Stiri despre Investitii | Wall-Street">stiri despre investitii</a><ul><li><a href="https://www.wall-street.ro/articol/Finante-Banci/index.html" title="Stiri si noutati de ultima ora din Finanțe - Bănci">Finanțe - Bănci</a></li><li><a href="https://www.wall-street.ro/articol/Piete-de-capital/index.html" title="Stiri si noutati de ultima ora din Piețe de capital">Piețe de capital</a></li><li><a href="https://www.wall-street.ro/articol/Money/index.html" title="Stiri si noutati de ultima ora din Money">Money</a></li><li><a href="https://www.wall-street.ro/articol/Educatie-bursiera/index.html" title="Stiri si noutati de ultima ora din Educație Bursiera">Educație Bursiera</a></li><li><a href="http://curs.wall-street.ro/" title="Stiri si noutati de ultima ora din Curs valutar - Cursul de schimb publicat de BNR. Cursul valutar pentru Euro, Dolarul SUA si alte valute">Curs Valutar</a></li><li><a href="http://www.wall-street.ro/calculator-salariu-net.html" title="Stiri si noutati de ultima ora din Calculator salariu NET">Calculator salariu NET</a></li><li><a href="http://www.wall-street.ro/raft-afaceri/index.html" title="Stiri si noutati de ultima ora din Raftul cu afaceri">Raftul cu afaceri</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/business/index.html" title="Stiri din Business | Wall-Street">stiri din business</a><ul><li><a href="https://www.wall-street.ro/articol/Companii/index.html" title="Stiri si noutati de ultima ora din Companii">Companii</a></li><li><a href="https://www.wall-street.ro/articol/Real-Estate/index.html" title="Stiri si noutati de ultima ora din Real Estate, construcții, afaceri imobiliare, tranzacții imobiliare record">Imobiliare și construcții</a></li><li><a href="https://www.wall-street.ro/articol/Auto/index.html" title="Stiri si noutati de ultima ora din Auto">Auto</a></li><li><a href="https://www.wall-street.ro/articol/Agricultura/index.html" title="Stiri si noutati de ultima ora din Agricultură">Agricultură</a></li><li><a href="https://www.wall-street.ro/articol/Start-Up/index.html" title="Stiri si noutati de ultima ora din Start Up">Start Up</a></li><li><a href="https://www.wall-street.ro/articol/Careers/index.html" title="Stiri si noutati de ultima ora din Cariere">Cariere</a></li><li><a href="https://www.wall-street.ro/articol/Legal-Business/index.html" title="Stiri si noutati de ultima ora din Legal Business">Legal Business</a></li><li><a href="http://www.wall-street.ro/special/opinia-avocatului.html" title="Stiri si noutati de ultima ora din Opinia avocatului">Opinia avocatului</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/it-media/index.html" title="IT &amp; Media | Wall-Street">it & media</a><ul><li><a href="https://www.wall-street.ro/articol/IT-C-Tehnologie/index.html" title="Stiri si noutati de ultima ora din IT & C - Tehnologia Informatiei si Comunicatii">IT & C</a></li><li><a href="https://www.wall-street.ro/articol/Marketing-PR/index.html" title="Stiri si noutati de ultima ora din Marketing, PR, Mass-Media, Publicitate">Media & Pub</a></li><li><a href="https://www.wall-street.ro/articol/New-Media/index.html" title="Stiri si noutati de ultima ora din New Media">New Media</a></li><li><a href="https://www.wall-street.ro/articol/ecommerce/index.html" title="Stiri si noutati de ultima ora din eCommerce">eCommerce</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/biz-lifestyle/index.html" title="Lifestyle | Wall-Street">lifestyle</a><ul><li><a href="https://www.wall-street.ro/articol/Turism/index.html" title="Stiri si noutati de ultima ora din Turism">Turism</a></li><li><a href="https://www.wall-street.ro/articol/Lifestyle/index.html" title="Stiri si noutati de ultima ora din Lifestyle">Lifestyle</a></li><li><a href="http://yourmoney.wall-street.ro/" title="Stiri si noutati de ultima ora din YourMoney - Supliment de lifestyle si leisure">YourMoney</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/special/index.html" title="Special | Wall-Street">special</a><ul><li><a href="http://comunicate.wall-street.ro" target="_blank">Comunicate de presa</a></li><li><a href="http://www.wall-street.ro/tag/black-friday.html">Black Friday 2021</a></li><li><a href="http://www.wall-street.ro/trivia/">Trivia Wall-Street.ro</a></li><li><a href="http://www.wall-street.ro/special/idei-de-afaceri.html">Idei de afaceri</a></li><li><a href="http://www.wall-street.ro/taxa-auto.html">Taxa auto 2021</a></li><li><a href="http://www.wall-street.ro/tag/prima-casa.html">Prima casă 2021</a></li><li><a href="http://www.wall-street.ro/tag/prima-masina.html">Prima masină 2021</a></li><li><a href="http://curs.wall-street.ro/euro/">Curs euro azi</a></li><li><a href="http://www.wall-street.ro/reduceri/index.html">Reduceri</a></li><li><a href="http://www.wall-street.ro/romaniaprofesionista">Romania Profesionistă</a></li></ul></div></div>
</div>
<div class="row hidden-xs">
<div class="col-sm-12 col-lg-6">
<ul class="footer-links wall-street-resources">
<li class="title">Resursele Wall-Street</li>
<li><a href="https://www.wall-street.ro/catalog/" title="Catalogul de afaceri Wall-Street">Afaceri</a></li>
<li><a target="_blank" href="http://www.9am.ro" title="9AM.ro">Știri</a></li>
<li><a target="_blank" href="http://www.retail.ro" title="Cataloage si brosuri magazine">Cataloage</a>	</li>
</ul>
</div>
<div class="col-sm-12 col-lg-6">
<ul class="footer-links wall-street-resources text-right">
<li>
Ne puteți contacta și la <a href="mailto:redactie@wall-street.ro"><b>redactie@wall-street.ro</b></a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-sm-12 col-md-7 visible-md visible-lg">
<div style="font-size:10px;" id="footer_internetcorp">
<div style="font-size:10px;" id="footer_internetcorp_inhouse">
<b>Site din rețeaua:</b> <a target="_blank" href="http://www.internetcorp.ro" title="internetCorp">INTERNETCORP</a>
&nbsp;&bull;&nbsp;
<a target="_blank" href="http://www.wall-street.ro" title="Wall-Street - cel mai citit cotidian online de business din Romania">Wall-Street</a> |
<a target="_blank" href="http://www.Kudika.ro" title="Kudika - Feel sexy">Kudika</a> |
<a target="_blank" href="http://www.Garbo.ro" title="Ghidul tau si al familiei tale">Garbo</a> | <a target="_blank" href="http://www.envy.ro" title="Envy - Fashion Guide">Envy</a> | <a target="_blank" href="http://www.urbo.ro" title="Urbo.ro - Restaurante, moda">Urbo.ro</a> |
<a target="_blank" href="http://www.kuponiada.ro/?a_aid=news" title="Kuponiada - vouchere, promotii, reduceri de grup, oferte, cupoane si reduceri">Kuponiada</a> |
<a target="_blank" href="http://www.retail.ro " title="Cataloage si oferte">Retail</a> |
<a target="_blank" href="http://start-up.ro " title="Totul despre antreprenoriat">Start-up</a>
</div>
<div style="clear:both;"></div>
</div>
<div style="clear:both;"></div></div>
<div class="col-sm-12 col-md-5"><div id="ic-footer">
<a href="http://www.internetcorp.ro/" id="ic-logo" title="internetcorp BrandNewMedia" target="_blank"></a>
<span class="copyright"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2021 Internet Corp SRL</a> Toate drepturile rezervate </span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="modal fade newModal" id="calculator-salariu-net-modal" tabindex="-1" role="dialog">
<div class="modal-dialog" role="document">
<div class="modal-content">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<div class="modal-body" style="padding-top:30px; padding-bottom: 30px">
<div class="container-fluid">
<div class="row">
<div class="col-xs-12">
<br>
<h3><b>Calculator salariu net</b></h3>
<p>Calculator salariu net: Introduceți salariul brut pe care îl primiți de la angajator pentru a afla care este suma efectivă care vă intră în cont la finalul lunii. Calculatorul de salariu net dezvoltat de Wall-Street.ro va afișa defalcat principalele taxe și contribuții pe care angajatorul le plătește din salariul brut. După introducerea salariului brut, selectați în câmpul ”industrie” domeniul în care activați pentru afișarea completă a sumei în calculatorul salariului net. </p>
<br>
</div>
</div>
<form class="netCalculator" id="netCalculator">
<div class="row">
<div class="col-xs-12 col-md-3">
<div class="form-group">
<label for="brut" class="pad-l">Salariu Brut</label>
<input type="text" class="form-control" name="brut" id="brut" placeholder="Valoare salariu brut in RON" required="">
<div id="net" class="calcToggle pad">
Valoarea salariului net este: <strong> <span></span> RON</strong>
</div>
</div>
</div>
<div class="col-xs-12 col-md-6">
<div class="form-group">
<label for="calculat-industry" class="pad-l center-block">Industrie</label>
<select name="calculator-industry" id="calculator-industry" required="" class="center-block form-control form-select">
<option value="">Industria din care faceti parte</option>
<option value="administratie-publica">Administrație publică</option>
<option value="agricultura">Agricultură</option>
<option value="auto">Auto</option>
<option value="avocatura/legal">Avocatură/Legal</option>
<option value="constructii">Construcții</option>
<option value="consultanta">Consultanță</option>
<option value="comert/retail">Comerț/Retail</option>
<option value="cultura-divertisment-entertainment">Cultură/Divertisment/Entertainment</option>
<option value="finante-banci-asigurari">Finanțe/Bănci/Asigurări</option>
<option value="horeca">HoReCa</option>
<option value="it">IT</option>
<option value="imobiliare">Imobiliare</option>
<option value="industria-prelucratoare">Industria prelucrătoare</option>
<option value="invatamant">Învățământ</option>
<option value="media-pub">Media & Pub</option>
<option value="petrol-gaze-energie">Petrol, gaze și energie</option>
<option value="sanatate">Sănătate</option>
<option value="telefonie-telecomunicatii">Telefonie & Telecomunicații</option>
<option value="transporturi">Transporturi</option>
<option value="alta-industrie">Altă industrie</option>
</select>
<div id="cas" class="calcToggle pad">
Valoare CAS: <strong><span></span></strong>
</div>
<div id="cass" class="calcToggle pad-l">
Valoare CASS: <strong><span></span></strong>
</div>
<div id="ipv" class="calcToggle pad-l">
Valoare impozit pe venit: <strong><span></span></strong>
</div>
</div>
</div>
<div class="col-xs-12 col-md-3">
<div class="form-group m-b-0">
<label for="brut" class="pad-l w-100 hidden-sm hidden-xs">&nbsp;</label>
<button type="submit" id="calc" class="btn orangeRound center-block">CALCULEAZĂ</button>
</div>
</div>
<div class="col-xs-12">
<div id="disc" class="pad-l">
<small><b>*Pentru salariile brute mai mici sau egale cu 3.600 de lei, puteți primi o deducere personală variabilă. Discutați cu angajatorul privind acordarea și modul de calcul al acesteia</b></small>
</div>
</div>
</div>
</form>
</div>
<script>
	// const calcBtn = document.getElementById('calc');

	const netWrap = document.getElementById('net');
	const casWrap = document.getElementById('cas');
	const cassWrap = document.getElementById('cass');
	const ipvWrap = document.getElementById('ipv');

	// const disc = document.getElementById('disc');
	const calcToggle = document.querySelectorAll('.calcToggle');
	const netCalculator = document.getElementById('netCalculator');


	netCalculator.addEventListener('submit', (e) => {
		e.preventDefault();
		calcToggle.forEach((item) => {
			item.classList.remove('visible');
		});

		let sBrut = document.getElementById('brut').value;
		let cas = sBrut * 0.25;
		let cass = sBrut * 0.1;
		let ipv = (sBrut - cas - cass) * .1;
		let sNet = sBrut - cas - cass - ipv;
		
		let industry = document.getElementById('calculator-industry').value;


		netWrap.querySelector('span').innerHTML = sNet.toFixed(2);
		casWrap.querySelector('span').innerHTML = cas.toFixed(2);
		cassWrap.querySelector('span').innerHTML = cass.toFixed(2);
		ipvWrap.querySelector('span').innerHTML = ipv.toFixed(2);

		calcToggle.forEach((item) => {
			item.classList.add('visible');
		});
		
		ga('send', 'event', 'Calculator salariu net', sBrut, industry);

		// if (sBrut <= 3600) {
		// 	disc.classList.add('visible');
		// }
		
	});
	



</script>	</div>
</div>
</div>
</div>
</div> </div>
<div id="adoceanicorprosdeqhqdnvs" data-icado="indexDOM" data-icado-exec="adoceanICSlot1x1"></div><script type="text/javascript">

                function adoceanICSlot1x1(){
				    ado.slave('adoceanicorprosdeqhqdnvs', {myMaster: 'hr5MYMNiPVQQEok99qPMr6CeHYAfb0bSo8OVldCdINv.67'});
                }
				</script>
<script src="//www.wall-street.ro/live-conference.js" type="text/javascript"></script>
<script src="https://www.wall-street.ro/js/refresh2018/vendors/jquery.min.js.pagespeed.ce.s1TMnVah2m.js"></script>
<script src="https://www.wall-street.ro/js/refresh2018/vendors/bootstrap.min.js.pagespeed.ce.WGnJbMjxkI.js" type="text/javascript"></script>
<script src="https://www.wall-street.ro/js/refresh2018/vendors/lazyload.js.pagespeed.ce.neGm9yuwFO.js" type="text/javascript"></script>
<script src="https://www.wall-street.ro/minify/cache-1625047585-c24d97289bcd5a37f43080b165dc9624.js.pagespeed.ce.pD51VHSbOA.js"></script>
<script src="https://www.wall-street.ro/minify/cache-1626941138-ea1dc0d942619e040a9f97c267bc2100.js"></script>
<script>
	
	var WSP_CALLS = WSP_CALLS || [];
		
	var WSP = {
		
		name: 		'Wall-Street',
		
		url: 		'https://www.wall-street.ro/wsp',
		js_url:		'https://www.wall-street.ro/js',
		ajax_url: 	'https://www.wall-street.ro/wsp/ajax',
		
		calls: 		WSP_CALLS || []
		
	};
	
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return false;
		js = d.createElement(s); js.id = id; js.src = 'https://www.wall-street.ro/js/wsp.js?'+(new Date()).getTime();
		fjs.parentNode.insertBefore(js, fjs);
	} (document, 'script', 'wsp-app'));
	
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'oqKaoXLBt6eCvKxKTzIFftU6jyzZH2c5wo40NdB8Ksn.87';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script src="//storage.icorp.ro/storage/inArticleBiz/deliver.js"></script>
<script src="https://pghub.io/js/pandg-sdk.js" type="text/javascript"></script>
<script type="text/javascript">
						var int_aa = setInterval(function(){
							
							if ( typeof __tcfapi!="undefined"){
								__tcfapi('getTCData', 2, (tcData, success) => {
									var metadata = {	
										gdpr: 1,
										gdpr_consent: tcData.tcString,
										ccpa: null,
										bp_id: "internetcorp"			
									};		
									var config = {
										name: "P&G",
										pixelUrl: "https://pandg.tapad.com/tag"
									};
									
									var tagger = Tapad.init(metadata, config);
									data = {};
									tagger.sync(data);									
								});
								
								clearInterval(int_aa);
							}
						},100);
					</script>
<script type="text/javascript">
					cX.callQueue.push(['invoke', function () {
					console.log(document.getElementById('AdSense2c56e515a1394cabf7d3b00b37af0f7e').clientHeight);
					let isAdBlockDetected = !document.getElementById('AdSense2c56e515a1394cabf7d3b00b37af0f7e').clientHeight ? 'Yes' : 'No';
					console.log('HasAdBlock : ' + isAdBlockDetected);
					cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
					cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
					document.getElementById('status').innerHTML = isAdBlockDetected;
					}]);
					</script><script src='https://www.wall-street.ro/js/ga_socials.js.pagespeed.ce.fmdp0i_02o.js'></script>
<script>
                        var ADOLOADED=false;
                        document.onreadystatechange = function() {
                            if (document.readyState === 'complete') {
								cX.callQueue.push(['invoke', function(){
	                                if (!ADOLOADED){
	                                     ADOLOADED = true;
	                                         console.log('LoadAdo');
	                                         if (typeof loadconsent === 'function') {
	                                               loadconsent();
	                                         }
	                                        if (typeof loadAdoConfig === 'function') {
	
	                                            loadAdoConfig();
	                                        }
	                                        if (typeof loadAdoMaster === 'function') {
	                                            loadAdoMaster();
	                                        }
	
	                                        
                        if (typeof adoceanICSlotBrandings === 'function') {
                            console.log("ADO:adoceanICSlotBrandings");
                            setTimeout(adoceanICSlotBrandings, 50);
                        }
                        
                        if (typeof adoceanICSlotRibbon === 'function') {
                            console.log("ADO:adoceanICSlotRibbon");
                            setTimeout(adoceanICSlotRibbon, 100);
                        }
                        
                        if (typeof adoceanICSlotLinktext === 'function') {
                            console.log("ADO:adoceanICSlotLinktext");
                            setTimeout(adoceanICSlotLinktext, 150);
                        }
                        
                        if (typeof adoceanICPlacementinarticlewordbanner === 'function') {
                            console.log("ADO:adoceanICPlacementinarticlewordbanner");
                            setTimeout(adoceanICPlacementinarticlewordbanner, 3500);
                        }
                        
                        if (typeof adoceanICSlot300x250 === 'function') {
                            console.log("ADO:adoceanICSlot300x250");
                            setTimeout(adoceanICSlot300x250, 3500);
                        }
                        
                        if (typeof adoceanICSlot300x200permanent === 'function') {
                            console.log("ADO:adoceanICSlot300x200permanent");
                            setTimeout(adoceanICSlot300x200permanent, 3500);
                        }
                        
                        if (typeof adoceanICSlotBox3 === 'function') {
                            console.log("ADO:adoceanICSlotBox3");
                            setTimeout(adoceanICSlotBox3, 3500);
                        }
                        
                        if (typeof adoceanICPlacementbox4 === 'function') {
                            console.log("ADO:adoceanICPlacementbox4");
                            setTimeout(adoceanICPlacementbox4, 3500);
                        }
                        
                        if (typeof adoceanICPlacementintext === 'function') {
                            console.log("ADO:adoceanICPlacementintext");
                            setTimeout(adoceanICPlacementintext, 3500);
                        }
                        
                        if (typeof adoceanICPlacementribbon2 === 'function') {
                            console.log("ADO:adoceanICPlacementribbon2");
                            setTimeout(adoceanICPlacementribbon2, 3500);
                        }
                        
                        if (typeof adoceanICSlot1x1 === 'function') {
                            console.log("ADO:adoceanICSlot1x1");
                            setTimeout(adoceanICSlot1x1, 3500);
                        }
                        
	                                }
								}]);

                            }






							}


                         document.addEventListener('app::user_interact', function(){

                        });



                    </script>
<script>
									    function loadconsent(){
									    	(function(d, t) {
									    		try {
									    			var gt = d.createElement(t),
									    				s = d.getElementsByTagName(t)[0],
									    				l = 'http' + ((location.protocol == 'https:') ? 's' : '');
									    			gt.setAttribute('async', 'async');
									    			gt.setAttribute('defer', 'defer');
									    			gt.setAttribute('data-domain-script', '080f1542-766e-4b32-8f90-b63719d13158');
									    			gt.src = l + '://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js';
									    			s.parentNode.insertBefore(gt, s);
									    		} catch (e) {}
									    	})(document, 'script')
									    };
										</script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body>
</html>