<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro" lang="ro">
<head>
	
	<meta name="B-verify" content="5bad3fdbc71ddc25207e0b61902290f2b8415729" /> 	<meta name="verification" content="c96ec306d86bec6ad767e9029116509b" /> 	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1">
	<meta http-equiv="X-UA-Compatible" content="IE=edge"> 
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta itemprop="inLanguage" content="ro" />
	<meta name="theme-color" content="#04294b">
		<meta name="publish-date" content="2021-04-19" /> 			<title>Polițiștii implicați în decesul bărbatului din Pitești au fost arestați</title>
									
									<!-- OneTrust Cookies Consent Notice start -->
									<script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="080f1542-766e-4b32-8f90-b63719d13158"></script>
									<script type="text/javascript">
									function OptanonWrapper() { }
									</script>
									<!-- OneTrust Cookies Consent Notice end -->
									<script src="//storage1.icorp.ro/storage/gdpr-resources/ic_cookies_cmp_new.js?v=1618853136"></script>
		
		<meta name="description" content="Tribunalul Argeş a dispus arestarea preventivă a celor doi agenţi de poliţie din Piteşti reţinuţi pentru purtare abuzivă şi lovituri cauzatoare de moarte în cazul bărbatului care a decedat în timp..." />
		
			<meta itemprop="datePublished" content="2021-04-19" />
		<meta itemprop="dateModified" content="2021-04-19" />
		<meta itemprop="genre" content="News" />
		<meta itemprop="articleSection" content="Social" />
		<meta itemprop="wordcount" content="249" />
			
	<meta name="robots" content="index,follow" />
	<meta name="robots" content="NOYDIR" />
	<meta name="robots" content="NOODP" />
	
			<meta name="date" content="2021-04-19T17:54:17+03:00" />
	
		<link rel="amphtml" href="https://www.wall-street.ro/articol/Social/270844/politistii-implicati-in-decesul-barbatului-din-pitesti-au-fost-arestati-preventiv.html-amp">
			
		
	<link rel="canonical" href="https://www.wall-street.ro/articol/Social/270844/politistii-implicati-in-decesul-barbatului-din-pitesti-au-fost-arestati-preventiv.html" />
		
	
	
		
		
				
				<link rel="alternate" type="application/rss+xml" href="https://img.wall-street.ro/rssfeeds/social.xml" title="Social" />
				
		
		
		
		 
		<link rel="shortlink" href="https://wall-street.ro/ws270844" />
						
		<meta property="og:title" content="Polițiștii implicați în decesul bărbatului din Pitești au fost arestați preventiv"/> 
		<meta property="og:description" content="Tribunalul Argeş a dispus arestarea preventivă a celor doi agenţi de poliţie din Piteşti reţinuţi pentru purtare abuzivă şi lovituri cauzatoare de moarte în cazul bărbatului care a decedat în timp..." />
		<meta property="og:image" content="https://img.wall-street.ro/article_pictures/270844_articol.jpg?v=1618844019" /> 
			

					
		<meta property="og:url" content="https://www.wall-street.ro/articol/Social/270844/politistii-implicati-in-decesul-barbatului-din-pitesti-au-fost-arestati-preventiv.html" /> 
		
				<meta property="og:type" content="article" /> 
		
					<meta property="article:publisher" content="428464880426" /> 
			<meta property="article:section" content="Social" /> 
									<meta property="article:tag" content="politisti" /> 
						<meta property="article:tag" content="deces" /> 
						<meta property="article:tag" content="barbat" /> 
						<meta property="article:tag" content="Pitesti" /> 
						<meta property="article:tag" content="arestare" /> 
									<meta property="article:published_time" content="1618844057" /> 
			<meta property="article:modified_time" content="1618844091" /> 
									<meta property="og:see_also" content="https://wall-street.ro/ws270528" />
						<meta property="og:see_also" content="https://wall-street.ro/ws268175" />
						<meta property="og:see_also" content="https://wall-street.ro/ws270192" />
										
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:title" content="Polițiștii implicați în decesul bărbatului din Pitești au fost arestați preventiv">
		<meta name="twitter:image:src" content="https://img.wall-street.ro/article_pictures/270844_articol.jpg?v=1618844019">
		<meta name="twitter:description" content="Tribunalul Argeş a dispus arestarea preventivă a celor doi agenţi de poliţie din Piteşti reţinuţi pentru purtare abuzivă şi lovituri cauzatoare de moarte în cazul bărbatului care a decedat în timp...">
		<meta name="twitter:creator" content="@WallStreetRo">
		<meta name="twitter:site" content="@WallStreetRo">
		<meta name="twitter:domain" content="wall-street.ro">
		
		

<meta property="og:locale" content="ro_RO" />
<meta property="og:site_name" content="Wall-Street" /> 
<meta property="fb:app_id" content="238936456169413" />
<meta property="fb:admins" content="ganaited,seceleanu,100000855402445"/>
<meta property="fb:pages" content="428464880426">


<meta name="google-signin-clientid" content="514694813735-t76s5ujs5utdjsjf0jk73p4ki1kdfjtp.apps.googleusercontent.com" />
<meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login" />
<meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
<meta name="google-signin-cookiepolicy" content="single_host_origin" />

<meta name="y_key" content="15596113f56aae48" />
<meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB" />      
<meta name="verify-v1" content="x+JgohIQYnr167l4TU5kDGdDrNb1xmOCmh5qwAXotCI=" />
		
		
				<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:100,400&display=swap&subset=latin-ext" rel="stylesheet">
		<link href="https://fonts.googleapis.com/css?family=Roboto:400,900&display=swap&subset=latin-ext" rel="stylesheet">

		<link href="https://img.wall-street.ro/css/refresh2018/app.css?ord=1618844125" rel="stylesheet" type="text/css" />

		
				
				
		
		
	<!--[if lt IE 9]>
	  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
	<![endif]-->

	
		<script type="application/ld+json">
	
	{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.wall-street.ro/articol/Social/270844/politistii-implicati-in-decesul-barbatului-din-pitesti-au-fost-arestati-preventiv.html"},"headline":"Polițiștii implicați în decesul bărbatului din Pitești au fost arestați preventiv","alternativeHeadline":"Polițiștii implicați în decesul bărbatului din Pitești au fost arestați","description":"Tribunalul Argeş a dispus arestarea preventivă a celor doi agenţi de poliţie din Piteşti reţinuţi pentru purtare abuzivă şi lovituri cauzatoare de moarte în cazul bărbatului care a decedat în timp ce era evacuat de pe o terasă.","url":"https://www.wall-street.ro/articol/Social/270844/politistii-implicati-in-decesul-barbatului-din-pitesti-au-fost-arestati-preventiv.html","articleSection":"Social","image":["https://img.wall-street.ro/article_pictures/270844_articol.jpg?v=1618844019"],"thumbnailUrl":"https://img.wall-street.ro/article_pictures/270844_articol.jpg?v=1618844019","keywords":["Politisti","Deces","Barbat","Pitesti","Arestare","Social","Actualitate"],"author": "Echipa Wall-Street.ro","dateCreated":"2021-04-19T17:54:17+03:00","datePublished":"2021-04-19T17:54:17+03:00","dateModified":"2021-04-19T17:54:51+03:00","publisher": {"@type": "Organization","name" : "Wall-street.ro","logo": {"@type": "ImageObject","url": "https://img.wall-street.ro/images/flatdesign/logo.png","width": 152,"height": 19}}}
	
</script>



<script>

	var _GPD = { SITE : { flatlift: true, url : '//www.wall-street.ro', static_url : 'https://img.wall-street.ro', title : 'Wall-Street' }, PAGE : { url : 'https://www.wall-street.ro/articol/Social/270844/politistii-implicati-in-decesul-barbatului-din-pitesti-au-fost-arestati-preventiv.html', title : 'Polițiștii implicați în decesul bărbatului din Pitești au fost arestați preventiv', section : 'social' } };
		if (_GPD.PAGE.url.indexOf('http://') == -1) _GPD.PAGE.url = _GPD.SITE.url + _GPD.PAGE.url;
		_GPD.SITE.socials = { }; 
		_GPD.SITE.socials.twitter = { username: 'WallStreetRo' };
		
				_GPD.USER = { user_id: 0, username: "", fb_id: 0, logged_out: 0 };
				
		_GPD.PAGE.opengraph = {"title":"Poli\u021bi\u0219tii implica\u021bi \u00een decesul b\u0103rbatului din Pite\u0219ti au fost aresta\u021bi preventiv","description":"Tribunalul Arge\u015f a dispus arestarea preventiv\u0103 a celor doi agen\u0163i de poli\u0163ie din Pite\u015fti re\u0163inu\u0163i pentru purtare abuziv\u0103 \u015fi lovituri cauzatoare de moarte \u00een cazul b\u0103rbatului care a decedat \u00een timp ce era evacuat de pe o teras\u0103.","image":"https:\/\/img.wall-street.ro\/article_pictures\/270844_articol.jpg?v=1618844019","url":"https:\/\/www.wall-street.ro\/articol\/Social\/270844\/politistii-implicati-in-decesul-barbatului-din-pitesti-au-fost-arestati-preventiv.html","short_url":"https:\/\/wall-street.ro\/ws270844","keywords":["Politisti","Deces","Barbat","Pitesti","Arestare","Social","Actualitate"],"hashtags":["wallstreet","politisti","social","actualitate"],"section":{"title":"Social","url":"https:\/\/www.wall-street.ro\/articol\/Social\/index.html"},"category":{"title":"Actualitate","url":"https:\/\/www.wall-street.ro\/actualitate\/index.html"}}		
		_GPD.SITE.DEVEL = false;	

	
	
	var USER_DATA = _GPD.USER != null ? _GPD.USER : null;
	var SITE = { 'title' : 'Wall-Street', 'socials' : { 'facebook' : { 'page_name' : 'Wall-Street.ro'}}};
	var PAGE = _GPD.PAGE;
	var CONFIGAPP = {"site_url":"https:\/\/www.wall-street.ro","pushnotification_public_key":"BIF0STPoo7sYYiptgIUYlmB4-mcEhnM30FYc9PqwPJBcTZ_v__B0RvVrb2GzsOrXp3a9riraX0xhgjSYrJTvSew"};
</script>

<!-- [ADOCEAN:START] --><script type="text/javascript" src="//cdn.cxense.com/cx.js?v=180315"></script><script type="text/javascript" src="//ado.icorp.ro/files/js/ado.js"></script>
			
			
				<script type="text/javascript" language="JavaScript"> 
					var IC_ADO_EXTRAVARS = {telecom:0, box: 'r', sky:'l', isarticle: 1, articleid: 270844, advertorial: 0 , articlelen: 1458, tagcampid: 0, blockadsenseonadocean : 1, section: 'social'};
					IC_ADO_EXTRAVARS.gruptest = 0; /*[]*/ 
IC_ADO_EXTRAVARS.coronavirus = 1;/*["COVID-19","COVID-19"]*/ 
IC_ADO_EXTRAVARS.coronaviruscocacola = 1;/*["COVID","COVID"]*/ 
IC_ADO_EXTRAVARS.deces = 1;/*["moarte","moarte"]*/ 
IC_ADO_EXTRAVARS.bioderma = 1;/*["Deces","Deces"]*/ 
IC_ADO_EXTRAVARS.mondelez = 1;/*["violent","violent"]*/ 
IC_ADO_EXTRAVARS.cola2020 = 1;/*["abuziv","abuziv"]*/ 

				</script>
			
			
			<script type="text/javascript">
				ord=Math.random()*10000000000000000;
				dbclick_rezolutie = screen.width +"x"+ screen.height;
				var user_source = 0;
				var __adsconfig = { blockadsenseonadocean : 1 };
				var _key = "";
				var CX_dmp = cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();
				window.cxDmpSegments = CX_dmp;
			/* (c)AdOcean 2003-2009 */
				if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
				ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});
				ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});
			</script>

			<script type="text/javascript">
			/* (c)AdOcean 2003-2009, MASTER: internetcorp_test_ro.Wall-Street.Social */
			ado.master({id: 'aR3qDnDH41RnosJD5URXH76psXhBF_cWkK26PwliqmT.87', server: 'ado.icorp.ro', vars: IC_ADO_EXTRAVARS , keys:  CX_dmp  });
			</script>
			
			<script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script>
			
			<!-- [ADOCEAN:END] -->


<!-- Google Analytics -->
<script>
	(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	
	ga('create', 'UA-152994-7', 'auto' ,{ 'useAmpClientId': true });
	
	ga(function(tracker) { 
		GA_CLIENT_ID = tracker.get('clientId'); 
		ga('set', 'dimension1', 'GA' + String(GA_CLIENT_ID));
		ga('set', 'dimension2', new Date().getTime() + '.' + Math.random().toString(36).substring(5));
		ga('set', 'dimension3', new Date().getTime());
	});
	
	ga('set', 'dimension4', '0');
	ga('set', 'dimension5', 'content/social');
		ga('set', 'dimension6', 'ID270844/MC54/ED73/SR4/TC0');
	
	


	ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');
	if (typeof _gaq =="undefined"){
		
		function trackEventTag(category, action, opt_label) {
			/* analytics.js send event */
			ga('send', 'event', { 'eventCategory': category, 'eventAction': action, 'eventLabel': opt_label });
			/* add delay or additional tracking here */
			return true;
		}	
		
		var _gaq = window._gaq || {
			push: function (ar) {
				if (ar && ar.constructor === Array && 0 in ar) {
					if (ar[0] == '_trackEvent') {
						var category = 1 in ar ? ar[1] : null, action = 2 in ar ? ar[2] : null, opt_label = 3 in ar ? ar[3] : null;
						return trackEventTag(category, action, opt_label);
					}
				}
				return true;
			}
		};
	}


	
</script>
<!-- End Google Analytics -->



<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-53GXG2V');</script>
<!-- End Google Tag Manager -->


								<!-- Cxense SATI script begin -->
								<script type="text/javascript">
								window.cX = window.cX || {}; 
								cX.callQueue = cX.callQueue || [];
								cX.callQueue.push(['setSiteId', '1138479773402378607']);
													
											
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['sync','adform']);
						cX.callQueue.push(['sync','smart']);
						 
						
								cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);
								</script>
								
								<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
								
								<script type="text/javascript">
								(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
								e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
								t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
								</script>
								<!-- Cxense SATI script end -->
								
<meta name="cXenseParse:pageclass" content="article" />
								  <meta name="cXenseParse:url" content="https://www.wall-street.ro/articol/Social/270844/politistii-implicati-in-decesul-barbatului-din-pitesti-au-fost-arestati-preventiv.html"/>

			<!-- Facebook Pixel Code -->
			<script>
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '1667896353330874'); 
				fbq('track', 'PageView');
				</script>
				<noscript>
				<img height="1" width="1" 
				src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView
				&noscript=1"/>
				</noscript>
				<!-- End Facebook Pixel Code -->
				
</head>


<body class=" adsfriendly  "><script>
					var ad = document.createElement('div');
					ad.id = 'AdSensefb5b40536fdb71024d224ea942f959f9';
					ad.className = 'AdSense';
					ad.style.display = 'block';
					ad.style.position = 'absolute';
					ad.style.top = '-1px';
					ad.style.height = '1px';
					document.body.appendChild(ad);
					</script>
		<noscript>
		<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-53GXG2V" height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>
	
			
	
	<div id="ado_brandings_after_this" class="new"><!-- --></div>
	


<div class="ws-menu">
	<div class="ws-trigger-menu-left mobile-show">
		<span class="line"></span>
		<span class="line"></span>
		<span class="line"></span>
			</div>
	<ul class="ws-menu-left mobileRefresh">

		
		<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->	
						<li class="" >
			<a href="https://www.wall-street.ro/ultima-ora/index.html" data-code="ultima-ora" >Ultima Oră</a>
			
		</li>

						
		

						
		

						<li class=" mobile-hide "  style="display: none">
			<a  class="ws-menu-dropdown"  href="https://www.wall-street.ro" data-code="sectiuni" >Secțiuni</a>
			
		</li>

						
		<li class="">
			<a  class="ws-menu-dropdown" href="https://www.wall-street.ro/actualitate/index.html" data-code="actualitate" >Actualitate</a>
			<div id="actualitate" class="menu-collapse topAnimate">

				
<div class="recommend-wrap  mobile-hide ">

	<div class="col-xs-12">
		<p class="orange sectionTitle">Actualitate</p>
	</div>

	<div class="col-xs-12">
				
		
				
		
		<ul class="mainMenuSubcateg">
										
			<li><a href="https://www.wall-street.ro/articol/Economie/index.html" title="Stiri si noutati de ultima ora din Economie">Economie</a></li>
												
			<li><a href="https://www.wall-street.ro/articol/Social/index.html" title="Stiri si noutati de ultima ora din Social">Social</a></li>
												
			<li><a href="https://www.wall-street.ro/articol/Politic/index.html" title="Stiri si noutati de ultima ora din Politic">Politic</a></li>
												
			<li><a href="https://www.wall-street.ro/articol/International/index.html" title="Stiri si noutati de ultima ora din Business International">Internațional</a></li>
							</ul>

		
				
		
				
		
				
		
				
		
				
		
				
		
				
		
				
		
				
		
			</div>

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix ">

			<a class="" href="https://www.wall-street.ro/articol/International/270753/top-zece-cei-mai-bogati-oameni-din-lume.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'TOP ZECE cei mai bogați oameni din lume']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/0/7/270753/p_270753_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/0/7/270753/p_270753_160x165-00-65.jpg" alt="TOP ZECE cei mai bogați oameni din lume" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">TOP ZECE cei mai bogați oameni din lume</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix ">

			<a class="" href="https://www.wall-street.ro/articol/Social/270802/mai-multe-echipe-de-fotbal-din-europa-au-lansat-o-noua-liga-fifa-le-ameninta-cu-excluderea.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Mai multe echipe de fotbal din Europa au lansat o nouă Ligă | FIFA le amenință cu excluderea']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/0/8/270802/p_270802_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/0/8/270802/p_270802_160x165-00-65.jpg" alt="Mai multe echipe de fotbal din Europa au lansat o nouă Ligă | FIFA le amenință cu excluderea" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Mai multe echipe de fotbal din Europa au lansat o nouă Ligă | FIFA...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix ">

			<a class="" href="https://www.wall-street.ro/articol/Social/270803/mai-multe-vidre-au-fost-testate-pozitiv-cu-covid-19.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Mai multe vidre au fost testate pozitiv cu COVID-19']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/0/8/270803/p_270803_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/0/8/270803/p_270803_160x165-00-65.jpg" alt="Mai multe vidre au fost testate pozitiv cu COVID-19" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Mai multe vidre au fost testate pozitiv cu COVID-19</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix bordered-top">

			<a class="" href="https://www.wall-street.ro/articol/Social/270804/meteo-sfarsitul-lui-aprilie-o-sa-vina-cu-mai-multe-ploi-si-vreme-schimbatoare.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'METEO | Sfârșitul lui aprilie o să vină cu mai multe ploi și vreme schimbătoare']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/0/8/270804/p_270804_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/0/8/270804/p_270804_160x165-00-65.jpg" alt="METEO | Sfârșitul lui aprilie o să vină cu mai multe ploi și vreme schimbătoare" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">METEO | Sfârșitul lui aprilie o să vină cu mai multe ploi și vreme...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix bordered-top">

			<a class="" href="https://www.wall-street.ro/articol/International/270805/video-britanicii-au-facut-cozi-la-magazine-si-baruri-in-primul-weekend-fara-restrictii.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', '[VIDEO] Britanicii au făcut cozi la magazine și baruri în primul weekend fără restricții']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/0/8/270805/p_270805_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/0/8/270805/p_270805_160x165-00-65.jpg" alt="[VIDEO] Britanicii au făcut cozi la magazine și baruri în primul weekend fără restricții" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">[VIDEO] Britanicii au făcut cozi la magazine și baruri în primul...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix bordered-top">

			<a class="" href="https://www.wall-street.ro/articol/Social/270806/spacex-si-nasa-vor-trimite-urmatorii-oameni-pe-luna.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'SpaceX și NASA vor trimite următorii oameni pe Lună']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/0/8/270806/p_270806_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/0/8/270806/p_270806_160x165-00-65.jpg" alt="SpaceX și NASA vor trimite următorii oameni pe Lună" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">SpaceX și NASA vor trimite următorii oameni pe Lună</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix bordered-top">

			<a class="" href="https://www.wall-street.ro/articol/Politic/270809/raluca-turcan-trebuie-sa-ne-punem-picioarele-in-apa-rece-citu-trebuie-respectat.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Raluca Turcan: Trebuie să ne punem picioarele în apă rece | Cîțu trebuie respectat']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/0/8/270809/p_270809_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/0/8/270809/p_270809_160x165-00-65.jpg" alt="Raluca Turcan: Trebuie să ne punem picioarele în apă rece | Cîțu trebuie respectat" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Raluca Turcan: Trebuie să ne punem picioarele în apă rece | Cîțu...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix bordered-top">

			<a class="" href="https://www.wall-street.ro/articol/Politic/270812/rares-bogdan-tensiunile-politice-nu-dau-deloc-bine-la-bruxelles.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Rareș Bogdan: Tensiunile politice nu dau deloc bine la Bruxelles']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/0/8/270812/p_270812_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/0/8/270812/p_270812_160x165-00-65.jpg" alt="Rareș Bogdan: Tensiunile politice nu dau deloc bine la Bruxelles" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Rareș Bogdan: Tensiunile politice nu dau deloc bine la Bruxelles</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix bordered-top">

			<a class="" href="https://www.wall-street.ro/articol/Politic/270816/surse-citu-nu-vrea-critica-spune-ca-oricine-il-critica-pleaca-acasa.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Surse: Cîțu nu vrea critică, spune că oricine e împotriva lui va pleca acasă']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/0/8/270816/p_270816_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/0/8/270816/p_270816_160x165-00-65.jpg" alt="Surse: Cîțu nu vrea critică, spune că oricine e împotriva lui va pleca acasă" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Surse: Cîțu nu vrea critică, spune că oricine e împotriva lui va...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

	</div>
			</div>
		</li>
		
				
		<li class="">
			<a  class="ws-menu-dropdown" href="https://www.wall-street.ro/investitii/index.html" data-code="investitii" >Investiții</a>
			<div id="investitii" class="menu-collapse topAnimate">

				
<div class="recommend-wrap  mobile-hide ">

	<div class="col-xs-12">
		<p class="orange sectionTitle">Investiții</p>
	</div>

	<div class="col-xs-12">
				
		
				
		
				
		
		<ul class="mainMenuSubcateg">
										
			<li><a href="https://www.wall-street.ro/articol/Finante-Banci/index.html" title="Stiri si noutati de ultima ora din Finanțe - Bănci">Finanțe - Bănci</a></li>
												
			<li><a href="https://www.wall-street.ro/articol/Piete-de-capital/index.html" title="Stiri si noutati de ultima ora din Piețe de capital">Piețe de capital</a></li>
												
			<li><a href="https://www.wall-street.ro/articol/Money/index.html" title="Stiri si noutati de ultima ora din Money">Money</a></li>
												
			<li><a href="https://www.wall-street.ro/articol/Educatie-bursiera/index.html" title="Stiri si noutati de ultima ora din Educație Bursiera">Educație Bursiera</a></li>
												
			<li><a href="http://curs.wall-street.ro/" title="Stiri si noutati de ultima ora din Curs valutar - Cursul de schimb publicat de BNR. Cursul valutar pentru Euro, Dolarul SUA si alte valute">Curs Valutar</a></li>
												
			<li><a href="http://www.wall-street.ro/bvb.html" title="Stiri si noutati de ultima ora din Bursa de Valori București">Cotații Bursă</a></li>
												
			<li><a href="http://www.wall-street.ro/raft-afaceri/index.html" title="Stiri si noutati de ultima ora din Raftul cu afaceri">Raftul cu afaceri</a></li>
							</ul>

		
				
		
				
		
				
		
				
		
				
		
				
		
				
		
				
		
			</div>

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix ">

			<a class="" href="https://www.wall-street.ro/articol/Money/270417/in-ce-sa-iti-investesti-banii-achizitia-si-inchirierea-unei-garsoniere.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'În ce să îți investești banii: Achiziția și închirierea unei garsoniere']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/0/4/270417/p_270417_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/0/4/270417/p_270417_160x165-00-65.jpg" alt="În ce să îți investești banii: Achiziția și închirierea unei garsoniere" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">În ce să îți investești banii: Achiziția și închirierea unei...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix ">

			<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/270746/specialisti-romania-este-la-nivelul-tarilor-vestice-in-creditarea-de-consum-online.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Specialiști: România este la nivelul țărilor vestice în creditarea de consum online']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/0/7/270746/p_270746_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/0/7/270746/p_270746_160x165-00-65.jpg" alt="Specialiști: România este la nivelul țărilor vestice în creditarea de consum online" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Specialiști: România este la nivelul țărilor vestice în creditarea...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix ">

			<a class="" href="https://www.wall-street.ro/articol/Piete-de-capital/270808/piata-de-m-a-din-romania-in-primul-trimestru-mai-putine-tranzactii-dar-cu-valoare-mai-mare.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Piața de M&A din România în primul trimestru: mai puține tranzacții, dar cu valoare mai mare']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/0/8/270808/p_270808_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/0/8/270808/p_270808_160x165-00-65.jpg" alt="Piața de M&amp;A din România în primul trimestru: mai puține tranzacții, dar cu valoare mai mare" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Piața de M&A din România în primul trimestru: mai puține...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix bordered-top">

			<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/270819/carrefour-romania-implementeaza-in-premiera-tehnologia-blockchain-in-sectorul-alimentar.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Carrefour România implementează în premieră tehnologia blockchain în sectorul alimentar']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/0/8/270819/p_270819_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/0/8/270819/p_270819_160x165-00-65.jpg" alt="Carrefour România implementează în premieră tehnologia blockchain în sectorul alimentar" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Carrefour România implementează în premieră tehnologia blockchain...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix bordered-top">

			<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/270830/cat-te-costa-pachetele-de-cont-curent-ale-bancilor-si-cum-sa-eviti-comisioanele.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Cât te costă pachetele de cont curent ale băncilor și cum să eviți comisioanele la încasare [INFOGRAFIC]']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/0/8/270830/p_270830_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/0/8/270830/p_270830_160x165-00-65.jpg" alt="Cât te costă pachetele de cont curent ale băncilor și cum să eviți comisioanele la încasare [INFOGRAFIC]" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Cât te costă pachetele de cont curent ale băncilor și cum să eviți...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix bordered-top">

			<a class="" href="https://www.wall-street.ro/articol/Piete-de-capital/270839/one-united-si-a-anuntat-intentia-de-se-lista-la-bursa-de-valori-bucuresti.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'One United și-a anunțat intenția de se lista la Bursa de Valori București']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/0/8/270839/p_270839_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/0/8/270839/p_270839_160x165-00-65.jpg" alt="One United și-a anunțat intenția de se lista la Bursa de Valori București" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">One United și-a anunțat intenția de se lista la Bursa de Valori...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix bordered-top">

			<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/270841/mastercard-vrea-sa-aduca-in-era-fara-cash-comerciantii-de-pe-marginea-dn-urilor.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Mastercard vrea să aducă agricultorii și fermierii români, care-și vând produsele în fața porții, în era digitală și să îi doteze cu POS-uri']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/0/8/270841/p_270841_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/0/8/270841/p_270841_160x165-00-65.jpg" alt="Mastercard vrea să aducă agricultorii și fermierii români, care-și vând produsele în fața porții, în era digitală și să îi doteze cu POS-uri" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Mastercard vrea să aducă agricultorii și fermierii români, care-și...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix bordered-top">

			<a class="" href="https://www.wall-street.ro/articol/Piete-de-capital/137969/ing-isi-inchide-diviziile-de-brokeraj-romania-pe-lista-neagra-polonia-si-benelux-raman.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'ING isi inchide diviziile de brokeraj. Romania pe lista neagra, Polonia si Benelux raman']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/3/7/9/137969/p_137969_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/3/7/9/137969/p_137969_160x165-00-65.jpg" alt="ING isi inchide diviziile de brokeraj. Romania pe lista neagra, Polonia si Benelux raman" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">ING isi inchide diviziile de brokeraj. Romania pe lista neagra,...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix bordered-top">

			<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/270743/cat-a-crescut-apetitul-romanilor-pentru-credite-de-consum-din-datele-ing-si-emag.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Cât a crescut apetitul românilor pentru credite de consum în T1 din datele băncilor și ale eMag']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/0/7/270743/p_270743_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/0/7/270743/p_270743_160x165-00-65.jpg" alt="Cât a crescut apetitul românilor pentru credite de consum în T1 din datele băncilor și ale eMag" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Cât a crescut apetitul românilor pentru credite de consum în T1 din...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

	</div>
			</div>
		</li>
		
				
		<li class="">
			<a  class="ws-menu-dropdown" href="https://www.wall-street.ro/business/index.html" data-code="business" >Business</a>
			<div id="business" class="menu-collapse topAnimate">

				
<div class="recommend-wrap  mobile-hide ">

	<div class="col-xs-12">
		<p class="orange sectionTitle">Business</p>
	</div>

	<div class="col-xs-12">
				
		
				
		
				
		
				
		
		<ul class="mainMenuSubcateg">
										
			<li><a href="https://www.wall-street.ro/articol/Companii/index.html" title="Stiri si noutati de ultima ora din Companii">Companii</a></li>
												
			<li><a href="https://www.wall-street.ro/articol/Real-Estate/index.html" title="Stiri si noutati de ultima ora din Real Estate, construcții, afaceri imobiliare, tranzacții imobiliare record">Imobiliare și construcții</a></li>
												
			<li><a href="https://www.wall-street.ro/articol/Auto/index.html" title="Stiri si noutati de ultima ora din Auto">Auto</a></li>
												
			<li><a href="https://www.wall-street.ro/articol/Agricultura/index.html" title="Stiri si noutati de ultima ora din Agricultură">Agricultură</a></li>
												
			<li><a href="https://www.wall-street.ro/articol/Start-Up/index.html" title="Stiri si noutati de ultima ora din Start Up">Start Up</a></li>
												
			<li><a href="https://www.wall-street.ro/articol/Careers/index.html" title="Stiri si noutati de ultima ora din Cariere">Cariere</a></li>
												
			<li><a href="https://www.wall-street.ro/articol/Legal-Business/index.html" title="Stiri si noutati de ultima ora din Legal Business">Legal Business</a></li>
												
			<li><a href="http://www.wall-street.ro/special/opinia-avocatului.html" title="Stiri si noutati de ultima ora din Opinia avocatului">Opinia avocatului</a></li>
							</ul>

		
				
		
				
		
				
		
				
		
				
		
				
		
				
		
			</div>

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix ">

			<a class="" href="https://www.wall-street.ro/special/businessimunlafrauda/270782/frauda-in-companii-ce-pedepse-risca-cei-care-incalca-legea-si-ce-ar-trebui-imbunatatit-la-legislatia-din-romania.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Frauda în companii: Ce pedepse riscă cei care încalcă legea și ce ar trebui îmbunătățit la legislația din România']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/0/7/270782/p_270782_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/0/7/270782/p_270782_160x165-00-65.jpg" alt="Frauda în companii: Ce pedepse riscă cei care încalcă legea și ce ar trebui îmbunătățit la legislația din România" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Frauda în companii: Ce pedepse riscă cei care încalcă legea și ce...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix ">

			<a class="" href="https://www.wall-street.ro/articol/Companii/270801/p-increderea-digitala-reprezinta-si-in-romania-cheia-cresterii-si-a-dezvoltarii.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', '(P) Încrederea digitală reprezintă și în România cheia creșterii și a dezvoltării']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/0/8/270801/p_270801_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/0/8/270801/p_270801_160x165-00-65.jpg" alt="(P) Încrederea digitală reprezintă și în România cheia creșterii și a dezvoltării" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">(P) Încrederea digitală reprezintă și în România cheia creșterii și...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix ">

			<a class="" href="https://www.wall-street.ro/articol/Companii/270810/in-timpul-pandemiei-romanii-au-cheltuit-in-medie-1-100-de-euro-pe-mobila-de-lux.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'În timpul pandemiei, românii au cheltuit în medie 1.100 de euro pe mobila de lux']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/0/8/270810/p_270810_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/0/8/270810/p_270810_160x165-00-65.jpg" alt="În timpul pandemiei, românii au cheltuit în medie 1.100 de euro pe mobila de lux" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">În timpul pandemiei, românii au cheltuit în medie 1.100 de euro pe...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix bordered-top">

			<a class="" href="https://www.wall-street.ro/articol/Real-Estate/270811/portico-investments-romania-a-vandut-sase-cladiri-de-retail-pentru-8-5-milioane-de-euro.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Portico Investments România a vândut șase clădiri de retail pentru 8,5 milioane de euro']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/0/8/270811/p_270811_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/0/8/270811/p_270811_160x165-00-65.jpg" alt="Portico Investments România a vândut șase clădiri de retail pentru 8,5 milioane de euro" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Portico Investments România a vândut șase clădiri de retail pentru...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix bordered-top">

			<a class="" href="https://www.wall-street.ro/articol/Auto/270813/prima-bursa-de-transport-digital-din-romania.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Prima bursă de transport digital din România']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/0/8/270813/p_270813_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/0/8/270813/p_270813_160x165-00-65.jpg" alt="Prima bursă de transport digital din România" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Prima bursă de transport digital din România</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix bordered-top">

			<a class="" href="https://www.wall-street.ro/articol/Companii/270814/clientii-lidl-vor-putea-dona-alimente-pentru-comunitatile-vulnerabile.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Clienții Lidl vor putea dona alimente pentru comunitățile vulnerabile']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/0/8/270814/p_270814_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/0/8/270814/p_270814_160x165-00-65.jpg" alt="Clienții Lidl vor putea dona alimente pentru comunitățile vulnerabile" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Clienții Lidl vor putea dona alimente pentru comunitățile vulnerabile</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix bordered-top">

			<a class="" href="https://www.wall-street.ro/articol/Auto/270815/mercedes-benz-a-prezentat-suv-ul-eqb-la-shanghai.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Mercedes-Benz a prezentat SUV-ul EQB la Shanghai']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/0/8/270815/p_270815_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/0/8/270815/p_270815_160x165-00-65.jpg" alt="Mercedes-Benz a prezentat SUV-ul EQB la Shanghai" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Mercedes-Benz a prezentat SUV-ul EQB la Shanghai</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix bordered-top">

			<a class="" href="https://www.wall-street.ro/articol/Companii/270823/kaufland-introduce-un-nou-serviciu-prin-care-clientii-iti-pot-scana-produsele-direct-la-raft.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Kaufland introduce un nou serviciu prin care clienții îți pot scana produsele direct la raft']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/0/8/270823/p_270823_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/0/8/270823/p_270823_160x165-00-65.jpg" alt="Kaufland introduce un nou serviciu prin care clienții îți pot scana produsele direct la raft" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Kaufland introduce un nou serviciu prin care clienții îți pot scana...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix bordered-top">

			<a class="" href="https://www.wall-street.ro/articol/Careers/270825/5-mituri-demontate-despre-schimbarea-de-cariera-de-ce-merita-sa-faci-tranzitia-catre-un-domeniu-nou.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', '5 mituri demontate despre schimbarea de carieră. De ce merită să faci tranziția către un domeniu nou']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/0/8/270825/p_270825_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/0/8/270825/p_270825_160x165-00-65.jpg" alt="5 mituri demontate despre schimbarea de carieră. De ce merită să faci tranziția către un domeniu nou" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">5 mituri demontate despre schimbarea de carieră. De ce merită să...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

	</div>
			</div>
		</li>
		
				
		<li class="">
			<a  class="ws-menu-dropdown" href="https://www.wall-street.ro/it-media/index.html" data-code="it-media" >IT & Media</a>
			<div id="it-media" class="menu-collapse topAnimate">

				
<div class="recommend-wrap  mobile-hide ">

	<div class="col-xs-12">
		<p class="orange sectionTitle">IT & Media</p>
	</div>

	<div class="col-xs-12">
				
		
				
		
				
		
				
		
				
		
		<ul class="mainMenuSubcateg">
										
			<li><a href="https://www.wall-street.ro/articol/IT-C-Tehnologie/index.html" title="Stiri si noutati de ultima ora din IT & C - Tehnologia Informatiei si Comunicatii">IT & C</a></li>
												
			<li><a href="https://www.wall-street.ro/articol/Marketing-PR/index.html" title="Stiri si noutati de ultima ora din Marketing, PR, Mass-Media, Publicitate">Media & Pub</a></li>
												
			<li><a href="https://www.wall-street.ro/articol/New-Media/index.html" title="Stiri si noutati de ultima ora din New Media">New Media</a></li>
												
			<li><a href="https://www.wall-street.ro/articol/ecommerce/index.html" title="Stiri si noutati de ultima ora din eCommerce">eCommerce</a></li>
							</ul>

		
				
		
				
		
				
		
				
		
				
		
				
		
			</div>

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix ">

			<a class="" href="https://www.wall-street.ro/articol/eCommerce/270824/pandemic-report-webdesk-agency-sustine-startup-urile-in-cea-mai-grea-perioada.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Pandemic Report: Webdesk Agency susține startup-urile în cea mai grea perioadă']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/0/8/270824/p_270824_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/0/8/270824/p_270824_160x165-00-65.jpg" alt="Pandemic Report: Webdesk Agency susține startup-urile în cea mai grea perioadă" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Pandemic Report: Webdesk Agency susține startup-urile în cea mai...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix ">

			<a class="" href="https://www.wall-street.ro/articol/Marketing-PR/270832/publicis-si-digitas-lanseaza-un-indice-care-masoara-sanatatea-digitala-a-brandurilor.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Publicis și Digitas lansează un indice care măsoară sănătatea digitală a brandurilor']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/0/8/270832/p_270832_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/0/8/270832/p_270832_160x165-00-65.jpg" alt="Publicis și Digitas lansează un indice care măsoară sănătatea digitală a brandurilor" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Publicis și Digitas lansează un indice care măsoară sănătatea...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix ">

			<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/270747/smart-future-romania-2030-evenimentul-care-a-aratat-unde-ne-indreptam.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Smart Future, România 2030: Evenimentul care a arătat unde ne îndreptăm']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/0/7/270747/p_270747_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/0/7/270747/p_270747_160x165-00-65.jpg" alt="Smart Future, România 2030: Evenimentul care a arătat unde ne îndreptăm" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Smart Future, România 2030: Evenimentul care a arătat unde ne...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix bordered-top">

			<a class="" href="https://www.wall-street.ro/special/ecomteam/270667/marketing-online-in-pandemie-cum-au-evoluat-costurile-campaniilor-si-care-sunt-trendurile-acestui-an-interviu-cu-robert-trandafir-co-founder-gun-media.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Marketing online în pandemie: cum au evoluat costurile campaniilor și care sunt trendurile acestui an. Interviu cu Robert Trandafir, co-founder Gun Media']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/0/6/270667/p_270667_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/0/6/270667/p_270667_160x165-00-65.jpg" alt="Marketing online în pandemie: cum au evoluat costurile campaniilor și care sunt trendurile acestui an. Interviu cu Robert Trandafir, co-founder Gun Media" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Marketing online în pandemie: cum au evoluat costurile campaniilor...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix bordered-top">

			<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/270721/guvernul-a-aprobat-lege-privind-conditiile-de-implementare-a-retelelor-5g.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Guvernul a aprobat lege privind condițiile de implementare a rețelelor 5G']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/0/7/270721/p_270721_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/0/7/270721/p_270721_160x165-00-65.jpg" alt="Guvernul a aprobat lege privind condițiile de implementare a rețelelor 5G" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Guvernul a aprobat lege privind condițiile de implementare a...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix bordered-top">

			<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/270636/p-ziua-comunicatiilor-2021-tehnologia-5g-aduce-oportunitati-imense-care-pot-fi-valorificate-doar-prin-parteneriate-si-investitii-sustinute.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', '(P) Ziua Comunicaţiilor 2021: “Tehnologia 5G aduce oportunități imense, care pot fi valorificate doar prin parteneriate și investiții sustinute”']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/0/6/270636/p_270636_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/0/6/270636/p_270636_160x165-00-65.jpg" alt="(P) Ziua Comunicaţiilor 2021: “Tehnologia 5G aduce oportunități imense, care pot fi valorificate doar prin parteneriate și investiții sustinute”" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">(P) Ziua Comunicaţiilor 2021: “Tehnologia 5G aduce oportunități...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix bordered-top">

			<a class="" href="https://www.wall-street.ro/special/ecomteam/270522/marketplace-de-ce-ar-trebui-sa-fii-prezent-pe-unul-webinar-gratuit-si-un-panel-din-care-poti-afla-tot-ce-te-intereseaza.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Marketplace: de ce ar trebui să fii prezent pe unul? Webinar gratuit și un panel din care poți afla tot ce te interesează']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/0/5/270522/p_270522_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/0/5/270522/p_270522_160x165-00-65.jpg" alt="Marketplace: de ce ar trebui să fii prezent pe unul? Webinar gratuit și un panel din care poți afla tot ce te interesează" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Marketplace: de ce ar trebui să fii prezent pe unul? Webinar...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix bordered-top">

			<a class="" href="https://www.wall-street.ro/articol/eCommerce/270594/vtex-commerce-school-of-the-future-masterclass-cum-intelegi-audienta-in-ecommerce-video-si-resurse-gratuite-pentru-descarcare.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'VTEX Commerce School of the Future Masterclass - cum înțelegi audiența în ecommerce? Video și resurse gratuite pentru descărcare']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/0/5/270594/p_270594_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/0/5/270594/p_270594_160x165-00-65.jpg" alt="VTEX Commerce School of the Future Masterclass - cum înțelegi audiența în ecommerce? Video și resurse gratuite pentru descărcare" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">VTEX Commerce School of the Future Masterclass - cum înțelegi...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix bordered-top">

			<a class="" href="https://www.wall-street.ro/special/ecomteam/270445/ecommerce-monday-2performant-vrea-sa-atraga-5-mil-de-lei-de-la-investitori-pentru-ce-vrea-sa-foloseasca-banii.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'eCommerce Monday 2Performant vrea să atragă 5 mil. de lei de la investitori: ce ar urma să facă cu banii']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/0/4/270445/p_270445_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/0/4/270445/p_270445_160x165-00-65.jpg" alt="eCommerce Monday 2Performant vrea să atragă 5 mil. de lei de la investitori: ce ar urma să facă cu banii" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">eCommerce Monday 2Performant vrea să atragă 5 mil. de lei de la...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

	</div>
			</div>
		</li>
		
				
		<li class="">
			<a  class="ws-menu-dropdown" href="https://www.wall-street.ro/biz-lifestyle/index.html" data-code="biz-lifestyle" >Lifestyle</a>
			<div id="biz-lifestyle" class="menu-collapse topAnimate">

				
<div class="recommend-wrap  mobile-hide ">

	<div class="col-xs-12">
		<p class="orange sectionTitle">Lifestyle</p>
	</div>

	<div class="col-xs-12">
				
		
				
		
				
		
				
		
				
		
				
		
		<ul class="mainMenuSubcateg">
										
			<li><a href="https://www.wall-street.ro/articol/Turism/index.html" title="Stiri si noutati de ultima ora din Turism">Turism</a></li>
												
			<li><a href="https://www.wall-street.ro/articol/Lifestyle/index.html" title="Stiri si noutati de ultima ora din Lifestyle">Lifestyle</a></li>
												
			<li><a href="http://yourmoney.wall-street.ro/" title="Stiri si noutati de ultima ora din YourMoney - Supliment de lifestyle si leisure">YourMoney</a></li>
							</ul>

		
				
		
				
		
				
		
				
		
				
		
			</div>

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix ">

			<a class="" href="https://www.wall-street.ro/articol/Turism/169815/p-top-popularitate-j-info-tours.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', '(P) J\'Info Tours - cea mai populara agentie de turism']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/6/9/8/169815/p_169815_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/6/9/8/169815/p_169815_160x165-00-65.jpg" alt="(P) J'Info Tours - cea mai populara agentie de turism" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">(P) J'Info Tours - cea mai populara agentie de turism</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix ">

			<a class="" href="https://www.wall-street.ro/articol/Turism/270779/maldive-va-oferi-vaccin-turistilor-pentru-a-i-atrage-in-vacante.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Maldive va oferi turiștilor vaccin împotriva COVID-19, pentru a-i atrage în vacanțe']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/0/7/270779/p_270779_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/0/7/270779/p_270779_160x165-00-65.jpg" alt="Maldive va oferi turiștilor vaccin împotriva COVID-19, pentru a-i atrage în vacanțe" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Maldive va oferi turiștilor vaccin împotriva COVID-19, pentru a-i...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix ">

			<a class="" href="https://www.wall-street.ro/articol/Lifestyle/270740/unde-mergem-in-vacanta-in-2021-topul-celor-mai-sigure-destinatii-turistice.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Unde mergem în vacanță în 2021? Topul celor mai sigure destinații turistice']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/0/7/270740/p_270740_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/0/7/270740/p_270740_160x165-00-65.jpg" alt="Unde mergem în vacanță în 2021? Topul celor mai sigure destinații turistice" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Unde mergem în vacanță în 2021? Topul celor mai sigure destinații...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix bordered-top">

			<a class="" href="https://www.wall-street.ro/articol/Turism/270680/turistii-care-calatoresc-in-grecia-nu-vor-mai-sta-in-carantina-7-zile.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Turiștii care călătoresc în Grecia nu vor mai sta în carantină 7 zile']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/0/6/270680/p_270680_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/0/6/270680/p_270680_160x165-00-65.jpg" alt="Turiștii care călătoresc în Grecia nu vor mai sta în carantină 7 zile" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Turiștii care călătoresc în Grecia nu vor mai sta în carantină 7 zile</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix bordered-top">

			<a class="" href="https://www.wall-street.ro/articol/Turism/270710/o-noua-destinatie-turistica-pentru-vacanta-de-paste-ce-charter-a-fost-lansat.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'O nouă destinație turistică pentru vacanța de Paște: ce charter a fost lansat']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/0/7/270710/p_270710_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/0/7/270710/p_270710_160x165-00-65.jpg" alt="O nouă destinație turistică pentru vacanța de Paște: ce charter a fost lansat" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">O nouă destinație turistică pentru vacanța de Paște: ce charter a...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix bordered-top">

			<a class="" href="https://www.wall-street.ro/articol/Turism/270711/comisia-europeana-aproba-o-schema-de-ajutor-pentru-turism-si-horeca.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Comisia Europeană aprobă o schemă de ajutor pentru turism și HoReCa']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/0/7/270711/p_270711_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/0/7/270711/p_270711_160x165-00-65.jpg" alt="Comisia Europeană aprobă o schemă de ajutor pentru turism și HoReCa" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Comisia Europeană aprobă o schemă de ajutor pentru turism și HoReCa</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix bordered-top">

			<a class="" href="https://www.wall-street.ro/articol/Turism/270599/delta-vacaresti-de-unde-incep-traseele-si-ce-activitati-poti-face-in-rezervatia-naturala-parc-vacaresti.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Delta Văcărești: de unde încep traseele și ce activități poți face în Rezervația Naturală Parc Văcărești']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/0/5/270599/p_270599_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/0/5/270599/p_270599_160x165-00-65.jpg" alt="Delta Văcărești: de unde încep traseele și ce activități poți face în Rezervația Naturală Parc Văcărești" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Delta Văcărești: de unde încep traseele și ce activități poți face...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix bordered-top">

			<a class="" href="https://www.wall-street.ro/articol/Turism/270624/instantele-judecatoresti-din-romania-obliga-compania-wizz-air-sa-reangajeze-pilotii-si-insotitorii-de-zbor-concediati.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Instanțele judecătorești din România obligă compania Wizz Air să reangajeze piloții și însoțitorii de zbor concediați']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/0/6/270624/p_270624_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/0/6/270624/p_270624_160x165-00-65.jpg" alt="Instanțele judecătorești din România obligă compania Wizz Air să reangajeze piloții și însoțitorii de zbor concediați" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Instanțele judecătorești din România obligă compania Wizz Air să...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix bordered-top">

			<a class="" href="https://www.wall-street.ro/articol/Turism/270668/malta-plateste-pentru-vacantele-turistilor-ce-reduceri-ofera-hotelierii.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Malta plătește pentru vacanțele turiștilor: ce reduceri oferă hotelierii']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/0/6/270668/p_270668_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/0/6/270668/p_270668_160x165-00-65.jpg" alt="Malta plătește pentru vacanțele turiștilor: ce reduceri oferă hotelierii" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Malta plătește pentru vacanțele turiștilor: ce reduceri oferă...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

	</div>
			</div>
		</li>
		
								
		

						
		

				<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->	


		<!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] -->	



	</ul>

	<a href="https://www.wall-street.ro" class="logo">
		<img src="https://img.wall-street.ro/images/refresh2018/wall-street-svg-blue.svg" alt="Wall Street RO">
	</a>


	<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->	
	<ul class="menu-right-2020 ws-menu-left mobile-hide">
		<li class="retailLogo">
			<a href="https://www.retail.ro/" target="_blank">
				<img src="https://img.wall-street.ro/images/logo-retail.png" width="80" class="img-responsive" alt="">
			</a>
		</li>
										<li class="" >
			<a  class="ws-menu-dropdown"  href="https://www.wall-street.ro/special/index.html" data-code="special" >Special</a>
							
			<div id="special" class="menu-collapse">
													
				
<div class="special-wrap">
<div class="col-xs-12"><p class="orange sectionTitle">Wall-Street Special</p>		</div>

	


<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsored">

	<h4 class="title" ><a href="https://www.wall-street.ro/special/businessimunlafrauda.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Business imun la fraudă', 'HP Tag Title Click', 'Business imun la fraudă']); return true;" title="Mai multe articole din Business imun la fraudă">Business imun la fraudă</a></h4><a class="" href="https://www.wall-street.ro/special/businessimunlafrauda/270782/frauda-in-companii-ce-pedepse-risca-cei-care-incalca-legea-si-ce-ar-trebui-imbunatatit-la-legislatia-din-romania.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Business imun la fraudă', 'HP Article Click', 'Frauda în companii: Ce pedepse riscă cei care încalcă legea și ce ar trebui îmbunătățit la legislația din România']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/0/7/270782/p_270782_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/0/7/270782/p_270782_160x165-00-65.jpg" alt="Frauda în companii: Ce pedepse riscă cei care încalcă legea și ce ar trebui îmbunătățit la legislația din România" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Frauda în companii: Ce pedepse riscă cei care încalcă legea</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a><a href="https://spiaromania.com" target="_blank"  onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Business imun la fraudă', 'HP Logo Click', 'https://spiaromania.com']); return true;" rel="nofollow"><img data-src="https://img.wall-street.ro/image_thumbs/thumbs/29f/29f6206f7854d8c9324782f3372f3b5d-160x100-00-85.jpg?v=1618844125" data-original="https://img.wall-street.ro/image_thumbs/thumbs/29f/29f6206f7854d8c9324782f3372f3b5d-160x100-00-85.jpg?v=1618844126" alt="Business imun la fraudă" class="lazyload sponsor" /></a>
</div>	

	


<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsored">

	<h4 class="title" ><a href="https://www.wall-street.ro/special/romaniaverde.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: România Verde', 'HP Tag Title Click', 'România Verde']); return true;" title="Mai multe articole din România Verde">România Verde</a></h4><a class="" href="https://www.wall-street.ro/special/romaniaverde/270647/cum-si-unde-poti-dona-hainele-vechi-sau-pe-care-nu-le-mai-porti.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: România Verde', 'HP Article Click', 'Cum și unde poți dona hainele vechi sau pe care nu le mai porți']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/0/6/270647/p_270647_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/0/6/270647/p_270647_160x165-00-65.jpg" alt="Cum și unde poți dona hainele vechi sau pe care nu le mai porți" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Cum și unde poți dona hainele vechi sau pe care nu le mai porți</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>	

	


<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsored">

	<h4 class="title" ><a href="https://www.wall-street.ro/special/ecomteam.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ecomTEAM', 'HP Tag Title Click', 'ecomTEAM']); return true;" title="Mai multe articole din ecomTEAM">ecomTEAM</a></h4><a class="" href="https://www.wall-street.ro/articol/International/270686/polonezii-de-la-born2be-intra-pe-piata-de-fashion-din-romania-cu-18-000-de-modele-de-incaltaminte-si-imbracaminte.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ecomTEAM', 'HP Article Click', 'Polonezii de la Born2be intră pe piața de fashion din România cu 18.000 de modele de încălțăminte și îmbrăcăminte']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/0/6/270686/p_270686_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/0/6/270686/p_270686_160x165-00-65.jpg" alt="Polonezii de la Born2be intră pe piața de fashion din România cu 18.000 de modele de încălțăminte și îmbrăcăminte" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Polonezii de la Born2be intră pe piața de fashion din România</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>	

	


<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">

	<h4 class="title" ><a href="https://www.wall-street.ro/special/expertii-future-banking.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Expertii Future Banking', 'HP Tag Title Click', 'Expertii Future Banking']); return true;" title="Mai multe articole din Expertii Future Banking">Expertii Future Banking</a></h4><a class="" href="https://www.wall-street.ro/articol/Finante-Banci/270524/future-banking-meetups-ingredientele-unui-credit-digital-livrat-in-minute-din-telefonul-mobil.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Expertii Future Banking', 'HP Article Click', 'Future Banking Meetup #5: Care sunt ingredientele unui credit digital livrat în doar câteva minute din telefonul mobil']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/0/5/270524/p_270524_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/0/5/270524/p_270524_160x165-00-65.jpg" alt="Future Banking Meetup #5: Care sunt ingredientele unui credit digital livrat în doar câteva minute din telefonul mobil" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Ingredientele unui credit digital livrat în doar câteva minute din...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>	

	


<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">

	<h4 class="title" ><a href="https://www.wall-street.ro/special/the-future-of-business.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: The Future of Business', 'HP Tag Title Click', 'The Future of Business']); return true;" title="Mai multe articole din The Future of Business">The Future of Business</a></h4><a class="" href="https://www.wall-street.ro/special/the-future-of-business/270427/horatiu-tepes-ceo-ul-bilka-este-antreprenorul-anului-2020-in-romania.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: The Future of Business', 'HP Article Click', 'Horațiu Țepeș, CEO-ul Bilka este Antreprenorul anului 2020 în România']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/0/4/270427/p_270427_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/0/4/270427/p_270427_160x165-00-65.jpg" alt="Horațiu Țepeș, CEO-ul Bilka este Antreprenorul anului 2020 în România" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Horațiu Țepeș, CEO-ul Bilka este Antreprenorul anului 2020 în România</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a><a href="http://eyromania.ro" target="_blank"  onclick="_gaq.push(['_trackEvent', 'Tag Campaign: The Future of Business', 'HP Logo Click', 'http://eyromania.ro']); return true;" rel="nofollow"><img data-src="https://img.wall-street.ro/image_thumbs/thumbs/8cd/8cde936ea3acce807d8cc8929dbb9c7c-160x100-00-85.jpg?v=1618844126" data-original="https://img.wall-street.ro/image_thumbs/thumbs/8cd/8cde936ea3acce807d8cc8929dbb9c7c-160x100-00-85.jpg?v=1618844126" alt="The Future of Business" class="lazyload sponsor" /></a>
</div>	

	


<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">

	<h4 class="title" ><a href="https://www.wall-street.ro/special/defaker.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: DeFaker', 'HP Tag Title Click', 'DeFaker']); return true;" title="Mai multe articole din DeFaker">DeFaker</a></h4><a class="" href="https://www.wall-street.ro/articol/Sanatate/270220/defaker-care-sunt-restrictiile-care-sunt-luate-in-china-tara-unde-a-pornit-pandemia.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: DeFaker', 'HP Article Click', '#DeFaker | Care sunt restricțiile care sunt luate în China, țara unde a pornit pandemia']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/0/2/270220/p_270220_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/0/2/270220/p_270220_160x165-00-65.jpg" alt="#DeFaker | Care sunt restricțiile care sunt luate în China, țara unde a pornit pandemia" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">#DeFaker | O fotografie în care se chinezii merg fără mască pe...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>	

	


<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">

	<h4 class="title" ><a href="https://www.wall-street.ro/special/antreprenoriat-next-level.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Made in Romania: Antreprenoriat la următorul nivel', 'HP Tag Title Click', 'Made in Romania: Antreprenoriat la următorul nivel']); return true;" title="Mai multe articole din Made in Romania: Antreprenoriat la următorul nivel">Made in Romania: Antreprenoriat la următorul nivel</a></h4><a class="" href="https://www.wall-street.ro/articol/Agricultura/269968/reinventarea-rdf-arad-pandemia-nu-poate-tine-agricultura-in-casa.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Made in Romania: Antreprenoriat la următorul nivel', 'HP Article Click', 'Reinventarea RDF Arad: Pandemia nu poate ține agricultura ”în casă”']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/6/9/9/269968/p_269968_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/6/9/9/269968/p_269968_160x165-00-65.jpg" alt="Reinventarea RDF Arad: Pandemia nu poate ține agricultura ”în casă”" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Reinventarea RDF Arad: Pandemia nu poate ține agricultura ”în casă”</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>	

	


<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">

	<h4 class="title" ><a href="https://www.wall-street.ro/special/25-ani-de-inovatie-in-plati.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: 25 de ani de Inovatie in Plati', 'HP Tag Title Click', '25 de ani de Inovatie in Plati']); return true;" title="Mai multe articole din 25 de ani de Inovatie in Plati">25 de ani de Inovatie in Plati</a></h4><a class="" href="https://www.wall-street.ro/articol/Finante-Banci/268157/tranzactiile-online-cu-cardul-ce-metoda-de-autentificare-sa-alegi-pentru-cea-mai-buna-experienta.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: 25 de ani de Inovatie in Plati', 'HP Article Click', 'Tranzacțiile online cu cardul, mai sigure de la 1 ianuarie! Ce metodă de autentificare să alegi pentru cea mai bună experiență']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/6/8/1/268157/p_268157_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/6/8/1/268157/p_268157_160x165-00-65.jpg" alt="Tranzacțiile online cu cardul, mai sigure de la 1 ianuarie! Ce metodă de autentificare să alegi pentru cea mai bună experiență" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Tranzacțiile online cu cardul: ce metodă de autentificare să alegi</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a><a href="https://www.visa.ro" target="_blank"  onclick="_gaq.push(['_trackEvent', 'Tag Campaign: 25 de ani de Inovatie in Plati', 'HP Logo Click', 'https://www.visa.ro']); return true;" rel="nofollow"><img data-src="https://img.wall-street.ro/image_thumbs/thumbs/56b/56bb37386ed9ad927d38fefafa9e5b01-160x100-00-85.jpg?v=1618844126" data-original="https://img.wall-street.ro/image_thumbs/thumbs/56b/56bb37386ed9ad927d38fefafa9e5b01-160x100-00-85.jpg?v=1618844126" alt="25 de ani de Inovatie in Plati" class="lazyload sponsor" /></a>
</div>	

	


<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">

	<h4 class="title" ><a href="https://www.wall-street.ro/special/retailarena.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: RetailArena', 'HP Tag Title Click', 'RetailArena']); return true;" title="Mai multe articole din RetailArena">RetailArena</a></h4><a class="" href="https://www.wall-street.ro/special/retailarena/263568/retailarena-2020-retailabovecorona-retailing-in-times-of-crisis-editia-hibrid-in-platforma-ic-virtual-events-a-strans-o-audienta-impresionanta.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: RetailArena', 'HP Article Click', 'retailArena 2020 – retailAboveCorona: Retailing in times of crisis, ediția hibrid în platforma IC Virtual Events, a strâns o audiență impresionantă']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/6/3/5/263568/p_263568_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/6/3/5/263568/p_263568_160x165-00-65.jpg" alt="retailArena 2020 – retailAboveCorona: Retailing in times of crisis, ediția hibrid în platforma IC Virtual Events, a strâns o audiență impresionantă" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">retailArena 2020: Retailing in times of crisis a strâns o audiență...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>	

</div>
	
							</div>
					</li>
												<li class="" >
			<a href="https://conferinte.wall-street.ro" data-code="conferinte" >Conferințe</a>
					</li>
				
	</ul>
	<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->	

	<div class="main-search-wrap">
		<div class="overlay"></div>
		<div class="close"><i class="fa fa-close"></i></div>
		<form action="//www.wall-street.ro/search.html" method="post" id="menu-search-v3"><input class="form-control" type="text" name="keyword" id="search_keyword_input_v2" placeholder="cauta articole..."><button type="submit" name="submit" value=""><i class="fa fa-search"></i></button></form>
	</div>
	<div class="wrap">

		<a href="#" id="menu-search"><i class="fa fa-search"></i></a>
		<a href="https://www.wall-street.ro/wsp/" id="menu-user" data-wsp-modal="join"><i class="fa fa-user"></i></a>
	</div>
</div>			<div class="ads ads-branding">
		
				<!-- [ADOCEAN:START] -->
				<div id="adoceanicorprowkcspvkobc"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Social.Brandings */
				ado.slave('adoceanicorprowkcspvkobc', {myMaster: 'aR3qDnDH41RnosJD5URXH76psXhBF_cWkK26PwliqmT.87'});
				</script>
				<!-- [ADOCEAN:END] -->
				
	</div>
		
		
	<div id="header-ads" class="container">
		
				
	</div>

	<div id="site">
				<div class="mobile-hide">
				</div>
			<div class=" ">
		

<script>
		var article_id = 270844;
</script>

<script src="https://www.wall-street.ro/article-helper.ajs"></script>
<span itemprop="copyrightHolder provider sourceOrganization" itemscope itemtype="http://schema.org/Organization" itemid="https://www.wall-street.ro">
	<meta itemprop="name" content="WallStreet.ro"/>
	<meta itemprop="url" content="https://www.wall-street.ro"/>
</span>
<article class="article-wrap  ">

	<div class="container">

		<div class="articleHeader">

			<div class="row">

				<div class="col-xs-12">
					<h1 class="article-title">Polițiștii implicați în decesul bărbatului din Pitești au fost arestați preventiv</h1>
				</div>
				<div class="col-xs-12 col-md-8">

					<div class="article-image-social "> 
						<div class="image">

							
							
							<div class="ribbon"></div>
							
							<img width="100%" class="img-responsive" src="https://img.wall-street.ro/image_thumbs/thumbs/229/229fa537e15415088e68564533f7b156-1063x560-00-86.jpg?v=1618844019" alt="Polițiștii implicați în decesul bărbatului din Pitești au fost arestați preventiv"  />

							<div class="article-infos">
								<a href="https://www.wall-street.ro/redactie.html" class="editor first"><span>Wall-Street</span></a><span class="data"><a href="http://arhiva.wall-street.ro/informatii/2021/Aprilie/Social" class="de-ultima-ora">19 Aprilie 2021 17:54</a>,  <a href="https://www.wall-street.ro/articol/Social/index.html">Social</a></span>
								 <a href="https://www.wall-street.ro/articol/Ultima-Ora/index.html"><span class="label ultima-ora">Ultima ora</span></a>								
								
							</div>

							
						</div>
						<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
<ul class="list-unstyled sharebox">
	<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->

	<!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] -->

		<li class="trend-meter"><a href="javascript:void(0)" class=""><span class=" bottom_tooltip" title="Scor agregat"><i class="fa fa-fire cold"></i>

				0 

	&nbsp;</span></a></li>
		<li class="facebook"><a href="#" class="share_button" data-type="facebook" data-url="https://www.wall-street.ro/articol/Social/270844/politistii-implicati-in-decesul-barbatului-din-pitesti-au-fost-arestati-preventiv.html"><i class="fa fa-facebook-f"></i></a></li>
	<li class="twitter"><a href="#" class="share_button" data-type="twitter" data-title="Polițiștii implicați în decesul bărbatului din Pitești au fost arestați preventiv" data-url="https://wall-street.ro/ws270844"><i class="fa fa-twitter"></i></a></li>
	<li class="linkedin"><a href="#" class="share_button" data-type="linkedin" data-url="https://www.wall-street.ro/articol/Social/270844/politistii-implicati-in-decesul-barbatului-din-pitesti-au-fost-arestati-preventiv.html"><i class="fa fa-linkedin"></i></a></li>
	</ul>
												

																	</div>

				</div>


				<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
								<div class="col-xs-12 col-md-4">
					<div id="box_5_holded-ado">
						<div id="ado-9k2b3WO6SIcA7AmnnbX6KwV5Mfsth.3OIqTdRyK0hDr.X7"></div>
						<script type="text/javascript">
							/* (c)AdOcean 2003-2020, Internet_Corp_ro.WallStreet.Box5 */
							ado.placement({ id: 'ado-9k2b3WO6SIcA7AmnnbX6KwV5Mfsth.3OIqTdRyK0hDr.X7', server: 'ado.icorp.ro'  });
						</script>


					</div>
					<div id="articles_holde_ado" style="display: none;">
						<ul class="articlesList list-unstyled">
							<li>
																<li class="item ">

	<a title="Top 5 cele mai mari salarii nete în România" href="https://www.wall-street.ro/articol/Careers/270831/top-5-cele-mai-mari-salarii-nete-in-romania.html" class="title">
		<div class="image">
						<img src="data: image/jpeg;base64,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" data-src="https://img.wall-street.ro/image_thumbs/thumbs/a0e/a0eb251d5c3bde5e80a0f8ea2877bdd8-280x200-00-65.jpg?v=1618832574" alt="Top 5 cele mai mari salarii nete în România" class="lazyload img-responsive" />
					</div>

		<div class="details">
			
						
<p class="info">				
								</p>				 			
			<h4>Top 5 cele mai mari salarii nete &icirc;n Rom&acirc;nia</h4>	

		</div>

	</a>
</li>																<li class="item ">

	<a title="TOP ZECE cei mai bogați oameni din lume" href="https://www.wall-street.ro/articol/International/270753/top-zece-cei-mai-bogati-oameni-din-lume.html" class="title">
		<div class="image">
						<img src="data: image/jpeg;base64,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" data-src="https://img.wall-street.ro/image_thumbs/thumbs/1bb/1bb2d285745ac7d52988d1addce4a21d-280x200-00-65.jpg?v=1618581193" alt="TOP ZECE cei mai bogați oameni din lume" class="lazyload img-responsive" />
					</div>

		<div class="details">
			
						
<p class="info">				
								</p>				 			
			<h4>TOP ZECE cei mai bogați oameni din lume</h4>	

		</div>

	</a>
</li>																<li class="item ">

	<a title="În ce să îți investești banii: Achiziția și închirierea unei garsoniere" href="https://www.wall-street.ro/articol/Money/270417/in-ce-sa-iti-investesti-banii-achizitia-si-inchirierea-unei-garsoniere.html" class="title">
		<div class="image">
						<img src="data: image/jpeg;base64,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" data-src="https://img.wall-street.ro/image_thumbs/thumbs/177/177c73719fc0521539e37ffc16675cfc-280x200-00-65.jpg?v=1618479281" alt="În ce să îți investești banii: Achiziția și închirierea unei garsoniere" class="lazyload img-responsive" />
					</div>

		<div class="details">
			
						
<p class="info">				
								</p>				 			
			<h4>&Icirc;n ce să &icirc;ți investești banii: Achiziția și &icirc;nchirierea unei garsoniere</h4>	

		</div>

	</a>
</li>																<li class="item ">

	<a title="Frauda în companii: Ce pedepse riscă cei care încalcă legea și ce ar trebui îmbunătățit la legislația din România" href="https://www.wall-street.ro/special/businessimunlafrauda/270782/frauda-in-companii-ce-pedepse-risca-cei-care-incalca-legea-si-ce-ar-trebui-imbunatatit-la-legislatia-din-romania.html" class="title">
		<div class="image">
						<img src="data: image/jpeg;base64,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" data-src="https://img.wall-street.ro/image_thumbs/thumbs/623/623cd67c866949cf420276fd4c8409f4-280x200-00-65.jpg?v=1618651401" alt="Frauda în companii: Ce pedepse riscă cei care încalcă legea și ce ar trebui..." class="lazyload img-responsive" />
					</div>

		<div class="details">
			
						
<p class="info">				
								</p>				 			
			<h4>Frauda &icirc;n companii: Ce pedepse riscă cei care &icirc;ncalcă legea</h4>	

		</div>

	</a>
</li>															</li>
						</ul>
					</div>
					<script>


						var adoIntervalBox5 = setInterval(function(){

							if(typeof $ != 'undefined'){
								if ($('#box_5_holded-ado').height() < 50){

									$('#articles_holde_ado').css('display','block');

								}else{
									$('#articles_holde_ado').css('display','none');
								}
								clearInterval(adoIntervalBox5);
							}
						}, 100);


					</script>
				</div>
								<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->



				<div class="col-xs-12">
					<!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] -->
				</div>

			</div>

		</div>
	</div>

			<div class="container">
		
				<!-- [ADOCEAN:START] -->
				<div id="adoceanicorpronakkklfppl"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Social.Ribbon */
				ado.slave('adoceanicorpronakkklfppl', {myMaster: 'aR3qDnDH41RnosJD5URXH76psXhBF_cWkK26PwliqmT.87'});
				</script>
				<!-- [ADOCEAN:END] -->
				
	</div>
	
	<div class="container articleContent">

		<div class="row d-md-flex">

			
			<div class="col-xs-12 col-md-8">

				<div class="articleText">

					<div class="article-excerpt">

						<p>Tribunalul Argeş a dispus arestarea preventivă a celor doi agenţi de poliţie din Piteşti reţinuţi pentru purtare abuzivă şi lovituri cauzatoare de moarte în cazul bărbatului care a decedat în timp ce era evacuat de pe o terasă.</p>
						
																		<div class="linktext">
				<!-- [ADOCEAN:START] -->
				<div id="adoceanicorproqmqogqohqw"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Social.Linktext */
				ado.slave('adoceanicorproqmqogqohqw', {myMaster: 'aR3qDnDH41RnosJD5URXH76psXhBF_cWkK26PwliqmT.87'});
				</script>
				<!-- [ADOCEAN:END] -->
				</div>
											</div> 
										<div class="adBox adBox1">
						
					<!-- [ADOCEAN:START] -->
					<div id="adoceanicorprozjllmirjrh"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Social.300x250 */
					ado.slave('adoceanicorprozjllmirjrh', {myMaster: 'aR3qDnDH41RnosJD5URXH76psXhBF_cWkK26PwliqmT.87'});
					</script>
					<!-- [ADOCEAN:END] -->
					
					</div>
					
										
<!-- INSERT RUN @1618844126 -->
<p>Instanţa a admis propunerea procurorilor şi a decis <strong>arestarea preventivă a inculpaţilor pentru o perioadă de 30 de zile</strong>, potrivit Agerpres.</p><p>Hotărârea Tribunalului Argeş este executorie, dar nu este definitivă, putând fi contestată la Curtea de Apel Piteşti.</p><p>Cei doi poliţişti au fost reţinuţi pe 18 aprilie, fiind cercetaţi pentru săvârşirea infracţiunilor de <strong>purtare abuzivă şi loviri sau vătămări cauzatoare de moarte</strong>.</p><p><!-- INLINE_SLOT_INSERT_STARTS --><div class='small-article-recommended clearfix'></div><div data-count-chars="444" class="ad-300x250 inArticle">
					<!-- [ADOCEAN:START] -->
					<div id="adoceanicorproqmkhetpsqq"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Social.300x250_2 */
					ado.slave('adoceanicorproqmkhetpsqq', {myMaster: 'aR3qDnDH41RnosJD5URXH76psXhBF_cWkK26PwliqmT.87'});
					</script>
					<!-- [ADOCEAN:END] -->
					</div><div class=" intertext">
						<!-- [ADOCEAN:START] --> 
						<div id="ado-J_D6JWruQ0C6.d1KxDgxhJRCEEgiw0L6zzcqk3xJHpn.e7"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.Wall-Street.linktext_2 */
						ado.placement({id:'ado-J_D6JWruQ0C6.d1KxDgxhJRCEEgiw0L6zzcqk3xJHpn.e7', server: 'ado.icorp.ro' });
						</script>
						<!-- [ADOCEAN:END] --> 
					</div><!-- INLINE_SLOT_INSERT_ENDS --></p><p>Moartea bărbatului care a decedat în timp ce era evacuat de poliţişti de pe o terasă din municipiul Piteşti a fost una violentă, survenită în urma unui <strong>politraumatism</strong>, iar cauza imediată de deces a fost<strong> asfixia mecanică</strong>, a declarat şeful Serviciului de Medicină Legală Argeş, doctorul Dan Manu, care a prezentat rezultatele preliminare ale autopsiei.</p><a title="Polițiștii din SUA au mai împușcat mortal un bărbat de culoare - Oamenii protestează" href="https://www.wall-street.ro/articol/International/270528/politistii-din-sua-au-mai-impuscat-mortal-un-barbat-de-culoare-oamenii-protesteaza.html" onclick="_gaq.push(['_trackEvent', 'Recommended Article In Article', 'click', 'Polițiștii din SUA au mai împușcat mortal un bărbat de culoare - Oamenii protestează']); return true;" class="inArticleNew clearfix"> <div class="left"> <div>Citeste si:</div> <h5>Polițiștii din SUA au mai &icirc;mpușcat mortal un bărbat de culoare -...</h5> </div> <div class="right"> <!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --> <!-- [ADAPTATIVE:START:HIDE_MOBILE] --> <!-- [ADAPTATIVE:START:HIDE_TABLET] --> <img src="data: image/jpeg;base64,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" data-src="https://img.wall-street.ro/image_thumbs/thumbs/dbc/dbcac04f1cdb155139fafb9d22ce9e2b-400x250-00-65.jpg?v=1618210943" alt="Polițiștii din SUA au mai..." class="lazyload" /> <!-- [ADAPTATIVE:END:HIDE_TABLET] --> <!-- [ADAPTATIVE:END:HIDE_MOBILE] --> </div> </a> <p>"Am constatat că moartea a fost violentă, survenită în urma unui politraumatism, iar cauza imediată de deces a fost asfixia mecanică, iar ca mecanism generator a fost comprimarea părţilor moi ale gâtului şi ale toracelui", a precizat Dan Manu.</p><p>În urma evenimentului, în cauză a fost întocmit dosar penal pentru săvârşirea infracţiunii de purtare abuzivă şi ucidere din culpă, iar cercetările au fost preluate de <strong>Parchetul de pe lângă Tribunalul Argeş.</strong></p><p>Un bărbat a intrat în stop cardio-respirator şi a decedat în timp ce era evacuat de poliţişti de pe o terasă din municipiul Piteşti, unde izbucnise un incendiu.</p><a title="Pacientul român cu arsuri, transferat cu întârziere în Belgia, a decedat" href="https://www.wall-street.ro/articol/Social/268175/pacientul-roman-cu-arsuri-transferat-cu-intarziere-in-belgia-a-decedat.html" onclick="_gaq.push(['_trackEvent', 'Recommended Article In Article', 'click', 'Pacientul român cu arsuri, transferat cu întârziere în Belgia, a decedat']); return true;" class="inArticleNew clearfix"> <div class="left"> <div>Citeste si:</div> <h5>Pacientul rom&acirc;n cu arsuri, transferat cu &icirc;nt&acirc;rziere &icirc;n Belgia, a...</h5> </div> <div class="right"> <!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --> <!-- [ADAPTATIVE:START:HIDE_MOBILE] --> <!-- [ADAPTATIVE:START:HIDE_TABLET] --> <img src="data: image/jpeg;base64,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" data-src="https://img.wall-street.ro/image_thumbs/thumbs/cea/cea0185256c806f0b79425d3e4595cc3-400x250-00-65.jpg?v=1613377714" alt="Pacientul român cu arsuri,..." class="lazyload" /> <!-- [ADAPTATIVE:END:HIDE_TABLET] --> <!-- [ADAPTATIVE:END:HIDE_MOBILE] --> </div> </a> <!-- ADV:0 | SPS:0 -->
					
										<!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] -->
					

															<span class="source">Sursa foto: Pixabay</span>
					


										<div class="author-page ">
						<div class="row">

							<div class="col-xs-12">
								<div style="font-weight: 100;font-size:30px; line-height: 1.2;font-family: 'Roboto Slab'; margin-bottom: 1rem">Despre autor</div>
							</div>


							<div class="col-xs-12 col-sm-12" style="font-size:14px;line-height: 18px;">
								<div class="social">

									<a href="https://twitter.com/wallstreetro" title="Wall-Street pe Twitter" target="_blank" class="social-icon twitter"><i class="fa fa-twitter"></i></a>
									<a href="https://www.facebook.com/WallStreetRo" title="Wall-Street pe Facebook" target="_blank" class="social-icon facebook"><i class="fa fa-facebook"></i></a>
									<a href="https://www.linkedin.com/company/wall-street-ro" title="Wall-Street pe LinkedIn" target="_blank" class="social-icon linkedin"><i class="fa fa-linkedin"></i></a>
									<a href="mailto:redactie@wall-street.ro" class="social-icon email"><i class="fa fa-envelope"></i></a>



								</div>

								Wall-Street.ro este un cotidian de business fondat în 2005, parte a grupului InternetCorp, unul dintre cei mai mari jucători din industria românească de publishing online.

								Pe parcursul celor peste 15 ani de prezență pe piața media, ne-am propus să fim o sursă de inspirație pentru mediul de business, dar și un canal de educație pentru pentru celelalte categorii de public interesate de zona economico-financiară.

								În plus, Wall-Street.ro are o experiență de 10 ani în organizarea de evenimente B2B, timp în care a susținut peste 100 de conferințe pe domenii precum Ecommerce, banking, retail, pharma&sănătate sau imobiliare. Astfel, am reușit să avem o acoperire completă - online și offline - pentru tot ce înseamnă business-ul de calitate.


							</div>
							<div style="font-size:14px;line-height: 18px;">
								<p class="text-right"><a href="https://www.wall-street.ro/redactie.html" title="">Redactia Wall-Street &raquo;</a></p>
							</div>
						</div>
					</div>
					
															<hr>


					<p class="lead mb-5">
						Te-ar putea interesa și:
					</p>

					<div class="mb-5 onnHolder onnetwork-holder"><script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=dkksMCxFRA=="></script>
						<!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] -->
					</div>

					<!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] -->


										<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73871/tag"></script>
					
					<!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] -->

										
										
				</div>
										<div class="clearfix"></div>
	<div class="related-tags">	
		<ul>
		<li class="title">Mai multe despre...</li>
				<li><a title="Articole despre politisti" href="https://www.wall-street.ro/tag/politisti.html">politisti</a></li>
				<li><a title="Articole despre deces" href="https://www.wall-street.ro/tag/deces.html">deces</a></li>
				<li><a title="Articole despre barbat" href="https://www.wall-street.ro/tag/barbat.html">barbat</a></li>
				<li><a title="Articole despre Pitesti" href="https://www.wall-street.ro/tag/pitesti.html">Pitesti</a></li>
				<li><a title="Articole despre arestare" href="https://www.wall-street.ro/tag/arestare.html">arestare</a></li>
				
			
		</ul>	
	</div>
		

				
				<!-- [ADAPTATIVE:START:HIDE_DESKTOP] -->
								<!-- [ADAPTATIVE:END:HIDE_DESKTOP] -->





				
								<div class="retail_insert_in_article"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div>

												
															
		</div>
		
		<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
				<div class="col-xs-12 col-md-4">

						<div class="sidebarBox">
				<ul class="articlesList list-unstyled">
					<li>
												<li class="item ">

	<a title="Cum și unde poți dona hainele vechi sau pe care nu le mai porți" href="https://www.wall-street.ro/special/romaniaverde/270647/cum-si-unde-poti-dona-hainele-vechi-sau-pe-care-nu-le-mai-porti.html" class="title">
		<div class="image">
						<img src="data: image/jpeg;base64,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" data-src="https://img.wall-street.ro/image_thumbs/thumbs/7b9/7b9c16d418ca191329925561ed3c8ff9-280x200-00-65.jpg?v=1618406881" alt="Cum și unde poți dona hainele vechi sau pe care nu le mai porți" class="lazyload img-responsive" />
					</div>

		<div class="details">
			
						
<p class="info">				
								</p>				 			
			<h4>Cum și unde poți dona hainele vechi sau pe care nu le mai porți</h4>	

		</div>

	</a>
</li>												<li class="item ">

	<a title="Povestea filmului inspirat din „Amintiri din copilărie” - o metaforă despre speranță și iubire, care ajută copiii bolnavi de cancer" href="https://www.wall-street.ro/articol/Social/270660/filmul-inspirat-din-amintiri-din-copilarie-care-vrea-sa-ajute-copiii-bolnavi-de-cancer-aducand-speranta-tuturor-copiilor.html" class="title">
		<div class="image">
						<img src="data: image/jpeg;base64,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" data-src="https://img.wall-street.ro/image_thumbs/thumbs/dcb/dcbc424367c69e73d6bdd96b166ace56-280x200-00-65.jpg?v=1618414898" alt="Povestea filmului inspirat din „Amintiri din copilărie” - o metaforă despre..." class="lazyload img-responsive" />
					</div>

		<div class="details">
			
						
<p class="info">				
								</p>				 			
			<h4>Artă și caritate: Povestea primului film de lungmetraj caritabil din Rom&acirc;nia</h4>	

		</div>

	</a>
</li>												<li class="item ">

	<a title="Cetățenii nu vor mai putea călători în străinătate fără buletin electronic" href="https://www.wall-street.ro/articol/Social/270682/cetatenii-nu-vor-mai-putea-calatori-in-strainatate-fara-buletin-electronic.html" class="title">
		<div class="image">
						<img src="data: image/jpeg;base64,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" data-src="https://img.wall-street.ro/image_thumbs/thumbs/e23/e23b83d1c612554a1338f71404e038c5-280x200-00-65.jpg?v=1618474357" alt="Cetățenii nu vor mai putea călători în străinătate fără buletin electronic" class="lazyload img-responsive" />
					</div>

		<div class="details">
			
						
<p class="info">				
								</p>				 			
			<h4>Cetățenii nu vor mai putea călători &icirc;n străinătate fără buletin electronic</h4>	

		</div>

	</a>
</li>												<li class="item ">

	<a title="O planetă îngropată în Pământ ar putea să fie în spatele unei „tumori planetare”" href="https://www.wall-street.ro/articol/Social/270692/o-planeta-ingropata-in-pamant-ar-putea-sa-fie-in-spatele-unei-tumori-planetare.html" class="title">
		<div class="image">
						<img src="data: image/jpeg;base64,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" data-src="https://img.wall-street.ro/image_thumbs/thumbs/dad/dada6b86871ae5ac5a3be4a86309b4b0-280x200-00-65.jpg?v=1618479450" alt="O planetă îngropată în Pământ ar putea să fie în spatele unei „tumori planetare”" class="lazyload img-responsive" />
					</div>

		<div class="details">
			
						
<p class="info">				
								</p>				 			
			<h4>O planetă &icirc;ngropată &icirc;n Păm&acirc;nt ar putea să fie &icirc;n spatele unei &bdquo;tumori planetare&rdquo;</h4>	

		</div>

	</a>
</li>											</li>
				</ul>
			</div>
			
									<div class="sidebarBox">
				
					<!-- [ADOCEAN:START] -->
					<div id="adoceanicorprotnhmfiotmx"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Social.300x200_permanent */
					ado.slave('adoceanicorprotnhmfiotmx', {myMaster: 'aR3qDnDH41RnosJD5URXH76psXhBF_cWkK26PwliqmT.87'});
					</script>
					<!-- [ADOCEAN:END] -->
					
			</div>

						<div class="sidebarBox">
				<ul class="articlesList list-unstyled">
					<li>
												<li class="item ">

	<a title="Ministrul Voiculescu: Bucureştiul nu se carantinează de Paşti" href="https://www.wall-street.ro/articol/Social/270621/ministrul-voiculescu-bucurestiul-nu-se-carantineaza-de-pasti.html" class="title">
		<div class="image">
						<img src="data: image/jpeg;base64,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" data-src="https://img.wall-street.ro/image_thumbs/thumbs/c82/c82170c33c0fca4b945f5900f416b3eb-280x200-00-65.jpg?v=1618381461" alt="Ministrul Voiculescu: Bucureştiul nu se carantinează de Paşti" class="lazyload img-responsive" />
					</div>

		<div class="details">
			
						
<p class="info">				
								</p>				 			
			<h4>Ministrul Voiculescu: Bucureştiul nu se carantinează de Paşti</h4>	

		</div>

	</a>
</li>												<li class="item ">

	<a title="OFICIAL: Florin Cîțu l-a demis pe Vlad Voiculescu, Ministrul Sănătăţii" href="https://www.wall-street.ro/articol/Social/270627/oficial-florin-citu-cere-demiterea-lui-vlad-voiculescu-ministrul-sanatatii.html" class="title">
		<div class="image">
						<img src="data: image/jpeg;base64,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" data-src="https://img.wall-street.ro/image_thumbs/thumbs/d91/d912b7de47a1a8b7329c987b7c04a09a-280x200-00-65.jpg?v=1618387176" alt="OFICIAL: Florin Cîțu l-a demis pe Vlad Voiculescu, Ministrul Sănătăţii" class="lazyload img-responsive" />
					</div>

		<div class="details">
			
						
<p class="info">				
								</p>				 			
			<h4>OFICIAL: Florin C&icirc;țu l-a demis pe Vlad Voiculescu, Ministrul Sănătăţii</h4>	

		</div>

	</a>
</li>												<li class="item ">

	<a title="Primarul Daniel Băluţă a dispus desfiinţarea chioşcurilor ilegale din staţiile de metrou din Sectorul 4" href="https://www.wall-street.ro/articol/Social/270631/primarul-daniel-baluta-a-dispus-desfiintarea-chioscurilor-ilegale-din-statiile-de-metrou-din-sectorul-4.html" class="title">
		<div class="image">
						<img src="data: image/jpeg;base64,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" data-src="https://img.wall-street.ro/image_thumbs/thumbs/8c9/8c99d95289ade55d0b223f0a056b2d64-280x200-00-65.jpg?v=1618389747" alt="Primarul Daniel Băluţă a dispus desfiinţarea chioşcurilor ilegale din..." class="lazyload img-responsive" />
					</div>

		<div class="details">
			
						
<p class="info">				
								</p>				 			
			<h4>Băluţă a dispus desfiinţarea chioşcurilor din staţiile de metrou din Sectorul 4</h4>	

		</div>

	</a>
</li>												<li class="item ">

	<a title="Consiliul Concurenţei a efectuat inspecţii inopinate la Electrica şi CEZ" href="https://www.wall-street.ro/articol/Social/270644/consiliul-concurentei-a-efectuat-inspectii-inopinate-la-electrica-si-cez.html" class="title">
		<div class="image">
						<img src="data: image/jpeg;base64,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" data-src="https://img.wall-street.ro/image_thumbs/thumbs/2c0/2c06fa0cc52f4e98c665d47efdee1056-280x200-00-65.jpg?v=1618397932" alt="Consiliul Concurenţei a efectuat inspecţii inopinate la Electrica şi CEZ" class="lazyload img-responsive" />
					</div>

		<div class="details">
			
						
<p class="info">				
								</p>				 			
			<h4>Consiliul Concurenţei a efectuat inspecţii inopinate la Electrica şi CEZ</h4>	

		</div>

	</a>
</li>											</li>
				</ul>
			</div>
			
						<div class="sidebarBox">
				<div class="d-flex justify-content-center" id="ads_box3">
					
					<!-- [ADOCEAN:START] -->
					<div id="adoceanicorprowddlfvlmda"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Social.Box3 */
					ado.slave('adoceanicorprowddlfvlmda', {myMaster: 'aR3qDnDH41RnosJD5URXH76psXhBF_cWkK26PwliqmT.87'});
					</script>
					<!-- [ADOCEAN:END] -->
					
				</div>
			</div>
			
						<div class="sidebarBox">
				<ul class="articlesList list-unstyled">
					<li>
												<li class="item ">

	<a title="Pietonii ar putea fi amendați dacă folosesc telefonul mobil în timp ce traversează" href="https://www.wall-street.ro/articol/Social/270663/pietonii-ar-putea-fi-amendati-daca-folosesc-telefonul-mobil-in-timp-ce-traverseaza.html" class="title">
		<div class="image">
						<img src="data: image/jpeg;base64,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" data-src="https://img.wall-street.ro/image_thumbs/thumbs/d6f/d6f0f71efe6fd4c350fc8d3f972d473b-280x200-00-65.jpg?v=1618418002" alt="Pietonii ar putea fi amendați dacă folosesc telefonul mobil în timp ce..." class="lazyload img-responsive" />
					</div>

		<div class="details">
			
						
<p class="info">				
								</p>				 			
			<h4>Pietonii ar putea fi amendați dacă folosesc telefonul mobil c&acirc;nd traversează</h4>	

		</div>

	</a>
</li>												<li class="item ">

	<a title="Se anunță un nou protest în Capitală" href="https://www.wall-street.ro/articol/Social/270600/se-anunta-un-nou-protest-in-capitala.html" class="title">
		<div class="image">
						<img src="data: image/jpeg;base64,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" data-src="https://img.wall-street.ro/image_thumbs/thumbs/06c/06c672f8a7bee09b70ed709434f1e5d0-280x200-00-65.jpg?v=1618317722" alt="Se anunță un nou protest în Capitală" class="lazyload img-responsive" />
					</div>

		<div class="details">
			
						
<p class="info">				
								</p>				 			
			<h4>Se anunță un nou protest &icirc;n Capitală</h4>	

		</div>

	</a>
</li>												<li class="item ">

	<a title="Au început demolările de chioșcuri de la metrou și în Sectorul 1" href="https://www.wall-street.ro/articol/Social/270573/au-inceput-demolarile-de-chioscuri-de-la-metrou-si-in-sectorul-1.html" class="title">
		<div class="image">
						<img src="data: image/jpeg;base64,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" data-src="https://img.wall-street.ro/image_thumbs/thumbs/241/241aa2edce08424c858ff6aa35d434a1-280x200-00-65.jpg?v=1618294830" alt="Au început demolările de chioșcuri de la metrou și în Sectorul 1" class="lazyload img-responsive" />
					</div>

		<div class="details">
			
						
<p class="info">				
								</p>				 			
			<h4>Au &icirc;nceput demolările de chioșcuri de la metrou și &icirc;n Sectorul 1</h4>	

		</div>

	</a>
</li>												<li class="item ">

	<a title="Cîțu: Am ajuns la o capacitate de vaccinare de 115.000 de persoane pe zi" href="https://www.wall-street.ro/articol/Social/270576/citu-am-ajuns-la-o-capacitate-de-vaccinare-de-115-000-de-persoane-pe-zi.html" class="title">
		<div class="image">
						<img src="data: image/jpeg;base64,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" data-src="https://img.wall-street.ro/image_thumbs/thumbs/578/57820b60b608f84b05e2fd41ef1e2ac5-280x200-00-65.jpg?v=1618298923" alt="Cîțu: Am ajuns la o capacitate de vaccinare de 115.000 de persoane pe zi" class="lazyload img-responsive" />
					</div>

		<div class="details">
			
						
<p class="info">				
								</p>				 			
			<h4>C&icirc;țu: Am ajuns la o capacitate de vaccinare de 115.000 de persoane pe zi</h4>	

		</div>

	</a>
</li>											</li>
				</ul>
			</div>
			
						<div class="sidebarBox aaa stickyTop">
				
						<!-- [ADOCEAN:START] --> 
						<div id="ado-RR42YSCVgn.v3qWy5L2vAzpNLZRru_bYKm6S4ZV3Rc7.37"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.Wall-Street.box4 */
						ado.placement({id:'ado-RR42YSCVgn.v3qWy5L2vAzpNLZRru_bYKm6S4ZV3Rc7.37', server: 'ado.icorp.ro' });
						</script>
						<!-- [ADOCEAN:END] --> 
					
			</div>
			
		</div>
				<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->

	</div>

</div>

<div class="container">

				

		<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
	<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
			
						<!-- [ADOCEAN:START] --> 
						<div id="ado-PTuQhpNGNwfmfZ0CM1fYr0O7A05aiFIY.fsmVHy.N7f.R7"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.Wall-Street.intext */
						ado.placement({id:'ado-PTuQhpNGNwfmfZ0CM1fYr0O7A05aiFIY.fsmVHy.N7f.R7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });
						</script>
						<!-- [ADOCEAN:END] --> 
					
							<!-- [ADOCEAN:START] --> 
							<div id="ado-khHrVscpiLCqyDNK_n83awrpXqCjDfuhDWTuJJvtckr.67"></div>
							<script type="text/javascript">
							/* (c)AdOcean 2003-2014, Internet_Corp_ro.Wall-Street.contextual */
							ado.placement({id:'ado-khHrVscpiLCqyDNK_n83awrpXqCjDfuhDWTuJJvtckr.67', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });
							
							
							</script>
							<!-- [ADOCEAN:END] --> 
							
		<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
	<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->

		
		
		<div id="crosspromo-recommendations" data-source="cache-4983-crosspromo-index-0" class="dynamic-load"></div>
	


	
	<div class="ads ads-ribbon-footer clearfix">
		
					<!-- [ADOCEAN:START] -->
					<div id="adoceanicorprotljidtethx"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Social.728x90 */
					ado.slave('adoceanicorprotljidtethx', {myMaster: 'aR3qDnDH41RnosJD5URXH76psXhBF_cWkK26PwliqmT.87'});
					</script>
					<!-- [ADOCEAN:END] -->
					
	</div>

	
			<br>
	<div class="ads ads-ribbon-footer clearfix">
		
						<!-- [ADOCEAN:START] --> 
						<div id="ado-1xyhRmu5zH41ktEBCCEr0n2AXYIGtsbhq_4YBDlHPSX.87"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.Wall-Street.ribbon_2 */
						ado.placement({id:'ado-1xyhRmu5zH41ktEBCCEr0n2AXYIGtsbhq_4YBDlHPSX.87', server: 'ado.icorp.ro' });
						</script>
						<!-- [ADOCEAN:END] --> 
					
	</div>

	
		<div class="row mt-1">
						<div class="col-xs-12 col-md-7">
			
<div class="row article-related-list ">

	<div class="col-xs-12"><h2>Articole recomandate</h2></div>

	<ul class="list-unstyled clearfix">

		<li class="col-xs-12 col-md-6 item-lg-50 item ">

	<a title="Cum negociază, de fapt, Bill Gates! Secretele sefului Mirosoft au fost dezvăluite de un român" href="https://www.newmoney.ro/podcast-cum-negociaza-bill-gates-experiente-povestite-de-george-haber-cel-mai-bogat-roman-din-sua-in-anii-2000/?utm_source=WALL-STREET&utm_medium=website&utm_campaign=fidmee" class="title"  target="_blank" >
				<img src="data: image/jpeg;base64,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" data-src="https://img.wall-street.ro/image_thumbs/thumbs/5e0/5e0524df7685f5defd171b870a9e74fe-900x473-00-65.jpg?v=1594632653" alt="Cum negociază, de fapt, Bill Gates! Secretele sefului Mirosoft au fost..." class="lazyload img-responsive" />
		

		<h3 class="articleTitle">Cum negociază, de fapt, Bill Gates! Secretele sefului Mirosoft au fost dezvăluite de un rom&acirc;n</h3>
		
			</a>
		
<p class="info">				
								</p>		</li><li class="col-xs-12 col-md-6 item-lg-50 item ">

	<a title="Povestea avocatei Diana Negrea, care a câștigat procesul pentru Casa Jurnalistului" href="https://life.ro/povestea-avocatei-diana-negrea-care-a-castigat-procesul-pentru-casa-jurnalistului/" class="title"  target="_blank" >
				<img src="data: image/jpeg;base64,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" data-src="https://img.wall-street.ro/image_thumbs/thumbs/d31/d31513dfb69e09b5aed5534e96f69a3c-900x473-00-65.jpg?v=1618808753" alt="Povestea avocatei Diana Negrea, care a câștigat procesul pentru Casa..." class="lazyload img-responsive" />
		

		<h3 class="articleTitle">Povestea avocatei Diana Negrea, care a c&acirc;știgat procesul pentru Casa Jurnalistului</h3>
		
			</a>
		
<p class="info">				
								</p>		</li><li class="col-xs-12 col-md-6 item-lg-50 item ">

	<a title="Cum a explodat businessul Glovo, în România, în perioada pandemiei COVID-19" href="https://www.newmoney.ro/cum-a-accelerat-businessul-glovo-in-romania-in-perioada-pandemiei-covid-19/?utm_source=WALL-STREET+%5B2%5D&utm_medium=website&utm_campaign=fidmee" class="title"  target="_blank" >
				<img src="data: image/jpeg;base64,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" data-src="https://img.wall-street.ro/image_thumbs/thumbs/db4/db4ecc3d0cdd26b3da5b747d59c4f054-900x473-00-65.jpg?v=1607251061" alt="Cum a explodat businessul Glovo, în România, în perioada pandemiei COVID-19" class="lazyload img-responsive" />
		

		<h3 class="articleTitle">Cum a explodat businessul Glovo, &icirc;n Rom&acirc;nia, &icirc;n perioada pandemiei COVID-19</h3>
		
			</a>
		
<p class="info">				
								</p>		</li><li class="col-xs-12 col-md-6 item-lg-50 item ">

	<a title="După o tinerețe timpurie în Oltenia, urmată de o perioadă de tinerețe asumată în București, pentru Mihaela Smeu urmează o a treia tinerețe molcomă în Brașov. Care este povestea cabanei self-care Green Cottage?" href="https://life.ro/dupa-o-tinerete-timpurie-in-oltenia-urmata-de-o-perioada-de-tinerete-asumata-in-bucuresti-pentru-mihaela-smeu-urmeaza-o-a-treia-tinerete-molcoma-in-brasov-care-este-povestea-cabanei-self-care-green/" class="title"  target="_blank" >
				<img src="data: image/jpeg;base64,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" data-src="https://img.wall-street.ro/image_thumbs/thumbs/a6d/a6d8871ab56107341dbf7870bcbeb4cb-900x473-00-65.jpg?v=1618394632" alt="După o tinerețe timpurie în Oltenia, urmată de o perioadă de tinerețe asumată..." class="lazyload img-responsive" />
		

		<h3 class="articleTitle">După o tinerețe timpurie &icirc;n Oltenia, urmată de o perioadă de tinerețe asumată &icirc;n București, pentru Mihaela Smeu urmează o a treia tinerețe molcomă &icirc;n Brașov. Care este povestea cabanei self-care Green Cottage?</h3>
		
			</a>
		
<p class="info">				
								</p>		</li><li class="col-xs-12 col-md-6 item-lg-50 item ">

	<a title="PSD şi PNL au respins bugetul propus de Clotilde Armand. Liberalii au venit în tricouri cu #rezist și au anunțat din timp că nu dau girul proiectului" href="https://spotmedia.ro/stiri/politica/psd-si-pnl-au-respins-bugetul-propus-de-clotilde-armand-liberalii-au-venit-in-tricouri-cu-rezist-si-au-anuntat-din-timp-ca-nu-dau-girul-proiectului?utm_source=wall-street.ro&utm_medium=referral&utm_campaign=standard_campaign" class="title"  target="_blank" >
				<img src="data: image/jpeg;base64,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" data-src="https://img.wall-street.ro/image_thumbs/thumbs/9ad/9adb520a34f5cbd20ebec5b34eb86e75-900x473-00-65.jpg?v=1618830150" alt="PSD şi PNL au respins bugetul propus de Clotilde Armand. Liberalii au venit..." class="lazyload img-responsive" />
		

		<h3 class="articleTitle">PSD şi PNL au respins bugetul propus de Clotilde Armand. Liberalii au venit &icirc;n tricouri cu #rezist și au anunțat din timp că nu dau girul proiectului</h3>
		
			</a>
		
<p class="info">				
								</p>		</li><li class="col-xs-12 col-md-6 item-lg-50 item ">

	<a title="Cum iti poti verifica starea de sanatate intr-un minut, cu ajutorul unei linguri" href="https://www.9am.ro/top/Sanatate/342425/Cum-iti-poti-verifica-starea-de-sanatate-intr-un-minut.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS" class="title"  target="_blank" >
				<img src="data: image/jpeg;base64,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" data-src="https://img.wall-street.ro/image_thumbs/thumbs/b2c/b2c4d4f2a1030de66610a7f09b8e7246-900x473-00-65.jpg?v=1603984694" alt="Cum iti poti verifica starea de sanatate intr-un minut, cu ajutorul unei linguri" class="lazyload img-responsive" />
		

		<h3 class="articleTitle">Cum iti poti verifica starea de sanatate intr-un minut, cu ajutorul unei linguri</h3>
		
			</a>
		
<p class="info">				
								</p>		</li>
	</ul>		
</div>		

		</div>
		<div class="col-xs-12 col-md-5 mt-20">
			<div class="mt-20 d-flex justify-content-center">
					<!-- ADSENSE REMOVED: ADSENSE_CODE_WAS_HERE: MATCHED 2 WORDS -->
					</div>
		</div>
			</div>
	
		<p class="text-center"><a href="https://www.wall-street.ro/articol/Social/index.html" title="Social"><strong>Mai multe articole din secțiunea Social &raquo;</strong></a></p>

			
	<hr class="separator">

			<div class="row">

		<div class="col-xs-12 col-md-7">
									<div class="row press-releases">

	<div class="col-xs-12"><h2 class="lite">Comunicate de presă</h2></div>

	<ul class="clearfix list-unstyled">

				
		<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
			
						<p class="mb-20">
				<a href="https://comunicate.wall-street.ro/declaratii-cheie-la-ziua-comunicatiilor-2021-3714" target="_blank">
					<img src="https://img.wall-street.ro/image_thumbs/thumbs/cea/cea068c9ecaf3243e29a43ce3cb4f80d-260x260-00-65.jpg?v=1618568507" alt="Declaratii cheie la Ziua..." class="img-responsive" width="100%" />
				</a>
			</p>
			
			<p class="two-lines">
				<a href="https://comunicate.wall-street.ro/declaratii-cheie-la-ziua-comunicatiilor-2021-3714" class="title" target="_blank">
					Declaratii cheie la Ziua Comunicatiilor 2021
				</a>				

			</p>

		</li>

				
		<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
			
						<p class="mb-20">
				<a href="https://comunicate.wall-street.ro/dy-fashion-lanseaza-prima-campanie-de-imagine-a-brandului-3708" target="_blank">
					<img src="https://img.wall-street.ro/image_thumbs/thumbs/593/5931b4cdf50fd56f41fa703ba4e71dff-260x260-00-65.jpg?v=1618230587" alt="DY Fashion lanseaza prima..." class="img-responsive" width="100%" />
				</a>
			</p>
			
			<p class="two-lines">
				<a href="https://comunicate.wall-street.ro/dy-fashion-lanseaza-prima-campanie-de-imagine-a-brandului-3708" class="title" target="_blank">
					DY Fashion lanseaza prima campanie de imagine a brandului
				</a>				

			</p>

		</li>

				
		<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
			
						<p class="mb-20">
				<a href="https://comunicate.wall-street.ro/facem-orasul-faptelor-bune-de-paste-din-24-aprilie-ne-mutam-in-casa-radio-zu-3707" target="_blank">
					<img src="https://img.wall-street.ro/image_thumbs/thumbs/bd0/bd00168c75fdc2991cd62b8534ce6760-260x260-00-65.jpg?v=1618216535" alt=",,FACEM ORASUL FAPTELOR BUNE..." class="img-responsive" width="100%" />
				</a>
			</p>
			
			<p class="two-lines">
				<a href="https://comunicate.wall-street.ro/facem-orasul-faptelor-bune-de-paste-din-24-aprilie-ne-mutam-in-casa-radio-zu-3707" class="title" target="_blank">
					,,FACEM ORASUL FAPTELOR BUNE DE PASTE!  Din 24 Aprilie ne mutam in Casa Radio ZU"
				</a>				

			</p>

		</li>

				
		<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
			
						<p class="mb-20">
				<a href="https://comunicate.wall-street.ro/dr-oetker-publica-obiectivele-de-sustenabilitate-3700" target="_blank">
					<img src="https://img.wall-street.ro/image_thumbs/thumbs/550/55008893c27557e921bfe63bab9f2121-260x260-00-65.jpg?v=1617881279" alt="Dr. Oetker publica..." class="img-responsive" width="100%" />
				</a>
			</p>
			
			<p class="two-lines">
				<a href="https://comunicate.wall-street.ro/dr-oetker-publica-obiectivele-de-sustenabilitate-3700" class="title" target="_blank">
					Dr. Oetker publica Obiectivele de Sustenabilitate
				</a>				

			</p>

		</li>

			
		
	</ul>
	
	<div class="col-xs-12">
		<p>
			<em>Vrei ca informatia ta sa ajunga la publicul tau tinta? <a href="http://comunicate.wall-street.ro/" target="_blank"><strong>Publica un comunicat de presa &rarr;</strong></a></em>
		</p>
	</div>
	
</div>

					</div>

		<div class="col-xs-12 col-md-5 text-center">
			<div class="adsense_WS_ArticoleEnd_336x280">
				
					<!-- ADSENSE REMOVED: ADSENSE_CODE_WAS_HERE: MATCHED 2 WORDS -->
					
			</div>
		</div>
	</div>

	<hr class="separator">

	
	
<div class="row press-releases">
	
	<div class="col-xs-12"><h2 class="delimited-h2 lite">Promo Wall-Street</h2></div>

	<ul class="clearfix list-unstyled">

				
		<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
			
			
			<p class="mb-20">
				<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Stai la casa si ai un caine in curte? Lantul lui trebuie sa aiba o lungime minima', 2, true]); return true;" href="https://www.avocatnet.ro/articol_45452/Stai-la-cas%C4%83-%C8%99i-ai-un-caine-in-curte-Lan%C8%9Bul-lui-trebuie-s%C4%83-aib%C4%83-o-lungime-minim%C4%83.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-social-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
					<img src="https://img.wall-street.ro/image_thumbs/thumbs/e38/e3846d2e036c29bf6efd43afb80b08a8-260x160-00-65.jpg?v=1618819154" alt="Stai la casa si ai un caine..." class="img-responsive" width="100%" />
				</a>
			</p>
			
			<p class="two-lines">
				<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Stai la casa si ai un caine in curte? Lantul lui trebuie sa aiba o lungime minima', 2, true]); return true;" href="https://www.avocatnet.ro/articol_45452/Stai-la-cas%C4%83-%C8%99i-ai-un-caine-in-curte-Lan%C8%9Bul-lui-trebuie-s%C4%83-aib%C4%83-o-lungime-minim%C4%83.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-social-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
					Stai la casa si ai un caine in curte? Lantul lui trebuie sa aiba o...
				</a>				

			</p>

		</li>

				
		<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
			
			
			<p class="mb-20">
				<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Abuzul claxonului in trafic se poate amenda de catre politisti', 2, true]); return true;" href="https://www.avocatnet.ro/articol_46648/Abuzul-claxonului-in-trafic-se-poate-amenda-de-c%C4%83tre-poli%C8%9Bi%C8%99ti.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-social-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
					<img src="https://img.wall-street.ro/image_thumbs/thumbs/421/42189e2028f10da05e4770c77cea302d-260x160-00-65.jpg?v=1618819207" alt="Abuzul claxonului in trafic..." class="img-responsive" width="100%" />
				</a>
			</p>
			
			<p class="two-lines">
				<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Abuzul claxonului in trafic se poate amenda de catre politisti', 2, true]); return true;" href="https://www.avocatnet.ro/articol_46648/Abuzul-claxonului-in-trafic-se-poate-amenda-de-c%C4%83tre-poli%C8%9Bi%C8%99ti.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-social-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
					Abuzul claxonului in trafic se poate amenda de catre politisti
				</a>				

			</p>

		</li>

				
		<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
			
			
			<p class="mb-20">
				<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Curs valutar BNR luni, 19 aprilie 2021: Euro si dolarul, in crestere la inceput de saptamana! Cum arata cele mai noi cotatii', 2, true]); return true;" href="https://kanald.ro/curs-valutar-bnr-luni-19-aprilie-2021-euro-si-dolarul-in-crestere-la-inceput-de-saptamana-cum-arata-cele-mai-noi-cotatii-20142659?utm_campaign=cross_parteneri&utm_source=wall&utm_medium=wall-street?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-social-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
					<img src="https://img.wall-street.ro/image_thumbs/thumbs/5f7/5f7932998e159eb52a3eff5a3dd28789-260x160-00-65.jpg?v=1618817008" alt="Curs valutar BNR luni, 19..." class="img-responsive" width="100%" />
				</a>
			</p>
			
			<p class="two-lines">
				<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Curs valutar BNR luni, 19 aprilie 2021: Euro si dolarul, in crestere la inceput de saptamana! Cum arata cele mai noi cotatii', 2, true]); return true;" href="https://kanald.ro/curs-valutar-bnr-luni-19-aprilie-2021-euro-si-dolarul-in-crestere-la-inceput-de-saptamana-cum-arata-cele-mai-noi-cotatii-20142659?utm_campaign=cross_parteneri&utm_source=wall&utm_medium=wall-street?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-social-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
					Curs valutar BNR luni, 19 aprilie 2021: Euro si dolarul, in...
				</a>				

			</p>

		</li>

				
		<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
			
			
			<p class="mb-20">
				<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'VIDEO| Elevul de 18 ani, care a ranit grav politistul de frontiera, a fost retinut', 2, true]); return true;" href="https://stirilekanald.ro/elevul-care-a-injunghiat-un-politist-20142515?utm_campaign=cross_parteneri&utm_source=wall&utm_medium=wall-street?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-social-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
					<img src="https://img.wall-street.ro/image_thumbs/thumbs/bd1/bd1e634b1cd5e4a6f0359bb309af82a9-260x160-00-65.jpg?v=1618735483" alt="VIDEO| Elevul de 18 ani, care..." class="img-responsive" width="100%" />
				</a>
			</p>
			
			<p class="two-lines">
				<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'VIDEO| Elevul de 18 ani, care a ranit grav politistul de frontiera, a fost retinut', 2, true]); return true;" href="https://stirilekanald.ro/elevul-care-a-injunghiat-un-politist-20142515?utm_campaign=cross_parteneri&utm_source=wall&utm_medium=wall-street?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-social-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
					VIDEO| Elevul de 18 ani, care a ranit grav politistul de frontiera,...
				</a>				

			</p>

		</li>

			
		
	</ul>
	
	
	
</div>




	


</div>

</article>





<div class="clearfix"></div>

<div id="footer" >
	<div class="inner container">
		
		<ol class="breadcrumb"><li ><a href="https://www.wall-street.ro"><span >Wall-Street</span></a></li><li ><a href="https://www.wall-street.ro/actualitate/index.html"><span >Actualitate</span></a></li><li ><a href="https://www.wall-street.ro/articol/Social/index.html"><span >Social</span></a></li><li class="active">Polițiștii implicați în decesul bărbatului din Pitești au fost arestați preventiv</li></ol>
<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "BreadcrumbList",
	  "itemListElement": [
			  {
		"@type": "ListItem",
		"position":1,
		"name": "Wall-Street",
		"item": "https://www.wall-street.ro"
	  },	  	  	  		  {
		"@type": "ListItem",
		"position":2,
		"name": "Actualitate",
		"item": "https://www.wall-street.ro/actualitate/index.html"
	  },	  	  	  		  {
		"@type": "ListItem",
		"position":3,
		"name": "Social",
		"item": "https://www.wall-street.ro/articol/Social/index.html"
	  },	  	  	  		  {
		"@type": "ListItem",
		"position":4,
		"name": "Polițiștii implicați în decesul bărbatului din Pitești au fost arestați preventiv",
		"item": "https://www.wall-street.ro/articol/Social/270844/politistii-implicati-in-decesul-barbatului-din-pitesti-au-fost-arestati-preventiv.html"
	  }	  	  	    	  ]
	}
</script>


				
		<button id="go-to-top"><i class="fa fa-angle-up"></i></button>

		<div class="row"><div class="col-xs-12 col-md-3 pull-right"><div class="social-links"><a href="https://www.facebook.com/WallStreetRo" target="_blank" title="Wall-Street pe Facebook" class="facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/wallstreetro" target="_blank" title="Wall-Street pe Twitter" class="twitter"><i class="fa fa-twitter"></i></a>					<a href="https://www.linkedin.com/company/wall-street-ro" target="_blank" title="Wall-Street pe LinkedIn" class="linkedin"><i class="fa fa-linkedin"></i></a></div><hr class="hidden-md hidden-lg" /></div><div class="col-xs-12 col-md-9"><ul class="footer-links first"><li class="title"><a href="https://www.wall-street.ro" title="Wall-Street" id="footer-logo">WS</a></li>					<li><a href="https://www.wall-street.ro/contact.html" rel="nofollow" title="Contact Wall-Street.ro">Contact</a></li><li><a href="https://www.wall-street.ro/despre-noi.html" rel="nofollow" title="Despre Wall-Street.ro" id="user_ident_despre_noi">Despre Noi</a></li><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><li><a href="https://www.wall-street.ro/redactie.html" rel="nofollow" title="redactia Wall-Street">Redacție</a></li><li><a href="https://www.wall-street.ro/tv/index.html" title="Wall-Street TV">WSTV</a></li><li><a href="https://www.wall-street.ro/evenimente" title="Calendar Wall-Street">Evenimente</a></li><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><li><a href="https://www.wall-street.ro/gdpr/termeni-si-conditii.html" rel="nofollow" title="Termeni si conditii">Termeni</a></li><li><a href="https://www.wall-street.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow" title="Acord de confidentialitate">Acord</a></li><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><li><a href="http://www.internetcorp.ro/">Publicitate</a></li><li><a href="https://www.wall-street.ro/sitemap.html" class="last">Sitemap</a></li><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></ul></div></div>

				<div class="footer-sections row">
			<div class="col-xs-12"><div class="sections"><a class="title" href="https://www.wall-street.ro/actualitate/index.html" title="Wall-Street: Actualitate">actualitate</a><ul><li><a href="https://www.wall-street.ro/articol/Economie/index.html" title="Stiri si noutati de ultima ora din Economie">Economie</a></li><li><a href="https://www.wall-street.ro/articol/Social/index.html" title="Stiri si noutati de ultima ora din Social">Social</a></li><li><a href="https://www.wall-street.ro/articol/Politic/index.html" title="Stiri si noutati de ultima ora din Politic">Politic</a></li><li><a href="https://www.wall-street.ro/articol/International/index.html" title="Stiri si noutati de ultima ora din Business International">Internațional</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/investitii/index.html" title="Wall-Street: Investiții">investiții</a><ul><li><a href="https://www.wall-street.ro/articol/Finante-Banci/index.html" title="Stiri si noutati de ultima ora din Finanțe - Bănci">Finanțe - Bănci</a></li><li><a href="https://www.wall-street.ro/articol/Piete-de-capital/index.html" title="Stiri si noutati de ultima ora din Piețe de capital">Piețe de capital</a></li><li><a href="https://www.wall-street.ro/articol/Money/index.html" title="Stiri si noutati de ultima ora din Money">Money</a></li><li><a href="https://www.wall-street.ro/articol/Educatie-bursiera/index.html" title="Stiri si noutati de ultima ora din Educație Bursiera">Educație Bursiera</a></li><li><a href="http://curs.wall-street.ro/" title="Stiri si noutati de ultima ora din Curs valutar - Cursul de schimb publicat de BNR. Cursul valutar pentru Euro, Dolarul SUA si alte valute">Curs Valutar</a></li><li><a href="http://www.wall-street.ro/bvb.html" title="Stiri si noutati de ultima ora din Bursa de Valori București">Cotații Bursă</a></li><li><a href="http://www.wall-street.ro/raft-afaceri/index.html" title="Stiri si noutati de ultima ora din Raftul cu afaceri">Raftul cu afaceri</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/business/index.html" title="Wall-Street: Business">business</a><ul><li><a href="https://www.wall-street.ro/articol/Companii/index.html" title="Stiri si noutati de ultima ora din Companii">Companii</a></li><li><a href="https://www.wall-street.ro/articol/Real-Estate/index.html" title="Stiri si noutati de ultima ora din Real Estate, construcții, afaceri imobiliare, tranzacții imobiliare record">Imobiliare și construcții</a></li><li><a href="https://www.wall-street.ro/articol/Auto/index.html" title="Stiri si noutati de ultima ora din Auto">Auto</a></li><li><a href="https://www.wall-street.ro/articol/Agricultura/index.html" title="Stiri si noutati de ultima ora din Agricultură">Agricultură</a></li><li><a href="https://www.wall-street.ro/articol/Start-Up/index.html" title="Stiri si noutati de ultima ora din Start Up">Start Up</a></li><li><a href="https://www.wall-street.ro/articol/Careers/index.html" title="Stiri si noutati de ultima ora din Cariere">Cariere</a></li><li><a href="https://www.wall-street.ro/articol/Legal-Business/index.html" title="Stiri si noutati de ultima ora din Legal Business">Legal Business</a></li><li><a href="http://www.wall-street.ro/special/opinia-avocatului.html" title="Stiri si noutati de ultima ora din Opinia avocatului">Opinia avocatului</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/it-media/index.html" title="Wall-Street: IT &amp; Media">it & media</a><ul><li><a href="https://www.wall-street.ro/articol/IT-C-Tehnologie/index.html" title="Stiri si noutati de ultima ora din IT & C - Tehnologia Informatiei si Comunicatii">IT & C</a></li><li><a href="https://www.wall-street.ro/articol/Marketing-PR/index.html" title="Stiri si noutati de ultima ora din Marketing, PR, Mass-Media, Publicitate">Media & Pub</a></li><li><a href="https://www.wall-street.ro/articol/New-Media/index.html" title="Stiri si noutati de ultima ora din New Media">New Media</a></li><li><a href="https://www.wall-street.ro/articol/ecommerce/index.html" title="Stiri si noutati de ultima ora din eCommerce">eCommerce</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/biz-lifestyle/index.html" title="Wall-Street: Lifestyle">lifestyle</a><ul><li><a href="https://www.wall-street.ro/articol/Turism/index.html" title="Stiri si noutati de ultima ora din Turism">Turism</a></li><li><a href="https://www.wall-street.ro/articol/Lifestyle/index.html" title="Stiri si noutati de ultima ora din Lifestyle">Lifestyle</a></li><li><a href="http://yourmoney.wall-street.ro/" title="Stiri si noutati de ultima ora din YourMoney - Supliment de lifestyle si leisure">YourMoney</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/special/index.html" title="Wall-Street: Special">special</a><ul><li><a href="http://comunicate.wall-street.ro" target="_blank">Comunicate de presa</a></li><li><a href="http://www.wall-street.ro/tag/black-friday.html">Black Friday 2021</a></li><li><a href="http://www.wall-street.ro/trivia/">Trivia Wall-Street.ro</a></li><li><a href="http://www.wall-street.ro/special/idei-de-afaceri.html">Idei de afaceri</a></li><li><a href="http://www.wall-street.ro/taxa-auto.html">Taxa auto 2021</a></li><li><a href="http://www.wall-street.ro/tag/prima-casa.html">Prima casă 2021</a></li><li><a href="http://www.wall-street.ro/tag/prima-masina.html">Prima masină 2021</a></li><li><a href="http://curs.wall-street.ro/euro/">Curs euro azi</a></li><li><a href="http://www.wall-street.ro/reduceri/index.html">Reduceri</a></li><li><a href="http://www.wall-street.ro/romaniaprofesionista" >Romania Profesionistă</a></li></ul></div></div>

		</div>	
		<!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] -->

		<div class="row hidden-xs">
			<div class="col-sm-12 col-lg-6">
				<ul class="footer-links wall-street-resources">
					<li class="title">Resursele Wall-Street</li>
										<li><a href="https://www.wall-street.ro/catalog/" title="Catalogul de afaceri Wall-Street">Afaceri</a></li>
					<li><a target="_blank" href="http://www.9am.ro" title="9AM.ro">Știri</a></li>
					<li><a target="_blank" href="http://www.retail.ro" title="Cataloage si brosuri magazine">Cataloage</a>	</li>
				</ul>	
			</div>
			<div class="col-sm-12 col-lg-6">
				<ul class="footer-links wall-street-resources text-right">
					<li>
						Ne puteți contacta și la <a href="mailto:redactie@wall-street.ro"><b>redactie@wall-street.ro</b></a>
					</li>
				</ul>
			</div>
		</div>				

			
			
			
				
			

			<div class="row">
				<div class="col-sm-12 col-md-7 visible-md visible-lg">
<div style="font-size:10px;" id="footer_internetcorp">
	<div style="font-size:10px;" id="footer_internetcorp_inhouse">
		<b>Site din rețeaua:</b> <a target="_blank" href="http://www.internetcorp.ro" title="internetCorp">INTERNETCORP</a> 
		&nbsp;&bull;&nbsp;
		<a target="_blank" href="http://www.wall-street.ro" title="Wall-Street - cel mai citit cotidian online de business din Romania">Wall-Street</a> |           
        <a target="_blank" href="http://www.Kudika.ro" title="Kudika - Feel sexy">Kudika</a> |    
        <a target="_blank" href="http://www.Garbo.ro" title="Ghidul tau si al familiei tale">Garbo</a> |          <a target="_blank" href="http://www.envy.ro" title="Envy - Fashion Guide">Envy</a> | 		<a target="_blank" href="http://www.urbo.ro" title="Urbo.ro - Restaurante, moda">Urbo.ro</a> | 
		<a target="_blank" href="http://www.kuponiada.ro/?a_aid=news" title="Kuponiada - vouchere, promotii, reduceri de grup, oferte, cupoane si reduceri">Kuponiada</a> | 
        <a target="_blank" href="http://www.retail.ro " title="Cataloage si oferte">Retail</a> | 
		<a target="_blank" href="http://start-up.ro " title="Totul despre antreprenoriat">Start-up</a>
		
                  
	</div>
	<div style="clear:both;"><!-- --></div>
</div>
<div style="clear:both;"><!-- --></div></div>
				<div class="col-sm-12 col-md-5"><div id="ic-footer">
	<a href="http://www.internetcorp.ro/" id="ic-logo" title="internetcorp BrandNewMedia" target="_blank"></a>
	<span class="copyright"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2021 Internet Corp SRL</a> Toate drepturile rezervate </span>	
</div>


                 
</div>						
			</div>			

		</div>
	</div>	
</div> 
</div> </div> 

					<!-- [ADOCEAN:START] -->
					<div id="adoceanicorpronnhfknimwr"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Social.1x1 */
					ado.slave('adoceanicorpronnhfknimwr', {myMaster: 'aR3qDnDH41RnosJD5URXH76psXhBF_cWkK26PwliqmT.87'});
					</script>
					<!-- [ADOCEAN:END] -->
					


<script src="//www.wall-street.ro/live-conference.js" type="text/javascript"></script>



<script src="https://img.wall-street.ro/js/refresh2018/vendors/jquery.min.js"></script>
<script src="https://img.wall-street.ro/js/refresh2018/vendors/bootstrap.min.js" type="text/javascript"></script>
<script src="https://img.wall-street.ro/js/refresh2018/vendors/lazyload.js" type="text/javascript"></script>


<script src="https://img.wall-street.ro/minify/cache-1603350057-c24d97289bcd5a37f43080b165dc9624.js"></script>
<script src="https://img.wall-street.ro/minify/cache-1618297360-ea1dc0d942619e040a9f97c267bc2100.js"></script>



<script>
	
	var WSP_CALLS = WSP_CALLS || [];
		
	var WSP = {
		
		name: 		'Wall-Street',
		
		url: 		'https://www.wall-street.ro/wsp',
		js_url:		'https://img.wall-street.ro/js',
		ajax_url: 	'https://www.wall-street.ro/wsp/ajax',
		
		calls: 		WSP_CALLS || []
		
	};
	
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return false;
		js = d.createElement(s); js.id = id; js.src = 'https://img.wall-street.ro/js/wsp.js?'+(new Date()).getTime();
		fjs.parentNode.insertBefore(js, fjs);
	} (document, 'script', 'wsp-app'));
	
</script>




<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'oqKaoXLBt6eCvKxKTzIFftU6jyzZH2c5wo40NdB8Ksn.87';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>




<script src="//storage.icorp.ro/storage/inArticleBiz/deliver.js"></script>
	

					<script src="https://pghub.io/js/pandg-sdk.js"  type="text/javascript" ></script>
					<script type="text/javascript">
						var int_aa = setInterval(function(){
							
							if ( typeof __tcfapi!="undefined"){
								__tcfapi('getTCData', 2, (tcData, success) => {
									var metadata = {	
										gdpr: 1,
										gdpr_consent: tcData.tcString,
										ccpa: null,
										bp_id: "internetcorp"			
									};		
									var config = {
										name: "P&G",
										pixelUrl: "https://pandg.tapad.com/tag"
									};
									
									var tagger = Tapad.init(metadata, config);
									data = {};
									tagger.sync(data);									
								});
								
								clearInterval(int_aa);
							}
						},100);
					</script>
					
<script type="text/javascript">
					cX.callQueue.push(['invoke', function () {
					console.log(document.getElementById('AdSensefb5b40536fdb71024d224ea942f959f9').clientHeight);
					let isAdBlockDetected = !document.getElementById('AdSensefb5b40536fdb71024d224ea942f959f9').clientHeight ? 'Yes' : 'No';
					console.log('HasAdBlock : ' + isAdBlockDetected);
					cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
					cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
					document.getElementById('status').innerHTML = isAdBlockDetected;
					}]);
					</script><script src='https://img.wall-street.ro/js/ga_socials.js'></script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body>	
</html>