<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro" lang="ro">
<head>
<meta name="B-verify" content="5bad3fdbc71ddc25207e0b61902290f2b8415729"/> <meta name="verification" content="c96ec306d86bec6ad767e9029116509b"/> <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta itemprop="inLanguage" content="ro"/>
<meta name="theme-color" content="#04294b">
<meta name="publish-date" content="2022-10-05"/>
<title>Locuri de muncă în România și în Europa. Belgia caută masiv muncitori necalificați în agricultură</title>
<meta name="title" content="Locuri de muncă în România și în Europa. Belgia caută masiv muncitori necalificați în agricultură">
<meta name="description" content="Potrivit datelor furnizate de agenţii economici privind locurile de muncă vacante, în evidenţele Agenţiei Naţionale pentru Ocuparea Forţei de Muncă (ANOFM), sunt disponibile 42.124 locuri de muncă la nivel naţional.&;. Potrivit datelor furnizate de agenţii economici privind locurile de muncă vacante, în evidenţele Agenţiei Naţionale pentru Ocuparea Forţei de Muncă (ANOFM), sunt disponibile 42.124 locuri de muncă la nivel naţional."/>
<meta name="keywords" content="locuri de munca,locuri de munca romania,locuri de munca europa,anofm,belgia,locuri de munca belgia,joburi,locuri de munca spatiul european"/>
<meta itemprop="datePublished" content="2022-10-05"/>
<meta itemprop="dateModified" content="2022-10-05"/>
<meta itemprop="genre" content="News"/>
<meta itemprop="articleSection" content="Careers"/>
<meta itemprop="wordcount" content="519"/>
<meta name="robots" content="index,follow"/>
<meta name="robots" content="NOYDIR"/>
<meta name="robots" content="NOODP"/>
<meta name="date" content="2022-10-05T17:23:31+03:00"/>
<link rel="amphtml" href="https://www.wall-street.ro/articol/Careers/290247/locuri-de-munca-in-romania-si-in-europa-belgia-cauta-masiv-muncitori-necalificati-in-agricultura.html-amp">
<link rel="canonical" href="https://www.wall-street.ro/articol/Careers/290247/locuri-de-munca-in-romania-si-in-europa-belgia-cauta-masiv-muncitori-necalificati-in-agricultura.html"/>
<link rel="alternate" type="application/rss+xml" href="https://www.wall-street.ro/rssfeeds/careers.xml" title="Cariere"/>
<link rel="shortlink" href="https://wall-street.ro/ws290247"/>
<meta property="og:title" content="Locuri de muncă în România și în Europa. Belgia caută masiv muncitori necalificați în agricultură"/>
<meta property="og:description" content="Potrivit datelor furnizate de agenţii economici privind locurile de muncă vacante, în evidenţele Agenţiei Naţionale pentru Ocuparea Forţei de Muncă (ANOFM), sunt disponibile 42.124 locuri de muncă..."/>
<meta property="og:image" content="https://www.wall-street.ro/article_pictures/290247_articol.jpg?v=1664979317"/>
<meta property="og:url" content="https://www.wall-street.ro/articol/Careers/290247/locuri-de-munca-in-romania-si-in-europa-belgia-cauta-masiv-muncitori-necalificati-in-agricultura.html"/>
<meta property="og:type" content="article"/>
<meta property="article:publisher" content="428464880426"/>
<meta property="article:section" content="Cariere"/>
<meta property="article:tag" content="Locuri de munca"/>
<meta property="article:tag" content="locuri de munca Romania"/>
<meta property="article:tag" content="locuri de munca europa"/>
<meta property="article:tag" content="ANOFM"/>
<meta property="article:tag" content="Belgia"/>
<meta property="article:tag" content="locuri de munca belgia"/>
<meta property="article:tag" content="joburi"/>
<meta property="article:tag" content="locuri de munca spatiul european"/>
<meta property="article:published_time" content="1664979811"/>
<meta property="article:modified_time" content="1664979340"/>
<meta property="og:see_also" content="https://wall-street.ro/ws290225"/>
<meta property="og:see_also" content="https://wall-street.ro/ws287804"/>
<meta property="og:see_also" content="https://wall-street.ro/ws284985"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Locuri de muncă în România și în Europa. Belgia caută masiv muncitori necalificați în agricultură">
<meta name="twitter:image:src" content="https://www.wall-street.ro/article_pictures/290247_articol.jpg?v=1664979317">
<meta name="twitter:description" content="Potrivit datelor furnizate de agenţii economici privind locurile de muncă vacante, în evidenţele Agenţiei Naţionale pentru Ocuparea Forţei de Muncă (ANOFM), sunt disponibile 42.124 locuri de muncă...">
<meta name="twitter:creator" content="@WallStreetRo">
<meta name="twitter:site" content="@WallStreetRo">
<meta name="twitter:domain" content="wall-street.ro">
<meta property="og:locale" content="ro_RO"/>
<meta property="og:site_name" content="Wall-Street"/>
<meta property="fb:app_id" content="238936456169413"/>
<meta property="fb:admins" content="ganaited,seceleanu,100000855402445"/>
<meta property="fb:pages" content="428464880426">
<meta name="google-signin-clientid" content="514694813735-t76s5ujs5utdjsjf0jk73p4ki1kdfjtp.apps.googleusercontent.com"/>
<meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login"/>
<meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction"/>
<meta name="google-signin-cookiepolicy" content="single_host_origin"/>
<meta name="y_key" content="15596113f56aae48"/>
<meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB"/>
<meta name="verify-v1" content="x+JgohIQYnr167l4TU5kDGdDrNb1xmOCmh5qwAXotCI="/>
<link href="https://www.wall-street.ro/css/refresh2018/app.css?ord=1664979371" rel="stylesheet" type="text/css"/>
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
	<![endif]-->
<script async src="//pahtnf.tech/c/wallstreet.js"></script>
<script type="application/ld+json">

			{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.wall-street.ro/articol/Careers/290247/locuri-de-munca-in-romania-si-in-europa-belgia-cauta-masiv-muncitori-necalificati-in-agricultura.html"},"headline":"Locuri de muncă în România și în Europa. Belgia caută masiv muncitori necalificați în agricultură","alternativeHeadline":"Locuri de muncă în România și în Europa. Belgia caută masiv muncitori necalificați în agricultură","description":"Potrivit datelor furnizate de agenţii economici privind locurile de muncă vacante, în evidenţele Agenţiei Naţionale pentru Ocuparea Forţei de Muncă (ANOFM), sunt disponibile 42.124 locuri de muncă la nivel naţional.&amp;nbsp;","url":"https://www.wall-street.ro/articol/Careers/290247/locuri-de-munca-in-romania-si-in-europa-belgia-cauta-masiv-muncitori-necalificati-in-agricultura.html","articleSection":"Cariere","image":["https://www.wall-street.ro/article_pictures/290247_articol.jpg?v=1664979317"],"thumbnailUrl":"https://www.wall-street.ro/article_pictures/290247_articol.jpg?v=1664979317","creator":"Raluca Juncu","keywords":["Locuri de munca","Locuri de munca Romania","Locuri de munca europa","ANOFM","Belgia","Locuri de munca belgia","Joburi","Locuri de munca spatiul european","Cariere","Stiri din Business"],"author": "Raluca Juncu","dateCreated":"2022-10-05T17:23:31+03:00","datePublished":"2022-10-05T17:23:31+03:00","dateModified":"2022-10-05T17:23:31+03:00","publisher": {"@type": "Organization","name" : "Wall-street.ro","logo": {"@type": "ImageObject","url": "https://www.wall-street.ro/images/flatdesign/logo.png","width": 152,"height": 19}}}



			</script>
<script>

      var _GPD = {
          SITE: {
              flatlift: true,
              url: '//www.wall-street.ro',
              static_url: 'https://www.wall-street.ro',
              title: 'Wall-Street' },
          PAGE: {
              url: 'https://www.wall-street.ro/articol/Careers/290247/locuri-de-munca-in-romania-si-in-europa-belgia-cauta-masiv-muncitori-necalificati-in-agricultura.html',
              title: 'Locuri de muncă în România și în Europa. Belgia caută masiv muncitori necalificați în agricultură', section : 'careers' } };
			if (_GPD.PAGE.url.indexOf('http://') == -1) _GPD.PAGE.url = _GPD.SITE.url + _GPD.PAGE.url;
			_GPD.SITE.socials = { }; 
			_GPD.SITE.socials.twitter = { username: 'WallStreetRo' };

						_GPD.USER = { user_id: 0, username: "", fb_id: 0, logged_out: 0 };
			
			_GPD.PAGE.opengraph = {"title":"Locuri de munc\u0103 \u00een Rom\u00e2nia \u0219i \u00een Europa. Belgia caut\u0103 masiv muncitori necalifica\u021bi \u00een agricultur\u0103","description":"Potrivit datelor furnizate de agen\u0163ii economici privind locurile de munc\u0103 vacante, \u00een eviden\u0163ele Agen\u0163iei Na\u0163ionale pentru Ocuparea For\u0163ei de Munc\u0103 (ANOFM), sunt disponibile 42.124 locuri de munc\u0103 la nivel na\u0163ional.&nbsp;","image":"https:\/\/www.wall-street.ro\/article_pictures\/290247_articol.jpg?v=1664979317","url":"https:\/\/www.wall-street.ro\/articol\/Careers\/290247\/locuri-de-munca-in-romania-si-in-europa-belgia-cauta-masiv-muncitori-necalificati-in-agricultura.html","short_url":"https:\/\/wall-street.ro\/ws290247","authors":["Raluca Juncu"],"keywords":["Locuri de munca","Locuri de munca Romania","Locuri de munca europa","ANOFM","Belgia","Locuri de munca belgia","Joburi","Locuri de munca spatiul european","Cariere","Stiri din Business"],"hashtags":["wallstreet","locurimunca","cariere","stiribusiness"],"section":{"title":"Cariere","url":"https:\/\/www.wall-street.ro\/articol\/Careers\/index.html"},"category":{"title":"Stiri din Business","url":"https:\/\/www.wall-street.ro\/business\/index.html"}}
			_GPD.SITE.DEVEL = false;	


			
			var USER_DATA = _GPD.USER != null ? _GPD.USER : null;
			var SITE = { 'title' : 'Wall-Street', 'socials' : { 'facebook' : { 'page_name' : 'Wall-Street.ro'}}};
			var PAGE = _GPD.PAGE;
			var CONFIGAPP = {"site_url":"https:\/\/www.wall-street.ro","pushnotification_public_key":"BIF0STPoo7sYYiptgIUYlmB4-mcEhnM30FYc9PqwPJBcTZ_v__B0RvVrb2GzsOrXp3a9riraX0xhgjSYrJTvSew"};
		</script>
<script>window.adocf = {}; window.adocf.useDOMContentLoaded = true;</script>
<script type="text/javascript" async src="//ado.icorp.ro/files/js/ado.js"></script>
<script type="text/javascript" language="JavaScript">
		
				var IC_ADO_EXTRAVARS = {loggedin : 0,blockadsenseonadocean : 1,section : "careers"};
				var IC_ADO_MASTER = "9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7";
				IC_ADO_EXTRAVARS.coronavirus = 1;/*["COVID-19","COVID-19"]*/ 
IC_ADO_EXTRAVARS.coronaviruscocacola = 1;/*["Italia","Italia"]*/ 
IC_ADO_EXTRAVARS.cola2020 = 1;/*["suspendat","suspendat"]*/ 
IC_ADO_EXTRAVARS.war2022 = 1;/*["Ucraina","Ucraina"]*/ 
IC_ADO_EXTRAVARS.iqos = 0; /*[]*/ 
IC_ADO_EXTRAVARS.ferrero2022 = 1;/*["Summit","Summit"]*/ 

				</script>
<script type="text/javascript">
					 var _key = "";
					 </script>
<script type="text/javascript">
					function loadAdoConfig(){if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}ado.config({mode:"new",xml:false,consent:true,characterEncoding:true, attachReferrer: !0});ado.preview({enabled:true,emiter:"ado.icorp.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});}
					function loadAdoMaster(){
						
						ado.master({id:"9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7",server:"ado.icorp.ro", vars: IC_ADO_EXTRAVARS , keys:"careers"+","+ window.cxDmpSegments });}
				</script>
<script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script>
<script>
			(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-152994-7', 'auto' ,{ 'useAmpClientId': true });

			ga(function(tracker) { 
				GA_CLIENT_ID = tracker.get('clientId'); 
				ga('set', 'dimension1', 'GA' + String(GA_CLIENT_ID));
				ga('set', 'dimension2', new Date().getTime() + '.' + Math.random().toString(36).substring(5));
				ga('set', 'dimension3', new Date().getTime());
			});

			ga('set', 'dimension4', '0');
			ga('set', 'dimension5', 'content/careers');
						ga('set', 'dimension6', 'ID290247/MC22/ED74/SR3/TC0');
			



			ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');
			if (typeof _gaq =="undefined"){

				function trackEventTag(category, action, opt_label) {
					/* analytics.js send event */
					ga('send', 'event', { 'eventCategory': category, 'eventAction': action, 'eventLabel': opt_label });
					/* add delay or additional tracking here */
					return true;
				}	

				var _gaq = window._gaq || {
					push: function (ar) {
						if (ar && ar.constructor === Array && 0 in ar) {
							if (ar[0] == '_trackEvent') {
								var category = 1 in ar ? ar[1] : null, action = 2 in ar ? ar[2] : null, opt_label = 3 in ar ? ar[3] : null;
								return trackEventTag(category, action, opt_label);
							}
						}
						return true;
					}
				};
			}



		</script>
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-53GXG2V');</script>
<script defer src="https://cdn.unblockia.com/h.js"></script>
<script>

      var checkFormCmp = setInterval(function () {

          if (typeof __tcfapi != "undefined") {

              
              window.teads_analytics = window.teads_analytics || {};
              window.teads_analytics.analytics_tag_id = "PUB_14484";
              window.teads_analytics.share = window.teads_analytics.share || function () {
                  ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
              };

              var teads_analytics_script = document.createElement('script');
              teads_analytics_script.type = 'text/javascript';
              teads_analytics_script.async = true;
              teads_analytics_script.src = 'https://a.teads.tv/analytics/tag.js';
              document.getElementsByTagName('head')[0].appendChild(teads_analytics_script);

              clearInterval(checkFormCmp);

          }

      }, 100);

	</script>
<script type="text/javascript">
								window.cX = window.cX || {}; 
								cX.callQueue = cX.callQueue || [];
								cX.callQueue.push(['setSiteId', '1138479773402378607']);
													
											
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['sync','adform']);
						cX.callQueue.push(['sync','smart']);
						 
						
								cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);
								cX.callQueue.push(['invoke', function(){
									var CX_dmp =  cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();
									window.cxDmpSegments = CX_dmp;
								}]);
								</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
								(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
								e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
								t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
								</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.wall-street.ro/articol/Careers/290247/locuri-de-munca-in-romania-si-in-europa-belgia-cauta-masiv-muncitori-necalificati-in-agricultura.html"/>
<script>
			document.addEventListener('app::user_interact',function(){
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '1667896353330874'); 
				fbq('track', 'PageView');
				console.log("FBPixel Loaded");
			 });
				</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView
				&noscript=1"/>
</noscript>
</head>
<body class=" adsfriendly  "><script>
					var ad = document.createElement('div');
					ad.id = 'AdSense89ee11832174f7e56de442129d1d7020';
					ad.className = 'AdSense';
					ad.style.display = 'block';
					ad.style.position = 'absolute';
					ad.style.top = '-1px';
					ad.style.height = '1px';
					document.body.appendChild(ad);
					</script>
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-53GXG2V" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<div id="ado_brandings_after_this" class="new"></div>
<div class="ws-menu">
<div class="ws-trigger-menu-left mobile-show">
<span class="line"></span>
<span class="line"></span>
<span class="line"></span>
</div>
<ul class="ws-menu-left mobileRefresh">
<li class="">
<a href="https://www.wall-street.ro/ultima-ora/index.html" data-code="ultima-ora">Ultima Oră</a>
</li>
<li class=" mobile-hide " style="display: none">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro" data-code="sectiuni">Secțiuni</a>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/actualitate/index.html" data-code="actualitate">Actualitate</a>
<div id="actualitate" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Actualitate</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Economie/index.html" title="Stiri si noutati de ultima ora din Economie">Economie</a></li>
<li><a href="https://www.wall-street.ro/articol/Social/index.html" title="Stiri si noutati de ultima ora din Social">Social</a></li>
<li><a href="https://www.wall-street.ro/articol/Politic/index.html" title="Stiri si noutati de ultima ora din Politic">Politic</a></li>
<li><a href="https://www.wall-street.ro/articol/International/index.html" title="Stiri si noutati de ultima ora din Business International">Internațional</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Social/290161/care-sunt-cele-mai-bune-oferte-la-gaze-naturale-in-acest-moment-engie-e-on-si-enel-in-top.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Care sunt cele mai bune oferte la gaze naturale în acest moment. ENGIE, E.ON și Enel, în top']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/0/1/290161/70x70xp_290161_160x165-00-65.jpg.pagespeed.ic.7kXYnO5GIN.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Care sunt cele mai bune oferte la gaze naturale în acest moment....</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/International/290221/noul-ajutor-al-sua-pentru-ucraina-ar-putea-naste-confruntari-directe-intre-rusia-si-occident.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Noul ajutor al SUA pentru Ucraina ar putea naște confruntări directe între Rusia și Occident']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/0/2/290221/70x70xp_290221_160x165-00-65.jpg.pagespeed.ic.yaGnS4Q8x6.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Noul ajutor al SUA pentru Ucraina ar putea naște confruntări...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/International/290223/elon-musk-s-a-razgandit-vrea-sa-cumpere-twitter-la-pretul-stabilit-initial.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Elon Musk s-a răzgândit: vrea să cumpere Twitter la prețul stabilit inițial']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/0/2/290223/70x70xp_290223_160x165-00-65.jpg.pagespeed.ic.f3DAwW89h1.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Elon Musk s-a răzgândit: vrea să cumpere Twitter la prețul stabilit...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/International/290227/gazprom-va-relua-livrarile-de-gaze-spre-italia-prin-austria.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Gazprom va relua livrările de gaze spre Italia, prin Austria']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/0/2/290227/70x70xp_290227_160x165-00-65.jpg.pagespeed.ic.2p3j5q6cJw.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Gazprom va relua livrările de gaze spre Italia, prin Austria</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Economie/290229/ursula-von-der-leyen-propune-o-plafonare-temporara-a-pretului-la-gaz-in-ue.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Ursula von der Leyen propune o plafonare temporară a preţului la gaz în UE']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/0/2/290229/70x70xp_290229_160x165-00-65.jpg.pagespeed.ic.HKx_N0dHlb.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Ursula von der Leyen propune o plafonare temporară a preţului la...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/International/290230/a-fost-desemnat-topul-celor-mai-bune-localuri-din-lume-care-este-super-barul-castigator-si-ce-experienta-promite.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'A fost desemnat topul celor mai bune localuri din lume. Care este super-barul câștigător și ce experiență promite']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/0/2/290230/70x70xp_290230_160x165-00-65.jpg.pagespeed.ic.TlAKNHBL_8.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">A fost desemnat topul celor mai bune localuri din lume. Care este...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/International/290232/slovenia-sparge-gheata-si-devine-prima-tara-din-europa-de-est-care-legalizeaza-casatoriile-intre-persoane-de-acelasi-sex.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Slovenia sparge gheața: devine prima țară din Europa de est care legalizează căsătoriile între persoane de același sex']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/0/2/290232/70x70xp_290232_160x165-00-65.jpg.pagespeed.ic.H6gt0X7ef3.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Slovenia sparge gheața: devine prima țară din Europa de est care...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Economie/290233/guvernul-va-plafona-pretul-la-lemnele-de-foc-cat-se-va-plati-pe-metru-cub.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Guvernul va plafona prețul la lemnele de foc. Cât se va plăti pe metru cub']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/0/2/290233/70x70xp_290233_160x165-00-65.jpg.pagespeed.ic.NvSO5iAVqo.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Guvernul va plafona prețul la lemnele de foc. Cât se va plăti pe...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/International/290234/ue-impune-noi-sanctiuni-pentru-rusia-dupa-anexarea-regiunilor-ucrainene.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'UE impune noi sancțiuni pentru Rusia, după anexarea regiunilor ucrainene']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/0/2/290234/70x70xp_290234_160x165-00-65.jpg.pagespeed.ic.2_w7k2bcfH.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">UE impune noi sancțiuni pentru Rusia, după anexarea regiunilor...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/investitii/index.html" data-code="investitii">Stiri despre Investitii</a>
<div id="investitii" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Stiri despre Investitii</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Finante-Banci/index.html" title="Stiri si noutati de ultima ora din Finanțe - Bănci">Finanțe - Bănci</a></li>
<li><a href="https://www.wall-street.ro/articol/Piete-de-capital/index.html" title="Stiri si noutati de ultima ora din Piețe de capital">Piețe de capital</a></li>
<li><a href="https://www.wall-street.ro/articol/Money/index.html" title="Stiri si noutati de ultima ora din Money">Money</a></li>
<li><a href="https://www.wall-street.ro/articol/Educatie-bursiera/index.html" title="Stiri si noutati de ultima ora din Educație Bursiera">Educație Bursiera</a></li>
<li><a href="http://curs.wall-street.ro/" title="Stiri si noutati de ultima ora din Curs valutar - Cursul de schimb publicat de BNR. Cursul valutar pentru Euro, Dolarul SUA si alte valute">Curs Valutar</a></li>
<li><a href="http://www.wall-street.ro/calculator-salariu-net.html" title="Stiri si noutati de ultima ora din Calculator salariu NET">Calculator salariu NET</a></li>
<li><a href="http://www.wall-street.ro/raft-afaceri/index.html" title="Stiri si noutati de ultima ora din Raftul cu afaceri">Raftul cu afaceri</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/290226/bnr-majoreaza-dobanda-cheie-peste-asteptari-creditul-va-deveni-mai-scump.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'BNR majorează dobânda cheie peste așteptări. Creditul va deveni mai scump']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/0/2/290226/70x70xp_290226_160x165-00-65.jpg.pagespeed.ic.wgOG9a_Id5.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">BNR majorează dobânda cheie peste așteptări. Creditul va deveni mai...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Piete-de-capital/137969/ing-isi-inchide-diviziile-de-brokeraj-romania-pe-lista-neagra-polonia-si-benelux-raman.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'ING isi inchide diviziile de brokeraj. Romania pe lista neagra, Polonia si Benelux raman']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/3/7/9/137969/70x70xp_137969_160x165-00-65.jpg.pagespeed.ic.G1DsDTG0O7.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">ING isi inchide diviziile de brokeraj. Romania pe lista neagra,...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/290159/creditul-ipotecar-care-sunt-pasii-pentru-a-accesa-un-imprumut.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Creditul ipotecar în perioada de explozie a ratelor: Ce trebuie să știi înainte de a lua un împrumut']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/0/1/290159/70x70xp_290159_160x165-00-65.jpg.pagespeed.ic.AekyOPRtVr.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Creditul ipotecar în perioada de explozie a ratelor: Ce trebuie să...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/290154/curs-valutar-dolarul-ramane-mai-puternic-decat-euro-cum-sta-leul.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Curs valutar: Dolarul rămâne mai puternic decât euro. Cum stă leul']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/0/1/290154/70x70xp_290154_160x165-00-65.jpg.pagespeed.ic.1SjOCPAUuj.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Curs valutar: Dolarul rămâne mai puternic decât euro. Cum stă leul</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/290095/bnr-a-anuntat-noul-nivel-al-ircc-cu-cat-cresc-ratele-romanilor-de-maine.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'BNR a anunțat noul nivel al IRCC. Cu cât cresc ratele românilor de mâine']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/0/0/290095/70x70xp_290095_160x165-00-65.jpg.pagespeed.ic.4T3I72Me0Y.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">BNR a anunțat noul nivel al IRCC. Cu cât cresc ratele românilor de...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/289994/cfa-leu-se-va-deprecia-in-raport-cu-euro-in-urmatoarele-luni-cum-va-evolua-moneda-nationala.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'CFA: Leu se va deprecia în raport cu euro, în următoarele luni. Cum va evolua moneda națională']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/9/289994/70x70xp_289994_160x165-00-65.jpg.pagespeed.ic.g4jmh2boY3.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">CFA: Leu se va deprecia în raport cu euro, în următoarele luni. Cum...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/289995/mastercard-indicele-platilor-digitale-2021-nivelul-de-cunostinte-al-romanilor-privind-platile-digitale-limiteaza-utilizarea-acestora.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Mastercard, Indicele Plăților Digitale 2021: Nivelul de cunoștințe al românilor privind plățile digitale limitează utilizarea acestora']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/9/289995/70x70xp_289995_160x165-00-65.jpg.pagespeed.ic.c44Tr58L_o.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Mastercard, Indicele Plăților Digitale 2021: Nivelul de cunoștințe...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Piete-de-capital/290008/infografic-mega-listarea-pe-bursa-a-porsche-in-cifre-compania-evaluata-la-75-mld-euro.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', '[INFOGRAFIC] Mega listarea pe bursă a Porsche, în cifre. Compania evaluată la 75 mld. euro']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/0/0/290008/70x70xp_290008_160x165-00-65.jpg.pagespeed.ic.cy9wOtxoDC.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">[INFOGRAFIC] Mega listarea pe bursă a Porsche, în cifre. Compania...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/289947/rusia-vrea-sa-foloseasca-rubla-digitala-pentru-a-distruge-controlul-americii-asupra-sistemului-financiar-mondial.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Rusia vrea să folosească rubla digitală pentru a distruge ”controlul Americii asupra sistemului financiar mondial”']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/9/289947/70x70xp_289947_160x165-00-65.jpg.pagespeed.ic.HRObjgZ25k.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Rusia vrea să folosească rubla digitală pentru a distruge...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/business/index.html" data-code="business">Stiri din Business</a>
<div id="business" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Stiri din Business</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Companii/index.html" title="Stiri si noutati de ultima ora din Companii">Companii</a></li>
<li><a href="https://www.wall-street.ro/articol/Real-Estate/index.html" title="Stiri si noutati de ultima ora din Real Estate, construcții, afaceri imobiliare, tranzacții imobiliare record">Imobiliare și construcții</a></li>
<li><a href="https://www.wall-street.ro/articol/Auto/index.html" title="Stiri si noutati de ultima ora din Auto">Auto</a></li>
<li><a href="https://www.wall-street.ro/articol/Agricultura/index.html" title="Stiri si noutati de ultima ora din Agricultură">Agricultură</a></li>
<li><a href="https://www.wall-street.ro/articol/Start-Up/index.html" title="Stiri si noutati de ultima ora din Start Up">Start Up</a></li>
<li><a href="https://www.wall-street.ro/articol/Careers/index.html" title="Stiri si noutati de ultima ora din Cariere">Cariere</a></li>
<li><a href="https://www.wall-street.ro/articol/Legal-Business/index.html" title="Stiri si noutati de ultima ora din Legal Business">Legal Business</a></li>
<li><a href="http://www.wall-street.ro/special/opinia-avocatului.html" title="Stiri si noutati de ultima ora din Opinia avocatului">Opinia avocatului</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Real-Estate/290192/avalon-estate-primul-complex-rezidential-care-vine-cu-o-cladire-multifunctionala-dedicata-in-exclusivitate-comunitatii-sale.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'VIDEO: Avalon Estate, primul complex rezidențial care vine cu o clădire multifuncțională, dedicată în exclusivitate comunității sale']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/0/1/290192/70x70xp_290192_160x165-00-65.jpg.pagespeed.ic.492pcOepF7.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">VIDEO: Avalon Estate, primul complex rezidențial care vine cu o...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Companii/290198/incepe-o-noua-serie-de-expo-conferinte-online-virtualized-ecosisteme-de-sanatate-si-tehnologie-durabila-in-dezbateri-la-summit-urile-virtualized-din-noiembrie-2022.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Începe o nouă serie de expo-conferințe online Virtualized. Ecosisteme de sănătate și tehnologie durabilă, în dezbateri, la summit-urile Virtualized din noiembrie 2022']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/0/1/290198/70x70xp_290198_160x165-00-65.jpg.pagespeed.ic.B7WPwc5h_U.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Începe o nouă serie de expo-conferințe online Virtualized....</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Careers/290208/top-10-domenii-cu-cele-mai-mari-salarii-din-romania.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Top 10 domenii cu cele mai mari salarii din România']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/0/2/290208/70x70xp_290208_160x165-00-65.jpg.pagespeed.ic.WlZPABbjrB.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Top 10 domenii cu cele mai mari salarii din România</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Real-Estate/290211/iulius-a-ajuns-la-un-pol-de-business-de-80-000-metri-patrati-in-proiectul-de-regenerare-urbana-de-442-mil-euro-din-timisoara.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'IULIUS a ajuns la un pol de business de 80.000 metri pătrați în proiectul de regenerare urbană de 442 mil. euro din Timișoara']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/0/2/290211/70x70xp_290211_160x165-00-65.jpg.pagespeed.ic.98B2gd948H.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">IULIUS a ajuns la un pol de business de 80.000 metri pătrați în...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Careers/290225/romanii-isi-cauta-activ-locuri-de-munca-de-ce-sunt-nemultumiti-de-joburile-actuale.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Românii își caută activ locuri de muncă. De ce sunt nemulțumiți de joburile actuale']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/0/2/290225/70x70xp_290225_160x165-00-65.jpg.pagespeed.ic.GoEVbmh__S.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Românii își caută activ locuri de muncă. De ce sunt nemulțumiți de...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Companii/290231/liberty-galati-accelereaza-proiectele-de-eficienta-energetica-si-de-energie-regenerabila.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Liberty Galați accelerează proiectele de eficiență energetică și de energie regenerabilă']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/0/2/290231/70x70xp_290231_160x165-00-65.jpg.pagespeed.ic.niwl-iulv-.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Liberty Galați accelerează proiectele de eficiență energetică și de...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Companii/290241/dupa-amanari-succesive-autoritatile-au-stabilit-un-nou-termen-pentru-implementarea-sistemului-garantie-returnare.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'După amânări succesive, autoritățile au stabilit un nou termen pentru implementarea sistemului garanție-returnare']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/0/2/290241/70x70xp_290241_160x165-00-65.jpg.pagespeed.ic.S3dYEvQ50V.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">După amânări succesive, autoritățile au stabilit un nou termen...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Companii/290164/40-dintre-managerii-din-romania-sunt-convinsi-ca-tara-noastra-se-indreapta-spre-recesiune-si-incearca-sa-si-puna-companiile-la-adapost.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', '40% dintre managerii din România sunt convinşi că ţara noastră se îndreaptă spre recesiune şi încearcă să-şi pună companiile la adăpost']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/0/1/290164/70x70xp_290164_160x165-00-65.jpg.pagespeed.ic.Uk9qDQTD9B.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">40% dintre managerii din România sunt convinşi că ţara noastră se...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Real-Estate/290181/demolarea-cathedral-plaza-a-fost-suspendata-proprietarul-i-a-facut-plangere-penala-lui-nicusor-dan.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Demolarea Cathedral Plaza a fost suspendată. Proprietarul i-a făcut plângere penală lui Nicușor Dan']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/0/1/290181/70x70xp_290181_160x165-00-65.jpg.pagespeed.ic.Ax0Jd5F4-p.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Demolarea Cathedral Plaza a fost suspendată. Proprietarul i-a făcut...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/it-media/index.html" data-code="it-media">IT & Media</a>
<div id="it-media" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">IT & Media</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/IT-C-Tehnologie/index.html" title="Stiri si noutati de ultima ora din IT & C - Tehnologia Informatiei si Comunicatii">IT & C</a></li>
<li><a href="https://www.wall-street.ro/articol/Marketing-PR/index.html" title="Stiri si noutati de ultima ora din Marketing, PR, Mass-Media, Publicitate">Media & Pub</a></li>
<li><a href="https://www.wall-street.ro/articol/New-Media/index.html" title="Stiri si noutati de ultima ora din New Media">New Media</a></li>
<li><a href="https://www.wall-street.ro/articol/ecommerce/index.html" title="Stiri si noutati de ultima ora din eCommerce">eCommerce</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/special/ecomteam/290235/comertul-viitorului-lideri-din-industrie-alaturi-de-ministrul-digitalizarii-live-la-european-digital-commerce-powered-by-vtex.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Comerțul viitorului: Lideri din industrie, alături de ministrul Digitalizării, LIVE la European Digital Commerce, powered by VTEX']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/0/2/290235/70x70xp_290235_160x165-00-65.jpg.pagespeed.ic.1o-CHNMt6V.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Comerțul viitorului: Lideri din industrie, alături de ministrul...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/eCommerce/290239/elefant-ro-pierderi-de-12-4-mil-lei-in-primul-semestru-compania-vrea-sa-investeasca-8-mil-de-lei-anul-acesta-in-marketplace.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Elefant.ro: Pierderi de 12,4 mil. lei în primul semestru. Compania vrea să investească 8 mil. de lei anul acesta în Marketplace']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/0/2/290239/70x70xp_290239_160x165-00-65.jpg.pagespeed.ic.8rdgAcMY3L.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Elefant.ro: Pierderi de 12,4 mil. lei în primul semestru. Compania...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/290178/vemate-proiect-hibrid-crypto-nft-cu-cea-mai-mare-utilitate-si-stabilitate.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Vemate — Proiect hibrid Crypto-NFT cu cea mai mare utilitate și stabilitate']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/0/1/290178/70x70xp_290178_160x165-00-65.jpg.pagespeed.ic.wP_2IySxvF.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Vemate — Proiect hibrid Crypto-NFT cu cea mai mare utilitate și...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/New-Media/290187/pasionatii-de-social-media-se-intalnesc-la-webstock-2022.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Pasionații de social media se întâlnesc la Webstock 2022!']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/0/1/290187/70x70xp_290187_160x165-00-65.jpg.pagespeed.ic.udmd-n0CEC.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Pasionații de social media se întâlnesc la Webstock 2022!</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/290061/despre-inteligenta-artificiala-cu-un-specialist-care-l-consiliaza-pe-biden-ce-riscuri-exista-si-cum-trebuie-sa-le-combatem.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Inteligența Artificială: Cum crede un specialist, care-i dă sfaturi și președintelui SUA, că putem evita crearea de soluții care să ne facă mai mult rău decât bine']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/0/0/290061/70x70xp_290061_160x165-00-65.jpg.pagespeed.ic.2Xgp0l80Xu.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Inteligența Artificială: Cum crede un specialist, care-i dă sfaturi...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/290096/poveste-de-antreprenor-cosmin-raileanu-de-la-vandut-seminte-prajite-la-afaceri-de-10-milioane-de-euro-pe-an.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Poveste de antreprenor: Cosmin Răileanu, de la vândut semințe prăjite la afaceri de 10 milioane de euro pe an']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/0/0/290096/70x70xp_290096_160x165-00-65.jpg.pagespeed.ic.hLOLk_r_Fn.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Poveste de antreprenor: Cosmin Răileanu, de la vândut semințe...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/special/ecomteam/290146/zitec-divizia-de-ecommerce-a-inregistrat-in-prima-jumatate-a-anului-2022-o-crestere-cu-peste-100.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Zitec: Divizia de eCommerce a înregistrat în prima jumătate a anului 2022 o creștere cu peste 100%']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/0/1/290146/70x70xp_290146_160x165-00-65.jpg.pagespeed.ic.8cMslJJQ2T.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Zitec: Divizia de eCommerce a înregistrat în prima jumătate a...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/290152/investitie-de-20-de-milioane-de-dolari-pentru-studioul-romanesc-de-gaming-amber.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Investiție de 20 de milioane de dolari pentru studioul românesc de gaming Amber']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/0/1/290152/70x70xp_290152_160x165-00-65.jpg.pagespeed.ic.apchtEi5dP.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Investiție de 20 de milioane de dolari pentru studioul românesc de...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/290160/ai-un-fintech-vino-la-future-banking-summit.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Ai un fintech? Vino la Future Banking Summit!']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/0/1/290160/70x70xp_290160_160x165-00-65.jpg.pagespeed.ic.VJXb2_FBEF.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Ai un fintech? Vino la Future Banking Summit!</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/biz-lifestyle/index.html" data-code="biz-lifestyle">Lifestyle</a>
<div id="biz-lifestyle" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Lifestyle</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Turism/index.html" title="Stiri si noutati de ultima ora din Turism">Turism</a></li>
<li><a href="https://www.wall-street.ro/articol/Lifestyle/index.html" title="Stiri si noutati de ultima ora din Lifestyle">Lifestyle</a></li>
<li><a href="http://yourmoney.wall-street.ro/" title="Stiri si noutati de ultima ora din YourMoney - Supliment de lifestyle si leisure">YourMoney</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Turism/290224/arabia-saudita-va-gazdui-jocurile-asiatice-de-iarna-intr-un-mega-oras-artifical-din-desert.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Arabia Saudită va găzdui Jocurile Asiatice de Iarnă într-un mega oraș artifical din deșert']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/0/2/290224/70x70xp_290224_160x165-00-65.jpg.pagespeed.ic.le9eruYOAl.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Arabia Saudită va găzdui Jocurile Asiatice de Iarnă într-un mega...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/290228/galati-orasul-care-se-dezvolta-cu-bani-europeni.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Galați - orașul care se dezvoltă cu bani europeni ']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/0/2/290228/70x70xp_290228_160x165-00-65.jpg.pagespeed.ic.xc1evTN28u.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Galați - orașul care se dezvoltă cu bani europeni </div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Turism/169815/p-top-popularitate-j-info-tours.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', '(P) J\'Info Tours - cea mai populara agentie de turism']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/6/9/8/169815/70x70xp_169815_160x165-00-65.jpg.pagespeed.ic.dlDJurzTYS.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">(P) J'Info Tours - cea mai populara agentie de turism</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/290184/swarovski-vezi-ce-produse-noi-are-de-oferit-acest-brand.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Swarovski - vezi ce produse noi are de oferit acest brand']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/0/1/290184/70x70xp_290184_160x165-00-65.jpg.pagespeed.ic.j5cNgV0gBe.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Swarovski - vezi ce produse noi are de oferit acest brand</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/290185/18gym-pune-peste-10-000-de-romani-in-miscare-in-cea-mai-moderna-retea-de-sali-de-fitness-din-tara.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', '18GYM pune peste 10.000 de români în mișcare, în cea mai modernă rețea de săli de fitness din țară']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/0/1/290185/70x70xp_290185_160x165-00-65.jpg.pagespeed.ic.cxCMXJI4EC.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">18GYM pune peste 10.000 de români în mișcare, în cea mai modernă...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Turism/290218/eurostat-numarul-rezervarilor-de-turism-din-2022-au-depasit-nivelul-atins-in-2019.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Eurostat: Numărul rezervărilor de turism din 2022 au depășit nivelul atins în 2019']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/0/2/290218/70x70xp_290218_160x165-00-65.jpg.pagespeed.ic.bGhCAEBg1_.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Eurostat: Numărul rezervărilor de turism din 2022 au depășit...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Turism/290135/cu-un-salariu-minim-pe-economie-poti-face-revelionul-2023-in-malta-tara-artificiilor-spectaculoase.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Cu un salariu minim pe economie poți face Revelionul 2023 în Malta, țara artificiilor spectaculoase']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/0/1/290135/70x70xp_290135_160x165-00-65.jpg.pagespeed.ic.Vocudmq9VN.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Cu un salariu minim pe economie poți face Revelionul 2023 în Malta,...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/290157/plantam-semintele-schimbarii-un-moment-de-relaxare-in-cafenelele-partenere-julius-meinl-poate-face-diferenta-de-ziua-internationala-a-cafelei.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'PLANTĂM SEMINȚELE SCHIMBĂRII. Un moment de relaxare în cafenelele partenere Julius Meinl poate face diferența de Ziua Internațională a Cafelei']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/9/0/1/290157/70x70xp_290157_160x165-00-65.jpg.pagespeed.ic.DI9TNlpgNR.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">PLANTĂM SEMINȚELE SCHIMBĂRII. Un moment de relaxare în cafenelele...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/289977/ionel-burtea-abund-berry-romanii-au-inceput-sa-se-priceapa-la-vinuri-dar-cheltuie-cel-mult-30-40-de-lei-pentru-un-vin-mediu.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Ionel Burtea, Abund Berry: Românii au început să se priceapă la vinuri, dar cheltuie cel mult 30, 40 de lei pentru un vin mediu']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/9/289977/70x70xp_289977_160x165-00-65.jpg.pagespeed.ic.FU_v-olHpe.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Ionel Burtea, Abund Berry: Românii au început să se priceapă la...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
</ul>
<a href="https://www.wall-street.ro" class="logo">
<img src="https://www.wall-street.ro/images/refresh2018/wall-street-svg-blue.svg" alt="Wall Street RO" width="200" height="24">
</a>
<ul class="menu-right-2020 ws-menu-left mobile-hide">
<li class="retailLogo">
<a href="https://www.retail.ro/" target="_blank">
<img src="https://www.wall-street.ro/images/80x29xlogo-retail.png.pagespeed.ic.JnYmfV_0If.png" width="80" height="29" class="" alt="">
</a>
</li>
<li>
<a class="" href="https://comunicate.wall-street.ro" target="_blank"><img src="https://www.wall-street.ro/images/logo-comunicate-negativ.svg" alt="Comunicate de presa Wall-Street.ro" height="26"></a>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/special/index.html" data-code="special">Special</a>
<div id="special" class="menu-collapse">
<div class="special-wrap">
<div class="col-xs-12"><p class="orange sectionTitle">Wall-Street Special</p>	</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsored">
<h4 class="title"><a href="https://www.wall-street.ro/special/ecomteam.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ecomTEAM', 'HP Tag Title Click', 'ecomTEAM']); return true;" title="Mai multe articole din ecomTEAM">ecomTEAM</a></h4><a class="" href="https://www.wall-street.ro/special/ecomteam/290235/comertul-viitorului-lideri-din-industrie-alaturi-de-ministrul-digitalizarii-live-la-european-digital-commerce-powered-by-vtex.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ecomTEAM', 'HP Article Click', 'Comerțul viitorului: Lideri din industrie, alături de ministrul Digitalizării, LIVE la European Digital Commerce, powered by VTEX']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/9/0/2/290235/xp_290235_160x165-00-65.jpg.pagespeed.ic.TIhyeaQQ5H.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/9/0/2/290235/p_290235_160x165-00-65.jpg" alt="Comerțul viitorului: Lideri din industrie, alături de ministrul Digitalizării, LIVE la European Digital Commerce, powered by VTEX" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Comerțul viitorului: Lideri din industrie participă la EDC, powered...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsored">
<h4 class="title"><a href="https://www.wall-street.ro/special/raftulcucarti.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Raftul cu cărți', 'HP Tag Title Click', 'Raftul cu cărți']); return true;" title="Mai multe articole din Raftul cu cărți">Raftul cu cărți</a></h4><a class="" href="https://www.wall-street.ro/special/raftulcucarti/290092/top-5-carti-recomandate-de-julien-munch-ceo-carrefour-romania.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Raftul cu cărți', 'HP Article Click', 'Top 5 cărți recomandate de Julien Munch, CEO Carrefour Romania']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/9/0/0/290092/xp_290092_160x165-00-65.jpg.pagespeed.ic.ZEG9PoqZk1.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/9/0/0/290092/p_290092_160x165-00-65.jpg" alt="Top 5 cărți recomandate de Julien Munch, CEO Carrefour Romania" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Top 5 cărți recomandate de Julien Munch, CEO Carrefour Romania</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsored">
<h4 class="title"><a href="https://www.wall-street.ro/special/retailarena.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: RetailArena', 'HP Tag Title Click', 'RetailArena']); return true;" title="Mai multe articole din RetailArena">RetailArena</a></h4><a class="" href="https://www.wall-street.ro/special/retailarena/290098/totul-despre-retail-la-retailarena-2022-inscrie-te-la-editia-din-acest-an.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: RetailArena', 'HP Article Click', 'Totul despre retail la retailArena 2022: înscrie-te la ediția din acest an']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/9/0/0/290098/xp_290098_160x165-00-65.jpg.pagespeed.ic.OkDMSoe3PQ.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/9/0/0/290098/p_290098_160x165-00-65.jpg" alt="Totul despre retail la retailArena 2022: înscrie-te la ediția din acest an" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Totul despre retail la retailArena 2022: înscrie-te la ediția din...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/francizews.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Idei de afaceri la cheie: Franciza săptămânii by Wall-street.ro', 'HP Tag Title Click', 'Idei de afaceri la cheie: Franciza săptămânii by Wall-street.ro']); return true;" title="Mai multe articole din Idei de afaceri la cheie: Franciza săptămânii by Wall-street.ro">Idei de afaceri la cheie: Franciza săptămânii by Wall-street.ro</a></h4><a class="" href="https://www.wall-street.ro/special/francizews/290131/idei-de-afaceri-la-cheie-franciza-coptrz-afacerea-cu-drone-care-poate-revolutiona-multe-industrii.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Idei de afaceri la cheie: Franciza săptămânii by Wall-street.ro', 'HP Article Click', 'Idei de afaceri la cheie | Franciza Coptrz – Afacerea cu drone care poate revoluționa multe industrii']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/9/0/1/290131/xp_290131_160x165-00-65.jpg.pagespeed.ic.R8Sskw_EVI.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/9/0/1/290131/p_290131_160x165-00-65.jpg" alt="Idei de afaceri la cheie | Franciza Coptrz – Afacerea cu drone care poate revoluționa multe industrii" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Franciza Coptrz – Afacerea cu drone care poate revoluționa multe...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/hr-talks.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: HR Talks', 'HP Tag Title Click', 'HR Talks']); return true;" title="Mai multe articole din HR Talks">HR Talks</a></h4><a class="" href="https://www.wall-street.ro/special/hr-talks/289978/ceo-smartree-romania-un-proaspat-intrat-in-campul-muncii-nu-accepta-un-salariu-sub-1-000-de-euro-iar-in-rural-nu-mai-vine-nimeni-sa-munceasca-sub-700-de-euro.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: HR Talks', 'HP Article Click', 'CEO Smartree România: Un proaspăt intrat în câmpul muncii nu mai acceptă un salariu sub 1.000 de euro, iar în rural nu mai vine nimeni să muncească sub 700 de euro']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/8/9/9/289978/xp_289978_160x165-00-65.jpg.pagespeed.ic.vWar3xTdqo.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/8/9/9/289978/p_289978_160x165-00-65.jpg" alt="CEO Smartree România: Un proaspăt intrat în câmpul muncii nu mai acceptă un salariu sub 1.000 de euro, iar în rural nu mai vine nimeni să muncească sub 700 de euro" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">CEO Smartree România: În rural nu mai vine nimeni să muncească sub...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/romaniaverde.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: România Verde', 'HP Tag Title Click', 'România Verde']); return true;" title="Mai multe articole din România Verde">România Verde</a></h4><a class="" href="https://www.wall-street.ro/special/romaniaverde/290088/sondaj-angajatii-romani-tot-mai-preocupati-de-protejarea-mediului.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: România Verde', 'HP Article Click', 'Sondaj: Angajații români, tot mai preocupați de protejarea mediului']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/9/0/0/290088/xp_290088_160x165-00-65.jpg.pagespeed.ic.E2mSUkHxws.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/9/0/0/290088/p_290088_160x165-00-65.jpg" alt="Sondaj: Angajații români, tot mai preocupați de protejarea mediului" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Sondaj: Angajații români, tot mai preocupați de protejarea mediului</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/ceocorner.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: CEO Corner', 'HP Tag Title Click', 'CEO Corner']); return true;" title="Mai multe articole din CEO Corner">CEO Corner</a></h4><a class="" href="https://www.wall-street.ro/special/ceocorner/289832/roxana-epure-managing-partner-nextup-un-lider-se-pune-in-echipa-isi-sufleca-manecile-si-face-lucruri-impreuna-cu-echipa.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: CEO Corner', 'HP Article Click', 'Roxana Epure, Managing Partner NextUp: Un lider se pune în echipă, își suflecă mânecile și face lucruri împreună cu echipa']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/8/9/8/289832/xp_289832_160x165-00-65.jpg.pagespeed.ic.ENpGicuT7k.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/8/9/8/289832/p_289832_160x165-00-65.jpg" alt="Roxana Epure, Managing Partner NextUp: Un lider se pune în echipă, își suflecă mânecile și face lucruri împreună cu echipa" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Epure, NextUp: Un lider își suflecă mânecile și face lucruri...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/martech.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Martech Bold', 'HP Tag Title Click', 'Martech Bold']); return true;" title="Mai multe articole din Martech Bold">Martech Bold</a></h4><a class="" href="https://www.wall-street.ro/special/martech/287941/3-tipuri-surprinzatoare-de-promotii-si-cum-le-poti-automatiza.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Martech Bold', 'HP Article Click', '3 tipuri surprinzătoare de promoții și cum le poți automatiza']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/8/7/9/287941/xp_287941_160x165-00-65.jpg.pagespeed.ic.e7PEZ4hYGX.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/8/7/9/287941/p_287941_160x165-00-65.jpg" alt="3 tipuri surprinzătoare de promoții și cum le poți automatiza" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">3 tipuri surprinzătoare de promoții și cum le poți automatiza</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a><a href="https://www.mediapost-martech.com/contact?utm_source=wallstreet&utm_medium=articol&utm_campaign=wallstreet" target="_blank" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Martech Bold', 'HP Logo Click', 'https://www.mediapost-martech.com/contact?utm_source=wallstreet&utm_medium=articol&utm_campaign=wallstreet']); return true;" rel="nofollow"><img data-src="https://www.wall-street.ro/image_thumbs/thumbs/de5/de5643eb157dbdf2340ef20be37ba25e-160x100-00-85.jpg?v=1664979371" data-original="https://www.wall-street.ro/image_thumbs/thumbs/de5/de5643eb157dbdf2340ef20be37ba25e-160x100-00-85.jpg?v=1664979371" alt="Martech Bold" class="lazyload sponsor"/></a>
</div>
</div>
</div>
</li>
<li class="">
<a href="https://conferinte.wall-street.ro" data-code="conferinte">Conferințe</a>
</li>
</ul>
<div class="main-search-wrap">
<div class="overlay"></div>
<div class="close"><i class="fa fa-close"></i></div>
<form action="//www.wall-street.ro/search.html" method="post" id="menu-search-v3"><input class="form-control" type="text" name="keyword" id="search_keyword_input_v2" placeholder="cauta articole..."><button type="submit" name="submit" value=""><i class="fa fa-search"></i></button></form>
</div>
<div class="wrap">
<a href="#" id="menu-search"><i class="fa fa-search"></i></a>
<a href="https://www.wall-street.ro/wsp/" id="menu-user" data-wsp-modal="join"><i class="fa fa-user"></i></a>
</div>
</div>
<div class="ads ads-branding minh-250" id="branding-holder">
<div id="adoceanicorproqgojmukqsg" data-icado="indexDOM" data-icado-exec="adoceanICSlotbranding970x250p1"></div><script type="text/javascript">
		
					function adoceanICSlotbranding970x250p1(){
						ado.slave('adoceanicorproqgojmukqsg', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
<div id="header-ads" class="container">
</div>
<div id="site">
<div class="mobile-hide">
<div class="container">
<div id="pg_breakingnews" class="live"><div class="pg_bn_block"><strong class="bkn-label"><img src="https://www.wall-street.ro/images/xws-tv-no-siteBN.png.pagespeed.ic.5D3No5Xlya.png" width="44" height="30"/></strong><a href="https://www.wall-street.ro/special/ecomteam/274409/ecommerce-monday-sandu-babasan-blugento-magazinele-online-nu-trebuie-sa-se-uite-doar-la-piata-din-romania.html" onclick="_gaq.push([ '_trackEvent', 'BreakingNews', 'Stripe Click', 'eCommerce Monday Sandu Băbășan, Blugento: Magazinele online nu trebuie să se uite doar la piața din România' ]); return true;"><img class="pg_bn_picture" src="https://www.wall-street.ro/image_thumbs/thumbs/435/43547ef3fe5122aa388b3adec483fbf9-64x64-00-75.jpg?v=1664979371" alt="eCommerce Monday Sandu Băbășan, Blugento: Magazinele online nu..."><span class="pg_bn_title"><span>eCommerce Monday Sandu Băbășan, Blugento: Magazinele online nu trebuie...</span></span></a></div></div>
</div>
</div>
<div class="default ">
<script>
        var article_id = 290247;
</script>
<span itemprop="copyrightHolder provider sourceOrganization" itemscope itemtype="http://schema.org/Organization" itemid="https://www.wall-street.ro">
<meta itemprop="name" content="WallStreet.ro"/>
<meta itemprop="url" content="https://www.wall-street.ro"/>
</span>
<article class="article-wrap  ">
<div class="container">
<div class="articleHeader">
<div class="row">
<div class="col-xs-12">
<h1 class="article-title">Locuri de muncă în România și în Europa. Belgia caută masiv muncitori necalificați în agricultură</h1>
</div>
<div class="col-xs-12 col-md-8">
<div class="article-image-social ">
<div class="image">
<img class="img-responsive" src="https://www.wall-street.ro/image_thumbs/thumbs/0bb/x0bb08e21a2c6ce2076d1aaa2f8a257a7-1063x560-00-86.jpg,qv=1664979317.pagespeed.ic.iLFBXiVLoy.jpg" width="1063" height="560" alt="Locuri de muncă în România și în Europa. Belgia caută masiv muncitori necalificați în agricultură"/>
<div class="article-infos">
<a href="https://www.wall-street.ro/autori/raluca-juncu" class="editor first"><img src="https://www.wall-street.ro/image_thumbs/thumbs/485/x485500393857e94f52063a25e081ad08-50x50-00-85.jpg,qv=1614873225.pagespeed.ic.jCSlhxdVBm.jpg" alt="Raluca Juncu" width="50" height="50" class="img-responsive img-circle"/><span>Raluca Juncu</span></a><span class="data"><a href="http://arhiva.wall-street.ro/informatii/2022/Octombrie/Careers" class="de-ultima-ora">5 Octombrie 2022 17:23</a>, <a href="https://www.wall-street.ro/articol/Careers/index.html">Cariere</a></span>
<a href="https://www.wall-street.ro/articol/Ultima-Ora/index.html"><span class="label ultima-ora">Ultima ora</span></a>
</div>
</div>
<ul class="list-unstyled sharebox">
<li class="facebook"><a href="#" class="share_button" data-type="facebook" data-url="https://www.wall-street.ro/articol/Careers/290247/locuri-de-munca-in-romania-si-in-europa-belgia-cauta-masiv-muncitori-necalificati-in-agricultura.html"><i class="fa fa-facebook-f"></i></a></li>
<li class="twitter"><a href="#" class="share_button" data-type="twitter" data-title="Locuri de muncă în România și în Europa. Belgia caută masiv muncitori necalificați în agricultură" data-url="https://wall-street.ro/ws290247"><i class="fa fa-twitter"></i></a></li>
<li class="linkedin"><a href="#" class="share_button" data-type="linkedin" data-url="https://www.wall-street.ro/articol/Careers/290247/locuri-de-munca-in-romania-si-in-europa-belgia-cauta-masiv-muncitori-necalificati-in-agricultura.html"><i class="fa fa-linkedin"></i></a></li>
</ul>
</div>
</div>
<div class="col-xs-12 col-md-4">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="Care sunt cele mai bune oferte la gaze naturale în acest moment. ENGIE, E.ON și Enel, în top" href="https://www.wall-street.ro/articol/Social/290161/care-sunt-cele-mai-bune-oferte-la-gaze-naturale-in-acest-moment-engie-e-on-si-enel-in-top.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/d7c/xd7c94fc47d8fa866c4cf6925dbad9bcd-280x200-00-75.jpg,qv=1664801774.pagespeed.ic.uMMIhXHI2q.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/d7c/xd7c94fc47d8fa866c4cf6925dbad9bcd-280x200-00-65.jpg,qv=1664801774.pagespeed.ic.D31dFDUEAN.jpg" alt="Care sunt cele mai bune oferte la gaze naturale în acest moment. ENGIE, E.ON..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Care sunt cele mai bune oferte la gaze naturale &icirc;n acest moment</h4>
</div>
</a>
</li> <li class="item ">
<a title="Top 10 domenii cu cele mai mari salarii din România" href="https://www.wall-street.ro/articol/Careers/290208/top-10-domenii-cu-cele-mai-mari-salarii-din-romania.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/5a3/x5a31b7c55f82430fed46544e119f1f06-280x200-00-75.jpg,qv=1664893226.pagespeed.ic.q9L5JvhmfA.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/5a3/x5a31b7c55f82430fed46544e119f1f06-280x200-00-65.jpg,qv=1664893226.pagespeed.ic.bYYVLHnHi9.jpg" alt="Top 10 domenii cu cele mai mari salarii din România" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Top 10 domenii cu cele mai mari salarii din Rom&acirc;nia</h4>
</div>
</a>
</li> <li class="item ">
<a title="VIDEO: Avalon Estate, primul complex rezidențial care vine cu o clădire multifuncțională, dedicată în exclusivitate comunității sale" href="https://www.wall-street.ro/articol/Real-Estate/290192/avalon-estate-primul-complex-rezidential-care-vine-cu-o-cladire-multifunctionala-dedicata-in-exclusivitate-comunitatii-sale.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/01c/x01c9a3461d6e82cb8907c4c9d6ff9691-280x200-00-75.jpg,qv=1664881634.pagespeed.ic.lhu8EBXkKC.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/01c/x01c9a3461d6e82cb8907c4c9d6ff9691-280x200-00-65.jpg,qv=1664881634.pagespeed.ic.z0ux_r0ega.jpg" alt="VIDEO: Avalon Estate, primul complex rezidențial care vine cu o clădire..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Avalon, primul complex rezidențial care vine cu o clădire multifuncțională</h4>
</div>
</a>
</li> <li class="item ">
<a title="Daea: Vom avea pe canalele de irigații panouri fotovoltaice plutitoare" href="https://www.wall-street.ro/articol/Agricultura/290209/daea-vom-avea-pe-canalele-de-iritatii-panouri-fotovoltaice-plutitoare.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/f9e/xf9ec62feeff790c90d2d22077b084d8b-280x200-00-75.jpg,qv=1664894600.pagespeed.ic.HwH4SPSb7V.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/f9e/xf9ec62feeff790c90d2d22077b084d8b-280x200-00-65.jpg,qv=1664894600.pagespeed.ic.rWeUmusVmm.jpg" alt="Daea: Vom avea pe canalele de irigații panouri fotovoltaice plutitoare" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Daea: Vom avea pe canalele de irigații panouri fotovoltaice plutitoare</h4>
</div>
</a>
</li> </li>
</ul>
</div>
</div>
</div>
</div>
<div class="container minh-250">
<div id="adoceanicorprotfhtixqlxl" data-icado="indexDOM" data-icado-exec="adoceanICSlot970x250p2"></div><script type="text/javascript">
		
					function adoceanICSlot970x250p2(){
						ado.slave('adoceanicorprotfhtixqlxl', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
<div class="container articleContent">
<div class="row d-md-flex">
<div class="col-xs-12 col-md-8">
<div class="articleText" id="intertext_intertext1">
<div class="article-excerpt">
<p>Potrivit datelor furnizate de agenţii economici privind locurile de muncă vacante, în evidenţele Agenţiei Naţionale pentru Ocuparea Forţei de Muncă (ANOFM), sunt disponibile 42.124 locuri de muncă la nivel naţional.</p>
<div class="linktext">
<div id="adoceanicorprokimgdpojsa" data-icado="indexDOM" data-icado-exec="adoceanICSlotintextcpc2"></div><script type="text/javascript">
		
					function adoceanICSlotintextcpc2(){
						ado.slave('adoceanicorprokimgdpojsa', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
<div id="adoceanicorpronhfqprefxf" data-icado="indexDOM" data-icado-exec="adoceanICSlotcontextualcpc1"></div><script type="text/javascript">
		
					function adoceanICSlotcontextualcpc1(){
						ado.slave('adoceanicorpronhfqprefxf', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
</div>
<div class="adBox adBox1 minh-250">
<div id="adoceanicorprooohjkqisls" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap1"></div><script type="text/javascript">
		
					function adoceanICSlot300x250ap1(){
						ado.slave('adoceanicorprooohjkqisls', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
<h2>Cele mai multe locuri de muncă sunt oferite pentru:</h2> <ul> <li>Muncitor necalificat la demolarea clădirilor, captușeli zidărie, plăci mozaic, faianță, gresie, parchet – 2.320,</li> <li>Muncitor necalificat la asamblarea, montarea pieselor – 2.266,</li> <li>Lucrător comercial – 2.250, Manipulant mărfuri – 1.952,</li> <li>Agent de securitate – 1.474,</li> <li>Muncitor necalificat la spargerea și tăierea materialelor de construcții – 1.373,</li> <li>Muncitor necalificat în industria confecțiilor – 1.268,</li> <li>Confecționer-asamblor articole din textile – 764,</li> <li>Curier – 710.</li> </ul>
<p>Cele 42.124 locuri de muncă vacante declarate de angajatori la agențiile pentru ocuparea forței de muncă sunt împărțite astfel:<ul> <li><strong>2.276 sunt destinate persoanelor cu studii superioare</strong> (inginer mecanic, consilier/expert/inspector/referent/economist în economie generală, referent de specialitate financiar-contabilitate, programator, contabil, inginer construcții civile, industriale și agricole, inginer de sistem în informatică, agent de vânzări, manager proiect, inginer de sistem software, analist financiar, inginer aviație etc), 9.301 pentru persoanele cu studii liceale sau postliceale (lucrător comercial, manipulant mărfuri, muncitor necalificat la asamblarea, montarea pieselor, agent de vânzari, operator introducere, validare și prelucrare date, agent de securitate, vânzător, confecționer garnituri de etanșare din cauciuc, agent servicii client etc)</li> <li><strong>9.659 pentru persoanele cu studii profesionale</strong> (lucrător comercial, lacătuș mecanic, confecționer-asamblor articole din textile, sudor, operator confecționer industrial îmbrăcăminte din țesături, tricotaje, materiale sintetice, conducător auto transport rutier de mărfuri, electrician de întreținere și reparații, muncitor necalificat la asamblarea, montarea pieselor, agent de securitate, operator la mașini-unelte cu comandă numerică etc),</li> <li><strong>20.888 de locuri de muncă fiind destinate persoanelor fără studii sau cu studii primare/gimnaziale</strong> (muncitor necalificat la demolarea clădirilor, căptușeli zidărie, plăci mozaic, faianță, gresie, parchet, muncitor necalificat la asamblarea, montarea pieselor, manipulant mărfuri, agent de securitate, muncitor necalificat la spargerea și tăierea materialelor de construcții, muncitor necalificat în industria confecțiilor, muncitor necalificat la asamblarea, montarea pieselor, curier etc.).</li> </ul> <h2>190 locuri de muncă vacante în Spaţiul Economic European</h2>
<p>Angajatorii din Spaţiul Economic European oferă, prin intermediul reţelei EURES România, 190 locuri de muncă vacante, după cum urmează:<div class="ad-in-artilce inArticle">
<div id="adoceanicorprornqsgtonfx" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap2invixinterscroller"></div><script type="text/javascript">
		
					function adoceanICSlot300x250ap2invixinterscroller(){
						ado.slave('adoceanicorprornqsgtonfx', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script> </div><a href="https://www.retail.ro/jobs/index.html?utm_source=https://www.wall-street.ro&utm_medium=inArticleBanner&utm_campaign=Retail+jobs+promo" target="_blank">
<img src="https://storage.icorp.ro/storage/html5/211026_7914_r1635258356/RJ-Midget-Angajator_210eb158e739c663a5fe6cb2c3ee0d1f.png" class="img-flui img-responsive" width="636" height="252" alt="Retail jobs" style="width: 100%;height: auto">
</a><ol> <li><strong>Belgia</strong> – 95 locuri de muncă pentru: muncitor necalificat în agricultură (lucrători în activități din pepinieră: tăiere copaci etc), muncitor necalificat în agricultură (lucrători care recoltează legume în aer liber: conopidă, praz), muncitor necalificat în agricultură (lucrători care culeg fructe moi/ fructe de pădure), muncitor necalificat în agricultură (lucrători care culeg fructe tari: pere, mere, etc.);</li> <li><strong>Finlanda</strong> - 52 locuri de muncă pentru: sudor, muncitor necalificat - culegător de fructe de pădure, alte fructe și legume;</li> <li><strong>Polonia </strong>- 15 locuri de muncă pentru: muncitor depozit - operator stivuitor, asistent producție, operator mașina CNC (pentru candidații fără experiență se oferă training);</li> <li><strong>Malta</strong> - 12 locuri de muncă pentru: ajutor bucătar, bucătar șef, ospatar, tester manual QA / Inginer, măcelar, inginer constructor, proiectant CAD, farmacist, inginer servicii IT;</li> <li><strong>Norvegia</strong> – 8 locuri de muncă pentru: zidar / faianțar, farmacist, sticlar / șlefuitor sticlă, sticlar / artizan sticlă;</li> <li><strong>Danemarca</strong> - 5 locuri de muncă pentru: izolator, montator schele, instalator țevi, alpinist utilitar, vopsitor industrial;</li> <li><strong>Slovenia</strong> - 3 locuri de muncă pentru: muncitor producție.</li> </ol><div class="ad-in-artilce inArticle">
<div id="adoceanicorprolpopnnsgur" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap3"></div><script type="text/javascript">
		
					function adoceanICSlot300x250ap3(){
						ado.slave('adoceanicorprolpopnnsgur', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script> </div><a title="Ce locuri de muncă sunt disponibile în România și în Europa" href="https://www.wall-street.ro/articol/Careers/287804/ce-locuri-de-munca-sunt-disponibile-in-romania-si-in-europa.html" onclick="_gaq.push(['_trackEvent', 'Recommended Article In Article', 'click', 'Ce locuri de muncă sunt disponibile în România și în Europa']); return true;" class="inArticleNew clearfix">
<div class="left">
<div>Citeste si:</div>
<h5>Ce locuri de muncă sunt disponibile &icirc;n Rom&acirc;nia și &icirc;n Europa</h5>
</div>
<div class="right">
<img src="data: image/jpeg;base64,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" data-src="https://www.wall-street.ro/image_thumbs/thumbs/06b/x06b71db1cc00cb7c6b7e3db0f7fde218-400x250-00-65.jpg,qv=1658392839.pagespeed.ic.ybpKdp9TC6.jpg" alt="Ce locuri de muncă sunt..." class="lazyload" width="400" height="250"/>
</div>
</a>
<p class="wsp">Sursa foto: Pexels</p>
<div id="adoceanicorproujktjjssbq" data-icado="indexDOM" data-icado-exec="adoceanICSlotlinktextcpc3"></div><script type="text/javascript">
		
					function adoceanICSlotlinktextcpc3(){
						ado.slave('adoceanicorproujktjjssbq', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
<div class="mt-2 text-right google-news-subscribe">
Abonează-te pe <a onclick="ga('send', 'event', 'track-GoogleNews', 'Click https://www.wall-street.ro/articol/Careers/290247/locuri-de-munca-in-romania-si-in-europa-belgia-cauta-masiv-muncitori-necalificati-in-agricultura.html')" target="_blank" href="https://news.google.com/publications/CAAiEDtg0RbwL6dQl_zkq3FR4h4qFAgKIhA7YNEW8C-nUJf85KtxUeIe?ceid=RO:ro&oc=3"></a>
</div>
<p class="mt-4 mb-4" style="background-color: #eee; font-size:16px; padding: 5px 10px"><a href="https://www.wall-street.ro/calculator-salariu-net.html"><b>Calculator Salariu: Află câți bani primești în mână în funcție de salariul brut »</b></a></p>
<div class="author-page ">
<div class="row">
<div class="col-xs-12">
<div style="font-weight: 100;font-size:30px; line-height: 1.2;font-family: 'Roboto Slab'; margin-bottom: 1rem;">Despre autor</div>
</div>
<div class="col-xs-12 col-sm-12" style="font-size:14px;line-height: 18px;">
<div class="social">
<a href="https://www.facebook.com/raluca.juncu.5" title="Raluca Juncu pe Facebook" target="_blank" class="social-icon facebook"><i class="fa fa-facebook"></i></a> <a href="https://www.linkedin.com/in/raluca-juncu-7994bb124/" title="Raluca Juncu pe LinkedIn" target="_blank" class="social-icon linkedin"><i class="fa fa-linkedin"></i></a>
<a href="mailto:raluca.juncu@wall-street.ro" class="social-icon email"><i class="fa fa-envelope"></i></a>
</div>
<div class="img pull-left" style="margin-right:10px">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/485/x485500393857e94f52063a25e081ad08-100x100-10-65.jpg,qv=1614873225.pagespeed.ic.pWTjMzPZLd.jpg" width="100" height="100" alt="Raluca Juncu"/>
</div>
Raluca este unul din reprezentanții entuziaști și curioși ai generației Millennials. A studiat Jurnalism la Facultatea de Jurnalism și Științele Comunicării la Universitatea din București și a urmat un master &icirc;n Comunicare și Resurse Umane, &icirc;n cadrul aceleiași instituții.
Timp de doi ani a fost redactor la revista Forbes Rom&acirc;nia și colaborator &icirc;n cadrul mai multor proiecte editoriale precum Top 500 companii , Top 30 cele mai influente femei, precum și...
</div>
<div class="col-xs-12" style="font-size:14px;line-height: 18px;">
<p class="text-right"><a href="https://www.wall-street.ro/autori/raluca-juncu" title="Raluca Juncu">Mai multe articole scrise de Raluca Juncu &raquo;</a></p>
</div>
</div>
</div>
<hr>
<p class="lead mb-5">
Te-ar putea interesa și:
</p>
<div class="mb-5 onnHolder onnetwork-holder">
<script type="text/javascript">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</script>
<div id="onnScript"></div>
</div>
<script>
                  document.addEventListener('app::user_interact',function(){
                      (function(d, t) {
                          try {
                              var gt = d.createElement(t),
                                  s = d.getElementsByTagName(t)[0],
                                  l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                              gt.setAttribute('async', 'async');
                              gt.setAttribute('defer', 'defer');

                              gt.src = l + '://a.teads.tv/page/73871/tag';
                              var s = document.getElementById('tadsUserInteract');
                              s.parentNode.insertBefore(gt, s);
                          } catch (e) {}
                      })(document, 'script')
                  });

							</script>
<div id="tadsUserInteract"></div>
</div>
<div class="clearfix"></div>
<div class="related-tags">
<ul>
<li class="title">Mai multe despre...</li>
<li><a title="Articole despre Locuri de munca" href="https://www.wall-street.ro/tag/locuri-de-munca.html">Locuri de munca</a></li>
<li><a title="Articole despre locuri de munca Romania" href="https://www.wall-street.ro/tag/locuri-de-munca-romania.html">locuri de munca Romania</a></li>
<li><a title="Articole despre locuri de munca europa" href="https://www.wall-street.ro/tag/locuri-de-munca-europa.html">locuri de munca europa</a></li>
<li><a title="Articole despre ANOFM" href="https://www.wall-street.ro/tag/anofm.html">ANOFM</a></li>
<li><a title="Articole despre Belgia" href="https://www.wall-street.ro/tag/belgia.html">Belgia</a></li>
<li><a title="Articole despre locuri de munca belgia" href="https://www.wall-street.ro/tag/locuri-de-munca-belgia.html">locuri de munca belgia</a></li>
<li><a title="Articole despre joburi" href="https://www.wall-street.ro/tag/joburi.html">joburi</a></li>
<li><a title="Articole despre locuri de munca spatiul european" href="https://www.wall-street.ro/tag/locuri-de-munca-spatiul-european.html">locuri de munca spatiul european</a></li>
</ul>
</div>
</div>
<div class="col-xs-12 col-md-4">
<div class="sidebarBox">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="Horoscopul dragostei în octombrie 2022 pentru fiecare zodie în parte: cele mai mari bucurii vin din iubire " href="https://horoscop.kudika.ro/articole/70763/horoscopul-dragostei-octombrie-2022-pentru-fiecare-zodie-in-parte.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/8444728db1edf9b1901ebb9152584c1f.jpg" alt="Horoscopul dragostei în octombrie 2022 pentru fiecare zodie în parte: cele..." class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Horoscopul dragostei &icirc;n octombrie 2022 pentru fiecare zodie &icirc;n parte: cele...</h4>
<p><small>Sursa: <b>kudika.ro</b></small></p>
</div>
</a>
</li> <li class="item ">
<a title="A trecut legea USB-C în Parlamentul European: devine încărcătorul unic din UE" href="https://start-up.ro/a-trecut-legea-usb-c-in-parlamentul-european-devine-incarcatorul-unic-din-ue/?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/f8204fbedde403911b92f9a82d13ca4d.jpg" alt="A trecut legea USB-C în Parlamentul European: devine încărcătorul unic din UE" class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>A trecut legea USB-C &icirc;n Parlamentul European: devine &icirc;ncărcătorul unic din UE</h4>
<p><small>Sursa: <b>start-up.ro</b></small></p>
</div>
</a>
</li> <li class="item ">
<a title="Biodeta, un mare producător german de bomboane și drajeuri, a dat faliment" href="https://www.retail.ro/articole/stiri-si-noutati/biodeta-un-mare-productor-german-de-bomboane-i-drajeuri-a-dat-faliment-7545.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/2203eb5040a5e53f8f484e6ee1a7ed0b.jpg" alt="Biodeta, un mare producător german de bomboane și drajeuri, a dat faliment" class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Biodeta, un mare producător german de bomboane și drajeuri, a dat faliment</h4>
<p><small>Sursa: <b>retail.ro</b></small></p>
</div>
</a>
</li> <li class="item ">
<a title="BCR finanțează inițiativele Adservio pentru digitalizarea educației în școlile din zonele defavorizate" href="https://green.start-up.ro/ro/bcr-finanteaza-initiativele-adservio-pentru-digitalizarea-educatiei-in-scolile-din-zonele-defavorizate/?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/c778e97c12187597c8adc093b992fb33.jpg" alt="BCR finanțează inițiativele Adservio pentru digitalizarea educației în..." class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>BCR finanțează inițiativele Adservio pentru digitalizarea educației &icirc;n...</h4>
<p><small>Sursa: <b>green.start-up.ro</b></small></p>
</div>
</a>
</li> <li class="item ">
<a title="Apa Nova se mută într-o nouă locație și mai aproape de consumatorii săi " href="https://www.9am.ro/stiri/Social/361052/apa-nova-se-muta-intr-o-noua-locatie-si-mai-aproape-de-consumatorii-sai.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://www.9am.ro/article_pictures/apa_nova_preview_articol.jpg" alt="Apa Nova se mută într-o nouă locație și mai aproape de consumatorii săi" class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Apa Nova se mută &icirc;ntr-o nouă locație și mai aproape de consumatorii săi </h4>
<p><small>Sursa: <b>9am.ro</b></small></p>
</div>
</a>
</li> <li class="item ">
<a title="Luna Plină în Berbec din 9 Octombrie 2022: Luna Vânătorului de bucurii. Descătușează-ți ambițiile și lasă succesul în viața ta " href="https://horoscop.garbo.ro/articol/30813/luna-plina-in-berbec-din-9-octombrie-2022-luna-vanatorului-de-bucurii-descatuseaza-ti-ambitiile-si-lasa-succesul-in-viata-ta.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/88a08b958972ef66efc569fddcd7b434.jpg" alt="Luna Plină în Berbec din 9 Octombrie 2022: Luna Vânătorului de bucurii...." class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Luna Plină &icirc;n Berbec din 9 Octombrie 2022: Luna V&acirc;nătorului de bucurii....</h4>
<p><small>Sursa: <b>garbo.ro</b></small></p>
</div>
</a>
</li> <li class="item ">
<a title="Meet the bankers @ Future Banking Summit" href="https://www.futurebanking.ro/meet-the-bankers-future-banking-summit?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/488d80e32f20e87708fb635dfd05683b.png" alt="Meet the bankers @ Future Banking Summit" class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Meet the bankers @ Future Banking Summit</h4>
<p><small>Sursa: <b>futurebanking.ro</b></small></p>
</div>
</a>
</li>
</li>
</ul>
</div>
<div class="sidebarBox minh-lg-600">
<div id="adoceanicorpromdcqopdouw" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x600p1"></div><script type="text/javascript">
		
					function adoceanICSlot300x600p1(){
						ado.slave('adoceanicorpromdcqopdouw', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
<div class="sidebarBox">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="MyBenefits și Sodexo pun la bătaie peste 28.000 de beneficiile extrasalariale pe care angajații și le pot alege singuri" href="https://www.wall-street.ro/articol/Careers/290052/mybenefits-si-sodexo-pun-la-bataie-peste-28-000-de-beneficiile-extrasalariale-pe-care-angajatii-si-le-pot-alege-singuri.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/55f/x55facbadc9d39a6198916cdf86afa086-280x200-00-75.jpg,qv=1664451000.pagespeed.ic.J3ypjuELeZ.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/55f/x55facbadc9d39a6198916cdf86afa086-280x200-00-65.jpg,qv=1664451000.pagespeed.ic.teJ_d97mb2.jpg" alt="MyBenefits și Sodexo pun la bătaie peste 28.000 de beneficiile extrasalariale..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>MyBenefits și Sodexo pun la bătaie peste 28.000 de beneficiile extrasalariale</h4>
</div>
</a>
</li> <li class="item ">
<a title="Top 10 domenii în care se pot angaja tinerii absolvenți" href="https://www.wall-street.ro/articol/Careers/290039/top-10-domenii-in-care-se-pot-angaja-tinerii-absolventi.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/f98/xf98f0d2ffa7f3f0bcf711b9136e9bc44-280x200-00-75.jpg,qv=1664439606.pagespeed.ic.em8Q2i84lV.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/f98/xf98f0d2ffa7f3f0bcf711b9136e9bc44-280x200-00-65.jpg,qv=1664439606.pagespeed.ic.VeJYaxj8z6.jpg" alt="Top 10 domenii în care se pot angaja tinerii absolvenți" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Top 10 domenii &icirc;n care se pot angaja tinerii absolvenți</h4>
</div>
</a>
</li> <li class="item ">
<a title="Extasy, platformă care oferă experiențe pentru timp liber, atacă piața de beneficii extrasalariale" href="https://www.wall-street.ro/articol/Careers/290044/extasy-platforma-care-ofera-experiente-pentru-timp-liber-ataca-piata-de-beneficii-extrasalariale.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/857/x857a73b9f5279ab0c257a3e06cc6c347-280x200-00-75.jpg,qv=1664446191.pagespeed.ic.kVb2UtjsGv.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/857/x857a73b9f5279ab0c257a3e06cc6c347-280x200-00-65.jpg,qv=1664446191.pagespeed.ic.nKsjJ4xhnc.jpg" alt="Extasy, platformă care oferă experiențe pentru timp liber, atacă piața de..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Extasy intră pe piața de beneficii extrasalariale</h4>
</div>
</a>
</li> <li class="item ">
<a title="Antreprenor: Nu am cu cine să lucrez. Nu găsesc persoane calificate, așa că voi aduce forță de muncă din Nepal" href="https://www.wall-street.ro/articol/Careers/289975/antreprenor-nu-am-cu-cine-sa-lucrez-nu-gasesc-persoane-calificate-asa-ca-voi-aduce-forta-de-munca-din-nepal.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/6fa/x6fa0961cdd1f0e29b871953652ee69e3-280x200-00-75.jpg,qv=1664286073.pagespeed.ic.BhguGWtlfI.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/6fa/x6fa0961cdd1f0e29b871953652ee69e3-280x200-00-65.jpg,qv=1664286073.pagespeed.ic.S38Z64RJn8.jpg" alt="Antreprenor: Nu am cu cine să lucrez. Nu găsesc persoane calificate, așa că..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Antreprenor: Nu am cu cine să lucrez. Voi aduce forță de muncă din Nepal</h4>
</div>
</a>
</li> </li>
</ul>
</div>
<div class="sidebarBox">
<div class="d-flex justify-content-center minh-lg-600" id="adocean.slots.box3">
<div id="adoceanicorprozdjgcnnser" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x600p2"></div><script type="text/javascript">
		
					function adoceanICSlot300x600p2(){
						ado.slave('adoceanicorprozdjgcnnser', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
</div>
<div class="sidebarBox">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="Românii s-au învățat să lucreze de acasă. „Explozie” de aplicări la joburi remote" href="https://www.wall-street.ro/articol/Careers/289991/romanii-s-au-invatat-sa-lucreze-de-acasa-explozie-de-aplicari-la-joburi-remote.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/0ff/x0ff60581b79de2df50e82611a2eb4569-280x200-00-75.jpg,qv=1664346362.pagespeed.ic.X66bfopunX.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/0ff/x0ff60581b79de2df50e82611a2eb4569-280x200-00-65.jpg,qv=1664346362.pagespeed.ic.kPxPJ_816m.jpg" alt="Românii s-au învățat să lucreze de acasă. „Explozie” de aplicări la joburi..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Rom&acirc;nii s-au &icirc;nvățat să lucreze de acasă. Explozie de aplicări la joburi remote</h4>
</div>
</a>
</li> <li class="item ">
<a title="Ce să faci dacă vrei să te întorci la fostul loc de muncă. Cum să te împaci cu fostul șef" href="https://www.wall-street.ro/articol/Careers/289969/ce-sa-faci-daca-vrei-sa-te-intorci-la-fostul-loc-de-munca-cum-sa-te-impaci-cu-fostul-sef.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/5d2/x5d20383333672f224862a2628b5a5ec3-280x200-00-75.jpg,qv=1664281650.pagespeed.ic.WjApVv4p_D.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/5d2/x5d20383333672f224862a2628b5a5ec3-280x200-00-65.jpg,qv=1664281650.pagespeed.ic.tfKdLg2mR2.jpg" alt="Ce să faci dacă vrei să te întorci la fostul loc de muncă. Cum să te împaci..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Ce să faci dacă vrei să te &icirc;ntorci la fostul loc de muncă</h4>
</div>
</a>
</li> <li class="item ">
<a title="Media salariilor în cele mai căutate joburi IT: între 5.000 și 9.000 de lei pe lună" href="https://www.wall-street.ro/articol/Careers/289951/media-salariilor-in-cele-mai-cautate-joburi-it-intre-5-000-si-9-000-de-lei-pe-luna.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/2f9/x2f9030e635a36e77b2892a24a1446440-280x200-00-75.jpg,qv=1664266645.pagespeed.ic.4rUH0Filmc.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/2f9/x2f9030e635a36e77b2892a24a1446440-280x200-00-65.jpg,qv=1664266645.pagespeed.ic.-13eW0uQ1n.jpg" alt="Media salariilor în cele mai căutate joburi IT: între 5.000 și 9.000 de lei..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Media salariilor &icirc;n cele mai căutate joburi IT: &icirc;ntre 5.000 și 9.000 de lei</h4>
</div>
</a>
</li> <li class="item ">
<a title="Trei profesii care nu vor dispărea prea curând" href="https://www.wall-street.ro/articol/Careers/289902/trei-profesii-care-nu-vor-disparea-prea-curand.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/b5e/xb5e6831b82031f4dd951f16649083dec-280x200-00-75.jpg,qv=1664175289.pagespeed.ic.n_dJJn7XyG.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/b5e/xb5e6831b82031f4dd951f16649083dec-280x200-00-65.jpg,qv=1664175289.pagespeed.ic.dAiVavQOuV.jpg" alt="Trei profesii care nu vor dispărea prea curând" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Trei profesii care nu vor dispărea prea cur&acirc;nd</h4>
</div>
</a>
</li> </li>
</ul>
</div>
<div class="retail_insert_in_article m-b-16 minh-185"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div>
<div class="sidebarBox stickyTop minh-lg-600">
<div id="adoceanicorproweqmfkhhyq" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x600p3"></div><script type="text/javascript">
		
					function adoceanICSlot300x600p3(){
						ado.slave('adoceanicorproweqmfkhhyq', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
</div>
</div>
</div>
<div class="container">
<div id="ado-6BOqHp53A94lXlzgWXpmjF2GH69mM69naxf0R1KQKrv.47" data-icado="indexDOM" data-icado-exec="adoceanICPlacementintext"></div>
<script type="text/javascript">
					function adoceanICPlacementintext(){
						ado.placement({id:'ado-6BOqHp53A94lXlzgWXpmjF2GH69mM69naxf0R1KQKrv.47', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });
					}
					</script>
<div id="crosspromo-recommendations" data-source="cache-6421-crosspromo-index-0" class="dynamic-load"></div>
<div class="row mt-1">
<div class="col-xs-12 col-md-12">
<div class="row article-related-list ">
<div class="col-xs-12"><h2>Articole recomandate</h2></div>
<ul class="list-unstyled clearfix">
<li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cum negociază, de fapt, Bill Gates! Secretele sefului Mirosoft au fost dezvăluite de un român" href="https://www.newmoney.ro/podcast-cum-negociaza-bill-gates-experiente-povestite-de-george-haber-cel-mai-bogat-roman-din-sua-in-anii-2000/?utm_source=WALL-STREET&utm_medium=website&utm_campaign=fidmee" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/c90/xc90f77b448ba2028e51e7455be250c21-600x315-00-85.jpg,qv=1643801523.pagespeed.ic.uPtejMqWvr.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/c90/xc90f77b448ba2028e51e7455be250c21-600x315-00-65.jpg,qv=1643801523.pagespeed.ic.N6tcvP5-3A.jpg" alt="Cum negociază, de fapt, Bill Gates! Secretele sefului Mirosoft au fost..." class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Cum negociază, de fapt, Bill Gates! Secretele sefului Mirosoft au fost dezvăluite de un rom&acirc;n</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Câte zeci de mii de euro se cheltuie pe o pasiune? Liviu Romanescu, antreprenorul devenit crescător profesionist de porumbei de concurs" href="https://life.ro/cate-zeci-de-mii-de-euro-se-cheltuie-pe-o-pasiune-liviu-romanescu-antreprenorul-devenit-crescator-profesionist-de-porumbei-de-concurs/" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/cb4/xcb47c6899b3b65cc2cec848c1703cdf5-600x315-00-85.jpg,qv=1664286968.pagespeed.ic.2PMEn9XwrY.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/cb4/xcb47c6899b3b65cc2cec848c1703cdf5-600x315-00-65.jpg,qv=1664286968.pagespeed.ic.1aTA2x6ZVk.jpg" alt="Câte zeci de mii de euro se cheltuie pe o pasiune? Liviu Romanescu,..." class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">C&acirc;te zeci de mii de euro se cheltuie pe o pasiune? Liviu Romanescu, antreprenorul devenit crescător profesionist de porumbei de concurs</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cum a explodat businessul Glovo, în România, în perioada pandemiei COVID-19" href="https://www.newmoney.ro/cum-a-accelerat-businessul-glovo-in-romania-in-perioada-pandemiei-covid-19/?utm_source=WALL-STREET+%5B2%5D&utm_medium=website&utm_campaign=fidmee" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/db4/xdb4ecc3d0cdd26b3da5b747d59c4f054-600x315-00-85.jpg,qv=1607251061.pagespeed.ic.NCIHqflXsT.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/db4/xdb4ecc3d0cdd26b3da5b747d59c4f054-600x315-00-65.jpg,qv=1607251061.pagespeed.ic.b-7kFmDi6P.jpg" alt="Cum a explodat businessul Glovo, în România, în perioada pandemiei COVID-19" class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Cum a explodat businessul Glovo, &icirc;n Rom&acirc;nia, &icirc;n perioada pandemiei COVID-19</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Raluca Chișu, Asociația KinetoBebe: „Copiii noștri au nevoie de un ghid de viață sănătoasă; suntem la 40 de procente micuți cu surplus de greutate România!”" href="https://life.ro/raluca-chisu-asociatia-kinetobebe-copiii-nostri-au-nevoie-de-un-ghid-de-viata-sanatoasa-suntem-la-40-de-procente-micuti-cu-surplus-de-greutate-romania/" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/ca4/xca4016d70e28805b08c11517009a4b56-600x315-00-85.jpg,qv=1664797450.pagespeed.ic.nIc9hf4Zfl.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/ca4/xca4016d70e28805b08c11517009a4b56-600x315-00-65.jpg,qv=1664797450.pagespeed.ic._tC2YzeWi2.jpg" alt="Raluca Chișu, Asociația KinetoBebe: „Copiii noștri au nevoie de un ghid de..." class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Raluca Chișu, Asociația KinetoBebe: &bdquo;Copiii noștri au nevoie de un ghid de viață sănătoasă; suntem la 40 de procente micuți cu surplus de greutate Rom&acirc;nia!&rdquo;</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Armata Română va plăti circa 40 de milioane de euro pentru un program de comunicații criptate" href="https://spotmedia.ro/stiri/eveniment/armata-romana-va-plati-circa-40-de-milioane-de-euro-pentru-un-program-de-comunicatii-criptate?utm_source=wall-street.ro&utm_medium=referral&utm_campaign=standard_campaign" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/7ca/x7ca1ccde1fc40aec6c172635f52d324e-600x315-00-85.jpg,qv=1664961942.pagespeed.ic.ge80eU1AQ3.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/7ca/x7ca1ccde1fc40aec6c172635f52d324e-600x315-00-65.jpg,qv=1664961942.pagespeed.ic.7BBJQtBqkY.jpg" alt="Armata Română va plăti circa 40 de milioane de euro pentru un program de..." class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Armata Rom&acirc;nă va plăti circa 40 de milioane de euro pentru un program de comunicații criptate</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cum iti poti verifica starea de sanatate intr-un minut, cu ajutorul unei linguri" href="https://www.9am.ro/top/Sanatate/342425/Cum-iti-poti-verifica-starea-de-sanatate-intr-un-minut.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/b2c/xb2c4d4f2a1030de66610a7f09b8e7246-600x315-00-85.jpg,qv=1603984694.pagespeed.ic.Ur5a-agTBx.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/b2c/xb2c4d4f2a1030de66610a7f09b8e7246-600x315-00-65.jpg,qv=1603984694.pagespeed.ic.cyGYESZSPV.jpg" alt="Cum iti poti verifica starea de sanatate intr-un minut, cu ajutorul unei linguri" class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Cum iti poti verifica starea de sanatate intr-un minut, cu ajutorul unei linguri</h3>
</a>
<p class="info">
</p>	</li>
</ul>
</div>
</div> </div>
<p class="text-center"><a href="https://www.wall-street.ro/articol/Careers/index.html" title="Cariere"><strong>Mai multe articole din secțiunea Cariere &raquo;</strong></a></p>
<hr class="separator">
<div class="row">
<div class="col-xs-12">
<div class="row press-releases">
<div class="col-xs-12"><h2 class="lite">Comunicate de presă</h2></div>
<ul class="clearfix list-unstyled">
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a href="https://comunicate.wall-street.ro/networking-cinci-reguli-de-eticheta-3830" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/0b4/0b420bb436e5182602be401e8dabff64-260x260-00-65.jpg?v=1664979371" alt="Networking: CINCI reguli de..." class="img-responsive" width="260" height="260"/>
</a>
</p>
<p class="two-lines">
<a href="https://comunicate.wall-street.ro/networking-cinci-reguli-de-eticheta-3830" class="title" target="_blank">
Networking: CINCI reguli de etichet?
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a href="https://comunicate.wall-street.ro/constructfest-2021-prima-platforma-europeana-care-a-reunit-mii-de-oameni-din-constructii-3741" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/2d7/2d73f5d8e42e2bf7b2eee3d5b86f07cc-260x260-00-65.jpg?v=1664979371" alt="ConstructFEST 2021- Prima..." class="img-responsive" width="260" height="260"/>
</a>
</p>
<p class="two-lines">
<a href="https://comunicate.wall-street.ro/constructfest-2021-prima-platforma-europeana-care-a-reunit-mii-de-oameni-din-constructii-3741" class="title" target="_blank">
ConstructFEST 2021- Prima platform? european? care a reunit mii de oameni din construc?ii
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a href="https://comunicate.wall-street.ro/echipa-de-litigii-a-duncea-stefanescu-asociatii-se-fortifica-3661" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/d58/d588c026d685604655627ddaf93ef0fb-260x260-00-65.jpg?v=1664979371" alt="Echipa de litigii a DUNCEA,..." class="img-responsive" width="260" height="260"/>
</a>
</p>
<p class="two-lines">
<a href="https://comunicate.wall-street.ro/echipa-de-litigii-a-duncea-stefanescu-asociatii-se-fortifica-3661" class="title" target="_blank">
Echipa de litigii a DUNCEA, ?TEF?NESCU & Asocia?ii se fortific?
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a href="https://comunicate.wall-street.ro/5-cadouri-ideale-pentru-barbatii-de-succes-3327" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/9d9/9d9f1781ef927b8bdafcf454308d8891-260x260-00-65.jpg?v=1664979371" alt="5 cadouri ideale pentru..." class="img-responsive" width="260" height="260"/>
</a>
</p>
<p class="two-lines">
<a href="https://comunicate.wall-street.ro/5-cadouri-ideale-pentru-barbatii-de-succes-3327" class="title" target="_blank">
5 cadouri ideale pentru b?rba?ii de succes
</a>
</p>
</li>
</ul>
<div class="col-xs-12">
<p>
<em>Vrei ca informatia ta sa ajunga la publicul tau tinta? <a href="http://comunicate.wall-street.ro/" target="_blank"><strong>Publica un comunicat de presa &rarr;</strong></a></em>
</p>
</div>
</div>
</div>
</div>
<hr class="separator">
<div class="row press-releases">
<div class="col-xs-12"><h2 class="delimited-h2 lite">Promo Wall-Street</h2></div>
<ul class="clearfix list-unstyled">
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Edi Iordănescu, gata să ducă România la EURO 2024. Scrisoare emoţionantă pentru fani', 2, true]); return true;" href="https://as.ro/fotbal/echipa-nationala/edi-iordanescu-gata-sa-duca-romania-la-euro-2024-nu-putem-ramane-sa-traim-doar-cu-acele-amintiri-am-vazut-speranta-si-ne-vom-ridica-226625.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-careers-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/b41/xb41f6022e78f46f1bac5a7462143d3a5-260x160-00-65.jpg,qv=1664887169.pagespeed.ic.geWoLB521n.jpg" alt="Edi Iordănescu, gata să ducă..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Edi Iordănescu, gata să ducă România la EURO 2024. Scrisoare emoţionantă pentru fani', 2, true]); return true;" href="https://as.ro/fotbal/echipa-nationala/edi-iordanescu-gata-sa-duca-romania-la-euro-2024-nu-putem-ramane-sa-traim-doar-cu-acele-amintiri-am-vazut-speranta-si-ne-vom-ridica-226625.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-careers-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Edi Iordănescu, gata să ducă România la EURO 2024. Scrisoare...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', '”Țeapa” recenzorilor de la Recensământul Populației. Angajată de Primăria Ploiești, o mămică nu și-a primit banii nici până astăzi', 2, true]); return true;" href="https://www.observatorulph.ro/exclusiv/2661880-teapa-recenzorilor-de-la-recensamantul-populatiei-angajata-de-primaria-ploiesti-o-mamica-nu-si-a-primit-banii-nici-pana-astazi?utm_source=website&utm_medium=cross&utm_campaign=WallStreet_site?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-careers-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/f1f/xf1fa806b94ed7711b8ce8e6d52cab9dc-260x160-00-65.jpg,qv=1664887107.pagespeed.ic.RXV1PVDV6I.jpg" alt="”Țeapa” recenzorilor de la..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', '”Țeapa” recenzorilor de la Recensământul Populației. Angajată de Primăria Ploiești, o mămică nu și-a primit banii nici până astăzi', 2, true]); return true;" href="https://www.observatorulph.ro/exclusiv/2661880-teapa-recenzorilor-de-la-recensamantul-populatiei-angajata-de-primaria-ploiesti-o-mamica-nu-si-a-primit-banii-nici-pana-astazi?utm_source=website&utm_medium=cross&utm_campaign=WallStreet_site?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-careers-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
”Țeapa” recenzorilor de la Recensământul Populației. Angajată de...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'De ce nu ar mai trebui să consumați pâine feliată. Aceste motive o să vă facă să vă gândiți de două ori atunci când o cumpărați', 2, true]); return true;" href="https://a1.ro/lifestyle/de-ce-nu-ar-mai-trebui-sa-consumati-paine-feliata-aceste-motive-o-sa-va-faca-sa-va-ganditi-de-doua-ori-atunci-cand-o-cumparati-id1080830.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-careers-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/295/x295223f0d1245e73023413e37200d37b-260x160-00-65.jpg,qv=1664887133.pagespeed.ic.4disG8ar1Q.jpg" alt="De ce nu ar mai trebui să..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'De ce nu ar mai trebui să consumați pâine feliată. Aceste motive o să vă facă să vă gândiți de două ori atunci când o cumpărați', 2, true]); return true;" href="https://a1.ro/lifestyle/de-ce-nu-ar-mai-trebui-sa-consumati-paine-feliata-aceste-motive-o-sa-va-faca-sa-va-ganditi-de-doua-ori-atunci-cand-o-cumparati-id1080830.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-careers-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
De ce nu ar mai trebui să consumați pâine feliată. Aceste motive o...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Bianca Pascu, devastată după ce a auzit că Florin Zalomir a murit: &quot;Am căzut în genunchi!&quot;', 2, true]); return true;" href="https://as.ro/extra/bianca-pascu-devastata-dupa-ce-a-auzit-ca-florin-zalomir-a-murit-am-cazut-in-genunchi-nu-credeam-ca-poate-sa-faca-asa-ceva-226358.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-careers-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/74e/x74ea7f648fea1fa836f0e3fc1c5df58c-260x160-00-65.jpg,qv=1664801290.pagespeed.ic.Ad1CASJi6_.jpg" alt="Bianca Pascu, devastată după..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Bianca Pascu, devastată după ce a auzit că Florin Zalomir a murit: &quot;Am căzut în genunchi!&quot;', 2, true]); return true;" href="https://as.ro/extra/bianca-pascu-devastata-dupa-ce-a-auzit-ca-florin-zalomir-a-murit-am-cazut-in-genunchi-nu-credeam-ca-poate-sa-faca-asa-ceva-226358.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-careers-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Bianca Pascu, devastată după ce a auzit că Florin Zalomir a murit:...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Un inginer român a brevetat soluția pentru reducerea consumului centralelor termice pe gaze', 2, true]); return true;" href="https://www.observatorulph.ro/eveniment/2661669-un-inginer-roman-a-brevetat-solutia-pentru-reducerea-consumului-centralelor-termice-pe-gaze?utm_source=website&utm_medium=cross&utm_campaign=WallStreet_site?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-careers-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/918/x91831ec22c7050a4822ef0b40f3a1127-260x160-00-65.jpg,qv=1664798705.pagespeed.ic.YKNNwF0Vnc.jpg" alt="Un inginer român a brevetat..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Un inginer român a brevetat soluția pentru reducerea consumului centralelor termice pe gaze', 2, true]); return true;" href="https://www.observatorulph.ro/eveniment/2661669-un-inginer-roman-a-brevetat-solutia-pentru-reducerea-consumului-centralelor-termice-pe-gaze?utm_source=website&utm_medium=cross&utm_campaign=WallStreet_site?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-careers-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Un inginer român a brevetat soluția pentru reducerea consumului...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Proiect: Toți cei care suferă de cancer să primească certificatul de handicap încă de la diagnosticare', 2, true]); return true;" href="https://www.avocatnet.ro/articol_62614/Proiect-To%C8%9Bi-cei-care-sufer%C4%83-de-cancer-s%C4%83-primeasc%C4%83-certificatul-de-handicap-inc%C4%83-de-la-diagnosticare.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-careers-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/0fe/x0fe6a933a09cbe402f615ab62d96b827-260x160-00-65.jpg,qv=1664793450.pagespeed.ic.x6jt3i-epy.jpg" alt="Proiect: Toți cei care suferă..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Proiect: Toți cei care suferă de cancer să primească certificatul de handicap încă de la diagnosticare', 2, true]); return true;" href="https://www.avocatnet.ro/articol_62614/Proiect-To%C8%9Bi-cei-care-sufer%C4%83-de-cancer-s%C4%83-primeasc%C4%83-certificatul-de-handicap-inc%C4%83-de-la-diagnosticare.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-careers-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Proiect: Toți cei care suferă de cancer să primească certificatul...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'De ce a refuzat Prințul Harry ”oferta de pace” a fratelui William, deși inițial acceptase. Ce au vorbit pe Whatsapp', 2, true]); return true;" href="https://a1.ro/showbiz/vedete/de-ce-a-refuzat-printul-harry-oferta-de-pace-a-fratelui-william-desi-initial-acceptase-ce-au-vorbit-pe-whatsapp-id1080800.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-careers-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/6c5/x6c5a5f54dad392cbbdc9d9ed43dda77a-260x160-00-65.jpg,qv=1664793419.pagespeed.ic.lGbX8cY5EK.jpg" alt="De ce a refuzat Prințul Harry..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'De ce a refuzat Prințul Harry ”oferta de pace” a fratelui William, deși inițial acceptase. Ce au vorbit pe Whatsapp', 2, true]); return true;" href="https://a1.ro/showbiz/vedete/de-ce-a-refuzat-printul-harry-oferta-de-pace-a-fratelui-william-desi-initial-acceptase-ce-au-vorbit-pe-whatsapp-id1080800.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-careers-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
De ce a refuzat Prințul Harry ”oferta de pace” a fratelui William,...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Ion Ţiriac pregăteşte o investiţie uriaşă! Scoate un milion de euro din conturi', 2, true]); return true;" href="https://as.ro/tenis/ion-tiriac-pregateste-o-investitie-uriasa-scoate-un-milion-de-euro-din-conturi-pentru-a-i-ajuta-pe-micii-campioni-trebuie-sa-merite-226122.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-careers-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/4ea/x4ea512a707f8461f439e22a21c4848fc-260x160-00-65.jpg,qv=1664720050.pagespeed.ic.ihuY97hhDg.jpg" alt="Ion Ţiriac pregăteşte o..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Ion Ţiriac pregăteşte o investiţie uriaşă! Scoate un milion de euro din conturi', 2, true]); return true;" href="https://as.ro/tenis/ion-tiriac-pregateste-o-investitie-uriasa-scoate-un-milion-de-euro-din-conturi-pentru-a-i-ajuta-pe-micii-campioni-trebuie-sa-merite-226122.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-careers-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Ion Ţiriac pregăteşte o investiţie uriaşă! Scoate un milion de euro...
</a>
</p>
</li>
</ul>
</div>
</div>
</article>
<div class="clearfix"></div>
<div id="footer">
<div class="inner container">
<ol class="breadcrumb"><li><a href="https://www.wall-street.ro"><span>Wall-Street</span></a></li><li><a href="https://www.wall-street.ro/business/index.html"><span>Stiri din Business</span></a></li><li><a href="https://www.wall-street.ro/articol/Careers/index.html"><span>Cariere</span></a></li><li class="active">Locuri de muncă în România și în Europa. Belgia caută masiv muncitori necalificați în agricultură</li></ol>
<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "BreadcrumbList",
	  "itemListElement": [
			  {
		"@type": "ListItem",
		"position":1,
		"name": "Wall-Street",
		"item": "https://www.wall-street.ro"
	  },	  	  	  		  {
		"@type": "ListItem",
		"position":2,
		"name": "Stiri din Business",
		"item": "https://www.wall-street.ro/business/index.html"
	  },	  	  	  		  {
		"@type": "ListItem",
		"position":3,
		"name": "Cariere",
		"item": "https://www.wall-street.ro/articol/Careers/index.html"
	  },	  	  	  		  {
		"@type": "ListItem",
		"position":4,
		"name": "Locuri de muncă în România și în Europa. Belgia caută masiv muncitori necalificați în agricultură",
		"item": "https://www.wall-street.ro/articol/Careers/290247/locuri-de-munca-in-romania-si-in-europa-belgia-cauta-masiv-muncitori-necalificati-in-agricultura.html"
	  }	  	  	    	  ]
	}
</script>
<button id="go-to-top"><i class="fa fa-angle-up"></i></button>
<div class="row"><div class="col-xs-12 col-md-3 pull-right"><div class="social-links"><a href="https://www.facebook.com/WallStreetRo" target="_blank" title="Wall-Street pe Facebook" class="facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/wallstreetro" target="_blank" title="Wall-Street pe Twitter" class="twitter"><i class="fa fa-twitter"></i></a>	<a href="https://www.linkedin.com/company/wall-street-ro" target="_blank" title="Wall-Street pe LinkedIn" class="linkedin"><i class="fa fa-linkedin"></i></a></div><hr class="hidden-md hidden-lg"/></div><div class="col-xs-12 col-md-9"><ul class="footer-links first"><li class="title"><a href="https://www.wall-street.ro" title="Wall-Street" id="footer-logo">WS</a></li>	<li><a href="https://www.wall-street.ro/contact.html" rel="nofollow" title="Contact Wall-Street.ro">Contact</a></li><li><a href="https://www.wall-street.ro/despre-noi.html" rel="nofollow" title="Despre Wall-Street.ro" id="user_ident_despre_noi">Despre Noi</a></li><li><a href="https://www.wall-street.ro/redactie.html" rel="nofollow" title="redactia Wall-Street">Redacție</a></li><li><a href="https://www.wall-street.ro/tv/index.html" title="Wall-Street TV">WSTV</a></li><li><a href="https://www.wall-street.ro/evenimente" title="Calendar Wall-Street">Evenimente</a></li><li><a href="https://www.wall-street.ro/gdpr/termeni-si-conditii.html" rel="nofollow" title="Termeni si conditii">Termeni</a></li><li><a href="https://www.wall-street.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow" title="Acord de confidentialitate">Acord</a></li><li><a href="http://www.internetcorp.ro/">Publicitate</a></li><li><a href="https://www.wall-street.ro/sitemap.html" class="last">Sitemap</a></li></ul></div></div>
<div class="footer-sections row">
<div class="col-xs-12"><div class="sections"><a class="title" href="https://www.wall-street.ro/actualitate/index.html" title="Actualitate | Wall-Street">actualitate</a><ul><li><a href="https://www.wall-street.ro/articol/Economie/index.html" title="Stiri si noutati de ultima ora din Economie">Economie</a></li><li><a href="https://www.wall-street.ro/articol/Social/index.html" title="Stiri si noutati de ultima ora din Social">Social</a></li><li><a href="https://www.wall-street.ro/articol/Politic/index.html" title="Stiri si noutati de ultima ora din Politic">Politic</a></li><li><a href="https://www.wall-street.ro/articol/International/index.html" title="Stiri si noutati de ultima ora din Business International">Internațional</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/investitii/index.html" title="Stiri despre Investitii | Wall-Street">stiri despre investitii</a><ul><li><a href="https://www.wall-street.ro/articol/Finante-Banci/index.html" title="Stiri si noutati de ultima ora din Finanțe - Bănci">Finanțe - Bănci</a></li><li><a href="https://www.wall-street.ro/articol/Piete-de-capital/index.html" title="Stiri si noutati de ultima ora din Piețe de capital">Piețe de capital</a></li><li><a href="https://www.wall-street.ro/articol/Money/index.html" title="Stiri si noutati de ultima ora din Money">Money</a></li><li><a href="https://www.wall-street.ro/articol/Educatie-bursiera/index.html" title="Stiri si noutati de ultima ora din Educație Bursiera">Educație Bursiera</a></li><li><a href="http://curs.wall-street.ro/" title="Stiri si noutati de ultima ora din Curs valutar - Cursul de schimb publicat de BNR. Cursul valutar pentru Euro, Dolarul SUA si alte valute">Curs Valutar</a></li><li><a href="http://www.wall-street.ro/calculator-salariu-net.html" title="Stiri si noutati de ultima ora din Calculator salariu NET">Calculator salariu NET</a></li><li><a href="http://www.wall-street.ro/raft-afaceri/index.html" title="Stiri si noutati de ultima ora din Raftul cu afaceri">Raftul cu afaceri</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/business/index.html" title="Stiri din Business | Wall-Street">stiri din business</a><ul><li><a href="https://www.wall-street.ro/articol/Companii/index.html" title="Stiri si noutati de ultima ora din Companii">Companii</a></li><li><a href="https://www.wall-street.ro/articol/Real-Estate/index.html" title="Stiri si noutati de ultima ora din Real Estate, construcții, afaceri imobiliare, tranzacții imobiliare record">Imobiliare și construcții</a></li><li><a href="https://www.wall-street.ro/articol/Auto/index.html" title="Stiri si noutati de ultima ora din Auto">Auto</a></li><li><a href="https://www.wall-street.ro/articol/Agricultura/index.html" title="Stiri si noutati de ultima ora din Agricultură">Agricultură</a></li><li><a href="https://www.wall-street.ro/articol/Start-Up/index.html" title="Stiri si noutati de ultima ora din Start Up">Start Up</a></li><li><a href="https://www.wall-street.ro/articol/Careers/index.html" title="Stiri si noutati de ultima ora din Cariere">Cariere</a></li><li><a href="https://www.wall-street.ro/articol/Legal-Business/index.html" title="Stiri si noutati de ultima ora din Legal Business">Legal Business</a></li><li><a href="http://www.wall-street.ro/special/opinia-avocatului.html" title="Stiri si noutati de ultima ora din Opinia avocatului">Opinia avocatului</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/it-media/index.html" title="IT &amp; Media | Wall-Street">it & media</a><ul><li><a href="https://www.wall-street.ro/articol/IT-C-Tehnologie/index.html" title="Stiri si noutati de ultima ora din IT & C - Tehnologia Informatiei si Comunicatii">IT & C</a></li><li><a href="https://www.wall-street.ro/articol/Marketing-PR/index.html" title="Stiri si noutati de ultima ora din Marketing, PR, Mass-Media, Publicitate">Media & Pub</a></li><li><a href="https://www.wall-street.ro/articol/New-Media/index.html" title="Stiri si noutati de ultima ora din New Media">New Media</a></li><li><a href="https://www.wall-street.ro/articol/ecommerce/index.html" title="Stiri si noutati de ultima ora din eCommerce">eCommerce</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/biz-lifestyle/index.html" title="Lifestyle | Wall-Street">lifestyle</a><ul><li><a href="https://www.wall-street.ro/articol/Turism/index.html" title="Stiri si noutati de ultima ora din Turism">Turism</a></li><li><a href="https://www.wall-street.ro/articol/Lifestyle/index.html" title="Stiri si noutati de ultima ora din Lifestyle">Lifestyle</a></li><li><a href="http://yourmoney.wall-street.ro/" title="Stiri si noutati de ultima ora din YourMoney - Supliment de lifestyle si leisure">YourMoney</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/special/index.html" title="Special | Wall-Street">special</a><ul><li><a href="http://comunicate.wall-street.ro" target="_blank">Comunicate de presa</a></li><li><a href="http://www.wall-street.ro/tag/black-friday.html">Black Friday 2022</a></li><li><a href="http://www.wall-street.ro/trivia/">Trivia Wall-Street.ro</a></li><li><a href="http://www.wall-street.ro/special/idei-de-afaceri.html">Idei de afaceri</a></li><li><a href="http://www.wall-street.ro/taxa-auto.html">Taxa auto 2022</a></li><li><a href="http://www.wall-street.ro/tag/prima-casa.html">Prima casă 2022</a></li><li><a href="http://www.wall-street.ro/tag/prima-masina.html">Prima masină 2022</a></li><li><a href="http://curs.wall-street.ro/euro/">Curs euro azi</a></li><li><a href="http://www.wall-street.ro/reduceri/index.html">Reduceri</a></li><li><a href="http://www.wall-street.ro/romaniaprofesionista">Romania Profesionistă</a></li></ul></div></div>
</div>
<div class="row hidden-xs">
<div class="col-sm-12 col-lg-6">
<ul class="footer-links wall-street-resources">
<li class="title">Resursele Wall-Street</li>
<li><a href="https://www.wall-street.ro/catalog/" title="Catalogul de afaceri Wall-Street">Afaceri</a></li>
<li><a target="_blank" href="http://www.9am.ro" title="9AM.ro">Știri</a></li>
<li><a target="_blank" href="http://www.retail.ro" title="Cataloage si brosuri magazine">Cataloage</a>	</li>
</ul>
</div>
<div class="col-sm-12 col-lg-6">
<ul class="footer-links wall-street-resources text-right">
<li>
Ne puteți contacta și la <a href="mailto:redactie@wall-street.ro"><b>redactie@wall-street.ro</b></a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-sm-12 col-md-7 visible-md visible-lg">
<div style="font-size:10px;" id="footer_internetcorp">
<div style="font-size:10px;" id="footer_internetcorp_inhouse">
<b>Site din rețeaua:</b> <a target="_blank" href="http://www.internetcorp.ro" title="internetCorp">INTERNETCORP</a>
&nbsp;&bull;&nbsp;
<a target="_blank" href="http://www.wall-street.ro" title="Wall-Street - cel mai citit cotidian online de business din Romania">Wall-Street</a> |
<a target="_blank" href="http://www.Kudika.ro" title="Kudika - Feel sexy">Kudika</a> |
<a target="_blank" href="http://www.Garbo.ro" title="Ghidul tau si al familiei tale">Garbo</a> | <a target="_blank" href="http://www.envy.ro" title="Envy - Fashion Guide">Envy</a> | <a target="_blank" href="http://www.urbo.ro" title="Urbo.ro - Restaurante, moda">Urbo.ro</a> |
<a target="_blank" href="http://www.kuponiada.ro/?a_aid=news" title="Kuponiada - vouchere, promotii, reduceri de grup, oferte, cupoane si reduceri">Kuponiada</a> |
<a target="_blank" href="http://www.retail.ro " title="Cataloage si oferte">Retail</a> |
<a target="_blank" href="http://start-up.ro " title="Totul despre antreprenoriat">Start-up</a>
</div>
<div style="clear:both;"></div>
</div>
<div style="clear:both;"></div></div>
<div class="col-sm-12 col-md-5"><div id="ic-footer">
<a href="http://www.internetcorp.ro/" id="ic-logo" title="internetcorp BrandNewMedia" target="_blank"></a>
<span class="copyright"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2022 Internet Corp SRL</a> Toate drepturile rezervate </span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="modal fade newModal" id="calculator-salariu-net-modal" tabindex="-1" role="dialog">
<div class="modal-dialog" role="document">
<div class="modal-content">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<div class="modal-body" style="padding-top:30px; padding-bottom: 30px">
<div class="container-fluid">
<div class="row">
<div class="col-xs-12">
<br>
<h3><b>Calculator salariu net</b></h3>
<p>Calculator salariu net: Introduceți salariul brut pe care îl primiți de la angajator pentru a afla care este suma efectivă care vă intră în cont la finalul lunii. Calculatorul de salariu net dezvoltat de Wall-Street.ro va afișa defalcat principalele taxe și contribuții pe care angajatorul le plătește din salariul brut. După introducerea salariului brut, selectați în câmpul ”industrie” domeniul în care activați pentru afișarea completă a sumei în calculatorul salariului net. </p>
<br>
</div>
</div>
<form class="netCalculator" id="netCalculator">
<div class="row">
<div class="col-xs-12 col-md-3">
<div class="form-group">
<label for="brut" class="pad-l">Salariu Brut</label>
<input type="text" class="form-control" name="brut" id="brut" placeholder="Valoare salariu brut in RON" required="">
<div id="net" class="calcToggle pad">
Valoarea salariului net este: <strong> <span></span> RON</strong>
</div>
</div>
</div>
<div class="col-xs-12 col-md-6">
<div class="form-group">
<label for="calculat-industry" class="pad-l center-block">Industrie</label>
<select name="calculator-industry" id="calculator-industry" required="" class="center-block form-control form-select">
<option value="">Industria din care faceti parte</option>
<option value="administratie-publica">Administrație publică</option>
<option value="agricultura">Agricultură</option>
<option value="auto">Auto</option>
<option value="avocatura/legal">Avocatură/Legal</option>
<option value="constructii">Construcții</option>
<option value="consultanta">Consultanță</option>
<option value="comert/retail">Comerț/Retail</option>
<option value="cultura-divertisment-entertainment">Cultură/Divertisment/Entertainment</option>
<option value="finante-banci-asigurari">Finanțe/Bănci/Asigurări</option>
<option value="horeca">HoReCa</option>
<option value="it">IT</option>
<option value="imobiliare">Imobiliare</option>
<option value="industria-prelucratoare">Industria prelucrătoare</option>
<option value="invatamant">Învățământ</option>
<option value="media-pub">Media & Pub</option>
<option value="petrol-gaze-energie">Petrol, gaze și energie</option>
<option value="sanatate">Sănătate</option>
<option value="telefonie-telecomunicatii">Telefonie & Telecomunicații</option>
<option value="transporturi">Transporturi</option>
<option value="alta-industrie">Altă industrie</option>
</select>
<div id="cas" class="calcToggle pad">
Valoare CAS: <strong><span></span></strong>
</div>
<div id="cass" class="calcToggle pad-l">
Valoare CASS: <strong><span></span></strong>
</div>
<div id="ipv" class="calcToggle pad-l">
Valoare impozit pe venit: <strong><span></span></strong>
</div>
</div>
</div>
<div class="col-xs-12 col-md-3">
<div class="form-group m-b-0">
<label for="brut" class="pad-l w-100 hidden-sm hidden-xs">&nbsp;</label>
<button type="submit" id="calc" class="btn orangeRound center-block">CALCULEAZĂ</button>
</div>
</div>
<div class="col-xs-12">
<div id="disc" class="pad-l">
<small><b>*Pentru salariile brute mai mici sau egale cu 3.600 de lei, puteți primi o deducere personală variabilă. Discutați cu angajatorul privind acordarea și modul de calcul al acesteia</b></small>
</div>
</div>
</div>
</form>
</div>
<script>
	// const calcBtn = document.getElementById('calc');

	const netWrap = document.getElementById('net');
	const casWrap = document.getElementById('cas');
	const cassWrap = document.getElementById('cass');
	const ipvWrap = document.getElementById('ipv');

	// const disc = document.getElementById('disc');
	const calcToggle = document.querySelectorAll('.calcToggle');
	const netCalculator = document.getElementById('netCalculator');


	netCalculator.addEventListener('submit', (e) => {
		e.preventDefault();
		calcToggle.forEach((item) => {
			item.classList.remove('visible');
		});

		let sBrut = document.getElementById('brut').value;
		let cas = sBrut * 0.25;
		let cass = sBrut * 0.1;
		let ipv = (sBrut - cas - cass) * .1;
		let sNet = sBrut - cas - cass - ipv;
		
		let industry = document.getElementById('calculator-industry').value;


		netWrap.querySelector('span').innerHTML = sNet.toFixed(2);
		casWrap.querySelector('span').innerHTML = cas.toFixed(2);
		cassWrap.querySelector('span').innerHTML = cass.toFixed(2);
		ipvWrap.querySelector('span').innerHTML = ipv.toFixed(2);

		calcToggle.forEach((item) => {
			item.classList.add('visible');
		});
		
		ga('send', 'event', 'Calculator salariu net', sBrut, industry);
		
		$.ajax({
			method: "POST",
			url: 'https://www.wall-street.ro/calculator-salariu-net.html',
			data: { sBrut: sBrut, industry: industry },
			dataType: 'json'
		});

			
		
		

		// if (sBrut <= 3600) {
		// 	disc.classList.add('visible');
		// }
		
	});
	



</script>	</div>
</div>
</div>
</div>
</div> </div>
<div id="adoceanicorproxidngmiocv" data-icado="indexDOM" data-icado-exec="adoceanICSlotintruziv"></div><script type="text/javascript">
		
					function adoceanICSlotintruziv(){
						ado.slave('adoceanicorproxidngmiocv', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
<script src="//www.wall-street.ro/live-conference.js" type="text/javascript"></script>
<script src="https://www.wall-street.ro/js/refresh2018/vendors/jquery.min.js.pagespeed.ce.s1TMnVah2m.js"></script>
<script src="https://www.wall-street.ro/js/refresh2018/vendors/bootstrap.min.js.pagespeed.ce.WGnJbMjxkI.js" type="text/javascript"></script>
<script src="https://www.wall-street.ro/js/refresh2018/vendors/lazyload.js.pagespeed.ce.neGm9yuwFO.js" type="text/javascript"></script>
<script src="https://www.wall-street.ro/minify/cache-1625047585-c24d97289bcd5a37f43080b165dc9624.js.pagespeed.ce.pD51VHSbOA.js"></script>
<script src="https://www.wall-street.ro/minify/cache-1626941138-ea1dc0d942619e040a9f97c267bc2100.js"></script>
<script>
	
	var WSP_CALLS = WSP_CALLS || [];
	
	var WSP = {
		
		name: 		'Wall-Street',
		
		url: 		'https://www.wall-street.ro/wsp',
		js_url:		'https://www.wall-street.ro/js',
		ajax_url: 	'https://www.wall-street.ro/wsp/ajax',
		
		calls: 		WSP_CALLS || []
		
	};
	
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return false;
		js = d.createElement(s); js.id = id; js.src = 'https://www.wall-street.ro/js/wsp.js?'+(new Date()).getTime();
		fjs.parentNode.insertBefore(js, fjs);
	} (document, 'script', 'wsp-app'));
	
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'oqKaoXLBt6eCvKxKTzIFftU6jyzZH2c5wo40NdB8Ksn.87';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script src="//storage.icorp.ro/storage/inArticleBiz/deliver.js"></script>
<script src="https://pghub.io/js/pandg-sdk.js" type="text/javascript"></script>
<script type="text/javascript">
						var int_aa = setInterval(function(){
							
							if ( typeof __tcfapi!="undefined"){
								__tcfapi('getTCData', 2, (tcData, success) => {
									var metadata = {	
										gdpr: 1,
										gdpr_consent: tcData.tcString,
										ccpa: null,
										bp_id: "internetcorp"			
									};		
									var config = {
										name: "P&G",
										pixelUrl: "https://pandg.tapad.com/tag"
									};
									
									var tagger = Tapad.init(metadata, config);
									data = {};
									tagger.sync(data);									
								});
								
								clearInterval(int_aa);
							}
						},100);
					</script>
<script type="text/javascript">
					cX.callQueue.push(['invoke', function () {
					console.log(document.getElementById('AdSense89ee11832174f7e56de442129d1d7020').clientHeight);
					let isAdBlockDetected = !document.getElementById('AdSense89ee11832174f7e56de442129d1d7020').clientHeight ? 'Yes' : 'No';
					console.log('HasAdBlock : ' + isAdBlockDetected);
					cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
					cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
					document.getElementById('status').innerHTML = isAdBlockDetected;
					}]);
					</script><script src='https://www.wall-street.ro/js/ga_socials.js.pagespeed.ce.fmdp0i_02o.js'></script>
<script>
							var ADOLOADED=false;
							document.onreadystatechange = function() {
								if (document.readyState === 'complete') {
									
									cX.callQueue.push(['invoke', function(){
										if (!ADOLOADED){
											 ADOLOADED = true;
												 console.log('LoadAdo');
												 if (typeof loadconsent === 'function') {
													   loadconsent();
												 }
												if (typeof loadAdoConfig === 'function') {
		
													loadAdoConfig();
												}
												if (typeof loadAdoMaster === 'function') {
													loadAdoMaster();
												}
		
												
							if (typeof adoceanICSlotbranding970x250p1 === 'function') {
								console.log("ADO:adoceanICSlotbranding970x250p1");
								setTimeout(adoceanICSlotbranding970x250p1, 50);
							}
							
							if (typeof adoceanICSlot970x250p2 === 'function') {
								console.log("ADO:adoceanICSlot970x250p2");
								setTimeout(adoceanICSlot970x250p2, 100);
							}
							
							if (typeof adoceanICSlotintextcpc2 === 'function') {
								console.log("ADO:adoceanICSlotintextcpc2");
								setTimeout(adoceanICSlotintextcpc2, 150);
							}
							
							if (typeof adoceanICSlotcontextualcpc1 === 'function') {
								console.log("ADO:adoceanICSlotcontextualcpc1");
								setTimeout(adoceanICSlotcontextualcpc1, 3500);
							}
							
							if (typeof adoceanICSlot300x250ap1 === 'function') {
								console.log("ADO:adoceanICSlot300x250ap1");
								setTimeout(adoceanICSlot300x250ap1, 3500);
							}
							
							if (typeof adoceanICSlot300x250ap2invixinterscroller === 'function') {
								console.log("ADO:adoceanICSlot300x250ap2invixinterscroller");
								setTimeout(adoceanICSlot300x250ap2invixinterscroller, 3500);
							}
							
							if (typeof adoceanICSlot300x250ap3 === 'function') {
								console.log("ADO:adoceanICSlot300x250ap3");
								setTimeout(adoceanICSlot300x250ap3, 3500);
							}
							
							if (typeof adoceanICSlotlinktextcpc3 === 'function') {
								console.log("ADO:adoceanICSlotlinktextcpc3");
								setTimeout(adoceanICSlotlinktextcpc3, 3500);
							}
							
							if (typeof adoceanICSlot300x600p1 === 'function') {
								console.log("ADO:adoceanICSlot300x600p1");
								setTimeout(adoceanICSlot300x600p1, 3500);
							}
							
							if (typeof adoceanICSlot300x600p2 === 'function') {
								console.log("ADO:adoceanICSlot300x600p2");
								setTimeout(adoceanICSlot300x600p2, 3500);
							}
							
							if (typeof adoceanICSlot300x600p3 === 'function') {
								console.log("ADO:adoceanICSlot300x600p3");
								setTimeout(adoceanICSlot300x600p3, 3500);
							}
							
							if (typeof adoceanICPlacementintext === 'function') {
								console.log("ADO:adoceanICPlacementintext");
								setTimeout(adoceanICPlacementintext, 3500);
							}
							
							if (typeof adoceanICSlotintruziv === 'function') {
								console.log("ADO:adoceanICSlotintruziv");
								setTimeout(adoceanICSlotintruziv, 3500);
							}
							
												
												
												var event = new CustomEvent(
												'ado::loaded',
													{
														detail: {
															message: 'user_interact',
															time: new Date(),
														}
													}
													);
												
												document.dispatchEvent(event);
										}
									}]);
		
								}
		
		
		
		
		
		
								}
		
		
							 document.addEventListener('app::user_interact', function(){
		
							});
		
		
		
						</script>
<script>
									    function loadconsent(){
									    	(function(d, t) {
									    		try {
									    			var gt = d.createElement(t),
									    				s = d.getElementsByTagName(t)[0],
									    				l = 'http' + ((location.protocol == 'https:') ? 's' : '');
									    			gt.setAttribute('async', 'async');
									    			gt.setAttribute('defer', 'defer');
									    			gt.setAttribute('data-domain-script', '080f1542-766e-4b32-8f90-b63719d13158');
									    			gt.src = l + '://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js';
									    			s.parentNode.insertBefore(gt, s);
									    		} catch (e) {}
									    	})(document, 'script')
									    };
										</script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body>
</html>
F