<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro" lang="ro">
<head>
<meta name="B-verify" content="5bad3fdbc71ddc25207e0b61902290f2b8415729"/> <meta name="verification" content="c96ec306d86bec6ad767e9029116509b"/> <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta itemprop="inLanguage" content="ro"/>
<meta name="theme-color" content="#04294b">
<meta name="publish-date" content="2022-02-28"/> <title>Încă 24 de puncte de încărcare pentru maşinile electrice</title>
<meta name="title" content="Încă 24 de puncte de încărcare pentru maşinile electrice">
<meta name="description" content="România va avea încă 24 de puncte de încărcare pentru maşinile electrice. Acestea vor fi găsite la 12 hoteluri sau pensiuni, iar toată documentaţia a fost pregătită de compania&;LEKTRI.CO, prin programul Electric Up. România va avea încă 24 de puncte de încărcare pentru maşinile electrice. Acestea vor fi găsite la 12 hoteluri sau pensiuni, iar toată documentaţia a fost pregătită de compania LEKTRI.CO, prin programul Electric Up."/>
<meta name="keywords" content="statii de incarcare,LEKTRI CO"/>
<meta itemprop="datePublished" content="2022-02-28"/>
<meta itemprop="dateModified" content="2022-02-28"/>
<meta itemprop="genre" content="News"/>
<meta itemprop="articleSection" content="Auto"/>
<meta itemprop="wordcount" content="198"/>
<meta name="robots" content="index,follow"/>
<meta name="robots" content="NOYDIR"/>
<meta name="robots" content="NOODP"/>
<meta name="date" content="2022-02-28T12:03:34+02:00"/>
<link rel="amphtml" href="https://www.wall-street.ro/articol/Auto/282587/inca-24-de-puncte-de-incarcare-pentru-masinile-electrice.html-amp">
<link rel="canonical" href="https://www.wall-street.ro/articol/Auto/282587/inca-24-de-puncte-de-incarcare-pentru-masinile-electrice.html"/>
<link rel="alternate" type="application/rss+xml" href="https://www.wall-street.ro/rssfeeds/auto.xml" title="Auto"/>
<link rel="shortlink" href="https://wall-street.ro/ws282587"/>
<meta property="og:title" content="Încă 24 de puncte de încărcare în România pentru maşinile electrice"/>
<meta property="og:description" content="România va avea încă 24 de puncte de încărcare pentru maşinile electrice. Acestea vor fi găsite la 12 hoteluri sau pensiuni, iar toată documentaţia a fost pregătită de compania&amp;nbsp;LEKTRI.CO, prin..."/>
<meta property="og:image" content="https://www.wall-street.ro/article_pictures/282587_articol.jpg?v=1646043946"/>
<meta property="og:url" content="https://www.wall-street.ro/articol/Auto/282587/inca-24-de-puncte-de-incarcare-pentru-masinile-electrice.html"/>
<meta property="og:type" content="article"/>
<meta property="article:publisher" content="428464880426"/>
<meta property="article:section" content="Auto"/>
<meta property="article:tag" content="masini electrice"/>
<meta property="article:tag" content="statii"/>
<meta property="article:tag" content="incarcare"/>
<meta property="article:tag" content="Romania"/>
<meta property="article:tag" content="Serbia"/>
<meta property="article:tag" content="Polonia"/>
<meta property="article:tag" content="Germania"/>
<meta property="article:tag" content="Franța și Italia."/>
<meta property="article:published_time" content="1646042614"/>
<meta property="article:modified_time" content="1646047724"/>
<meta property="og:see_also" content="https://wall-street.ro/ws282318"/>
<meta property="og:see_also" content="https://wall-street.ro/ws281551"/>
<meta property="og:see_also" content="https://wall-street.ro/ws270991"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Încă 24 de puncte de încărcare în România pentru maşinile electrice">
<meta name="twitter:image:src" content="https://www.wall-street.ro/article_pictures/282587_articol.jpg?v=1646043946">
<meta name="twitter:description" content="România va avea încă 24 de puncte de încărcare pentru maşinile electrice. Acestea vor fi găsite la 12 hoteluri sau pensiuni, iar toată documentaţia a fost pregătită de compania&amp;nbsp;LEKTRI.CO, prin...">
<meta name="twitter:creator" content="@WallStreetRo">
<meta name="twitter:site" content="@WallStreetRo">
<meta name="twitter:domain" content="wall-street.ro">
<meta property="og:locale" content="ro_RO"/>
<meta property="og:site_name" content="Wall-Street"/>
<meta property="fb:app_id" content="238936456169413"/>
<meta property="fb:admins" content="ganaited,seceleanu,100000855402445"/>
<meta property="fb:pages" content="428464880426">
<meta name="google-signin-clientid" content="514694813735-t76s5ujs5utdjsjf0jk73p4ki1kdfjtp.apps.googleusercontent.com"/>
<meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login"/>
<meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction"/>
<meta name="google-signin-cookiepolicy" content="single_host_origin"/>
<meta name="y_key" content="15596113f56aae48"/>
<meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB"/>
<meta name="verify-v1" content="x+JgohIQYnr167l4TU5kDGdDrNb1xmOCmh5qwAXotCI="/>
<link href="https://www.wall-street.ro/css/refresh2018/app.css?ord=1646047730" rel="stylesheet" type="text/css"/>
<!--[if lt IE 9]>
	  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
	<![endif]-->
<script async src="//pahtnf.tech/c/wallstreet.js"></script>
<script type="application/ld+json">

			{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.wall-street.ro/articol/Auto/282587/inca-24-de-puncte-de-incarcare-pentru-masinile-electrice.html"},"headline":"Încă 24 de puncte de încărcare în România pentru maşinile electrice","alternativeHeadline":"Încă 24 de puncte de încărcare pentru maşinile electrice","description":"România va avea încă 24 de puncte de încărcare pentru maşinile electrice. Acestea vor fi găsite la 12 hoteluri sau pensiuni, iar toată documentaţia a fost pregătită de compania&amp;nbsp;LEKTRI.CO, prin programul Electric Up.","url":"https://www.wall-street.ro/articol/Auto/282587/inca-24-de-puncte-de-incarcare-pentru-masinile-electrice.html","articleSection":"Auto","image":["https://www.wall-street.ro/article_pictures/282587_articol.jpg?v=1646043946"],"thumbnailUrl":"https://www.wall-street.ro/article_pictures/282587_articol.jpg?v=1646043946","creator":"Razvan Necsulescu","keywords":["Masini electrice","Statii","Incarcare","Romania","Serbia","Polonia","Germania","Franța și Italia.","Auto","Stiri din Business"],"author": "Razvan Necsulescu","dateCreated":"2022-02-28T12:03:34+02:00","datePublished":"2022-02-28T12:03:34+02:00","dateModified":"2022-02-28T12:45:00+02:00","publisher": {"@type": "Organization","name" : "Wall-street.ro","logo": {"@type": "ImageObject","url": "https://www.wall-street.ro/images/flatdesign/logo.png","width": 152,"height": 19}}}

		</script>
<script>

			var _GPD = { SITE : { flatlift: true, url : '//www.wall-street.ro', static_url : 'https://www.wall-street.ro', title : 'Wall-Street' }, PAGE : { url : 'https://www.wall-street.ro/articol/Auto/282587/inca-24-de-puncte-de-incarcare-pentru-masinile-electrice.html', title : 'Încă 24 de puncte de încărcare în România pentru maşinile electrice', section : 'auto' } };
			if (_GPD.PAGE.url.indexOf('http://') == -1) _GPD.PAGE.url = _GPD.SITE.url + _GPD.PAGE.url;
			_GPD.SITE.socials = { }; 
			_GPD.SITE.socials.twitter = { username: 'WallStreetRo' };

						_GPD.USER = { user_id: 0, username: "", fb_id: 0, logged_out: 0 };
			
			_GPD.PAGE.opengraph = {"title":"\u00cenc\u0103 24 de puncte de \u00eenc\u0103rcare \u00een Rom\u00e2nia pentru ma\u015finile electrice","description":"Rom\u00e2nia va avea \u00eenc\u0103 24 de puncte de \u00eenc\u0103rcare pentru ma\u015finile electrice. Acestea vor fi g\u0103site la 12 hoteluri sau pensiuni, iar toat\u0103 documenta\u0163ia a fost preg\u0103tit\u0103 de compania&nbsp;LEKTRI.CO, prin programul Electric Up.","image":"https:\/\/www.wall-street.ro\/article_pictures\/282587_articol.jpg?v=1646043946","url":"https:\/\/www.wall-street.ro\/articol\/Auto\/282587\/inca-24-de-puncte-de-incarcare-pentru-masinile-electrice.html","short_url":"https:\/\/wall-street.ro\/ws282587","authors":["Razvan Necsulescu"],"keywords":["Masini electrice","Statii","Incarcare","Romania","Serbia","Polonia","Germania","Fran\u021ba \u0219i Italia.","Auto","Stiri din Business"],"hashtags":["wallstreet","masinielectrice","auto","stiribusiness"],"section":{"title":"Auto","url":"https:\/\/www.wall-street.ro\/articol\/Auto\/index.html"},"category":{"title":"Stiri din Business","url":"https:\/\/www.wall-street.ro\/business\/index.html"}}
			_GPD.SITE.DEVEL = false;	


			
			var USER_DATA = _GPD.USER != null ? _GPD.USER : null;
			var SITE = { 'title' : 'Wall-Street', 'socials' : { 'facebook' : { 'page_name' : 'Wall-Street.ro'}}};
			var PAGE = _GPD.PAGE;
			var CONFIGAPP = {"site_url":"https:\/\/www.wall-street.ro","pushnotification_public_key":"BIF0STPoo7sYYiptgIUYlmB4-mcEhnM30FYc9PqwPJBcTZ_v__B0RvVrb2GzsOrXp3a9riraX0xhgjSYrJTvSew"};
		</script>
<script>window.adocf = {}; window.adocf.useDOMContentLoaded = true;</script>
<script type="text/javascript" async src="//ado.icorp.ro/files/js/ado.js"></script>
<script type="text/javascript" language="JavaScript">
		
				var IC_ADO_EXTRAVARS = {loggedin : 0,blockadsenseonadocean : 1,section : "auto"};
				var IC_ADO_MASTER = "9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7";
				IC_ADO_EXTRAVARS.gruptest = 0; /*[]*/ 
IC_ADO_EXTRAVARS.coronavirus = 1;/*["COVID-19","COVID-19"]*/ 
IC_ADO_EXTRAVARS.coronaviruscocacola = 1;/*["Italia","Italia"]*/ 
IC_ADO_EXTRAVARS.deces = 0; /*[]*/ 
IC_ADO_EXTRAVARS.bioderma = 1;/*["COVID","COVID"]*/ 
IC_ADO_EXTRAVARS.mondelez = 1;/*["tit","tit"]*/ 
IC_ADO_EXTRAVARS.cola2020 = 1;/*["Rusia","Rusia"]*/ 
IC_ADO_EXTRAVARS.war2022 = 1;/*["Rusia","Rusia"]*/ 
IC_ADO_EXTRAVARS.iqos = 0; /*[]*/ 

				</script>
<script type="text/javascript">
					 var _key = "";
					 </script>
<script type="text/javascript">
					function loadAdoConfig(){if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}ado.config({mode:"new",xml:false,consent:true,characterEncoding:true, attachReferrer: !0});ado.preview({enabled:true,emiter:"ado.icorp.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});}
					function loadAdoMaster(){
						
						ado.master({id:"9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7",server:"ado.icorp.ro", vars: IC_ADO_EXTRAVARS , keys:"auto"+","+ window.cxDmpSegments });}
				</script>
<script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script>
<script>
			(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-152994-7', 'auto' ,{ 'useAmpClientId': true });

			ga(function(tracker) { 
				GA_CLIENT_ID = tracker.get('clientId'); 
				ga('set', 'dimension1', 'GA' + String(GA_CLIENT_ID));
				ga('set', 'dimension2', new Date().getTime() + '.' + Math.random().toString(36).substring(5));
				ga('set', 'dimension3', new Date().getTime());
			});

			ga('set', 'dimension4', '0');
			ga('set', 'dimension5', 'content/auto');
						ga('set', 'dimension6', 'ID282587/MC14/ED85/SR1/TC0');
			



			ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');
			if (typeof _gaq =="undefined"){

				function trackEventTag(category, action, opt_label) {
					/* analytics.js send event */
					ga('send', 'event', { 'eventCategory': category, 'eventAction': action, 'eventLabel': opt_label });
					/* add delay or additional tracking here */
					return true;
				}	

				var _gaq = window._gaq || {
					push: function (ar) {
						if (ar && ar.constructor === Array && 0 in ar) {
							if (ar[0] == '_trackEvent') {
								var category = 1 in ar ? ar[1] : null, action = 2 in ar ? ar[2] : null, opt_label = 3 in ar ? ar[3] : null;
								return trackEventTag(category, action, opt_label);
							}
						}
						return true;
					}
				};
			}



		</script>
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-53GXG2V');</script>
<script type="text/javascript">
								window.cX = window.cX || {}; 
								cX.callQueue = cX.callQueue || [];
								cX.callQueue.push(['setSiteId', '1138479773402378607']);
													
											
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['sync','adform']);
						cX.callQueue.push(['sync','smart']);
						 
						
								cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);
								cX.callQueue.push(['invoke', function(){
									var CX_dmp =  cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();
									window.cxDmpSegments = CX_dmp;
								}]);
								</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
								(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
								e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
								t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
								</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.wall-street.ro/articol/Auto/282587/inca-24-de-puncte-de-incarcare-pentru-masinile-electrice.html"/>
<script>
			document.addEventListener('app::user_interact',function(){
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '1667896353330874'); 
				fbq('track', 'PageView');
				console.log("FBPixel Loaded");
			 });
				</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView
				&noscript=1"/>
</noscript>
</head>
<body class=" adsfriendly  "><script>
					var ad = document.createElement('div');
					ad.id = 'AdSense9a99f58fbc17b2be60bfa035004df69d';
					ad.className = 'AdSense';
					ad.style.display = 'block';
					ad.style.position = 'absolute';
					ad.style.top = '-1px';
					ad.style.height = '1px';
					document.body.appendChild(ad);
					</script>
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-53GXG2V" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<div id="ado_brandings_after_this" class="new"></div>
<div class="ws-menu">
<div class="ws-trigger-menu-left mobile-show">
<span class="line"></span>
<span class="line"></span>
<span class="line"></span>
</div>
<ul class="ws-menu-left mobileRefresh">
<li class="">
<a href="https://www.wall-street.ro/ultima-ora/index.html" data-code="ultima-ora">Ultima Oră</a>
</li>
<li class=" mobile-hide " style="display: none">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro" data-code="sectiuni">Secțiuni</a>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/actualitate/index.html" data-code="actualitate">Actualitate</a>
<div id="actualitate" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Actualitate</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Economie/index.html" title="Stiri si noutati de ultima ora din Economie">Economie</a></li>
<li><a href="https://www.wall-street.ro/articol/Social/index.html" title="Stiri si noutati de ultima ora din Social">Social</a></li>
<li><a href="https://www.wall-street.ro/articol/Politic/index.html" title="Stiri si noutati de ultima ora din Politic">Politic</a></li>
<li><a href="https://www.wall-street.ro/articol/International/index.html" title="Stiri si noutati de ultima ora din Business International">Internațional</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/International/282548/expert-in-studii-de-securitate-ucrainenii-nu-sunt-carne-de-tun-pentru-putin-ci-sunt-cei-care-ii-bat-cuie-in-cosciug.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Cristian Barna, expert în studii de securitate: Ucrainenii nu sunt carne de tun pentru Vladimir Putin, ci sunt cei care îi bat cuie în coșciug']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/2/5/282548/70x70xp_282548_160x165-00-65.jpg.pagespeed.ic.CSCxBf7e5R.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Cristian Barna, expert în studii de securitate: Ucrainenii nu sunt...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/International/282565/cum-se-vede-inchiderea-spatiului-aerian-pentru-rusia-durata-unui-zbor-belgrad-moscova-mai-mult-decat-dubla.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Cum se vede închiderea spațiului aerian pentru Rusia: durata unui zbor Belgrad - Moscova, mai mult decât dublă']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/2/5/282565/70x70xp_282565_160x165-00-65.jpg.pagespeed.ic._41AwguExG.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Cum se vede închiderea spațiului aerian pentru Rusia: durata unui...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/International/282566/eveniment-extrem-de-rar-in-istoria-onu-sesiune-speciala-de-urgenta-a-adunarii-generale.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Eveniment extrem de rar in istoria ONU: Sesiune specială de urgență a Adunării Generale']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/2/5/282566/70x70xp_282566_160x165-00-65.jpg.pagespeed.ic.TnC6peGvt7.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Eveniment extrem de rar in istoria ONU: Sesiune specială de urgență...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/International/282567/negocierile-dintre-rusia-si-ucraina-vor-incepe-luni-la-prima-ora-transmit-surse-din-ambele-tari.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Negocierile dintre Rusia și Ucraina ar urma să înceapă luni la prima oră']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/2/5/282567/70x70xp_282567_160x165-00-65.jpg.pagespeed.ic.72N2zccxf_.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Negocierile dintre Rusia și Ucraina ar urma să înceapă luni la...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/International/282568/zelenski-i-a-spus-lui-boris-johnson-ca-urmatoarele-24-de-ore-sunt-cruciale-pentru-ucraina.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Zelenski i-a spus lui Boris Johnson că următoarele 24 de ore sunt cruciale pentru Ucraina']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/2/5/282568/70x70xp_282568_160x165-00-65.jpg.pagespeed.ic.PbwcoO3Atg.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Zelenski i-a spus lui Boris Johnson că următoarele 24 de ore sunt...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/International/282569/canada-trimite-echipamente-militare-de-protectie-kievului.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Canada trimite echipamente militare de protecție Kievului']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/2/5/282569/70x70xp_282569_160x165-00-65.jpg.pagespeed.ic.1JoBCgFKpS.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Canada trimite echipamente militare de protecție Kievului</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/International/282570/belarus-va-putea-avea-arme-nucleare-rezultatele-referendumului-de-duminica.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Belarus va putea avea arme nucleare. Rezultatele referendumului de duminică']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/2/5/282570/70x70xp_282570_160x165-00-65.jpg.pagespeed.ic._tSLDR0so2.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Belarus va putea avea arme nucleare. Rezultatele referendumului de...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/International/282575/reactia-lui-dorin-cioaba-regelui-romilor-la-furtul-tancului-rusesc.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Reacția lui Dorin Cioabă, regele romilor, la furtul tancului rusesc']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/2/5/282575/70x70xp_282575_160x165-00-65.jpg.pagespeed.ic.Lz-uUiF2k_.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Reacția lui Dorin Cioabă, regele romilor, la furtul tancului rusesc</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/International/282576/comunistii-francezi-cer-cazarea-refugiatilor-ucraineni-in-vilele-oligarhilor.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Comuniștii francezi cer cazarea refugiaților ucraineni în vilele de pe Coasta de Azur ale oligarhilor ruși']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/2/5/282576/70x70xp_282576_160x165-00-65.jpg.pagespeed.ic.qO2ElcDMDh.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Comuniștii francezi cer cazarea refugiaților ucraineni în vilele de...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/investitii/index.html" data-code="investitii">Stiri despre Investitii</a>
<div id="investitii" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Stiri despre Investitii</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Finante-Banci/index.html" title="Stiri si noutati de ultima ora din Finanțe - Bănci">Finanțe - Bănci</a></li>
<li><a href="https://www.wall-street.ro/articol/Piete-de-capital/index.html" title="Stiri si noutati de ultima ora din Piețe de capital">Piețe de capital</a></li>
<li><a href="https://www.wall-street.ro/articol/Money/index.html" title="Stiri si noutati de ultima ora din Money">Money</a></li>
<li><a href="https://www.wall-street.ro/articol/Educatie-bursiera/index.html" title="Stiri si noutati de ultima ora din Educație Bursiera">Educație Bursiera</a></li>
<li><a href="http://curs.wall-street.ro/" title="Stiri si noutati de ultima ora din Curs valutar - Cursul de schimb publicat de BNR. Cursul valutar pentru Euro, Dolarul SUA si alte valute">Curs Valutar</a></li>
<li><a href="http://www.wall-street.ro/calculator-salariu-net.html" title="Stiri si noutati de ultima ora din Calculator salariu NET">Calculator salariu NET</a></li>
<li><a href="http://www.wall-street.ro/raft-afaceri/index.html" title="Stiri si noutati de ultima ora din Raftul cu afaceri">Raftul cu afaceri</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/282571/bce-anunta-primul-posibil-faliment-al-filialei-unei-banci-rusesti.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'BCE anunță primul posibil faliment al filialei unei bănci rusești']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/2/5/282571/70x70xp_282571_160x165-00-65.jpg.pagespeed.ic.RASl38j69C.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">BCE anunță primul posibil faliment al filialei unei bănci rusești</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Piete-de-capital/282577/masuri-extreme-luate-de-rusia-pentru-a-impiedica-scufundarea-economiei.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Măsuri extreme luate de Rusia pentru a împiedica scufundarea economiei']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/2/5/282577/70x70xp_282577_160x165-00-65.jpg.pagespeed.ic.Lvtp64Y3zA.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Măsuri extreme luate de Rusia pentru a împiedica scufundarea economiei</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Piete-de-capital/282578/visual-fan-intra-intr-o-noua-linie-de-business-piata-produselor-destinate-nutritiei.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Visual Fan intră într-o nouă linie de business: Piața produselor destinate nutriției']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/2/5/282578/70x70xp_282578_160x165-00-65.jpg.pagespeed.ic.vXgrGm_3Cr.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Visual Fan intră într-o nouă linie de business: Piața produselor...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/282582/bcr-si-a-crescut-la-1-4-mld-lei-profitul-pe-2021-si-ii-sufla-in-ceafa-bancii-transilvania.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'BCR și-a crescut cu 73% profitul pe 2021 și îi suflă în ceafă Băncii Transilvania']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/2/5/282582/70x70xp_282582_160x165-00-65.jpg.pagespeed.ic.fX7Hgicpmf.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">BCR și-a crescut cu 73% profitul pe 2021 și îi suflă în ceafă...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Piete-de-capital/137969/ing-isi-inchide-diviziile-de-brokeraj-romania-pe-lista-neagra-polonia-si-benelux-raman.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'ING isi inchide diviziile de brokeraj. Romania pe lista neagra, Polonia si Benelux raman']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/3/7/9/137969/70x70xp_137969_160x165-00-65.jpg.pagespeed.ic.G1DsDTG0O7.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">ING isi inchide diviziile de brokeraj. Romania pe lista neagra,...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/282512/ce-este-swift-si-in-ce-mod-este-afectata-rusia-de-excludere.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Ce este SWIFT și în ce mod este afectată Rusia de excludere']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/2/5/282512/70x70xp_282512_160x165-00-65.jpg.pagespeed.ic.vFdhNOVGsc.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Ce este SWIFT și în ce mod este afectată Rusia de excludere</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/282481/bancile-de-stat-din-china-restrictioneaza-finantarea-pentru-marfurile-rusesti.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Băncile de stat din China restricționează finanțarea pentru mărfurile rusești']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/2/4/282481/70x70xp_282481_160x165-00-65.jpg.pagespeed.ic.qOc-pzDfTy.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Băncile de stat din China restricționează finanțarea pentru...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Piete-de-capital/282376/singurii-care-il-pot-opri-acum-pe-putin-sunt-chiar-rusii.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Singurii care îl pot opri acum pe Putin sunt chiar rușii']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/2/3/282376/70x70xp_282376_160x165-00-65.jpg.pagespeed.ic.ZpE1EOZWdj.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Singurii care îl pot opri acum pe Putin sunt chiar rușii</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/282410/grupul-banca-transilvania-a-depasit-cifra-de-2-miliarde-profit-in-anul-2021.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Grupul Banca Transilvania a depășit cifra de 2 miliarde profit, în anul 2021']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/2/4/282410/70x70xp_282410_160x165-00-65.jpg.pagespeed.ic.15dN7rfAQO.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Grupul Banca Transilvania a depășit cifra de 2 miliarde profit, în...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/business/index.html" data-code="business">Stiri din Business</a>
<div id="business" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Stiri din Business</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Companii/index.html" title="Stiri si noutati de ultima ora din Companii">Companii</a></li>
<li><a href="https://www.wall-street.ro/articol/Real-Estate/index.html" title="Stiri si noutati de ultima ora din Real Estate, construcții, afaceri imobiliare, tranzacții imobiliare record">Imobiliare și construcții</a></li>
<li><a href="https://www.wall-street.ro/articol/Auto/index.html" title="Stiri si noutati de ultima ora din Auto">Auto</a></li>
<li><a href="https://www.wall-street.ro/articol/Agricultura/index.html" title="Stiri si noutati de ultima ora din Agricultură">Agricultură</a></li>
<li><a href="https://www.wall-street.ro/articol/Start-Up/index.html" title="Stiri si noutati de ultima ora din Start Up">Start Up</a></li>
<li><a href="https://www.wall-street.ro/articol/Careers/index.html" title="Stiri si noutati de ultima ora din Cariere">Cariere</a></li>
<li><a href="https://www.wall-street.ro/articol/Legal-Business/index.html" title="Stiri si noutati de ultima ora din Legal Business">Legal Business</a></li>
<li><a href="http://www.wall-street.ro/special/opinia-avocatului.html" title="Stiri si noutati de ultima ora din Opinia avocatului">Opinia avocatului</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Real-Estate/282388/este-greu-sau-nu-sa-devii-dezvoltator-imobiliar-ce-trebuie-sa-stii-daca-vrei-sa-devii-unul.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Este greu sau nu să devii dezvoltator imobiliar? Ce trebuie să știi, dacă vrei să devii unul']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/2/3/282388/70x70xp_282388_160x165-00-65.jpg.pagespeed.ic.jc30Tw2-il.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Este greu sau nu să devii dezvoltator imobiliar? Ce trebuie să...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Auto/282573/ponturi-de-care-trebuie-sa-tina-cont-proprietarii-de-autovehicule.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Ponturi de care trebuie să țină cont proprietarii de autovehicule ']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/2/5/282573/70x70xp_282573_160x165-00-65.jpg.pagespeed.ic.0s0Ln0GcPO.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Ponturi de care trebuie să țină cont proprietarii de autovehicule </div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Companii/282574/cum-ajuta-un-set-de-rafturi-metalice-afacerea-ta.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Cum ajută un set de rafturi metalice afacerea ta']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/2/5/282574/70x70xp_282574_160x165-00-65.jpg.pagespeed.ic.K0QHFhG5wD.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Cum ajută un set de rafturi metalice afacerea ta</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Real-Estate/282579/dezvoltatorul-imobiliar-one-united-raporteaza-venituri-de-peste-1-1-miliarde-de-lei-in-2021.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Dezvoltatorul imobiliar One United raportează venituri de peste 1,1 miliarde de lei în 2021']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/2/5/282579/70x70xp_282579_160x165-00-65.jpg.pagespeed.ic.1dykR6ckQ_.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Dezvoltatorul imobiliar One United raportează venituri de peste 1,1...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Companii/282581/magazinul-de-optica-lensa-lanseaza-noua-editie-a-programului-rabla-la-ochelarii-de-vedere.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Magazinul de optică Lensa lansează noua ediție a programului „Rabla la ochelarii de vedere”']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/2/5/282581/70x70xp_282581_160x165-00-65.jpg.pagespeed.ic.dAitFZBnAS.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Magazinul de optică Lensa lansează noua ediție a programului „Rabla...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Auto/282587/inca-24-de-puncte-de-incarcare-pentru-masinile-electrice.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Încă 24 de puncte de încărcare în România pentru maşinile electrice']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/2/5/282587/70x70xp_282587_160x165-00-65.jpg.pagespeed.ic.9TrOqbTqpS.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Încă 24 de puncte de încărcare în România pentru maşinile electrice</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Real-Estate/282486/ce-trebuie-sa-stii-despre-programul-casa-verde.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Ce trebuie să știi despre programul Casă Verde']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/2/4/282486/70x70xp_282486_160x165-00-65.jpg.pagespeed.ic.Peir3I6TYa.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Ce trebuie să știi despre programul Casă Verde</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Careers/282425/sunt-antreprenor-deci-nu-imi-este-frica-de-schimbare.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Sunt antreprenor, deci nu îmi este frică de schimbare!']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/2/4/282425/70x70xp_282425_160x165-00-65.jpg.pagespeed.ic.0jO-AmE_E9.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Sunt antreprenor, deci nu îmi este frică de schimbare!</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Careers/282434/fast-forward-organizatia-viitorului-editia-xii-the-hybrid-way-of-work.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'FAST FORWARD. ORGANIZAȚIA VIITORULUI  Ediția XII. THE HYBRID WAY OF WORK  ']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/2/4/282434/70x70xp_282434_160x165-00-65.jpg.pagespeed.ic.uUITMaAnzU.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">FAST FORWARD. ORGANIZAȚIA VIITORULUI  Ediția XII. THE HYBRID WAY OF...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/it-media/index.html" data-code="it-media">IT & Media</a>
<div id="it-media" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">IT & Media</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/IT-C-Tehnologie/index.html" title="Stiri si noutati de ultima ora din IT & C - Tehnologia Informatiei si Comunicatii">IT & C</a></li>
<li><a href="https://www.wall-street.ro/articol/Marketing-PR/index.html" title="Stiri si noutati de ultima ora din Marketing, PR, Mass-Media, Publicitate">Media & Pub</a></li>
<li><a href="https://www.wall-street.ro/articol/New-Media/index.html" title="Stiri si noutati de ultima ora din New Media">New Media</a></li>
<li><a href="https://www.wall-street.ro/articol/ecommerce/index.html" title="Stiri si noutati de ultima ora din eCommerce">eCommerce</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Marketing-PR/282572/facebook-si-twitter-blocheaza-conturile-unor-ferme-de-troli-rusi.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Facebook și Twitter blochează conturile unor ferme de troli ruși']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/2/5/282572/70x70xp_282572_160x165-00-65.jpg.pagespeed.ic.f7-I4_Drbs.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Facebook și Twitter blochează conturile unor ferme de troli ruși</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/282526/google-a-interzis-aplicatia-mobila-a-russia-today-din-magazinul-sau-de-aplicatii.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Google a interzis aplicația mobilă a Russia Today din magazinul său de aplicații']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/2/5/282526/70x70xp_282526_160x165-00-65.jpg.pagespeed.ic.Ale4G8LOhE.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Google a interzis aplicația mobilă a Russia Today din magazinul său...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/282478/ucraina-ii-cere-ceo-ului-apple-sa-taie-accesul-rusiei-la-apple-store-si-la-produsele-apple.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Ucraina îi cere CEO-ului Apple să taie accesul Rusiei la Apple Store și la produsele Apple']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/2/4/282478/70x70xp_282478_160x165-00-65.jpg.pagespeed.ic.uvjgKdIY5m.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Ucraina îi cere CEO-ului Apple să taie accesul Rusiei la Apple...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/eCommerce/282418/innobyte-incheie-anul-2021-cu-venituri-de-10-6-milioane-lei-un-avans-de-21-fata-de-anul-precedent.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Innobyte încheie anul 2021 cu venituri de 10,6 milioane lei, un avans de 21% față de anul precedent']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/2/4/282418/70x70xp_282418_160x165-00-65.jpg.pagespeed.ic.W7o1KqqHmP.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Innobyte încheie anul 2021 cu venituri de 10,6 milioane lei, un...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/special/ceocorner/282300/cea-mai-mare-teama-a-unui-ceo-sa-fii-o-frana-pentru-organizatie-si-sa-nu-ti-dai-seama-de-acest-lucru.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Cea mai mare teamă a unui CEO: Să fii o frână pentru organizație și să nu-ți dai seama de acest lucru']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/2/3/282300/70x70xp_282300_160x165-00-65.jpg.pagespeed.ic.hNNelXyx-w.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Cea mai mare teamă a unui CEO: Să fii o frână pentru organizație și...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Marketing-PR/282338/viata-si-opera-muzicianului-si-compozitorului-roman-george-enescu.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Viaţa şi opera muzicianului şi compozitorului român George Enescu']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/2/3/282338/70x70xp_282338_160x165-00-65.jpg.pagespeed.ic.0feXoN_Xa_.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Viaţa şi opera muzicianului şi compozitorului român George Enescu</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Marketing-PR/282339/participa-alaturi-de-creativii-din-marketing-si-advertising-la-big-idea-conference.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Participă alături de creativii din marketing și advertising la Big Idea Conference!']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/2/3/282339/70x70xp_282339_160x165-00-65.jpg.pagespeed.ic.Yh8FtfR7cT.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Participă alături de creativii din marketing și advertising la Big...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/282284/vodafone-lanseaza-programe-prin-care-poti-cumpara-telefoane-second-hand-recicla-sau-prelungi-viata-dispozitivului-tau.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Vodafone lansează programe prin care poți cumpăra telefoane second-hand, recicla sau prelungi viața dispozitivului tău']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/2/2/282284/70x70xp_282284_160x165-00-65.jpg.pagespeed.ic.EKYqU367tq.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Vodafone lansează programe prin care poți cumpăra telefoane...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/282313/marea-majoritate-a-organizatiilor-nu-isi-protejeaza-datele-in-mod-eficient.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Marea majoritate a organizaţiilor nu îşi protejează datele în mod eficient']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/2/3/282313/70x70xp_282313_160x165-00-65.jpg.pagespeed.ic.iAD_3libns.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Marea majoritate a organizaţiilor nu îşi protejează datele în mod...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/biz-lifestyle/index.html" data-code="biz-lifestyle">Lifestyle</a>
<div id="biz-lifestyle" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Lifestyle</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Turism/index.html" title="Stiri si noutati de ultima ora din Turism">Turism</a></li>
<li><a href="https://www.wall-street.ro/articol/Lifestyle/index.html" title="Stiri si noutati de ultima ora din Lifestyle">Lifestyle</a></li>
<li><a href="http://yourmoney.wall-street.ro/" title="Stiri si noutati de ultima ora din YourMoney - Supliment de lifestyle si leisure">YourMoney</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Turism/169815/p-top-popularitate-j-info-tours.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', '(P) J\'Info Tours - cea mai populara agentie de turism']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/6/9/8/169815/70x70xp_169815_160x165-00-65.jpg.pagespeed.ic.dlDJurzTYS.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">(P) J'Info Tours - cea mai populara agentie de turism</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Turism/282555/rusia-din-ce-in-ce-mai-izolata-tara-ar-putea-fi-exclusa-din-organizatia-mondiala-a-turismului.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Rusia, din ce în ce mai izolată: țara ar putea fi exclusă din Organizația Mondială a Turismului']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/2/5/282555/70x70xp_282555_160x165-00-65.jpg.pagespeed.ic.a2RaxXuZyx.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Rusia, din ce în ce mai izolată: țara ar putea fi exclusă din...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/282483/romanii-au-cumparat-bijuterii-in-valoare-de-aproape-200-000-de-euro-in-prima-seara-a-razboiului-din-ucraina.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Românii au cumpărat bijuterii în valoare de aproape 200.000 de euro în prima seară a războiului din Ucraina']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/2/4/282483/70x70xp_282483_160x165-00-65.jpg.pagespeed.ic.XBVrHFj38Z.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Românii au cumpărat bijuterii în valoare de aproape 200.000 de euro...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/282442/foto-impresii-din-prima-zi-a-targului-de-turism-2022-ofertele-pliantele-si-bomboanele-la-mare-cautare-printre-turisti.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'FOTO | Impresii din prima zi a Târgului de Turism 2022: ofertele, pliantele și bomboanele, la mare căutare printre turiști']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/2/4/282442/70x70xp_282442_160x165-00-65.jpg.pagespeed.ic.7gMy5lY9_i.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">FOTO | Impresii din prima zi a Târgului de Turism 2022: ofertele,...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Turism/282351/cum-vrea-ministerul-turismului-sa-atraga-turistii-straini-in-romania.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Cum vrea ministerul Turismului să atragă turiștii străini în România']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/2/3/282351/70x70xp_282351_160x165-00-65.jpg.pagespeed.ic.Mcj7bHATlY.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Cum vrea ministerul Turismului să atragă turiștii străini în România</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Turism/282271/incepe-targul-de-turism-2022-sejururi-de-la-300-de-euro-in-turcia.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Începe Târgul de Turism 2022: sejururi de la 300 de euro în Turcia']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/2/2/282271/70x70xp_282271_160x165-00-65.jpg.pagespeed.ic.2ARykS6CTT.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Începe Târgul de Turism 2022: sejururi de la 300 de euro în Turcia</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Turism/282272/reduceri-de-pana-la-50-la-targul-de-turism-2022-care-sunt-destinatiile-vedeta.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Reduceri de până la 50% la Târgul de Turism 2022: care sunt destinațiile vedetă']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/2/2/282272/70x70xp_282272_160x165-00-65.jpg.pagespeed.ic.sanivgKpmo.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Reduceri de până la 50% la Târgul de Turism 2022: care sunt...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Turism/282287/reduceri-de-60-la-vacantele-de-pe-litoralul-romanesc-cazare-de-la-27-de-lei-pe-noapte.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Reduceri de 60% la vacanțele de pe litoralul românesc: cazare de la 27 de lei pe noapte']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/2/2/282287/70x70xp_282287_160x165-00-65.jpg.pagespeed.ic.uvBsQOZxQy.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Reduceri de 60% la vacanțele de pe litoralul românesc: cazare de la...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Turism/282294/reduceri-de-pana-la-40-la-targul-online-de-vacante-cat-costa-un-sejur-in-grecia.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Reduceri de până la 40% la târgul online de vacanțe: cât costă un sejur în Grecia']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/2/2/282294/70x70xp_282294_160x165-00-65.jpg.pagespeed.ic.so_XvKbM2U.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Reduceri de până la 40% la târgul online de vacanțe: cât costă un...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
</ul>
<a href="https://www.wall-street.ro" class="logo">
<img src="https://www.wall-street.ro/images/refresh2018/wall-street-svg-blue.svg" alt="Wall Street RO" width="200" height="24">
</a>
<ul class="menu-right-2020 ws-menu-left mobile-hide">
<li class="retailLogo">
<a href="https://www.retail.ro/" target="_blank">
<img src="https://www.wall-street.ro/images/80x29xlogo-retail.png.pagespeed.ic.JnYmfV_0If.png" width="80" height="29" class="" alt="">
</a>
</li>
<li>
<a class="" href="https://comunicate.wall-street.ro" target="_blank"><img src="https://www.wall-street.ro/images/logo-comunicate-negativ.svg" alt="Comunicate de presa Wall-Street.ro" height="26"></a>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/special/index.html" data-code="special">Special</a>
<div id="special" class="menu-collapse">
<div class="special-wrap">
<div class="col-xs-12"><p class="orange sectionTitle">Wall-Street Special</p>	</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsored">
<h4 class="title"><a href="https://www.wall-street.ro/special/ceocorner.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: CEO Corner', 'HP Tag Title Click', 'CEO Corner']); return true;" title="Mai multe articole din CEO Corner">CEO Corner</a></h4><a class="" href="https://www.wall-street.ro/special/ceocorner/282300/cea-mai-mare-teama-a-unui-ceo-sa-fii-o-frana-pentru-organizatie-si-sa-nu-ti-dai-seama-de-acest-lucru.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: CEO Corner', 'HP Article Click', 'Cea mai mare teamă a unui CEO: Să fii o frână pentru organizație și să nu-ți dai seama de acest lucru']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/8/2/3/282300/xp_282300_160x165-00-65.jpg.pagespeed.ic.Zs2fOM9aKh.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/8/2/3/282300/p_282300_160x165-00-65.jpg" alt="Cea mai mare teamă a unui CEO: Să fii o frână pentru organizație și să nu-ți dai seama de acest lucru" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">CEO Corner WS: care este cea mai mare teamă a unui CEO român?</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsored">
<h4 class="title"><a href="https://www.wall-street.ro/special/businessimunlafrauda.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Business imun la fraudă', 'HP Tag Title Click', 'Business imun la fraudă']); return true;" title="Mai multe articole din Business imun la fraudă">Business imun la fraudă</a></h4><a class="" href="https://www.wall-street.ro/special/businessimunlafrauda/282064/marius-porceanu-ceo-spia-frauda-din-anumite-industrii-afecteaza-in-sistem-domino-toate-celelalte-ramuri-economice.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Business imun la fraudă', 'HP Article Click', 'Marius Porceanu, CEO SPIA: Frauda din anumite industrii afectează în sistem „domino” toate celelalte ramuri economice']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/8/2/0/282064/xp_282064_160x165-00-65.jpg.pagespeed.ic.6qKLzcBbia.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/8/2/0/282064/p_282064_160x165-00-65.jpg" alt="Marius Porceanu, CEO SPIA: Frauda din anumite industrii afectează în sistem „domino” toate celelalte ramuri economice" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">SPIA: Frauda din anumite industrii le afectează în sistem „domino”...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a><a href="https://spiaromania.com" target="_blank" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Business imun la fraudă', 'HP Logo Click', 'https://spiaromania.com']); return true;" rel="nofollow"><img data-src="https://www.wall-street.ro/image_thumbs/thumbs/29f/29f6206f7854d8c9324782f3372f3b5d-160x100-00-85.jpg?v=1646047730" data-original="https://www.wall-street.ro/image_thumbs/thumbs/29f/29f6206f7854d8c9324782f3372f3b5d-160x100-00-85.jpg?v=1646047731" alt="Business imun la fraudă" class="lazyload sponsor"/></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsored">
<h4 class="title"><a href="https://www.wall-street.ro/special/ecomteam.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ecomTEAM', 'HP Tag Title Click', 'ecomTEAM']); return true;" title="Mai multe articole din ecomTEAM">ecomTEAM</a></h4><a class="" href="https://www.wall-street.ro/special/ecomteam/282054/drone-in-curieratul-romanesc-si-un-interval-de-livrare-de-15-minute-cum-arata-planurile-de-dezvoltare-ale-sameday-pentru-urmatorii-ani.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ecomTEAM', 'HP Article Click', 'Drone în curieratul românesc și un interval de livrare de 15 minute: cum arată planurile de dezvoltare ale Sameday pentru următorii ani']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/8/2/0/282054/xp_282054_160x165-00-65.jpg.pagespeed.ic.EGFxB12O7_.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/8/2/0/282054/p_282054_160x165-00-65.jpg" alt="Drone în curieratul românesc și un interval de livrare de 15 minute: cum arată planurile de dezvoltare ale Sameday pentru următorii ani" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Drone în curieratul românesc și livrarea în 15 minute: ce planuri...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/hr-talks.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: HR Talks', 'HP Tag Title Click', 'HR Talks']); return true;" title="Mai multe articole din HR Talks">HR Talks</a></h4><a class="" href="https://www.wall-street.ro/special/hr-talks/281897/ce-inseamna-sa-ai-un-job-in-industria-de-servicii-lingvistice-conceptii-gresite-pe-care-romanii-le-au-despre-meseria-de-traducator.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: HR Talks', 'HP Article Click', 'Ce înseamnă să ai un job în industria de servicii lingvistice. Concepții greșite pe care românii le au despre meseria de traducător']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/8/1/8/281897/xp_281897_160x165-00-65.jpg.pagespeed.ic.v0Ac_FTuFt.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/8/1/8/281897/p_281897_160x165-00-65.jpg" alt="Ce înseamnă să ai un job în industria de servicii lingvistice. Concepții greșite pe care românii le au despre meseria de traducător" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Ce presupune un job în industria de servicii lingvistice</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/wsdrivetest.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: WSDriveTest: mașini pe care le-am testat pentru tine', 'HP Tag Title Click', 'WSDriveTest: mașini pe care le-am testat pentru tine']); return true;" title="Mai multe articole din WSDriveTest: mașini pe care le-am testat pentru tine">WSDriveTest: mașini pe care le-am testat pentru tine</a></h4><a class="" href="https://www.wall-street.ro/special/wsdrivetest/281362/wsdrivetest-cu-noul-mercedes-benz-citan-tourer-un-monovolum-polivalent.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: WSDriveTest: mașini pe care le-am testat pentru tine', 'HP Article Click', '#WSDriveTest cu noul Mercedes-Benz Citan Tourer, un monovolum polivalent']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/8/1/3/281362/xp_281362_160x165-00-65.jpg.pagespeed.ic.6wdw-vrPoo.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/8/1/3/281362/p_281362_160x165-00-65.jpg" alt="#WSDriveTest cu noul Mercedes-Benz Citan Tourer, un monovolum polivalent" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">#WSDriveTest cu noul Mercedes-Benz Citan Tourer, un monovolum...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/martech.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Martech Bold', 'HP Tag Title Click', 'Martech Bold']); return true;" title="Mai multe articole din Martech Bold">Martech Bold</a></h4><a class="" href="https://www.wall-street.ro/special/martech/281337/13-ani-de-interactions-cele-bune-cele-memorabile-cele-de-viitor.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Martech Bold', 'HP Article Click', '13 ani de Interactions: Cele bune, cele memorabile, cele de viitor']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/8/1/3/281337/xp_281337_160x165-00-65.jpg.pagespeed.ic.l6DeA0Gzhk.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/8/1/3/281337/p_281337_160x165-00-65.jpg" alt="13 ani de Interactions: Cele bune, cele memorabile, cele de viitor" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">13 ani de Interactions: Cele bune, cele memorabile, cele de viitor</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a><a href="https://www.mediapost-martech.com/contact?utm_source=wallstreet&utm_medium=articol&utm_campaign=wallstreet" target="_blank" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Martech Bold', 'HP Logo Click', 'https://www.mediapost-martech.com/contact?utm_source=wallstreet&utm_medium=articol&utm_campaign=wallstreet']); return true;" rel="nofollow"><img data-src="https://www.wall-street.ro/image_thumbs/thumbs/de5/de5643eb157dbdf2340ef20be37ba25e-160x100-00-85.jpg?v=1646047731" data-original="https://www.wall-street.ro/image_thumbs/thumbs/de5/de5643eb157dbdf2340ef20be37ba25e-160x100-00-85.jpg?v=1646047731" alt="Martech Bold" class="lazyload sponsor"/></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/retailarena.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: RetailArena', 'HP Tag Title Click', 'RetailArena']); return true;" title="Mai multe articole din RetailArena">RetailArena</a></h4><a class="" href="https://www.wall-street.ro/special/retailarena/278388/marian-simpetru-esolutions-business-urile-din-retail-trebuie-sa-investeasca-in-tehnologie-si-sa-isi-adapteze-strategia.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: RetailArena', 'HP Article Click', 'Marian Sîmpetru, eSolutions: Business-urile din retail trebuie să investească în tehnologie']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/8/3/278388/xp_278388_160x165-00-65.jpg.pagespeed.ic.uJZmmERQg0.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/8/3/278388/p_278388_160x165-00-65.jpg" alt="Marian Sîmpetru, eSolutions: Business-urile din retail trebuie să investească în tehnologie" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Marian Sîmpetru, eSolutions: Business-urile trebuie să investească...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/romaniaverde.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: România Verde', 'HP Tag Title Click', 'România Verde']); return true;" title="Mai multe articole din România Verde">România Verde</a></h4><a class="" href="https://www.wall-street.ro/special/romaniaverde/277806/activist-de-mediu-despre-educatia-ecologica-copiii-sunt-cei-care-ii-trag-de-maneca-pe-parinti-sa-recicleze.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: România Verde', 'HP Article Click', 'Activist de mediu, despre educația ecologică: Copiii sunt cei care îi trag de mânecă pe părinți să recicleze']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/7/8/277806/xp_277806_160x165-00-65.jpg.pagespeed.ic.m2MH0r7Scy.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/7/8/277806/p_277806_160x165-00-65.jpg" alt="Activist de mediu, despre educația ecologică: Copiii sunt cei care îi trag de mânecă pe părinți să recicleze" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Activist de mediu: Copiii îi trag de mânecă pe părinți să recicleze</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</li>
<li class="">
<a href="https://conferinte.wall-street.ro" data-code="conferinte">Conferințe</a>
</li>
</ul>
<div class="main-search-wrap">
<div class="overlay"></div>
<div class="close"><i class="fa fa-close"></i></div>
<form action="//www.wall-street.ro/search.html" method="post" id="menu-search-v3"><input class="form-control" type="text" name="keyword" id="search_keyword_input_v2" placeholder="cauta articole..."><button type="submit" name="submit" value=""><i class="fa fa-search"></i></button></form>
</div>
<div class="wrap">
<a href="#" id="menu-search"><i class="fa fa-search"></i></a>
<a href="https://www.wall-street.ro/wsp/" id="menu-user" data-wsp-modal="join"><i class="fa fa-user"></i></a>
</div>
</div>
<div class="ads ads-branding minh-250" id="branding-holder">
<div id="adoceanicorproqgojmukqsg" data-icado="indexDOM" data-icado-exec="adoceanICSlotbranding970x250p1"></div><script type="text/javascript">
		
					function adoceanICSlotbranding970x250p1(){
						ado.slave('adoceanicorproqgojmukqsg', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
<div id="header-ads" class="container">
</div>
<div id="site">
<div class="mobile-hide">
<div class="container">
<div id="pg_breakingnews" class="live"><div class="pg_bn_block"><strong class="bkn-label"><img src="https://www.wall-street.ro/images/xws-tv-no-siteBN.png.pagespeed.ic.5D3No5Xlya.png" width="44" height="30"/></strong><a href="https://www.wall-street.ro/special/ecomteam/274409/ecommerce-monday-sandu-babasan-blugento-magazinele-online-nu-trebuie-sa-se-uite-doar-la-piata-din-romania.html" onclick="_gaq.push([ '_trackEvent', 'BreakingNews', 'Stripe Click', 'eCommerce Monday Sandu Băbășan, Blugento: Magazinele online nu trebuie să se uite doar la piața din România' ]); return true;"><img class="pg_bn_picture" src="https://www.wall-street.ro/image_thumbs/thumbs/435/43547ef3fe5122aa388b3adec483fbf9-64x64-00-75.jpg?v=1646047731" alt="eCommerce Monday Sandu Băbășan, Blugento: Magazinele online nu..."><span class="pg_bn_title"><span>eCommerce Monday Sandu Băbășan, Blugento: Magazinele online nu trebuie...</span></span></a></div></div>
</div>
</div>
<div class="default ">
<script>
		var article_id = 282587;
</script>
<span itemprop="copyrightHolder provider sourceOrganization" itemscope itemtype="http://schema.org/Organization" itemid="https://www.wall-street.ro">
<meta itemprop="name" content="WallStreet.ro"/>
<meta itemprop="url" content="https://www.wall-street.ro"/>
</span>
<article class="article-wrap  ">
<div class="container">
<div class="articleHeader">
<div class="row">
<div class="col-xs-12">
<h1 class="article-title">Încă 24 de puncte de încărcare în România pentru maşinile electrice</h1>
</div>
<div class="col-xs-12 col-md-8">
<div class="article-image-social ">
<div class="image">
<img class="img-responsive" src="https://www.wall-street.ro/image_thumbs/thumbs/34e/x34e0797ec9ba8234e34ee0bdf5bd16b7-1063x560-00-86.jpg,qv=1646043946.pagespeed.ic.6jLrfClqUD.jpg" width="1063" height="560" alt="Încă 24 de puncte de încărcare pentru maşinile electrice"/>
<div class="article-infos">
<a href="https://www.wall-street.ro/autori/razvan-necsulescu" class="editor first"><img src="https://www.wall-street.ro/image_thumbs/thumbs/05e/x05e4250a109be564bd4652bc3a0e93f7-50x50-00-85.jpg,qv=1644834405.pagespeed.ic.JWH3jMuCpO.jpg" alt="Razvan Necsulescu" width="50" height="50" class="img-responsive img-circle"/><span>Razvan Necsulescu</span></a><span class="data">Actualizat la <span data-toggle="tooltip" title="Publicat pe 28 Februarie 2022 12:03">28 Februarie 2022 12:45 </span> <a href="https://www.wall-street.ro/articol/Auto/index.html">Auto</a></span>
<a href="https://www.wall-street.ro/articol/Ultima-Ora/index.html"><span class="label ultima-ora">Ultima ora</span></a>
</div>
</div>
<ul class="list-unstyled sharebox">
<li class="facebook"><a href="#" class="share_button" data-type="facebook" data-url="https://www.wall-street.ro/articol/Auto/282587/inca-24-de-puncte-de-incarcare-pentru-masinile-electrice.html"><i class="fa fa-facebook-f"></i></a></li>
<li class="twitter"><a href="#" class="share_button" data-type="twitter" data-title="Încă 24 de puncte de încărcare în România pentru maşinile electrice" data-url="https://wall-street.ro/ws282587"><i class="fa fa-twitter"></i></a></li>
<li class="linkedin"><a href="#" class="share_button" data-type="linkedin" data-url="https://www.wall-street.ro/articol/Auto/282587/inca-24-de-puncte-de-incarcare-pentru-masinile-electrice.html"><i class="fa fa-linkedin"></i></a></li>
</ul>
</div>
</div>
<div class="col-xs-12 col-md-4">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="Tanc rusesc, furat de romi în sudul Ucrainei" href="https://www.wall-street.ro/articol/International/282538/tanc-rusesc-furat-de-romi-in-sudul-ucrainei.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/3f1/x3f1b01cb105942a55f11751774f2bd5b-280x200-00-75.jpg,qv=1645974880.pagespeed.ic.83cqorwJjS.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/3f1/x3f1b01cb105942a55f11751774f2bd5b-280x200-00-65.jpg,qv=1645974880.pagespeed.ic.4DYwV1YC4H.jpg" alt="Tanc rusesc, furat de romi în sudul Ucrainei" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Tanc rusesc, furat de romi &icirc;n sudul Ucrainei</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Oligarhii se întorc împotriva lui Putin. Oleg Deripaska și Mihail Fridman, doi dintre cei mai bogați ruși, cer încetarea războiului" href="https://www.wall-street.ro/articol/International/282545/oligarhii-se-intorc-impotriva-lui-putin-oleg-deripaska-si-mihail-fridman-doi-dintre-cei-mai-bogati-rusi-cer-incetarea-razboiului.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/380/x380df3fdbcb4670da67144608bcc06b1-280x200-00-75.jpg,qv=1645979215.pagespeed.ic.614BAdxg_5.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/380/x380df3fdbcb4670da67144608bcc06b1-280x200-00-65.jpg,qv=1645979215.pagespeed.ic.6d4kZR2zj5.jpg" alt="Oligarhii se întorc împotriva lui Putin. Oleg Deripaska și Mihail Fridman,..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Doi oligarhii ruși se &icirc;ntorc &icirc;mpotriva lui Putin</h4>
</div>
</a>
</li>	<li class="item ">
<a title="VIDEO | Cel mai mare avion din lume, distrus în luptele din Ucraina" href="https://www.wall-street.ro/articol/International/282540/video-cel-mai-mare-avion-din-lume-distrus-in-luptele-din-ucraina.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/1c3/x1c31d5bd8a3dfdeb1f49ac5863859c52-280x200-00-75.jpg,qv=1645976141.pagespeed.ic.nZmoW6huVd.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/1c3/x1c31d5bd8a3dfdeb1f49ac5863859c52-280x200-00-65.jpg,qv=1645976141.pagespeed.ic.FOBWXpT0on.jpg" alt="VIDEO | Cel mai mare avion din lume, distrus în luptele din Ucraina" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>VIDEO | Cel mai mare avion din lume, distrus &icirc;n luptele din Ucraina</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Vladimir Putin ordonă alertă maximă a forțelor de descurajare nucleară" href="https://www.wall-street.ro/articol/International/282536/vladimir-putin-ordona-alerta-maxima-a-fortelor-de-descurajare-nucleara.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/f8f/xf8f2bfff996e96448e9e4788e76d714e-280x200-00-75.jpg,qv=1645969352.pagespeed.ic.cIQZ_3slNr.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/f8f/xf8f2bfff996e96448e9e4788e76d714e-280x200-00-65.jpg,qv=1645969352.pagespeed.ic.rojBcUp67T.jpg" alt="Vladimir Putin ordonă alertă maximă a forțelor de descurajare nucleară" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>BREAKING NEWS Vladimir Putin pune &icirc;n alertă maximă forțele nucleare</h4>
</div>
</a>
</li>	</li>
</ul>
</div>
</div>
</div>
</div>
<div class="container minh-250">
<div id="adoceanicorprotfhtixqlxl" data-icado="indexDOM" data-icado-exec="adoceanICSlot970x250p2"></div><script type="text/javascript">
		
					function adoceanICSlot970x250p2(){
						ado.slave('adoceanicorprotfhtixqlxl', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
<div class="container articleContent">
<div class="row d-md-flex">
<div class="col-xs-12 col-md-8">
<div class="articleText" id="intertext_intertext1">
<div class="article-excerpt">
<p>România va avea încă 24 de puncte de încărcare pentru maşinile electrice. Acestea vor fi găsite la 12 hoteluri sau pensiuni, iar toată documentaţia a fost pregătită de compania LEKTRI.CO, prin programul Electric Up.</p>
<div class="linktext">
<div id="adoceanicorprokimgdpojsa" data-icado="indexDOM" data-icado-exec="adoceanICSlotintextcpc2"></div><script type="text/javascript">
		
					function adoceanICSlotintextcpc2(){
						ado.slave('adoceanicorprokimgdpojsa', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
<div id="adoceanicorpronhfqprefxf" data-icado="indexDOM" data-icado-exec="adoceanICSlotcontextualcpc1"></div><script type="text/javascript">
		
					function adoceanICSlotcontextualcpc1(){
						ado.slave('adoceanicorpronhfqprefxf', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
</div>
<div class="adBox adBox1 minh-250">
<div id="adoceanicorprooohjkqisls" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap1"></div><script type="text/javascript">
		
					function adoceanICSlot300x250ap1(){
						ado.slave('adoceanicorprooohjkqisls', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
<p>LEKTRI.CO va instala 24 puncte de încărcare mașini electrice pentru 12 clienți, în cadrul programului Electric UP. Cei 12 clienți activează în domeniul Horeca - hoteluri și pensiuni – dar au şi clădiri de birouri.
<p>"Sperăm ca acest program să ia amploare, astfel încât tot mai multe businessuri locale să beneficieze de avantajele conferite”, a declarat Claudiu Suma, CEO LEKTRI.CO.
<p>Citiţi şi <a href="https://www.wall-street.ro/articol/Auto/281551/promelek-xxi-a-adaugat-200-de-locatii-noi-pe-harta-statiilor-de-incarcare-a-masinilor-electrice.html" target="_blank" target="_blank">PROMELEK XXI a adăugat 200 de locații noi pe harta stațiilor de încărcare a mașinilor electrice</a>
<p>Conform proiectelor tehnice, vor fi instalate 24 de puncte de încărcare Type 2 (1 stație cu două puncte de încărcare, fiecare de câte 43 kW/proiect) și încă două stații fast charge Tritium RTM75, de 75 kW fiecare, câte una pentru fiecare proiect de 100 kW.
<p>LEKTRI.CO a fost înființată în anul 2018 la Timișoara și numără în prezent 20 de angajați. Compania este brand al grupului SafeFleet iar stațiile sale de încărcare sunt folosite în România, Serbia, Polonia, Germania, Franța și Italia.<div class="ad-in-artilce inArticle">
<div id="adoceanicorprornqsgtonfx" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap2invixinterscroller"></div><script type="text/javascript">
		
					function adoceanICSlot300x250ap2invixinterscroller(){
						ado.slave('adoceanicorprornqsgtonfx', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script> </div><a href="https://www.retail.ro/jobs/index.html?utm_source=https://www.wall-street.ro&utm_medium=inArticleBanner&utm_campaign=Retail+jobs+promo" target="_blank">
<img src="https://storage.icorp.ro/storage/html5/211026_7914_r1635258356/RJ-Midget-Angajator_210eb158e739c663a5fe6cb2c3ee0d1f.png" class="img-flui img-responsive" width="636" height="252" alt="Retail jobs" style="width: 100%;height: auto">
</a>
<p>Citiţi şi <a href="https://www.wall-street.ro/articol/Auto/281986/vanzarile-de-masini-electrice-au-crescut-cu-72-in-2021.html" target="_blank" target="_blank">Vânzările de mașini electrice cresc spectaculos. Fără ajutorul guvernelor, trendul este amenințat</a>
<p class="wsp">Sursa foto: Shutterstock/Alex Tihonovs </p>
<div id="adoceanicorproujktjjssbq" data-icado="indexDOM" data-icado-exec="adoceanICSlotlinktextcpc3"></div><script type="text/javascript">
		
					function adoceanICSlotlinktextcpc3(){
						ado.slave('adoceanicorproujktjjssbq', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
<div class="mt-2 text-right google-news-subscribe">
Abonează-te pe <a onclick="ga('send', 'event', 'track-GoogleNews', 'Click https://www.wall-street.ro/articol/Auto/282587/inca-24-de-puncte-de-incarcare-pentru-masinile-electrice.html')" target="_blank" href="https://news.google.com/publications/CAAiEDtg0RbwL6dQl_zkq3FR4h4qFAgKIhA7YNEW8C-nUJf85KtxUeIe?ceid=RO:ro&oc=3"></a>
</div>
<p class="mt-4 mb-4" style="background-color: #eee; font-size:16px; padding: 5px 10px"><a href="https://www.wall-street.ro/calculator-salariu-net.html"><b>Calculator Salariu: Află câți bani primești în mână în funcție de salariul brut »</b></a></p>
<div class="author-page ">
<div class="row">
<div class="col-xs-12">
<div style="font-weight: 100;font-size:30px; line-height: 1.2;font-family: 'Roboto Slab'; margin-bottom: 1rem;">Despre autor</div>
</div>
<div class="col-xs-12 col-sm-12" style="font-size:14px;line-height: 18px;">
<div class="social">
<a href="https://twitter.com/RazvanNecsules1" title="Razvan Necsulescu pe Twitter" target="_blank" class="social-icon twitter"><i class="fa fa-twitter"></i></a>	<a href="https://www.facebook.com/razvan.necsulescu" title="Razvan Necsulescu pe Facebook" target="_blank" class="social-icon facebook"><i class="fa fa-facebook"></i></a>	<a href="https://razvannecsulescu.wordpress.com/" title="Razvan Necsulescu pe GooglePlus" target="_blank" class="social-icon google-plus"><i class="fa fa-google-plus"></i></a>
<a href="mailto:razvan.necsulescu@wall-street.ro" class="social-icon email"><i class="fa fa-envelope"></i></a>
</div>
<div class="img pull-left" style="margin-right:10px">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/05e/x05e4250a109be564bd4652bc3a0e93f7-100x100-10-65.jpg,qv=1644834405.pagespeed.ic.29fU8xCghD.jpg" width="100" height="100" alt="Razvan Necsulescu"/>
</div>
Răzvan a lucrat la cinci televiziuni &icirc;n București: PRO TV, Kanal D, B1 TV, Realitatea TV şi Antena 1. Originar din T&acirc;rgoviște, a &icirc;nceput ca jurnalist &icirc;n Capitală &icirc;n anul 1996 la Sport XXI. Ulterior, a lucrat la Gazeta Sporturilor şi la Prosport. A mai fost redactor-şef de reviste de integrame la Editura Flacăra şi jurnalist la Asociaţia pentru Monitorizare Prospecţie Mediu şi Ecologie. A decis să se alăture Redacției Wall-Street.ro pentru că acest lucru...
</div>
<div class="col-xs-12" style="font-size:14px;line-height: 18px;">
<p class="text-right"><a href="https://www.wall-street.ro/autori/razvan-necsulescu" title="Razvan Necsulescu">Mai multe articole scrise de Razvan Necsulescu &raquo;</a></p>
</div>
</div>
</div>
<hr>
<p class="lead mb-5">
Te-ar putea interesa și:
</p>
<div class="mb-5 onnHolder onnetwork-holder">
<script type="text/javascript">

							function loadONNandSetupAd() {


								(function(d, t) {
									try {
										var gt = d.createElement(t),
										s = d.getElementsByTagName(t)[0],
										l = 'http' + ((location.protocol == 'https:') ? 's' : '');
										gt.setAttribute('async', 'async');
										gt.setAttribute('defer', 'defer');

										gt.src = l + '://video.onnetwork.tv/embed.php?sid=dkksMCxFRA==';
										var s = document.getElementById('onnScript');
										s.parentNode.insertBefore(gt, s);
									} catch (e) { }
								})(document, 'script')

								if (window.innerWidth <= 991) {

									var callSetupAd = false;
									function receiveMediaInfo(e) {
										try{
											if (!e.data.indexOf || (e.data.indexOf("onntv://")!=0)){ return ; }
											var com = { } ;
											try{
												com = JSON.parse(e.data.substr(8));
											}catch(e){ com = { };}
											if ((com.comm == "adnotpresent" || com.comm=="adcomplete") && !callSetupAd){
												ado.config({ mode: "new", xml: false, consent: true, characterEncoding: true, defer: true });
												ado.placement({ id: 'ado-F4oxHatmXFs.2YEcZBQRHp_hs5x5YzJjoB22aTrWZ9j.b7', server: 'lv.adocean.pl' });
												window.ONTVhideAllMiniature();
												callSetupAd = true;
											}
										}catch(e){ }
									}
									window.addEventListener('message', receiveMediaInfo );

								}

							}
							
							cX.callQueue.push(['invoke', loadONNandSetupAd]);

						</script>
<div id="onnScript"></div>
</div>
<script>
						document.addEventListener('app::user_interact',function(){
							(function(d, t) {
								try {
									var gt = d.createElement(t),
									s = d.getElementsByTagName(t)[0],
									l = 'http' + ((location.protocol == 'https:') ? 's' : '');
									gt.setAttribute('async', 'async');
									gt.setAttribute('defer', 'defer');

									gt.src = l + '://a.teads.tv/page/73871/tag';
									var s = document.getElementById('tadsUserInteract');
									s.parentNode.insertBefore(gt, s);
								} catch (e) {}
							})(document, 'script')
						});

					</script>
<div id="tadsUserInteract"></div>
</div>
<div class="clearfix"></div>
<div class="related-tags">
<ul>
<li class="title">Mai multe despre...</li>
<li><a title="Articole despre masini electrice" href="https://www.wall-street.ro/tag/masini-electrice.html">masini electrice</a></li>
<li><a title="Articole despre statii" href="https://www.wall-street.ro/tag/statii.html">statii</a></li>
<li><a title="Articole despre incarcare" href="https://www.wall-street.ro/tag/incarcare.html">incarcare</a></li>
<li><a title="Articole despre Romania" href="https://www.wall-street.ro/tag/romania.html">Romania</a></li>
<li><a title="Articole despre Serbia" href="https://www.wall-street.ro/tag/serbia.html">Serbia</a></li>
<li><a title="Articole despre Polonia" href="https://www.wall-street.ro/tag/polonia.html">Polonia</a></li>
<li><a title="Articole despre Germania" href="https://www.wall-street.ro/tag/germania.html">Germania</a></li>
<li><a title="Articole despre Franța și Italia." href="https://www.wall-street.ro/tag/franta-si-italia.html">Franța și Italia.</a></li>
</ul>
</div>
</div>
<div class="col-xs-12 col-md-4">
<div class="sidebarBox">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="Visa vrea standardizarea sistemelor de plată la încărcarea vehiculelor electrice" href="https://www.futurebanking.ro/visa-vrea-standardizarea-sistemelor-de-plata-la-incarcarea-vehiculelor-electrice?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/b288bd28278dda7e62d2498424360090.jpg" alt="Visa vrea standardizarea sistemelor de plată la încărcarea vehiculelor electrice" class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Visa vrea standardizarea sistemelor de plată la &icirc;ncărcarea vehiculelor electrice</h4>
<p><small>Sursa: <b>futurebanking.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="BCR, rezultate în 2021: credite pentru IMM-uri și cursuri pentru antreprenori" href="https://start-up.ro/bcr-rezultate-in-2021-credite-pentru-imm-uri-si-cursuri-pentru-antreprenori/?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/f6543c10adb295bbe61062a22eaddcaf.jpg" alt="BCR, rezultate în 2021: credite pentru IMM-uri și cursuri pentru antreprenori" class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>BCR, rezultate &icirc;n 2021: credite pentru IMM-uri și cursuri pentru antreprenori</h4>
<p><small>Sursa: <b>start-up.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="Spanacul - 10 beneficii extraordinare pentru sănătate de care trebuie să profităm în fiecare primăvară" href="https://www.garbo.ro/articol/Tratamente-naturiste/29267/spanacul-10-beneficii-extraordinare-pentru-sanatate-de-care-trebuie-sa-profitam-in-fiecare-primavara.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/703590ae65fb500ca5c66630d7f194d2.png" alt="Spanacul - 10 beneficii extraordinare pentru sănătate de care trebuie să..." class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Spanacul - 10 beneficii extraordinare pentru sănătate de care trebuie să...</h4>
<p><small>Sursa: <b>garbo.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="Povestea magazinului online românesc KooKoo din București: „Convenience o să fie the next big thing in grocery” " href="https://www.retail.ro/articole/interviuri-si-analize/kookoo-din-bucuresti-magazin-online-bucuresti-convenience-o-sa-fie-the-next-big-thing-in-grocery-6155.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/d8f636c8fa7baa277bf9e7a940f4c5a2.jpg" alt="Povestea magazinului online românesc KooKoo din București: „Convenience o să..." class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Povestea magazinului online rom&acirc;nesc KooKoo din București: &bdquo;Convenience o să...</h4>
<p><small>Sursa: <b>retail.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="Evenimentele astrologice din martie ne reamintesc că nimic nu este pentru totdeauna. Nici măcar durerea" href="https://horoscop.kudika.ro/articole/67780/horoscop-evenimentele-astrologice-din-martie-ne-invata-sa-ne-iubim-viata-asa-cum-este.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/80922fb512e86026c917374d04a937c5.jpg" alt="Evenimentele astrologice din martie ne reamintesc că nimic nu este pentru..." class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Evenimentele astrologice din martie ne reamintesc că nimic nu este pentru...</h4>
<p><small>Sursa: <b>kudika.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="(Presa) Mercenari ruși operează la Kiev la ordinul lui Putin, pentru a-l asasina pe Zelenski " href="https://www.9am.ro/stiri/International/355629/presa-mercenari-rusi-opereaza-la-kiev-la-ordinul-lui-putin-pentru-a-l-asasina-pe-zelenski.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://www.9am.ro/article_pictures/355629_main.jpg" alt="(Presa) Mercenari ruși operează la Kiev la ordinul lui Putin, pentru a-l..." class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>(Presa) Mercenari ruși operează la Kiev la ordinul lui Putin, pentru a-l...</h4>
<p><small>Sursa: <b>9am.ro</b></small></p>
</div>
</a>
</li>
</li>
</ul>
</div>
<div class="sidebarBox minh-lg-600">
<div id="adoceanicorpromdcqopdouw" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x600p1"></div><script type="text/javascript">
		
					function adoceanICSlot300x600p1(){
						ado.slave('adoceanicorpromdcqopdouw', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
<div class="sidebarBox">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="Bosch investește 250 de milioane de euro pentru extinderea producţiei cipurilor" href="https://www.wall-street.ro/articol/Auto/282270/bosch-investeste-250-de-milioane-de-euro-pentru-extinderea-productiei-cipurilor.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/de2/xde24d4d72d9b6d2612d0f4043ffca485-280x200-00-75.jpg,qv=1645564259.pagespeed.ic.JuTvg2ku7j.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/de2/xde24d4d72d9b6d2612d0f4043ffca485-280x200-00-65.jpg,qv=1645564259.pagespeed.ic.0OGkV8qMgB.jpg" alt="Bosch investește 250 de milioane de euro pentru extinderea producţiei cipurilor" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Bosch investește 250 de milioane de euro pentru extinderea producţiei cipurilor</h4>
</div>
</a>
</li>	<li class="item ">
<a title="ZF Tech Center: Numărul de angajați va crește semnificativ pe proiecte în e-mobility, conducere autonomă, sisteme de frânare și direcție" href="https://www.wall-street.ro/articol/Auto/279487/zf-tech-center-numarul-de-angajati-va-creste-semnificativ-in-e-mobility.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/7a9/x7a9352382a7510e8eb8921a4a3d8aa28-280x200-00-75.jpg,qv=1638540152.pagespeed.ic.BWTRMLCC1h.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/7a9/x7a9352382a7510e8eb8921a4a3d8aa28-280x200-00-65.jpg,qv=1638540152.pagespeed.ic.SZj0wDUpp7.jpg" alt="ZF Tech Center: Numărul de angajați va crește semnificativ pe proiecte în..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>ZF Tech Center: Numărul de angajați va crește semnificativ &icirc;n e-mobility</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Michelin caută angajați în România. Care sunt joburile vizate și în ce orașe" href="https://www.wall-street.ro/articol/Auto/279495/michelin-cauta-angajati-in-romania-care-sunt-joburile-vizate-si-in-ce-orase.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/35f/x35fe0e9165e7ff7cb9565eb5baa3d055-280x200-00-75.jpg,qv=1638542977.pagespeed.ic.zMmhLJbahn.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/35f/x35fe0e9165e7ff7cb9565eb5baa3d055-280x200-00-65.jpg,qv=1638542977.pagespeed.ic.91kiyUE8hD.jpg" alt="Michelin caută angajați în România. Care sunt joburile vizate și în ce orașe" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Michelin caută angajați &icirc;n Rom&acirc;nia. Care sunt joburile vizate și &icirc;n ce orașe</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Care sunt cele mai căutate mașini noi la început de an: cum arată topul înmatriculărilor în Europa" href="https://www.wall-street.ro/articol/Auto/282190/inmatricularile-auto-volkswagen-primul-loc-in-ianuarie-dacia-crestere-spectaculoasa.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/9d0/x9d028d965e30a3891a8964e31df94982-280x200-00-75.jpg,qv=1645440619.pagespeed.ic.sxMGjECgfM.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/9d0/x9d028d965e30a3891a8964e31df94982-280x200-00-65.jpg,qv=1645440619.pagespeed.ic.BJhj7mHtyn.jpg" alt="Care sunt cele mai căutate mașini noi la început de an: cum arată topul..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Care sunt cele mai căutate mașini noi la &icirc;nceput de an</h4>
</div>
</a>
</li>	</li>
</ul>
</div>
<div class="sidebarBox">
<div class="d-flex justify-content-center minh-lg-600" id="adocean.slots.box3">
<div id="adoceanicorprozdjgcnnser" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x600p2"></div><script type="text/javascript">
		
					function adoceanICSlot300x600p2(){
						ado.slave('adoceanicorprozdjgcnnser', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
</div>
<div class="sidebarBox">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="UNSAR: Frecvența daunelor RCA în România este una extrem de ridicată" href="https://www.wall-street.ro/articol/Auto/282112/unsar-frecventa-daunelor-rca-in-romania-este-una-extrem-de-ridicata.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/70c/x70c4086d11b977cbb19f99d784be0654-280x200-00-75.jpg,qv=1645170244.pagespeed.ic.7S5b558VhA.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/70c/x70c4086d11b977cbb19f99d784be0654-280x200-00-65.jpg,qv=1645170244.pagespeed.ic.QqcS6oj9CY.jpg" alt="UNSAR: Frecvența daunelor RCA în România este una extrem de ridicată" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>UNSAR: Frecvența daunelor RCA &icirc;n Rom&acirc;nia este una extrem de ridicată</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Pactul Verde European, oportunități de investiții pentru industria auto din România" href="https://www.wall-street.ro/articol/Auto/282087/pactul-verde-european-oportunitati-de-investitii-pentru-industria-auto-din-romania.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/03e/x03e446d78726f382cd6d562abf5147ef-280x200-00-75.jpg,qv=1645096333.pagespeed.ic.Gu7qfa__3Q.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/03e/x03e446d78726f382cd6d562abf5147ef-280x200-00-65.jpg,qv=1645096333.pagespeed.ic.YWxQZ5EJRw.jpg" alt="Pactul Verde European, oportunități de investiții pentru industria auto din..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Pactul Verde European, oportunități de investiții pentru industria auto</h4>
</div>
</a>
</li>	<li class="item ">
<a title="[FOTO] Livrările noului SUV hibrid Kia Sportage încep în trimestrul al doilea" href="https://www.wall-street.ro/articol/Auto/282040/foto-livrarile-noului-suv-electric-kia-sportage-incep-in-trimestrul-al-doilea.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/cd5/xcd547ab3718811db9751a0c929630c26-280x200-00-75.jpg,qv=1645008502.pagespeed.ic.iB25ED_tXk.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/cd5/xcd547ab3718811db9751a0c929630c26-280x200-00-65.jpg,qv=1645008502.pagespeed.ic.W9pDjKFZo2.jpg" alt="FOTO  Livrările noului SUV hibrid Kia Sportage încep în trimestrul al doilea" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>[FOTO] Livrările noului SUV hibrid Kia Sportage &icirc;ncep &icirc;n trimestrul al doilea</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Chinezii se întrec în oferte către Elon Musk pentru o altă fabrică Tesla" href="https://www.wall-street.ro/articol/Auto/282048/chinezii-se-intrec-in-oferte-catre-elon-musk-pentru-o-alta-fabrica-tesla.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/9b5/x9b5db521d6bc32c8fd8b1bf5285fc7e8-280x200-00-75.jpg,qv=1645017481.pagespeed.ic.ijIX2GBjTF.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/9b5/x9b5db521d6bc32c8fd8b1bf5285fc7e8-280x200-00-65.jpg,qv=1645017481.pagespeed.ic.H2nRGJ18ZL.jpg" alt="Chinezii se întrec în oferte către Elon Musk pentru o altă fabrică Tesla" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Chinezii se &icirc;ntrec &icirc;n oferte către Elon Musk pentru o altă fabrică Tesla</h4>
</div>
</a>
</li>	</li>
</ul>
</div>
<div class="retail_insert_in_article m-b-16 minh-185"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div>
</div>
</div>
</div>
<div class="container">
<div id="ado-6BOqHp53A94lXlzgWXpmjF2GH69mM69naxf0R1KQKrv.47" data-icado="indexDOM" data-icado-exec="adoceanICPlacementintext"></div>
<script type="text/javascript">
					function adoceanICPlacementintext(){
						ado.placement({id:'ado-6BOqHp53A94lXlzgWXpmjF2GH69mM69naxf0R1KQKrv.47', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });
					}
					</script>
<div id="crosspromo-recommendations" data-source="cache-5680-crosspromo-index-0" class="dynamic-load"></div>
<br>
<div class="ads ads-ribbon-footer clearfix minh-lg-250">
</div>
<div class="row mt-1">
<div class="col-xs-12 col-md-12">
<div class="row article-related-list ">
<div class="col-xs-12"><h2>Articole recomandate</h2></div>
<ul class="list-unstyled clearfix">
<li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cum negociază, de fapt, Bill Gates! Secretele sefului Mirosoft au fost dezvăluite de un român" href="https://www.newmoney.ro/podcast-cum-negociaza-bill-gates-experiente-povestite-de-george-haber-cel-mai-bogat-roman-din-sua-in-anii-2000/?utm_source=WALL-STREET&utm_medium=website&utm_campaign=fidmee" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/c90/xc90f77b448ba2028e51e7455be250c21-600x315-00-85.jpg,qv=1643801523.pagespeed.ic.00ClJwODEK.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/c90/xc90f77b448ba2028e51e7455be250c21-600x315-00-65.jpg,qv=1643801523.pagespeed.ic.N6tcvP5-3A.jpg" alt="Cum negociază, de fapt, Bill Gates! Secretele sefului Mirosoft au fost..." class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Cum negociază, de fapt, Bill Gates! Secretele sefului Mirosoft au fost dezvăluite de un rom&acirc;n</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Extraordinarea poveste a unei femei puternice: de la cartea „Mirona”, a Cellei Serghi, la drama unui diagnostic crunt de limfom Hodgkin la 17 ani și până la filmele care o ajută să se exprime. Cum s-a născut Festivalul Internațional Film O’Clock care unește șase țări de pe meridianul 25 grade longitudine estică" href="https://life.ro/extraordinarea-poveste-a-unei-femei-puternice-de-la-cartea-mirona-a-cellei-serghi-la-drama-unui-diagnostic-crunt-de-limfom-hodgkin-la-17-ani-si-pana-la-filmele-care-o-ajuta-sa-se/" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/d53/xd53a432e11cebef30b6e6c536d953c25-600x315-00-85.jpg,qv=1644495420.pagespeed.ic.f2vVuW4uKg.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/d53/xd53a432e11cebef30b6e6c536d953c25-600x315-00-65.jpg,qv=1644495420.pagespeed.ic.zBvu0vOW73.jpg" alt="Extraordinarea poveste a unei femei puternice: de la cartea „Mirona”, a..." class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Extraordinarea poveste a unei femei puternice: de la cartea &bdquo;Mirona&rdquo;, a Cellei Serghi, la drama unui diagnostic crunt de limfom Hodgkin la 17 ani și p&acirc;nă la filmele care o ajută să se exprime. Cum s-a născut Festivalul Internațional Film O&rsquo;Clock care unește șase țări de pe meridianul 25 grade longitudine estică</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cum a explodat businessul Glovo, în România, în perioada pandemiei COVID-19" href="https://www.newmoney.ro/cum-a-accelerat-businessul-glovo-in-romania-in-perioada-pandemiei-covid-19/?utm_source=WALL-STREET+%5B2%5D&utm_medium=website&utm_campaign=fidmee" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/db4/xdb4ecc3d0cdd26b3da5b747d59c4f054-600x315-00-85.jpg,qv=1607251061.pagespeed.ic.MVzqK4fSkS.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/db4/xdb4ecc3d0cdd26b3da5b747d59c4f054-600x315-00-65.jpg,qv=1607251061.pagespeed.ic.b-7kFmDi6P.jpg" alt="Cum a explodat businessul Glovo, în România, în perioada pandemiei COVID-19" class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Cum a explodat businessul Glovo, &icirc;n Rom&acirc;nia, &icirc;n perioada pandemiei COVID-19</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Visul american trăit de Mira Zlatan, o tânăra plecată din orfelinat, declarată copilul geniu și ajunsă polițistă în New York" href="https://life.ro/visul-american-trait-de-mira-zlatan-o-tanara-plecata-din-orfelinat-declarata-copilul-geniu-si-ajunsa-politista-in-new-york/" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/1ee/x1ee03c9418baa81fe2dec9743593f061-600x315-00-85.jpg,qv=1645971606.pagespeed.ic.ugouFZyxKl.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/1ee/x1ee03c9418baa81fe2dec9743593f061-600x315-00-65.jpg,qv=1645971606.pagespeed.ic.nF-8pGac0I.jpg" alt="Visul american trăit de Mira Zlatan, o tânăra plecată din orfelinat,..." class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Visul american trăit de Mira Zlatan, o t&acirc;năra plecată din orfelinat, declarată copilul geniu și ajunsă polițistă &icirc;n New York</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cum ar putea fi afectată economia românească de sancțiunile impuse Rusiei" href="https://spotmedia.ro/stiri/economie/cum-ar-putea-fi-afectata-economia-romaneasca-de-sanctiunile-impuse-rusiei?utm_source=wall-street.ro&utm_medium=referral&utm_campaign=standard_campaign" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/0aa/x0aa203164f5e0be06771f7ec7c99e48d-600x315-00-85.jpg,qv=1646038253.pagespeed.ic.YztEmCmpEn.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/0aa/x0aa203164f5e0be06771f7ec7c99e48d-600x315-00-65.jpg,qv=1646038253.pagespeed.ic.a7WqHOs5W7.jpg" alt="Cum ar putea fi afectată economia românească de sancțiunile impuse Rusiei" class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Cum ar putea fi afectată economia rom&acirc;nească de sancțiunile impuse Rusiei</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cum iti poti verifica starea de sanatate intr-un minut, cu ajutorul unei linguri" href="https://www.9am.ro/top/Sanatate/342425/Cum-iti-poti-verifica-starea-de-sanatate-intr-un-minut.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/b2c/xb2c4d4f2a1030de66610a7f09b8e7246-600x315-00-85.jpg,qv=1603984694.pagespeed.ic.vpTEOwKpTy.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/b2c/xb2c4d4f2a1030de66610a7f09b8e7246-600x315-00-65.jpg,qv=1603984694.pagespeed.ic.cyGYESZSPV.jpg" alt="Cum iti poti verifica starea de sanatate intr-un minut, cu ajutorul unei linguri" class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Cum iti poti verifica starea de sanatate intr-un minut, cu ajutorul unei linguri</h3>
</a>
<p class="info">
</p>	</li>
</ul>
</div>
</div>	</div>
<p class="text-center"><a href="https://www.wall-street.ro/articol/Auto/index.html" title="Auto"><strong>Mai multe articole din secțiunea Auto &raquo;</strong></a></p>
<hr class="separator">
<div class="row">
<div class="col-xs-12">
<div class="row press-releases">
<div class="col-xs-12"><h2 class="lite">Comunicate de presă</h2></div>
<ul class="clearfix list-unstyled">
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a href="https://comunicate.wall-street.ro/auto-cobalcescu-bucuresti-introduce-un-nou-serviciu-de-tip-self-check-in-pentru-clientii-de-service-bmw-si-mini-3842" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/38e/38e886060371b8d2639f3f61aac3ac65-260x260-00-65.jpg?v=1646047731" alt="Auto Cob?lcescu Bucure?ti..." class="img-responsive" width="260" height="260"/>
</a>
</p>
<p class="two-lines">
<a href="https://comunicate.wall-street.ro/auto-cobalcescu-bucuresti-introduce-un-nou-serviciu-de-tip-self-check-in-pentru-clientii-de-service-bmw-si-mini-3842" class="title" target="_blank">
Auto Cob?lcescu Bucure?ti introduce un nou serviciu de tip self Check-in pentru clien?ii de...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a href="https://comunicate.wall-street.ro/cum-a-fost-la-cea-de-a-v-a-editie-bucharest-tech-week-3820" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/8d1/8d19001b045a309ed4cc98e7013678f8-260x260-00-65.jpg?v=1646047731" alt="Cum a fost la cea de-a V-a..." class="img-responsive" width="260" height="260"/>
</a>
</p>
<p class="two-lines">
<a href="https://comunicate.wall-street.ro/cum-a-fost-la-cea-de-a-v-a-editie-bucharest-tech-week-3820" class="title" target="_blank">
Cum a fost la cea de-a V-a edi?ie Bucharest Tech Week
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a href="https://comunicate.wall-street.ro/superbrands-romania-anunta-rezultatele-finale-ale-cercetarii-derulate-in-editia-2021-3788" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/049/049f95adc2acc5b44b892a698cc17505-260x260-00-65.jpg?v=1646047731" alt="Superbrands Rom?nia anun??..." class="img-responsive" width="260" height="260"/>
</a>
</p>
<p class="two-lines">
<a href="https://comunicate.wall-street.ro/superbrands-romania-anunta-rezultatele-finale-ale-cercetarii-derulate-in-editia-2021-3788" class="title" target="_blank">
Superbrands Rom?nia anun?? rezultatele finale ale cercet?rii derulate ?n edi?ia 2021
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a href="https://comunicate.wall-street.ro/rarox-un-pilon-important-in-organizarea-unui-eveniment-funerar-3786" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/4b2/4b262a0d7e6b66b7d1b9d8bde2cdd839-260x260-00-65.jpg?v=1646047731" alt="Rarox, un pilon important in..." class="img-responsive" width="260" height="260"/>
</a>
</p>
<p class="two-lines">
<a href="https://comunicate.wall-street.ro/rarox-un-pilon-important-in-organizarea-unui-eveniment-funerar-3786" class="title" target="_blank">
Rarox, un pilon important in organizarea unui eveniment funerar
</a>
</p>
</li>
</ul>
<div class="col-xs-12">
<p>
<em>Vrei ca informatia ta sa ajunga la publicul tau tinta? <a href="http://comunicate.wall-street.ro/" target="_blank"><strong>Publica un comunicat de presa &rarr;</strong></a></em>
</p>
</div>
</div>
</div>
</div>
<hr class="separator">
<div class="row press-releases">
<div class="col-xs-12"><h2 class="delimited-h2 lite">Promo Wall-Street</h2></div>
<ul class="clearfix list-unstyled">
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Pericol uriaș pentru președintele Ucrainei! Putin trimite 400 de asasini să îl omoare pe Zelensky în ziua negocierilor de pace!', 2, true]); return true;" href="https://kanald.ro/pericol-urias-pentru-presedintele-ucrainei-putin-trimite-400-de-asasini-sa-il-omoare-pe-zelensky-in-ziua-negocierilor-de-pace-20204208?utm_campaign=cross_parteneri&utm_source=wall&utm_medium=wall-street?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-auto-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/592/x5929600151957a566686383a987b8623-260x160-00-65.jpg,qv=1646045135.pagespeed.ic.CWuWDv-TIV.jpg" alt="Pericol uriaș pentru..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Pericol uriaș pentru președintele Ucrainei! Putin trimite 400 de asasini să îl omoare pe Zelensky în ziua negocierilor de pace!', 2, true]); return true;" href="https://kanald.ro/pericol-urias-pentru-presedintele-ucrainei-putin-trimite-400-de-asasini-sa-il-omoare-pe-zelensky-in-ziua-negocierilor-de-pace-20204208?utm_campaign=cross_parteneri&utm_source=wall&utm_medium=wall-street?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-auto-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Pericol uriaș pentru președintele Ucrainei! Putin trimite 400 de...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Ce înseamnă bombele termobarice cu care amenință Rusia? Se mai numeşte şi &quot;Bombă Aeriană cu Vid de Putere Crescută&quot;', 2, true]); return true;" href="https://stirilekanald.ro/ce-inseamna-bombele-termobarice-rusia-razboi-ucraina-20204116?utm_campaign=cross_parteneri&utm_source=wall&utm_medium=wall-street?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-auto-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/d3e/xd3ea13b4fb7ff1d29a536726d81be4d0-260x160-00-65.jpg,qv=1646044883.pagespeed.ic.YBWu0_Zs1R.jpg" alt="Ce înseamnă bombele..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Ce înseamnă bombele termobarice cu care amenință Rusia? Se mai numeşte şi &quot;Bombă Aeriană cu Vid de Putere Crescută&quot;', 2, true]); return true;" href="https://stirilekanald.ro/ce-inseamna-bombele-termobarice-rusia-razboi-ucraina-20204116?utm_campaign=cross_parteneri&utm_source=wall&utm_medium=wall-street?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-auto-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Ce înseamnă bombele termobarice cu care amenință Rusia? Se mai...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Decizia de ultimă oră luată de președintele american Joe Biden în ce privește Ucraina în urma convorbirii de 40 de minute cu președintele ucrainean Zelinski', 2, true]); return true;" href="https://kanald.ro/decizia-de-ultima-ora-luata-de-presedintele-american-joe-biden-pentru-a-sprijini-ucraina-20203990?utm_campaign=cross_parteneri&utm_source=wall&utm_medium=wall-street?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-auto-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/8d2/x8d22131ec85ee1b92d11da060cc6f140-260x160-00-65.jpg,qv=1645862001.pagespeed.ic.9jeVj0cHJV.jpg" alt="Decizia de ultimă oră luată..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Decizia de ultimă oră luată de președintele american Joe Biden în ce privește Ucraina în urma convorbirii de 40 de minute cu președintele ucrainean Zelinski', 2, true]); return true;" href="https://kanald.ro/decizia-de-ultima-ora-luata-de-presedintele-american-joe-biden-pentru-a-sprijini-ucraina-20203990?utm_campaign=cross_parteneri&utm_source=wall&utm_medium=wall-street?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-auto-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Decizia de ultimă oră luată de președintele american Joe Biden în...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Vechime în muncă 2022: Cum dovedești anul acesta perioadele lucrate și în ce condiții poți obține adeverințe de muncă', 2, true]); return true;" href="https://www.avocatnet.ro/articol_60579/Vechime-in-munc%C4%83-2022-Cum-dovede%C8%99ti-anul-acesta-perioadele-lucrate-%C8%99i-in-ce-condi%C8%9Bii-po%C8%9Bi-ob%C8%9Bine-adeverin%C8%9Be-de-munc%C4%83.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-auto-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/4cc/x4cc6dfe392826ac65f3df6d55565a875-260x160-00-65.jpg,qv=1645450752.pagespeed.ic.vHJoRz-HGQ.jpg" alt="Vechime în muncă 2022: Cum..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Vechime în muncă 2022: Cum dovedești anul acesta perioadele lucrate și în ce condiții poți obține adeverințe de muncă', 2, true]); return true;" href="https://www.avocatnet.ro/articol_60579/Vechime-in-munc%C4%83-2022-Cum-dovede%C8%99ti-anul-acesta-perioadele-lucrate-%C8%99i-in-ce-condi%C8%9Bii-po%C8%9Bi-ob%C8%9Bine-adeverin%C8%9Be-de-munc%C4%83.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-auto-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Vechime în muncă 2022: Cum dovedești anul acesta perioadele lucrate...
</a>
</p>
</li>
</ul>
</div>
</div>
</article>
<div class="clearfix"></div>
<div id="footer">
<div class="inner container">
<ol class="breadcrumb"><li><a href="https://www.wall-street.ro"><span>Wall-Street</span></a></li><li><a href="https://www.wall-street.ro/business/index.html"><span>Stiri din Business</span></a></li><li><a href="https://www.wall-street.ro/articol/Auto/index.html"><span>Auto</span></a></li><li class="active">Încă 24 de puncte de încărcare în România pentru maşinile electrice</li></ol>
<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "BreadcrumbList",
	  "itemListElement": [
			  {
		"@type": "ListItem",
		"position":1,
		"name": "Wall-Street",
		"item": "https://www.wall-street.ro"
	  },	  	  	  		  {
		"@type": "ListItem",
		"position":2,
		"name": "Stiri din Business",
		"item": "https://www.wall-street.ro/business/index.html"
	  },	  	  	  		  {
		"@type": "ListItem",
		"position":3,
		"name": "Auto",
		"item": "https://www.wall-street.ro/articol/Auto/index.html"
	  },	  	  	  		  {
		"@type": "ListItem",
		"position":4,
		"name": "Încă 24 de puncte de încărcare în România pentru maşinile electrice",
		"item": "https://www.wall-street.ro/articol/Auto/282587/inca-24-de-puncte-de-incarcare-pentru-masinile-electrice.html"
	  }	  	  	    	  ]
	}
</script>
<button id="go-to-top"><i class="fa fa-angle-up"></i></button>
<div class="row"><div class="col-xs-12 col-md-3 pull-right"><div class="social-links"><a href="https://www.facebook.com/WallStreetRo" target="_blank" title="Wall-Street pe Facebook" class="facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/wallstreetro" target="_blank" title="Wall-Street pe Twitter" class="twitter"><i class="fa fa-twitter"></i></a>	<a href="https://www.linkedin.com/company/wall-street-ro" target="_blank" title="Wall-Street pe LinkedIn" class="linkedin"><i class="fa fa-linkedin"></i></a></div><hr class="hidden-md hidden-lg"/></div><div class="col-xs-12 col-md-9"><ul class="footer-links first"><li class="title"><a href="https://www.wall-street.ro" title="Wall-Street" id="footer-logo">WS</a></li>	<li><a href="https://www.wall-street.ro/contact.html" rel="nofollow" title="Contact Wall-Street.ro">Contact</a></li><li><a href="https://www.wall-street.ro/despre-noi.html" rel="nofollow" title="Despre Wall-Street.ro" id="user_ident_despre_noi">Despre Noi</a></li><li><a href="https://www.wall-street.ro/redactie.html" rel="nofollow" title="redactia Wall-Street">Redacție</a></li><li><a href="https://www.wall-street.ro/tv/index.html" title="Wall-Street TV">WSTV</a></li><li><a href="https://www.wall-street.ro/evenimente" title="Calendar Wall-Street">Evenimente</a></li><li><a href="https://www.wall-street.ro/gdpr/termeni-si-conditii.html" rel="nofollow" title="Termeni si conditii">Termeni</a></li><li><a href="https://www.wall-street.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow" title="Acord de confidentialitate">Acord</a></li><li><a href="http://www.internetcorp.ro/">Publicitate</a></li><li><a href="https://www.wall-street.ro/sitemap.html" class="last">Sitemap</a></li></ul></div></div>
<div class="footer-sections row">
<div class="col-xs-12"><div class="sections"><a class="title" href="https://www.wall-street.ro/actualitate/index.html" title="Actualitate | Wall-Street">actualitate</a><ul><li><a href="https://www.wall-street.ro/articol/Economie/index.html" title="Stiri si noutati de ultima ora din Economie">Economie</a></li><li><a href="https://www.wall-street.ro/articol/Social/index.html" title="Stiri si noutati de ultima ora din Social">Social</a></li><li><a href="https://www.wall-street.ro/articol/Politic/index.html" title="Stiri si noutati de ultima ora din Politic">Politic</a></li><li><a href="https://www.wall-street.ro/articol/International/index.html" title="Stiri si noutati de ultima ora din Business International">Internațional</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/investitii/index.html" title="Stiri despre Investitii | Wall-Street">stiri despre investitii</a><ul><li><a href="https://www.wall-street.ro/articol/Finante-Banci/index.html" title="Stiri si noutati de ultima ora din Finanțe - Bănci">Finanțe - Bănci</a></li><li><a href="https://www.wall-street.ro/articol/Piete-de-capital/index.html" title="Stiri si noutati de ultima ora din Piețe de capital">Piețe de capital</a></li><li><a href="https://www.wall-street.ro/articol/Money/index.html" title="Stiri si noutati de ultima ora din Money">Money</a></li><li><a href="https://www.wall-street.ro/articol/Educatie-bursiera/index.html" title="Stiri si noutati de ultima ora din Educație Bursiera">Educație Bursiera</a></li><li><a href="http://curs.wall-street.ro/" title="Stiri si noutati de ultima ora din Curs valutar - Cursul de schimb publicat de BNR. Cursul valutar pentru Euro, Dolarul SUA si alte valute">Curs Valutar</a></li><li><a href="http://www.wall-street.ro/calculator-salariu-net.html" title="Stiri si noutati de ultima ora din Calculator salariu NET">Calculator salariu NET</a></li><li><a href="http://www.wall-street.ro/raft-afaceri/index.html" title="Stiri si noutati de ultima ora din Raftul cu afaceri">Raftul cu afaceri</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/business/index.html" title="Stiri din Business | Wall-Street">stiri din business</a><ul><li><a href="https://www.wall-street.ro/articol/Companii/index.html" title="Stiri si noutati de ultima ora din Companii">Companii</a></li><li><a href="https://www.wall-street.ro/articol/Real-Estate/index.html" title="Stiri si noutati de ultima ora din Real Estate, construcții, afaceri imobiliare, tranzacții imobiliare record">Imobiliare și construcții</a></li><li><a href="https://www.wall-street.ro/articol/Auto/index.html" title="Stiri si noutati de ultima ora din Auto">Auto</a></li><li><a href="https://www.wall-street.ro/articol/Agricultura/index.html" title="Stiri si noutati de ultima ora din Agricultură">Agricultură</a></li><li><a href="https://www.wall-street.ro/articol/Start-Up/index.html" title="Stiri si noutati de ultima ora din Start Up">Start Up</a></li><li><a href="https://www.wall-street.ro/articol/Careers/index.html" title="Stiri si noutati de ultima ora din Cariere">Cariere</a></li><li><a href="https://www.wall-street.ro/articol/Legal-Business/index.html" title="Stiri si noutati de ultima ora din Legal Business">Legal Business</a></li><li><a href="http://www.wall-street.ro/special/opinia-avocatului.html" title="Stiri si noutati de ultima ora din Opinia avocatului">Opinia avocatului</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/it-media/index.html" title="IT &amp; Media | Wall-Street">it & media</a><ul><li><a href="https://www.wall-street.ro/articol/IT-C-Tehnologie/index.html" title="Stiri si noutati de ultima ora din IT & C - Tehnologia Informatiei si Comunicatii">IT & C</a></li><li><a href="https://www.wall-street.ro/articol/Marketing-PR/index.html" title="Stiri si noutati de ultima ora din Marketing, PR, Mass-Media, Publicitate">Media & Pub</a></li><li><a href="https://www.wall-street.ro/articol/New-Media/index.html" title="Stiri si noutati de ultima ora din New Media">New Media</a></li><li><a href="https://www.wall-street.ro/articol/ecommerce/index.html" title="Stiri si noutati de ultima ora din eCommerce">eCommerce</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/biz-lifestyle/index.html" title="Lifestyle | Wall-Street">lifestyle</a><ul><li><a href="https://www.wall-street.ro/articol/Turism/index.html" title="Stiri si noutati de ultima ora din Turism">Turism</a></li><li><a href="https://www.wall-street.ro/articol/Lifestyle/index.html" title="Stiri si noutati de ultima ora din Lifestyle">Lifestyle</a></li><li><a href="http://yourmoney.wall-street.ro/" title="Stiri si noutati de ultima ora din YourMoney - Supliment de lifestyle si leisure">YourMoney</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/special/index.html" title="Special | Wall-Street">special</a><ul><li><a href="http://comunicate.wall-street.ro" target="_blank">Comunicate de presa</a></li><li><a href="http://www.wall-street.ro/tag/black-friday.html">Black Friday 2022</a></li><li><a href="http://www.wall-street.ro/trivia/">Trivia Wall-Street.ro</a></li><li><a href="http://www.wall-street.ro/special/idei-de-afaceri.html">Idei de afaceri</a></li><li><a href="http://www.wall-street.ro/taxa-auto.html">Taxa auto 2022</a></li><li><a href="http://www.wall-street.ro/tag/prima-casa.html">Prima casă 2022</a></li><li><a href="http://www.wall-street.ro/tag/prima-masina.html">Prima masină 2022</a></li><li><a href="http://curs.wall-street.ro/euro/">Curs euro azi</a></li><li><a href="http://www.wall-street.ro/reduceri/index.html">Reduceri</a></li><li><a href="http://www.wall-street.ro/romaniaprofesionista">Romania Profesionistă</a></li></ul></div></div>
</div>
<div class="row hidden-xs">
<div class="col-sm-12 col-lg-6">
<ul class="footer-links wall-street-resources">
<li class="title">Resursele Wall-Street</li>
<li><a href="https://www.wall-street.ro/catalog/" title="Catalogul de afaceri Wall-Street">Afaceri</a></li>
<li><a target="_blank" href="http://www.9am.ro" title="9AM.ro">Știri</a></li>
<li><a target="_blank" href="http://www.retail.ro" title="Cataloage si brosuri magazine">Cataloage</a>	</li>
</ul>
</div>
<div class="col-sm-12 col-lg-6">
<ul class="footer-links wall-street-resources text-right">
<li>
Ne puteți contacta și la <a href="mailto:redactie@wall-street.ro"><b>redactie@wall-street.ro</b></a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-sm-12 col-md-7 visible-md visible-lg">
<div style="font-size:10px;" id="footer_internetcorp">
<div style="font-size:10px;" id="footer_internetcorp_inhouse">
<b>Site din rețeaua:</b> <a target="_blank" href="http://www.internetcorp.ro" title="internetCorp">INTERNETCORP</a>
&nbsp;&bull;&nbsp;
<a target="_blank" href="http://www.wall-street.ro" title="Wall-Street - cel mai citit cotidian online de business din Romania">Wall-Street</a> |
<a target="_blank" href="http://www.Kudika.ro" title="Kudika - Feel sexy">Kudika</a> |
<a target="_blank" href="http://www.Garbo.ro" title="Ghidul tau si al familiei tale">Garbo</a> | <a target="_blank" href="http://www.envy.ro" title="Envy - Fashion Guide">Envy</a> | <a target="_blank" href="http://www.urbo.ro" title="Urbo.ro - Restaurante, moda">Urbo.ro</a> |
<a target="_blank" href="http://www.kuponiada.ro/?a_aid=news" title="Kuponiada - vouchere, promotii, reduceri de grup, oferte, cupoane si reduceri">Kuponiada</a> |
<a target="_blank" href="http://www.retail.ro " title="Cataloage si oferte">Retail</a> |
<a target="_blank" href="http://start-up.ro " title="Totul despre antreprenoriat">Start-up</a>
</div>
<div style="clear:both;"></div>
</div>
<div style="clear:both;"></div></div>
<div class="col-sm-12 col-md-5"><div id="ic-footer">
<a href="http://www.internetcorp.ro/" id="ic-logo" title="internetcorp BrandNewMedia" target="_blank"></a>
<span class="copyright"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2022 Internet Corp SRL</a> Toate drepturile rezervate </span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="modal fade newModal" id="calculator-salariu-net-modal" tabindex="-1" role="dialog">
<div class="modal-dialog" role="document">
<div class="modal-content">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<div class="modal-body" style="padding-top:30px; padding-bottom: 30px">
<div class="container-fluid">
<div class="row">
<div class="col-xs-12">
<br>
<h3><b>Calculator salariu net</b></h3>
<p>Calculator salariu net: Introduceți salariul brut pe care îl primiți de la angajator pentru a afla care este suma efectivă care vă intră în cont la finalul lunii. Calculatorul de salariu net dezvoltat de Wall-Street.ro va afișa defalcat principalele taxe și contribuții pe care angajatorul le plătește din salariul brut. După introducerea salariului brut, selectați în câmpul ”industrie” domeniul în care activați pentru afișarea completă a sumei în calculatorul salariului net. </p>
<br>
</div>
</div>
<form class="netCalculator" id="netCalculator">
<div class="row">
<div class="col-xs-12 col-md-3">
<div class="form-group">
<label for="brut" class="pad-l">Salariu Brut</label>
<input type="text" class="form-control" name="brut" id="brut" placeholder="Valoare salariu brut in RON" required="">
<div id="net" class="calcToggle pad">
Valoarea salariului net este: <strong> <span></span> RON</strong>
</div>
</div>
</div>
<div class="col-xs-12 col-md-6">
<div class="form-group">
<label for="calculat-industry" class="pad-l center-block">Industrie</label>
<select name="calculator-industry" id="calculator-industry" required="" class="center-block form-control form-select">
<option value="">Industria din care faceti parte</option>
<option value="administratie-publica">Administrație publică</option>
<option value="agricultura">Agricultură</option>
<option value="auto">Auto</option>
<option value="avocatura/legal">Avocatură/Legal</option>
<option value="constructii">Construcții</option>
<option value="consultanta">Consultanță</option>
<option value="comert/retail">Comerț/Retail</option>
<option value="cultura-divertisment-entertainment">Cultură/Divertisment/Entertainment</option>
<option value="finante-banci-asigurari">Finanțe/Bănci/Asigurări</option>
<option value="horeca">HoReCa</option>
<option value="it">IT</option>
<option value="imobiliare">Imobiliare</option>
<option value="industria-prelucratoare">Industria prelucrătoare</option>
<option value="invatamant">Învățământ</option>
<option value="media-pub">Media & Pub</option>
<option value="petrol-gaze-energie">Petrol, gaze și energie</option>
<option value="sanatate">Sănătate</option>
<option value="telefonie-telecomunicatii">Telefonie & Telecomunicații</option>
<option value="transporturi">Transporturi</option>
<option value="alta-industrie">Altă industrie</option>
</select>
<div id="cas" class="calcToggle pad">
Valoare CAS: <strong><span></span></strong>
</div>
<div id="cass" class="calcToggle pad-l">
Valoare CASS: <strong><span></span></strong>
</div>
<div id="ipv" class="calcToggle pad-l">
Valoare impozit pe venit: <strong><span></span></strong>
</div>
</div>
</div>
<div class="col-xs-12 col-md-3">
<div class="form-group m-b-0">
<label for="brut" class="pad-l w-100 hidden-sm hidden-xs">&nbsp;</label>
<button type="submit" id="calc" class="btn orangeRound center-block">CALCULEAZĂ</button>
</div>
</div>
<div class="col-xs-12">
<div id="disc" class="pad-l">
<small><b>*Pentru salariile brute mai mici sau egale cu 3.600 de lei, puteți primi o deducere personală variabilă. Discutați cu angajatorul privind acordarea și modul de calcul al acesteia</b></small>
</div>
</div>
</div>
</form>
</div>
<script>
	// const calcBtn = document.getElementById('calc');

	const netWrap = document.getElementById('net');
	const casWrap = document.getElementById('cas');
	const cassWrap = document.getElementById('cass');
	const ipvWrap = document.getElementById('ipv');

	// const disc = document.getElementById('disc');
	const calcToggle = document.querySelectorAll('.calcToggle');
	const netCalculator = document.getElementById('netCalculator');


	netCalculator.addEventListener('submit', (e) => {
		e.preventDefault();
		calcToggle.forEach((item) => {
			item.classList.remove('visible');
		});

		let sBrut = document.getElementById('brut').value;
		let cas = sBrut * 0.25;
		let cass = sBrut * 0.1;
		let ipv = (sBrut - cas - cass) * .1;
		let sNet = sBrut - cas - cass - ipv;
		
		let industry = document.getElementById('calculator-industry').value;


		netWrap.querySelector('span').innerHTML = sNet.toFixed(2);
		casWrap.querySelector('span').innerHTML = cas.toFixed(2);
		cassWrap.querySelector('span').innerHTML = cass.toFixed(2);
		ipvWrap.querySelector('span').innerHTML = ipv.toFixed(2);

		calcToggle.forEach((item) => {
			item.classList.add('visible');
		});
		
		ga('send', 'event', 'Calculator salariu net', sBrut, industry);

		// if (sBrut <= 3600) {
		// 	disc.classList.add('visible');
		// }
		
	});
	



</script>	</div>
</div>
</div>
</div>
</div> </div>
<div id="adoceanicorproxidngmiocv" data-icado="indexDOM" data-icado-exec="adoceanICSlotintruziv"></div><script type="text/javascript">
		
					function adoceanICSlotintruziv(){
						ado.slave('adoceanicorproxidngmiocv', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
<script src="//www.wall-street.ro/live-conference.js" type="text/javascript"></script>
<script src="https://www.wall-street.ro/js/refresh2018/vendors/jquery.min.js.pagespeed.ce.s1TMnVah2m.js"></script>
<script src="https://www.wall-street.ro/js/refresh2018/vendors/bootstrap.min.js.pagespeed.ce.WGnJbMjxkI.js" type="text/javascript"></script>
<script src="https://www.wall-street.ro/js/refresh2018/vendors/lazyload.js.pagespeed.ce.neGm9yuwFO.js" type="text/javascript"></script>
<script src="https://www.wall-street.ro/minify/cache-1625047585-c24d97289bcd5a37f43080b165dc9624.js.pagespeed.ce.pD51VHSbOA.js"></script>
<script src="https://www.wall-street.ro/minify/cache-1626941138-ea1dc0d942619e040a9f97c267bc2100.js"></script>
<script>
	
	var WSP_CALLS = WSP_CALLS || [];
	
	var WSP = {
		
		name: 		'Wall-Street',
		
		url: 		'https://www.wall-street.ro/wsp',
		js_url:		'https://www.wall-street.ro/js',
		ajax_url: 	'https://www.wall-street.ro/wsp/ajax',
		
		calls: 		WSP_CALLS || []
		
	};
	
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return false;
		js = d.createElement(s); js.id = id; js.src = 'https://www.wall-street.ro/js/wsp.js?'+(new Date()).getTime();
		fjs.parentNode.insertBefore(js, fjs);
	} (document, 'script', 'wsp-app'));
	
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'oqKaoXLBt6eCvKxKTzIFftU6jyzZH2c5wo40NdB8Ksn.87';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script src="//storage.icorp.ro/storage/inArticleBiz/deliver.js"></script>
<script src="https://pghub.io/js/pandg-sdk.js" type="text/javascript"></script>
<script type="text/javascript">
						var int_aa = setInterval(function(){
							
							if ( typeof __tcfapi!="undefined"){
								__tcfapi('getTCData', 2, (tcData, success) => {
									var metadata = {	
										gdpr: 1,
										gdpr_consent: tcData.tcString,
										ccpa: null,
										bp_id: "internetcorp"			
									};		
									var config = {
										name: "P&G",
										pixelUrl: "https://pandg.tapad.com/tag"
									};
									
									var tagger = Tapad.init(metadata, config);
									data = {};
									tagger.sync(data);									
								});
								
								clearInterval(int_aa);
							}
						},100);
					</script>
<script type="text/javascript">
					cX.callQueue.push(['invoke', function () {
					console.log(document.getElementById('AdSense9a99f58fbc17b2be60bfa035004df69d').clientHeight);
					let isAdBlockDetected = !document.getElementById('AdSense9a99f58fbc17b2be60bfa035004df69d').clientHeight ? 'Yes' : 'No';
					console.log('HasAdBlock : ' + isAdBlockDetected);
					cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
					cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
					document.getElementById('status').innerHTML = isAdBlockDetected;
					}]);
					</script><script src='https://www.wall-street.ro/js/ga_socials.js.pagespeed.ce.fmdp0i_02o.js'></script>
<script>
							var ADOLOADED=false;
							document.onreadystatechange = function() {
								if (document.readyState === 'complete') {
									
									cX.callQueue.push(['invoke', function(){
										if (!ADOLOADED){
											 ADOLOADED = true;
												 console.log('LoadAdo');
												 if (typeof loadconsent === 'function') {
													   loadconsent();
												 }
												if (typeof loadAdoConfig === 'function') {
		
													loadAdoConfig();
												}
												if (typeof loadAdoMaster === 'function') {
													loadAdoMaster();
												}
		
												
							if (typeof adoceanICSlotbranding970x250p1 === 'function') {
								console.log("ADO:adoceanICSlotbranding970x250p1");
								setTimeout(adoceanICSlotbranding970x250p1, 50);
							}
							
							if (typeof adoceanICSlot970x250p2 === 'function') {
								console.log("ADO:adoceanICSlot970x250p2");
								setTimeout(adoceanICSlot970x250p2, 100);
							}
							
							if (typeof adoceanICSlotintextcpc2 === 'function') {
								console.log("ADO:adoceanICSlotintextcpc2");
								setTimeout(adoceanICSlotintextcpc2, 150);
							}
							
							if (typeof adoceanICSlotcontextualcpc1 === 'function') {
								console.log("ADO:adoceanICSlotcontextualcpc1");
								setTimeout(adoceanICSlotcontextualcpc1, 3500);
							}
							
							if (typeof adoceanICSlot300x250ap1 === 'function') {
								console.log("ADO:adoceanICSlot300x250ap1");
								setTimeout(adoceanICSlot300x250ap1, 3500);
							}
							
							if (typeof adoceanICSlot300x250ap2invixinterscroller === 'function') {
								console.log("ADO:adoceanICSlot300x250ap2invixinterscroller");
								setTimeout(adoceanICSlot300x250ap2invixinterscroller, 3500);
							}
							
							if (typeof adoceanICSlotlinktextcpc3 === 'function') {
								console.log("ADO:adoceanICSlotlinktextcpc3");
								setTimeout(adoceanICSlotlinktextcpc3, 3500);
							}
							
							if (typeof adoceanICSlot300x600p1 === 'function') {
								console.log("ADO:adoceanICSlot300x600p1");
								setTimeout(adoceanICSlot300x600p1, 3500);
							}
							
							if (typeof adoceanICSlot300x600p2 === 'function') {
								console.log("ADO:adoceanICSlot300x600p2");
								setTimeout(adoceanICSlot300x600p2, 3500);
							}
							
							if (typeof adoceanICPlacementintext === 'function') {
								console.log("ADO:adoceanICPlacementintext");
								setTimeout(adoceanICPlacementintext, 3500);
							}
							
							if (typeof adoceanICSlotintruziv === 'function') {
								console.log("ADO:adoceanICSlotintruziv");
								setTimeout(adoceanICSlotintruziv, 3500);
							}
							
												
												
												var event = new CustomEvent(
												'ado::loaded',
													{
														detail: {
															message: 'user_interact',
															time: new Date(),
														}
													}
													);
												
												document.dispatchEvent(event);
										}
									}]);
		
								}
		
		
		
		
		
		
								}
		
		
							 document.addEventListener('app::user_interact', function(){
		
							});
		
		
		
						</script>
<script>
									    function loadconsent(){
									    	(function(d, t) {
									    		try {
									    			var gt = d.createElement(t),
									    				s = d.getElementsByTagName(t)[0],
									    				l = 'http' + ((location.protocol == 'https:') ? 's' : '');
									    			gt.setAttribute('async', 'async');
									    			gt.setAttribute('defer', 'defer');
									    			gt.setAttribute('data-domain-script', '080f1542-766e-4b32-8f90-b63719d13158');
									    			gt.src = l + '://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js';
									    			s.parentNode.insertBefore(gt, s);
									    		} catch (e) {}
									    	})(document, 'script')
									    };
										</script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body>
</html>