<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro" lang="ro">
<head>
<meta name="B-verify" content="5bad3fdbc71ddc25207e0b61902290f2b8415729"/> <meta name="verification" content="c96ec306d86bec6ad767e9029116509b"/> <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta itemprop="inLanguage" content="ro"/>
<meta name="theme-color" content="#04294b">
<meta name="publish-date" content="2022-05-05"/> <title>Popeyes mai deschide în România încă două restaurante. Compania caută deja oameni</title>
<meta name="title" content="Popeyes mai deschide în România încă două restaurante. Compania caută deja oameni">
<meta name="description" content="Popeyes România anunță deschiderea a două noi restaurante în București, în această vară, și începe recrutarea viitorilor membri ai echipei.&;. Popeyes România, unul dintre cele mai mari lanțuri de fast-food cu servire rapidă din lume, va deschide două noi restaurante în București, în această vară, unul în Centrul Comercial Park Lake și celălalt în Afi Cotroceni. Compania anunță, de asemenea, că urmează să angajeze 100 de persoane pentru posturile noi din cadrul celor două unități pe care urmează să le deschidă în România."/>
<meta name="keywords" content="Popeyes Romania,angajari Popeyes Romania,Afi Cotroceni,Park Lake,Popeyes Park Lake,Popeyes Afi Cotroceni"/>
<meta itemprop="datePublished" content="2022-05-05"/>
<meta itemprop="dateModified" content="2022-05-05"/>
<meta itemprop="genre" content="News"/>
<meta itemprop="articleSection" content="Companii"/>
<meta itemprop="wordcount" content="353"/>
<meta name="robots" content="index,follow"/>
<meta name="robots" content="NOYDIR"/>
<meta name="robots" content="NOODP"/>
<meta name="date" content="2022-05-05T11:24:35+03:00"/>
<link rel="amphtml" href="https://www.wall-street.ro/articol/Companii/285259/popeyes-mai-deschide-in-romania-inca-doua-restaurante-compania-cauta-deja-oameni.html-amp">
<link rel="canonical" href="https://www.wall-street.ro/articol/Companii/285259/popeyes-mai-deschide-in-romania-inca-doua-restaurante-compania-cauta-deja-oameni.html"/>
<link rel="alternate" type="application/rss+xml" href="https://www.wall-street.ro/rssfeeds/companii.xml" title="Companii"/>
<link rel="shortlink" href="https://wall-street.ro/ws285259"/>
<meta property="og:title" content="Popeyes mai deschide în România încă două restaurante. Compania face deja angajări"/>
<meta property="og:description" content="Popeyes România anunță deschiderea a două noi restaurante în București, în această vară, și începe recrutarea viitorilor membri ai echipei.&amp;nbsp;"/>
<meta property="og:image" content="https://www.wall-street.ro/article_pictures/285259_articol.jpg?v=1651738232"/>
<meta property="og:url" content="https://www.wall-street.ro/articol/Companii/285259/popeyes-mai-deschide-in-romania-inca-doua-restaurante-compania-cauta-deja-oameni.html"/>
<meta property="og:type" content="article"/>
<meta property="article:publisher" content="428464880426"/>
<meta property="article:section" content="Companii"/>
<meta property="article:tag" content="Popeyes Romania"/>
<meta property="article:tag" content="angajari Popeyes Romania"/>
<meta property="article:tag" content="pui"/>
<meta property="article:tag" content="AFI Cotroceni"/>
<meta property="article:tag" content="Park Lake"/>
<meta property="article:tag" content="Popeyes Park Lake"/>
<meta property="article:tag" content="Popeyes Afi Cotroceni"/>
<meta property="article:published_time" content="1651739075"/>
<meta property="article:modified_time" content="1651739434"/>
<meta property="og:see_also" content="https://wall-street.ro/ws284299"/>
<meta property="og:see_also" content="https://wall-street.ro/ws281285"/>
<meta property="og:see_also" content="https://wall-street.ro/ws285119"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Popeyes mai deschide în România încă două restaurante. Compania face deja angajări">
<meta name="twitter:image:src" content="https://www.wall-street.ro/article_pictures/285259_articol.jpg?v=1651738232">
<meta name="twitter:description" content="Popeyes România anunță deschiderea a două noi restaurante în București, în această vară, și începe recrutarea viitorilor membri ai echipei.&amp;nbsp;">
<meta name="twitter:creator" content="@WallStreetRo">
<meta name="twitter:site" content="@WallStreetRo">
<meta name="twitter:domain" content="wall-street.ro">
<meta property="og:locale" content="ro_RO"/>
<meta property="og:site_name" content="Wall-Street"/>
<meta property="fb:app_id" content="238936456169413"/>
<meta property="fb:admins" content="ganaited,seceleanu,100000855402445"/>
<meta property="fb:pages" content="428464880426">
<meta name="google-signin-clientid" content="514694813735-t76s5ujs5utdjsjf0jk73p4ki1kdfjtp.apps.googleusercontent.com"/>
<meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login"/>
<meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction"/>
<meta name="google-signin-cookiepolicy" content="single_host_origin"/>
<meta name="y_key" content="15596113f56aae48"/>
<meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB"/>
<meta name="verify-v1" content="x+JgohIQYnr167l4TU5kDGdDrNb1xmOCmh5qwAXotCI="/>
<link href="https://www.wall-street.ro/css/refresh2018/app.css?ord=1651739473" rel="stylesheet" type="text/css"/>
<!--[if lt IE 9]>
	  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
	<![endif]-->
<script async src="//pahtnf.tech/c/wallstreet.js"></script>
<script type="application/ld+json">

			{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.wall-street.ro/articol/Companii/285259/popeyes-mai-deschide-in-romania-inca-doua-restaurante-compania-cauta-deja-oameni.html"},"headline":"Popeyes mai deschide în România încă două restaurante. Compania face deja angajări","alternativeHeadline":"Popeyes mai deschide în România încă două restaurante. Compania caută deja oameni","description":"Popeyes România anunță deschiderea a două noi restaurante în București, în această vară, și începe recrutarea viitorilor membri ai echipei.&amp;nbsp;","url":"https://www.wall-street.ro/articol/Companii/285259/popeyes-mai-deschide-in-romania-inca-doua-restaurante-compania-cauta-deja-oameni.html","articleSection":"Companii","image":["https://www.wall-street.ro/article_pictures/285259_articol.jpg?v=1651738232"],"thumbnailUrl":"https://www.wall-street.ro/article_pictures/285259_articol.jpg?v=1651738232","creator":"Raluca Juncu","keywords":["Popeyes Romania","Angajari Popeyes Romania","Pui","AFI Cotroceni","Park Lake","Popeyes Park Lake","Popeyes Afi Cotroceni","Companii","Stiri din Business"],"author": "Raluca Juncu","dateCreated":"2022-05-05T11:24:35+03:00","datePublished":"2022-05-05T11:24:35+03:00","dateModified":"2022-05-05T11:36:00+03:00","publisher": {"@type": "Organization","name" : "Wall-street.ro","logo": {"@type": "ImageObject","url": "https://www.wall-street.ro/images/flatdesign/logo.png","width": 152,"height": 19}}}

		</script>
<script>

			var _GPD = { SITE : { flatlift: true, url : '//www.wall-street.ro', static_url : 'https://www.wall-street.ro', title : 'Wall-Street' }, PAGE : { url : 'https://www.wall-street.ro/articol/Companii/285259/popeyes-mai-deschide-in-romania-inca-doua-restaurante-compania-cauta-deja-oameni.html', title : 'Popeyes mai deschide în România încă două restaurante. Compania caută deja oameni', section : 'companii' } };
			if (_GPD.PAGE.url.indexOf('http://') == -1) _GPD.PAGE.url = _GPD.SITE.url + _GPD.PAGE.url;
			_GPD.SITE.socials = { }; 
			_GPD.SITE.socials.twitter = { username: 'WallStreetRo' };

						_GPD.USER = { user_id: 0, username: "", fb_id: 0, logged_out: 0 };
			
			_GPD.PAGE.opengraph = {"title":"Popeyes mai deschide \u00een Rom\u00e2nia \u00eenc\u0103 dou\u0103 restaurante. Compania face deja angaj\u0103ri","description":"Popeyes Rom\u00e2nia anun\u021b\u0103 deschiderea a dou\u0103 noi restaurante \u00een Bucure\u0219ti, \u00een aceast\u0103 var\u0103, \u0219i \u00eencepe recrutarea viitorilor membri ai echipei.&nbsp;","image":"https:\/\/www.wall-street.ro\/article_pictures\/285259_articol.jpg?v=1651738232","url":"https:\/\/www.wall-street.ro\/articol\/Companii\/285259\/popeyes-mai-deschide-in-romania-inca-doua-restaurante-compania-cauta-deja-oameni.html","short_url":"https:\/\/wall-street.ro\/ws285259","authors":["Raluca Juncu"],"keywords":["Popeyes Romania","Angajari Popeyes Romania","Pui","AFI Cotroceni","Park Lake","Popeyes Park Lake","Popeyes Afi Cotroceni","Companii","Stiri din Business"],"hashtags":["wallstreet","popeyesromania","companii","stiribusiness"],"section":{"title":"Companii","url":"https:\/\/www.wall-street.ro\/articol\/Companii\/index.html"},"category":{"title":"Stiri din Business","url":"https:\/\/www.wall-street.ro\/business\/index.html"}}
			_GPD.SITE.DEVEL = false;	


			
			var USER_DATA = _GPD.USER != null ? _GPD.USER : null;
			var SITE = { 'title' : 'Wall-Street', 'socials' : { 'facebook' : { 'page_name' : 'Wall-Street.ro'}}};
			var PAGE = _GPD.PAGE;
			var CONFIGAPP = {"site_url":"https:\/\/www.wall-street.ro","pushnotification_public_key":"BIF0STPoo7sYYiptgIUYlmB4-mcEhnM30FYc9PqwPJBcTZ_v__B0RvVrb2GzsOrXp3a9riraX0xhgjSYrJTvSew"};
		</script>
<script>window.adocf = {}; window.adocf.useDOMContentLoaded = true;</script>
<script type="text/javascript" async src="//ado.icorp.ro/files/js/ado.js"></script>
<script type="text/javascript" language="JavaScript">
		
				var IC_ADO_EXTRAVARS = {loggedin : 0,blockadsenseonadocean : 1,section : "companii"};
				var IC_ADO_MASTER = "9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7";
				IC_ADO_EXTRAVARS.gruptest = 0; /*[]*/ 
IC_ADO_EXTRAVARS.coronavirus = 1;/*["pandemie","pandemie"]*/ 
IC_ADO_EXTRAVARS.coronaviruscocacola = 1;/*["pandemie","pandemie"]*/ 
IC_ADO_EXTRAVARS.deces = 0; /*[]*/ 
IC_ADO_EXTRAVARS.bioderma = 1;/*["pandemie","pandemie"]*/ 
IC_ADO_EXTRAVARS.mondelez = 1;/*["tit","tit"]*/ 
IC_ADO_EXTRAVARS.cola2020 = 1;/*["Ucraina","Ucraina"]*/ 
IC_ADO_EXTRAVARS.war2022 = 1;/*["Ucraina","Ucraina"]*/ 
IC_ADO_EXTRAVARS.iqos = 0; /*[]*/ 

				</script>
<script type="text/javascript">
					 var _key = "";
					 </script>
<script type="text/javascript">
					function loadAdoConfig(){if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}ado.config({mode:"new",xml:false,consent:true,characterEncoding:true, attachReferrer: !0});ado.preview({enabled:true,emiter:"ado.icorp.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});}
					function loadAdoMaster(){
						
						ado.master({id:"9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7",server:"ado.icorp.ro", vars: IC_ADO_EXTRAVARS , keys:"companii"+","+ window.cxDmpSegments });}
				</script>
<script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script>
<script>
			(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-152994-7', 'auto' ,{ 'useAmpClientId': true });

			ga(function(tracker) { 
				GA_CLIENT_ID = tracker.get('clientId'); 
				ga('set', 'dimension1', 'GA' + String(GA_CLIENT_ID));
				ga('set', 'dimension2', new Date().getTime() + '.' + Math.random().toString(36).substring(5));
				ga('set', 'dimension3', new Date().getTime());
			});

			ga('set', 'dimension4', '0');
			ga('set', 'dimension5', 'content/companii');
						ga('set', 'dimension6', 'ID285259/MC10/ED74/SR3/TC0');
			



			ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');
			if (typeof _gaq =="undefined"){

				function trackEventTag(category, action, opt_label) {
					/* analytics.js send event */
					ga('send', 'event', { 'eventCategory': category, 'eventAction': action, 'eventLabel': opt_label });
					/* add delay or additional tracking here */
					return true;
				}	

				var _gaq = window._gaq || {
					push: function (ar) {
						if (ar && ar.constructor === Array && 0 in ar) {
							if (ar[0] == '_trackEvent') {
								var category = 1 in ar ? ar[1] : null, action = 2 in ar ? ar[2] : null, opt_label = 3 in ar ? ar[3] : null;
								return trackEventTag(category, action, opt_label);
							}
						}
						return true;
					}
				};
			}



		</script>
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-53GXG2V');</script>
<script defer src="https://cdn.unblockia.com/h.js"></script>
<script type="text/javascript">
								window.cX = window.cX || {}; 
								cX.callQueue = cX.callQueue || [];
								cX.callQueue.push(['setSiteId', '1138479773402378607']);
													
											
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['sync','adform']);
						cX.callQueue.push(['sync','smart']);
						 
						
								cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);
								cX.callQueue.push(['invoke', function(){
									var CX_dmp =  cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();
									window.cxDmpSegments = CX_dmp;
								}]);
								</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
								(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
								e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
								t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
								</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.wall-street.ro/articol/Companii/285259/popeyes-mai-deschide-in-romania-inca-doua-restaurante-compania-cauta-deja-oameni.html"/>
<script>
			document.addEventListener('app::user_interact',function(){
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '1667896353330874'); 
				fbq('track', 'PageView');
				console.log("FBPixel Loaded");
			 });
				</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView
				&noscript=1"/>
</noscript>
</head>
<body class=" adsfriendly  "><script>
					var ad = document.createElement('div');
					ad.id = 'AdSensef4d4963dcbdf12032a2d184104b1e905';
					ad.className = 'AdSense';
					ad.style.display = 'block';
					ad.style.position = 'absolute';
					ad.style.top = '-1px';
					ad.style.height = '1px';
					document.body.appendChild(ad);
					</script>
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-53GXG2V" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<div id="ado_brandings_after_this" class="new"></div>
<div class="ws-menu">
<div class="ws-trigger-menu-left mobile-show">
<span class="line"></span>
<span class="line"></span>
<span class="line"></span>
</div>
<ul class="ws-menu-left mobileRefresh">
<li class="">
<a href="https://www.wall-street.ro/ultima-ora/index.html" data-code="ultima-ora">Ultima Oră</a>
</li>
<li class=" mobile-hide " style="display: none">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro" data-code="sectiuni">Secțiuni</a>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/actualitate/index.html" data-code="actualitate">Actualitate</a>
<div id="actualitate" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Actualitate</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Economie/index.html" title="Stiri si noutati de ultima ora din Economie">Economie</a></li>
<li><a href="https://www.wall-street.ro/articol/Social/index.html" title="Stiri si noutati de ultima ora din Social">Social</a></li>
<li><a href="https://www.wall-street.ro/articol/Politic/index.html" title="Stiri si noutati de ultima ora din Politic">Politic</a></li>
<li><a href="https://www.wall-street.ro/articol/International/index.html" title="Stiri si noutati de ultima ora din Business International">Internațional</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/International/285254/rusii-au-atacat-infrastructura-feroviara-din-ucraina-trenurile-au-avut-intarzieri-si-de-12-ore.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Rușii au atacat infrastructura feroviară din Ucraina. Trenurile au avut întârzieri și de 12 ore']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/5/2/285254/70x70xp_285254_160x165-00-65.jpg.pagespeed.ic.6GtMj9ltB0.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Rușii au atacat infrastructura feroviară din Ucraina. Trenurile au...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/International/285256/rusia-avion-folosit-drept-post-de-comanda-in-caz-de-razboi-nuclear-a-participat-la-repetitiile-pentru-parada-din-9-mai.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Rușii scot la parada din 9 Mai un avion care devine centru de comandă în caz de război nuclear']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/5/2/285256/70x70xp_285256_160x165-00-65.jpg.pagespeed.ic.7oCqiGRktZ.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Rușii scot la parada din 9 Mai un avion care devine centru de...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Economie/244938/pretul-energiei-a-atins-un-nou-record-platim-dublu-fata-de-celelalte-tari-din-regiune.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Pretul energiei a atins un nou record. Platim dublu fata de celelalte tari din regiune']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/4/4/9/244938/70x70xp_244938_160x165-00-65.jpg.pagespeed.ic.EX8RnxllJQ.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Pretul energiei a atins un nou record. Platim dublu fata de...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/International/285199/fortele-belarusului-stat-vecin-cu-ucraina-au-inceput-exercitii-militare-ample.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Forțele Belarusului, stat vecin cu Ucraina, au început exerciții militare ample']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/5/1/285199/70x70xp_285199_160x165-00-65.jpg.pagespeed.ic.VqMYEyCN1u.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Forțele Belarusului, stat vecin cu Ucraina, au început exerciții...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/International/285200/liderul-opozitiei-germane-a-vizitat-kievul-si-pe-zelenski-fara-ca-seful-guvernului-sa-o-fi-facut.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Liderul opoziției germane a vizitat Kievul și pe Zelenski fără ca șeful Guvernului să fi făcut asta']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/5/2/285200/70x70xp_285200_160x165-00-65.jpg.pagespeed.ic.j7gErHV-iK.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Liderul opoziției germane a vizitat Kievul și pe Zelenski fără ca...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/International/285202/ambasadorul-ucrainean-in-germania-olaf-scholz-s-a-comportat-ca-un-lebar-suparacios.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Ambasadorul ucrainean în Germania: Olaf Scholz s-a comportat ca un \" lebăr supărăcios\"']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/5/2/285202/70x70xp_285202_160x165-00-65.jpg.pagespeed.ic.ZnMteFlbue.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Ambasadorul ucrainean în Germania: Olaf Scholz s-a comportat ca un...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/International/285203/guvernul-ucrainean-rusii-au-jefuit-400-000-de-tone-de-cereale-din-teritoriile-ocupate.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Guvernul ucrainean: Rușii au jefuit 400.000 de tone de cereale din teritoriile ocupate']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/5/2/285203/70x70xp_285203_160x165-00-65.jpg.pagespeed.ic.8RA-Kn9BRo.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Guvernul ucrainean: Rușii au jefuit 400.000 de tone de cereale din...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/International/285205/melodie-cu-videoclip-filmat-partial-pe-frontul-din-ucraina-colaborare-intre-ed-sheeran-si-trupa-ucraineana-antytila.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Melodie cu videoclip filmat parțial pe frontul din Ucraina: colaborare între Ed Sheeran și trupa ucraineană Antytila']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/5/2/285205/70x70xp_285205_160x165-00-65.jpg.pagespeed.ic.MopHdjh5M3.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Melodie cu videoclip filmat parțial pe frontul din Ucraina:...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/International/285207/al-saselea-pachet-de-sanctiuni-ue-pregateste-un-embargo-asupra-petrolului-rusesc.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Al șaselea pachet de sancțiuni: UE pregătește un embargo asupra petrolului rusesc']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/5/2/285207/70x70xp_285207_160x165-00-65.jpg.pagespeed.ic.JY-dxm7lvN.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Al șaselea pachet de sancțiuni: UE pregătește un embargo asupra...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/investitii/index.html" data-code="investitii">Stiri despre Investitii</a>
<div id="investitii" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Stiri despre Investitii</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Finante-Banci/index.html" title="Stiri si noutati de ultima ora din Finanțe - Bănci">Finanțe - Bănci</a></li>
<li><a href="https://www.wall-street.ro/articol/Piete-de-capital/index.html" title="Stiri si noutati de ultima ora din Piețe de capital">Piețe de capital</a></li>
<li><a href="https://www.wall-street.ro/articol/Money/index.html" title="Stiri si noutati de ultima ora din Money">Money</a></li>
<li><a href="https://www.wall-street.ro/articol/Educatie-bursiera/index.html" title="Stiri si noutati de ultima ora din Educație Bursiera">Educație Bursiera</a></li>
<li><a href="http://curs.wall-street.ro/" title="Stiri si noutati de ultima ora din Curs valutar - Cursul de schimb publicat de BNR. Cursul valutar pentru Euro, Dolarul SUA si alte valute">Curs Valutar</a></li>
<li><a href="http://www.wall-street.ro/calculator-salariu-net.html" title="Stiri si noutati de ultima ora din Calculator salariu NET">Calculator salariu NET</a></li>
<li><a href="http://www.wall-street.ro/raft-afaceri/index.html" title="Stiri si noutati de ultima ora din Raftul cu afaceri">Raftul cu afaceri</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Piete-de-capital/137969/ing-isi-inchide-diviziile-de-brokeraj-romania-pe-lista-neagra-polonia-si-benelux-raman.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'ING isi inchide diviziile de brokeraj. Romania pe lista neagra, Polonia si Benelux raman']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/3/7/9/137969/70x70xp_137969_160x165-00-65.jpg.pagespeed.ic.G1DsDTG0O7.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">ING isi inchide diviziile de brokeraj. Romania pe lista neagra,...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/285204/raiffeisen-bank-ia-in-calcul-sa-se-retraga-de-pe-piata-din-rusia.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Raiffeisen Bank ia în calcul să se retragă de pe piața din Rusia']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/5/2/285204/70x70xp_285204_160x165-00-65.jpg.pagespeed.ic.Fk0UOtbGBN.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Raiffeisen Bank ia în calcul să se retragă de pe piața din Rusia</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/285209/finante-marirea-salariului-minim-cu-200-de-lei-de-catre-firme-nu-va-fi-impozitata-ce-efect-va-avea.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Finanțe: Mărirea salariului minim cu 200 de lei de către firme nu va fi impozitată. Ce efect va avea']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/5/2/285209/70x70xp_285209_160x165-00-65.jpg.pagespeed.ic.Tan6i11gm5.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Finanțe: Mărirea salariului minim cu 200 de lei de către firme nu...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/285221/studiu-70-dintre-romani-cum-i-ar-putea-afecta-financiar-imbolnavirea-sau-un-accident.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Studiu: 70% dintre români nu știu cum i-ar putea afecta financiar îmbolnăvirea sau un accident']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/5/2/285221/70x70xp_285221_160x165-00-65.jpg.pagespeed.ic.R7eEnuWUOa.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Studiu: 70% dintre români nu știu cum i-ar putea afecta financiar...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/285224/citu-la-bnr-si-la-finante-sa-intrebam-de-ce-ramane-inflatia-mare-in-2022.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Cîțu: La BNR și la Finanțe să întrebăm de ce rămâne inflația mare în 2022']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/5/2/285224/70x70xp_285224_160x165-00-65.jpg.pagespeed.ic.03SoJC9Skz.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Cîțu: La BNR și la Finanțe să întrebăm de ce rămâne inflația mare...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/285240/proiect-de-lege-privind-supravegherea-prudentiala-a-societatilor-de-servicii-de-investitii-financiare-adoptat-de-guvern.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Proiect de lege privind supravegherea prudenţială a societăţilor de servicii de investiţii financiare, adoptat de Guvern']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/5/2/285240/70x70xp_285240_160x165-00-65.jpg.pagespeed.ic.7zAp7H-yFU.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Proiect de lege privind supravegherea prudenţială a societăţilor de...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/285244/profit-in-crestere-pentru-raiffeisen-clientii-bancii-au-cumparat-de-doua-ori-mai-multe-bilete-de-avion-si-vacante-ca-in-2021.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Profit în creștere pentru Raiffeisen. Clienții băncii au cumpărat de două ori mai multe bilete de avion și vacanțe ca în 2021']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/5/2/285244/70x70xp_285244_160x165-00-65.jpg.pagespeed.ic.23h4-g18Lb.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Profit în creștere pentru Raiffeisen. Clienții băncii au cumpărat...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/285247/rezerva-federala-a-sua-a-majorat-cu-jumatate-de-punct-procentual-dobanda-de-referinta-pentru-prima-data-din-2000-incoace.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Inflația se simte puternic și în SUA: Rezerva Federală apelează la cea mai mare creștere a dobânzilor din ultimele două decenii']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/5/2/285247/70x70xp_285247_160x165-00-65.jpg.pagespeed.ic.hO2kVkmxrA.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Inflația se simte puternic și în SUA: Rezerva Federală apelează la...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/285104/analist-financiar-pensiile-de-la-stat-nu-vor-ajunge-ca-sa-traim-decent-de-aceea-trebuie-sa-facem-ceva-cu-banii.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Analist: Pensiile de la stat nu ne vor ajunge ca să trăim decent, încă un motiv serios să facem ceva cu banii']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/5/1/285104/70x70xp_285104_160x165-00-65.jpg.pagespeed.ic.9BAHlkIM3B.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Analist: Pensiile de la stat nu ne vor ajunge ca să trăim decent,...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/business/index.html" data-code="business">Stiri din Business</a>
<div id="business" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Stiri din Business</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Companii/index.html" title="Stiri si noutati de ultima ora din Companii">Companii</a></li>
<li><a href="https://www.wall-street.ro/articol/Real-Estate/index.html" title="Stiri si noutati de ultima ora din Real Estate, construcții, afaceri imobiliare, tranzacții imobiliare record">Imobiliare și construcții</a></li>
<li><a href="https://www.wall-street.ro/articol/Auto/index.html" title="Stiri si noutati de ultima ora din Auto">Auto</a></li>
<li><a href="https://www.wall-street.ro/articol/Agricultura/index.html" title="Stiri si noutati de ultima ora din Agricultură">Agricultură</a></li>
<li><a href="https://www.wall-street.ro/articol/Start-Up/index.html" title="Stiri si noutati de ultima ora din Start Up">Start Up</a></li>
<li><a href="https://www.wall-street.ro/articol/Careers/index.html" title="Stiri si noutati de ultima ora din Cariere">Cariere</a></li>
<li><a href="https://www.wall-street.ro/articol/Legal-Business/index.html" title="Stiri si noutati de ultima ora din Legal Business">Legal Business</a></li>
<li><a href="http://www.wall-street.ro/special/opinia-avocatului.html" title="Stiri si noutati de ultima ora din Opinia avocatului">Opinia avocatului</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Legal-Business/285227/unda-verde-actiunilor-colective-si-in-romania.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Undă verde acțiunilor colective și în România?']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/5/2/285227/70x70xp_285227_160x165-00-65.jpg.pagespeed.ic.J43Qd3Dhmi.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Undă verde acțiunilor colective și în România?</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Agricultura/285251/constanta-a-devenit-vitala-pentru-transportul-cerealelor-din-ucraina-catre-alte-tari.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Constanța a devenit vitală pentru transportul cerealelor din Ucraina către alte țări']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/5/2/285251/70x70xp_285251_160x165-00-65.jpg.pagespeed.ic.lLa_ZVQ-7Q.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Constanța a devenit vitală pentru transportul cerealelor din...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Real-Estate/285252/co-working-hub-uri-si-sistemul-de-lucru-hibrid-solutii-pentru-birourile-sustenabile-ale-viitorului.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Co-working, hub-uri și sistemul de lucru hibrid, soluții pentru birourile sustenabile ale viitorului']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/5/2/285252/70x70xp_285252_160x165-00-65.jpg.pagespeed.ic.C6SawKs_MZ.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Co-working, hub-uri și sistemul de lucru hibrid, soluții pentru...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Auto/285253/romania-lider-in-europa-la-inmatriculari-de-masini-electrice-si-hibride.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'România, lider în Europa la înmatriculări de mașini electrice și hibride']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/5/2/285253/70x70xp_285253_160x165-00-65.jpg.pagespeed.ic.eVhnxbLu-t.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">România, lider în Europa la înmatriculări de mașini electrice și...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Start-Up/285255/daca-vrei-sa-ai-succes-ai-nevoie-de-unul-din-doua-lucruri-disciplina-sau-sefi-buni.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Dacă vrei să ai succes, ai nevoie de unul din două lucruri: disciplină sau șefi buni']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/5/2/285255/70x70xp_285255_160x165-00-65.jpg.pagespeed.ic.e6VXzJAHjN.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Dacă vrei să ai succes, ai nevoie de unul din două lucruri:...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/special/hr-talks/285101/specialist-hr-tenaris-avem-deschise-80-de-pozitii-pentru-operatori-mecanici-electricieni-angajam-si-it-isti-si-oameni-de-vanzari.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Specialist HR Tenaris: Avem deschise 80 de poziții pentru operatori mecanici, electricieni. Angajăm și IT-iști și oameni de vânzări']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/5/1/285101/70x70xp_285101_160x165-00-65.jpg.pagespeed.ic.tSDOC_lO4L.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Specialist HR Tenaris: Avem deschise 80 de poziții pentru operatori...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Auto/285177/bmw-ix-minimalism-si-electrificare-in-interpretare-bavareza.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'WS Drive Test cu BMW iX, electrica nemțească ce vrea să se bată cu Tesla lui Musk']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/5/1/285177/70x70xp_285177_160x165-00-65.jpg.pagespeed.ic.8neglhCuKq.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">WS Drive Test cu BMW iX, electrica nemțească ce vrea să se bată cu...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Auto/285201/apple-isi-ia-un-veteran-de-la-ford-pentru-a-construi-mai-rapid-un-automobil-electric.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Apple își ia un veteran de la Ford pentru a construi mai rapid un automobil electric']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/5/2/285201/70x70xp_285201_160x165-00-65.jpg.pagespeed.ic.bRV5Qxx2sB.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Apple își ia un veteran de la Ford pentru a construi mai rapid un...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Companii/285206/csr-growing-responsible-importanta-raportarilor-esg-si-a-incluziunii-sociale.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'CSR Growing Responsible – Importanța raportărilor ESG și a incluziunii sociale']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/5/2/285206/70x70xp_285206_160x165-00-65.jpg.pagespeed.ic.KscszFB8kw.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">CSR Growing Responsible – Importanța raportărilor ESG și a...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/it-media/index.html" data-code="it-media">IT & Media</a>
<div id="it-media" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">IT & Media</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/IT-C-Tehnologie/index.html" title="Stiri si noutati de ultima ora din IT & C - Tehnologia Informatiei si Comunicatii">IT & C</a></li>
<li><a href="https://www.wall-street.ro/articol/Marketing-PR/index.html" title="Stiri si noutati de ultima ora din Marketing, PR, Mass-Media, Publicitate">Media & Pub</a></li>
<li><a href="https://www.wall-street.ro/articol/New-Media/index.html" title="Stiri si noutati de ultima ora din New Media">New Media</a></li>
<li><a href="https://www.wall-street.ro/articol/ecommerce/index.html" title="Stiri si noutati de ultima ora din eCommerce">eCommerce</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/285152/de-ce-crede-un-expert-digital-ca-metaversul-lui-zuckerberg-va-fi-un-esec-si-ce-companie-vede-el-castigatoare.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'De ce crede un expert digital că metaversul lui Zuckerberg va fi un eșec și ce companie vede câștigătoare în această cursă']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/5/1/285152/70x70xp_285152_160x165-00-65.jpg.pagespeed.ic.ZdxtpuhBGK.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">De ce crede un expert digital că metaversul lui Zuckerberg va fi un...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/285159/druid-atrage-o-investitie-de-15-milioane-de-dolari-intr-o-noua-runda-de-finantare.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'DRUID atrage o investiție de 15 milioane de dolari într-o nouă rundă de finanțare']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/5/1/285159/70x70xp_285159_160x165-00-65.jpg.pagespeed.ic.Fp4kwqr9vp.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">DRUID atrage o investiție de 15 milioane de dolari într-o nouă...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/285118/compania-nationala-aeroporturi-bucuresti-tinta-atacurilor-cibernetice.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Compania Naţională Aeroporturi Bucureşti, ținta unui atac cibernetic']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/5/1/285118/70x70xp_285118_160x165-00-65.jpg.pagespeed.ic.Mn2OdZ79uh.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Compania Naţională Aeroporturi Bucureşti, ținta unui atac cibernetic</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/special/ecomteam/285126/retailul-viitorului-cum-sa-iti-cresti-vanzarile-si-sa-te-mentii-pe-placul-clientilor-afla-gratuit-de-la-specialistii-prezenti-la-european-digital-commerce.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Retailul viitorului: cum să îți crești vânzările și să te menții pe placul clienților. Află gratuit de la specialiștii prezenți la European Digital Commerce']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/5/1/285126/70x70xp_285126_160x165-00-65.jpg.pagespeed.ic.QUWDqu4Tw7.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Retailul viitorului: cum să îți crești vânzările și să te menții pe...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/eCommerce/285141/reorganizarea-postei-romane-cati-angajati-pleaca-si-cine-primeste-salarii-mai-mari.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Reorganizarea Poștei Române: câți angajați pleacă și cine primește salarii mai mari']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/5/1/285141/70x70xp_285141_160x165-00-65.jpg.pagespeed.ic.0FArGSKJat.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Reorganizarea Poștei Române: câți angajați pleacă și cine primește...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/285158/o-noua-aplicatie-consumatorii-pot-afla-informatii-in-timp-real-despre-produsele-pe-care-le-vor.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'O nouă aplicație: Consumatorii pot afla informații în timp real despre produsele pe care le vor']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/5/1/285158/70x70xp_285158_160x165-00-65.jpg.pagespeed.ic.MsCq0KhO0E.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">O nouă aplicație: Consumatorii pot afla informații în timp real...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/285103/sri-avertizeaza-exista-riscul-unor-atacuri-de-tip-ransomware-la-scara-larga-in-romania.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'SRI avertizează: există riscul unor atacuri de tip ransomware la scară largă în România']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/5/1/285103/70x70xp_285103_160x165-00-65.jpg.pagespeed.ic.ajSseUgJO0.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">SRI avertizează: există riscul unor atacuri de tip ransomware la...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/285109/romania-ramane-tinta-atacurilor-masive-ale-hackerilor-rusi-ce-site-uri-de-stiri-sunt-vizate.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'România rămâne ținta atacurilor masive ale hackerilor ruși. Ce site-uri de știri sunt vizate']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/5/1/285109/70x70xp_285109_160x165-00-65.jpg.pagespeed.ic.DcOMAycWnP.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">România rămâne ținta atacurilor masive ale hackerilor ruși. Ce...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/285110/mii-de-atacuri-cibernetice-au-fost-blocate-de-sts.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Mii de atacuri cibernetice au fost blocate de STS']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/5/1/285110/70x70xp_285110_160x165-00-65.jpg.pagespeed.ic.AwkubaeXB9.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Mii de atacuri cibernetice au fost blocate de STS</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/biz-lifestyle/index.html" data-code="biz-lifestyle">Lifestyle</a>
<div id="biz-lifestyle" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Lifestyle</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Turism/index.html" title="Stiri si noutati de ultima ora din Turism">Turism</a></li>
<li><a href="https://www.wall-street.ro/articol/Lifestyle/index.html" title="Stiri si noutati de ultima ora din Lifestyle">Lifestyle</a></li>
<li><a href="http://yourmoney.wall-street.ro/" title="Stiri si noutati de ultima ora din YourMoney - Supliment de lifestyle si leisure">YourMoney</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/285182/berea-craft-la-romani-avem-aceeasi-problema-ca-americanii-in-anii-80-dar-avem-si-solutii-analiza.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Analiză: Berea craft la români. Avem aceeași problemă ca americanii în anii \'80, dar avem și soluții']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/5/1/285182/70x70xp_285182_160x165-00-65.jpg.pagespeed.ic.w5GL_SH-Y0.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Analiză: Berea craft la români. Avem aceeași problemă ca americanii...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Turism/169815/p-top-popularitate-j-info-tours.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', '(P) J\'Info Tours - cea mai populara agentie de turism']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/6/9/8/169815/70x70xp_169815_160x165-00-65.jpg.pagespeed.ic.dlDJurzTYS.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">(P) J'Info Tours - cea mai populara agentie de turism</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Turism/285185/oficial-turism-antalya-nu-impunem-restrictii-turistilor-rusi-dar-nu-putem-ignora-reactia-internationala.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Oficial turism, Antalya: Nu impunem restricții turiștilor ruși, dar nu putem ignora reacția internațională']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/5/1/285185/70x70xp_285185_160x165-00-65.jpg.pagespeed.ic.Sqa_ICRwGl.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Oficial turism, Antalya: Nu impunem restricții turiștilor ruși, dar...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Turism/285189/alin-burcea-paralela-45-vacantele-in-grecia-s-au-scumpit-cu-5-10-fata-de-anul-trecut.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Alin Burcea, Paralela 45: Vacanțele în Grecia s-au scumpit cu 5-10% față de anul trecut']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/5/1/285189/70x70xp_285189_160x165-00-65.jpg.pagespeed.ic.cjSs6afi6l.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Alin Burcea, Paralela 45: Vacanțele în Grecia s-au scumpit cu 5-10%...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Turism/285214/cazarile-turistice-au-crescut-cu-aproape-50-fata-de-anul-trecut-in-luna-martie.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Turismul după pandemie: Cazările au crescut cu aproape 50% față de anul trecut, în luna martie']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/5/2/285214/70x70xp_285214_160x165-00-65.jpg.pagespeed.ic.Bn3TwiUORe.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Turismul după pandemie: Cazările au crescut cu aproape 50% față de...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/285188/masinile-de-gheata-echipamente-horeca-proiectate-sa-functioneze-fara-intrerupere.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Mașinile de gheață, echipamente HoReCa proiectate să funcționeze fără întrerupere']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/5/1/285188/70x70xp_285188_160x165-00-65.jpg.pagespeed.ic.fduu624hle.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Mașinile de gheață, echipamente HoReCa proiectate să funcționeze...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Turism/285190/grecia-renunta-la-restrictii-in-aceasta-vara-nu-mai-e-nevoie-de-certificat-verde-si-nici-de-test.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Grecia renunță la restricții în această vară. Nu mai e nevoie de certificat verde și nici de test']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/5/1/285190/70x70xp_285190_160x165-00-65.jpg.pagespeed.ic.BPk9FwDLxn.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Grecia renunță la restricții în această vară. Nu mai e nevoie de...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Turism/285165/anat-turistii-romani-au-cheltuit-aproape-100-de-milioane-de-lei-pe-litoral-in-mini-vacanta-de-1-mai.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'ANAT: Turiștii români au cheltuit aproape 100 de milioane de lei pe litoral, în mini-vacanța de 1 mai']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/5/1/285165/70x70xp_285165_160x165-00-65.jpg.pagespeed.ic.UzWXyye8JS.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">ANAT: Turiștii români au cheltuit aproape 100 de milioane de lei pe...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/285134/capodopere-ale-artei-din-ucraina-distruse-de-rusi-sunt-prezentate-la-bucuresti.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Capodopere ale artei din Ucraina distruse de ruși sunt prezentate la București']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/5/1/285134/70x70xp_285134_160x165-00-65.jpg.pagespeed.ic.TqsBeVGRAJ.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Capodopere ale artei din Ucraina distruse de ruși sunt prezentate...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
</ul>
<a href="https://www.wall-street.ro" class="logo">
<img src="https://www.wall-street.ro/images/refresh2018/wall-street-svg-blue.svg" alt="Wall Street RO" width="200" height="24">
</a>
<ul class="menu-right-2020 ws-menu-left mobile-hide">
<li class="retailLogo">
<a href="https://www.retail.ro/" target="_blank">
<img src="https://www.wall-street.ro/images/80x29xlogo-retail.png.pagespeed.ic.JnYmfV_0If.png" width="80" height="29" class="" alt="">
</a>
</li>
<li>
<a class="" href="https://comunicate.wall-street.ro" target="_blank"><img src="https://www.wall-street.ro/images/logo-comunicate-negativ.svg" alt="Comunicate de presa Wall-Street.ro" height="26"></a>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/special/index.html" data-code="special">Special</a>
<div id="special" class="menu-collapse">
<div class="special-wrap">
<div class="col-xs-12"><p class="orange sectionTitle">Wall-Street Special</p>	</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsored">
<h4 class="title"><a href="https://www.wall-street.ro/special/hr-talks.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: HR Talks', 'HP Tag Title Click', 'HR Talks']); return true;" title="Mai multe articole din HR Talks">HR Talks</a></h4><a class="" href="https://www.wall-street.ro/special/hr-talks/285101/specialist-hr-tenaris-avem-deschise-80-de-pozitii-pentru-operatori-mecanici-electricieni-angajam-si-it-isti-si-oameni-de-vanzari.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: HR Talks', 'HP Article Click', 'Specialist HR Tenaris: Avem deschise 80 de poziții pentru operatori mecanici, electricieni. Angajăm și IT-iști și oameni de vânzări']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/8/5/1/285101/xp_285101_160x165-00-65.jpg.pagespeed.ic.tXQ3rXsli5.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/8/5/1/285101/p_285101_160x165-00-65.jpg" alt="Specialist HR Tenaris: Avem deschise 80 de poziții pentru operatori mecanici, electricieni. Angajăm și IT-iști și oameni de vânzări" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Tenaris: Avem deschise 80 de poziții pentru operatori mecanici,...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsored">
<h4 class="title"><a href="https://www.wall-street.ro/special/ceocorner.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: CEO Corner', 'HP Tag Title Click', 'CEO Corner']); return true;" title="Mai multe articole din CEO Corner">CEO Corner</a></h4><a class="" href="https://www.wall-street.ro/special/ceocorner/284857/mihai-manole-tema-energy-dezvoltatorii-de-centre-de-date-vor-deveni-jucatori-pe-piata-de-energie.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: CEO Corner', 'HP Article Click', 'Mihai Manole, Tema Energy: Dezvoltatorii de centre de date vor deveni jucători pe piața de energie']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/8/4/8/284857/xp_284857_160x165-00-65.jpg.pagespeed.ic.feF4Jwj0Yg.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/8/4/8/284857/p_284857_160x165-00-65.jpg" alt="Mihai Manole, Tema Energy: Dezvoltatorii de centre de date vor deveni jucători pe piața de energie" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Manole, Tema Energy: Dezvoltatorii de centre de date vor intra pe...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsored">
<h4 class="title"><a href="https://www.wall-street.ro/special/ecomteam.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ecomTEAM', 'HP Tag Title Click', 'ecomTEAM']); return true;" title="Mai multe articole din ecomTEAM">ecomTEAM</a></h4><a class="" href="https://www.wall-street.ro/special/ecomteam/285126/retailul-viitorului-cum-sa-iti-cresti-vanzarile-si-sa-te-mentii-pe-placul-clientilor-afla-gratuit-de-la-specialistii-prezenti-la-european-digital-commerce.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ecomTEAM', 'HP Article Click', 'Retailul viitorului: cum să îți crești vânzările și să te menții pe placul clienților. Află gratuit de la specialiștii prezenți la European Digital Commerce']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/8/5/1/285126/xp_285126_160x165-00-65.jpg.pagespeed.ic.UXVqxrsSBr.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/8/5/1/285126/p_285126_160x165-00-65.jpg" alt="Retailul viitorului: cum să îți crești vânzările și să te menții pe placul clienților. Află gratuit de la specialiștii prezenți la European Digital Commerce" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Retailul viitorului: cum să îți crești vânzările și să fii pe...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/martech.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Martech Bold', 'HP Tag Title Click', 'Martech Bold']); return true;" title="Mai multe articole din Martech Bold">Martech Bold</a></h4><a class="" href="https://www.wall-street.ro/special/martech/284959/da-sau-nu-de-ce-sa-participi-miercuri-4-mai-2022-la-hubspot-talks.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Martech Bold', 'HP Article Click', 'DA sau NU? De ce să participi miercuri, 4 mai 2022, la HubSpot Talks']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/8/4/9/284959/xp_284959_160x165-00-65.jpg.pagespeed.ic.PAbBSuEJmu.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/8/4/9/284959/p_284959_160x165-00-65.jpg" alt="DA sau NU? De ce să participi miercuri, 4 mai 2022, la HubSpot Talks" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">DA sau NU? De ce să participi miercuri, 4 mai 2022, la HubSpot Talks</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a><a href="https://www.mediapost-martech.com/contact?utm_source=wallstreet&utm_medium=articol&utm_campaign=wallstreet" target="_blank" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Martech Bold', 'HP Logo Click', 'https://www.mediapost-martech.com/contact?utm_source=wallstreet&utm_medium=articol&utm_campaign=wallstreet']); return true;" rel="nofollow"><img data-src="https://www.wall-street.ro/image_thumbs/thumbs/de5/de5643eb157dbdf2340ef20be37ba25e-160x100-00-85.jpg?v=1651739473" data-original="https://www.wall-street.ro/image_thumbs/thumbs/de5/de5643eb157dbdf2340ef20be37ba25e-160x100-00-85.jpg?v=1651739473" alt="Martech Bold" class="lazyload sponsor"/></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/wsdrivetest.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: WSDriveTest: mașini pe care le-am testat pentru tine', 'HP Tag Title Click', 'WSDriveTest: mașini pe care le-am testat pentru tine']); return true;" title="Mai multe articole din WSDriveTest: mașini pe care le-am testat pentru tine">WSDriveTest: mașini pe care le-am testat pentru tine</a></h4><a class="" href="https://www.wall-street.ro/special/wsdrivetest/281362/wsdrivetest-cu-noul-mercedes-benz-citan-tourer-un-monovolum-polivalent.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: WSDriveTest: mașini pe care le-am testat pentru tine', 'HP Article Click', '#WSDriveTest cu noul Mercedes-Benz Citan Tourer, un monovolum polivalent']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/8/1/3/281362/xp_281362_160x165-00-65.jpg.pagespeed.ic.6wdw-vrPoo.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/8/1/3/281362/p_281362_160x165-00-65.jpg" alt="#WSDriveTest cu noul Mercedes-Benz Citan Tourer, un monovolum polivalent" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">#WSDriveTest cu noul Mercedes-Benz Citan Tourer, un monovolum...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/retailarena.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: RetailArena', 'HP Tag Title Click', 'RetailArena']); return true;" title="Mai multe articole din RetailArena">RetailArena</a></h4><a class="" href="https://www.wall-street.ro/special/retailarena/278388/marian-simpetru-esolutions-business-urile-din-retail-trebuie-sa-investeasca-in-tehnologie-si-sa-isi-adapteze-strategia.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: RetailArena', 'HP Article Click', 'Marian Sîmpetru, eSolutions: Business-urile din retail trebuie să investească în tehnologie']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/8/3/278388/xp_278388_160x165-00-65.jpg.pagespeed.ic.uJZmmERQg0.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/8/3/278388/p_278388_160x165-00-65.jpg" alt="Marian Sîmpetru, eSolutions: Business-urile din retail trebuie să investească în tehnologie" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Marian Sîmpetru, eSolutions: Business-urile trebuie să investească...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</li>
<li class="">
<a href="https://conferinte.wall-street.ro" data-code="conferinte">Conferințe</a>
</li>
</ul>
<div class="main-search-wrap">
<div class="overlay"></div>
<div class="close"><i class="fa fa-close"></i></div>
<form action="//www.wall-street.ro/search.html" method="post" id="menu-search-v3"><input class="form-control" type="text" name="keyword" id="search_keyword_input_v2" placeholder="cauta articole..."><button type="submit" name="submit" value=""><i class="fa fa-search"></i></button></form>
</div>
<div class="wrap">
<a href="#" id="menu-search"><i class="fa fa-search"></i></a>
<a href="https://www.wall-street.ro/wsp/" id="menu-user" data-wsp-modal="join"><i class="fa fa-user"></i></a>
</div>
</div>
<div class="ads ads-branding minh-250" id="branding-holder">
<div id="adoceanicorproqgojmukqsg" data-icado="indexDOM" data-icado-exec="adoceanICSlotbranding970x250p1"></div><script type="text/javascript">
		
					function adoceanICSlotbranding970x250p1(){
						ado.slave('adoceanicorproqgojmukqsg', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
<div id="header-ads" class="container">
</div>
<div id="site">
<div class="mobile-hide">
<div class="container">
<div id="pg_breakingnews" class="live"><div class="pg_bn_block"><strong class="bkn-label"><img src="https://www.wall-street.ro/images/xws-tv-no-siteBN.png.pagespeed.ic.5D3No5Xlya.png" width="44" height="30"/></strong><a href="https://www.wall-street.ro/special/ecomteam/274409/ecommerce-monday-sandu-babasan-blugento-magazinele-online-nu-trebuie-sa-se-uite-doar-la-piata-din-romania.html" onclick="_gaq.push([ '_trackEvent', 'BreakingNews', 'Stripe Click', 'eCommerce Monday Sandu Băbășan, Blugento: Magazinele online nu trebuie să se uite doar la piața din România' ]); return true;"><img class="pg_bn_picture" src="https://www.wall-street.ro/image_thumbs/thumbs/435/43547ef3fe5122aa388b3adec483fbf9-64x64-00-75.jpg?v=1651739473" alt="eCommerce Monday Sandu Băbășan, Blugento: Magazinele online nu..."><span class="pg_bn_title"><span>eCommerce Monday Sandu Băbășan, Blugento: Magazinele online nu trebuie...</span></span></a></div></div>
</div>
</div>
<div class="default ">
<script>
		var article_id = 285259;
</script>
<span itemprop="copyrightHolder provider sourceOrganization" itemscope itemtype="http://schema.org/Organization" itemid="https://www.wall-street.ro">
<meta itemprop="name" content="WallStreet.ro"/>
<meta itemprop="url" content="https://www.wall-street.ro"/>
</span>
<article class="article-wrap  ">
<div class="container">
<div class="articleHeader">
<div class="row">
<div class="col-xs-12">
<h1 class="article-title">Popeyes mai deschide în România încă două restaurante. Compania caută deja oameni</h1>
</div>
<div class="col-xs-12 col-md-8">
<div class="article-image-social ">
<div class="image">
<img class="img-responsive" src="https://www.wall-street.ro/image_thumbs/thumbs/d90/xd9078cc9af966e1412e35fb2c830e119-1063x560-00-86.jpg,qv=1651738232.pagespeed.ic.Z3mDJFQmyR.jpg" width="1063" height="560" alt="Popeyes mai deschide în România încă două restaurante. Compania caută deja oameni"/>
<div class="article-infos">
<a href="https://www.wall-street.ro/autori/raluca-juncu" class="editor first"><img src="https://www.wall-street.ro/image_thumbs/thumbs/485/x485500393857e94f52063a25e081ad08-50x50-00-85.jpg,qv=1614873225.pagespeed.ic.PJ8NM08yOU.jpg" alt="Raluca Juncu" width="50" height="50" class="img-responsive img-circle"/><span>Raluca Juncu</span></a><span class="data">Actualizat la <span data-toggle="tooltip" title="Publicat pe 5 Mai 2022 11:24">5 Mai 2022 11:36 </span> <a href="https://www.wall-street.ro/articol/Companii/index.html">Companii</a></span>
<a href="https://www.wall-street.ro/articol/Ultima-Ora/index.html"><span class="label ultima-ora">Ultima ora</span></a>
</div>
</div>
<ul class="list-unstyled sharebox">
<li class="facebook"><a href="#" class="share_button" data-type="facebook" data-url="https://www.wall-street.ro/articol/Companii/285259/popeyes-mai-deschide-in-romania-inca-doua-restaurante-compania-cauta-deja-oameni.html"><i class="fa fa-facebook-f"></i></a></li>
<li class="twitter"><a href="#" class="share_button" data-type="twitter" data-title="Popeyes mai deschide în România încă două restaurante. Compania caută deja oameni" data-url="https://wall-street.ro/ws285259"><i class="fa fa-twitter"></i></a></li>
<li class="linkedin"><a href="#" class="share_button" data-type="linkedin" data-url="https://www.wall-street.ro/articol/Companii/285259/popeyes-mai-deschide-in-romania-inca-doua-restaurante-compania-cauta-deja-oameni.html"><i class="fa fa-linkedin"></i></a></li>
</ul>
</div>
</div>
<div class="col-xs-12 col-md-4">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="UE nu a ajuns la un acord pentru embargoul petrolier propus pentru Rusia. Ungaria, printre țările opozante" href="https://www.wall-street.ro/articol/International/285234/ue-nu-a-ajuns-la-un-acord-pentru-embargoul-petrolier-propus-pentru-rusia-ungaria-printre-tarile-opozante.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/199/x199839ce408b446201c752711b06a28c-280x200-00-75.jpg,qv=1651670737.pagespeed.ic.fxAXKGkL_x.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/199/x199839ce408b446201c752711b06a28c-280x200-00-65.jpg,qv=1651670737.pagespeed.ic.Ky5Nx8i25_.jpg" alt="UE nu a ajuns la un acord pentru embargoul petrolier propus pentru Rusia...." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>UE nu a ajuns la un acord pentru embargoul petrolier propus pentru Rusia</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Un elicopter al forțelor rusești a intrat în spațiul aerian al Finlandei. Experții spun că este un act de intimidare" href="https://www.wall-street.ro/articol/International/285238/un-elicopter-al-fortelor-rusesti-a-intrat-in-spatiul-aerian-al-finlandei-expertii-spun-ca-este-un-act-de-intimidare.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/131/x1313f96d2257a59bff0de899eaf2b230-280x200-00-75.jpg,qv=1651676056.pagespeed.ic.2R_oPLV73i.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/131/x1313f96d2257a59bff0de899eaf2b230-280x200-00-65.jpg,qv=1651676056.pagespeed.ic.Pz-DMiNJRK.jpg" alt="Un elicopter al forțelor rusești a intrat în spațiul aerian al Finlandei...." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Un elicopter al forțelor rusești a intrat &icirc;n spațiul aerian al Finlandei</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Moscova amenință din nou că va privi livrările NATO de arme către Ucraina drept ținte ce trebuie distruse" href="https://www.wall-street.ro/articol/International/285222/moscova-ameninta-din-nou-ca-va-privi-livrarile-nato-de-arme-catre-ucraina-drept-tinte-ce-trebuie-distruse.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/218/x2181322a9f3ba0ee7ea874ca50844d87-280x200-00-75.jpg,qv=1651664437.pagespeed.ic.coN_UIs8ZQ.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/218/x2181322a9f3ba0ee7ea874ca50844d87-280x200-00-65.jpg,qv=1651664437.pagespeed.ic.jC8mgope_J.jpg" alt="Moscova amenință din nou că va privi livrările NATO de arme către Ucraina..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Rusia amenință din nou că va privi livrările NATO de arme către Kiev drept ținte</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Iohannis l-a primit la Cotroceni pe președintele Germaniei: Trebuie să mărim presiunile asupra Rusiei" href="https://www.wall-street.ro/articol/Politic/285220/iohanis-l-a-primit-la-cotroceni-pe-presedintele-germaniei-trebuie-sa-marim-presiunile-asupra-rusiei.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/626/x6265bbd884d37c2cdf014fc0ef33e7c8-280x200-00-75.jpg,qv=1651661542.pagespeed.ic.Jl-WFi-bRI.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/626/x6265bbd884d37c2cdf014fc0ef33e7c8-280x200-00-65.jpg,qv=1651661542.pagespeed.ic.EQJjc58QMB.jpg" alt="Iohannis l-a primit la Cotroceni pe președintele Germaniei: Trebuie să mărim..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Iohannis l-a primit la Cotroceni pe președintele Germaniei</h4>
</div>
</a>
</li>	</li>
</ul>
</div>
</div>
</div>
</div>
<div class="container minh-250">
<div id="adoceanicorprotfhtixqlxl" data-icado="indexDOM" data-icado-exec="adoceanICSlot970x250p2"></div><script type="text/javascript">
		
					function adoceanICSlot970x250p2(){
						ado.slave('adoceanicorprotfhtixqlxl', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
<div class="container articleContent">
<div class="row d-md-flex">
<div class="col-xs-12 col-md-8">
<div class="articleText" id="intertext_intertext1">
<div class="article-excerpt">
<p>Popeyes România, unul dintre cele mai mari lanțuri de fast-food cu servire rapidă din lume, va deschide două noi restaurante în București, în această vară, unul în Centrul Comercial Park Lake și celălalt în Afi Cotroceni. Compania anunță, de asemenea, că urmează să angajeze 100 de persoane pentru posturile noi din cadrul celor două unități pe care urmează să le deschidă în România.</p>
<div class="linktext">
<div id="adoceanicorprokimgdpojsa" data-icado="indexDOM" data-icado-exec="adoceanICSlotintextcpc2"></div><script type="text/javascript">
		
					function adoceanICSlotintextcpc2(){
						ado.slave('adoceanicorprokimgdpojsa', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
<div id="adoceanicorpronhfqprefxf" data-icado="indexDOM" data-icado-exec="adoceanICSlotcontextualcpc1"></div><script type="text/javascript">
		
					function adoceanICSlotcontextualcpc1(){
						ado.slave('adoceanicorpronhfqprefxf', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
</div>
<div class="adBox adBox1 minh-250">
<div id="adoceanicorprooohjkqisls" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap1"></div><script type="text/javascript">
		
					function adoceanICSlot300x250ap1(){
						ado.slave('adoceanicorprooohjkqisls', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
<h2>Două noi restaurante Popeyes în București</h2>
<p>Lanțul internațional de restaurante Popeyes va mai deschide două noi restaurante în București, în centrele comerciale ParkLake Shopping Center și AFI Cotroceni, care vor fi inaugurate în vara acestui an.<strong> Crew Members,</strong> <strong>Shift Managers </strong>sau <strong>Manager de Restaurant</strong>, se numără printre pozițiile pe care Popeyes România caută să angajeze personal.
<p>Primul magazin Popeyes din România a fost deschis la începutul lunii aprilie, <a href="https://www.wall-street.ro/articol/Companii/284299/imagini-de-la-deschiderea-primului-restaurant-popeyes-din-romania.html" target="_blank" target="_blank">în București, în cadrul Băneasa Shopping City.</a> În țara noastră, magazinul este deschis de<strong> Sterling Cruise</strong>, firma care deţine franciza Salad Box, fondată de Dan Isai. Compania intenționează să deschidă încă alte 90 de magazine în următorii zece ani, pe piața locală, după cum preciza Mihaela Lungu, Chief Marketing Officer Popeyes România, cu câteva săptămâni înainte de intrarea pe piață a brandului american.<div class="ad-in-artilce inArticle">
<div id="adoceanicorprornqsgtonfx" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap2invixinterscroller"></div><script type="text/javascript">
		
					function adoceanICSlot300x250ap2invixinterscroller(){
						ado.slave('adoceanicorprornqsgtonfx', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script> </div><a href="https://www.retail.ro/jobs/index.html?utm_source=https://www.wall-street.ro&utm_medium=inArticleBanner&utm_campaign=Retail+jobs+promo" target="_blank">
<img src="https://storage.icorp.ro/storage/html5/211026_7914_r1635258356/RJ-Midget-Angajator_210eb158e739c663a5fe6cb2c3ee0d1f.png" class="img-flui img-responsive" width="636" height="252" alt="Retail jobs" style="width: 100%;height: auto">
</a>
<p><img width="636" height="395" src="https://www.wall-street.ro/image_thumbs/thumbs/f38/636x395xf383fbdc5da71b02b0273eae56fc2cf4-850x0-00-90.jpg,qv=1651739289.pagespeed.ic.XUu5Pcyv_c.jpg" class="img-responsive center-block" alt="Popeyes Romania"/><em>FOTO de la deschiderea primului magazin Popeyes România, de la Băneasa Shopping Center. Sursa foto: Wall-Street.ro</em><blockquote>
<p>Suntem impresionați de entuziasmul tuturor celor care ne-au vizitat și care și-au exprimat dorința de a ne găsi mai aproape de comunitățile lor. <strong>Anul acesta avem în plan <a href="https://www.wall-street.ro/articol/Companii/283660/se-deschide-primul-restaurant-popeyes-din-romania-cand-va-avea-loc-inaugurarea.html#gref" target="_blank" target="_blank">deschiderea mai multor restaurante în București</a></strong> și ne dorim să ne extindem echipa pentru viitoarele restaurante. În acest moment, avem unul dintre cele mai atractive pachete salariale de intrare din industria QSR, cu care ne întâmpinăm colegii.
<p><em>Mihaela Lungu, Chief Marketing Officer Popeyes România</em></blockquote>
<p>Fondat în 1972 în New Orleans, Popeyes este unul dintre cele mai mari lanțuri de restaurante cu servire rapidă din lume, reușind să creeze o nișă pe piață prin rețetele autentice, în stil Louisiana. Popeyes a urmat aceeași rețetă de aproape 50 de ani. Celebrul său pui prăjit este marinat timp de cel puțin 12 ore, apoi gătit lent folosind o tehnică de gătit brevetată.<div class="ad-in-artilce inArticle">
<div id="adoceanicorprolpopnnsgur" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap3"></div><script type="text/javascript">
		
					function adoceanICSlot300x250ap3(){
						ado.slave('adoceanicorprolpopnnsgur', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script> </div><a title="Burger King se concentrează pe produsele de pui în noile meniuri din 2022" href="https://www.wall-street.ro/articol/Companii/281285/ce-noutati-aduce-burger-king-in-2022-in-meniurile-romanilor.html" onclick="_gaq.push(['_trackEvent', 'Recommended Article In Article', 'click', 'Burger King se concentrează pe produsele de pui în noile meniuri din 2022']); return true;" class="inArticleNew clearfix">
<div class="left">
<div>Citeste si:</div>
<h5>Burger King se concentrează pe produsele de pui &icirc;n noile meniuri...</h5>
</div>
<div class="right">
<img src="data: image/jpeg;base64,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" data-src="https://www.wall-street.ro/image_thumbs/thumbs/5a8/x5a844edfc8ddc25572a959628d9831c9-400x250-00-65.jpg,qv=1643197882.pagespeed.ic.v3L-0yN9p9.jpg" alt="Burger King se concentrează..." class="lazyload" width="400" height="250"/>
</div>
</a>
<p>Noile restaurante Popeyes din ParkLake și AFI Cotroceni vor avea un design cu accente portocalii și interioare colorate, inspirate din stilul artei stradale din Louisiana și a galeriilor tradiționale din New Orleans.
<p class="wsp">Sursa foto: Wall-Street.ro</p>
<div id="adoceanicorproujktjjssbq" data-icado="indexDOM" data-icado-exec="adoceanICSlotlinktextcpc3"></div><script type="text/javascript">
		
					function adoceanICSlotlinktextcpc3(){
						ado.slave('adoceanicorproujktjjssbq', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
<div class="mt-2 text-right google-news-subscribe">
Abonează-te pe <a onclick="ga('send', 'event', 'track-GoogleNews', 'Click https://www.wall-street.ro/articol/Companii/285259/popeyes-mai-deschide-in-romania-inca-doua-restaurante-compania-cauta-deja-oameni.html')" target="_blank" href="https://news.google.com/publications/CAAiEDtg0RbwL6dQl_zkq3FR4h4qFAgKIhA7YNEW8C-nUJf85KtxUeIe?ceid=RO:ro&oc=3"></a>
</div>
<p class="mt-4 mb-4" style="background-color: #eee; font-size:16px; padding: 5px 10px"><a href="https://www.wall-street.ro/calculator-salariu-net.html"><b>Calculator Salariu: Află câți bani primești în mână în funcție de salariul brut »</b></a></p>
<div class="author-page ">
<div class="row">
<div class="col-xs-12">
<div style="font-weight: 100;font-size:30px; line-height: 1.2;font-family: 'Roboto Slab'; margin-bottom: 1rem;">Despre autor</div>
</div>
<div class="col-xs-12 col-sm-12" style="font-size:14px;line-height: 18px;">
<div class="social">
<a href="https://www.facebook.com/raluca.juncu.5" title="Raluca Juncu pe Facebook" target="_blank" class="social-icon facebook"><i class="fa fa-facebook"></i></a>	<a href="https://www.linkedin.com/in/raluca-juncu-7994bb124/" title="Raluca Juncu pe LinkedIn" target="_blank" class="social-icon linkedin"><i class="fa fa-linkedin"></i></a>
<a href="mailto:raluca.juncu@wall-street.ro" class="social-icon email"><i class="fa fa-envelope"></i></a>
</div>
<div class="img pull-left" style="margin-right:10px">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/485/x485500393857e94f52063a25e081ad08-100x100-10-65.jpg,qv=1614873225.pagespeed.ic.pWTjMzPZLd.jpg" width="100" height="100" alt="Raluca Juncu"/>
</div>
Raluca este unul din reprezentanții entuziaști și curioși ai generației Millennials. A studiat Jurnalism la Facultatea de Jurnalism și Științele Comunicării la Universitatea din București și a urmat un master &icirc;n Comunicare și Resurse Umane, &icirc;n cadrul aceleiași instituții.
Timp de doi ani a fost redactor la revista Forbes Rom&acirc;nia și colaborator &icirc;n cadrul mai multor proiecte editoriale precum Top 500 companii , Top 30 cele mai influente femei, precum și...
</div>
<div class="col-xs-12" style="font-size:14px;line-height: 18px;">
<p class="text-right"><a href="https://www.wall-street.ro/autori/raluca-juncu" title="Raluca Juncu">Mai multe articole scrise de Raluca Juncu &raquo;</a></p>
</div>
</div>
</div>
<hr>
<p class="lead mb-5">
Te-ar putea interesa și:
</p>
<div class="mb-5 onnHolder onnetwork-holder">
<script type="text/javascript">

							function loadONNandSetupAd() {


								(function(d, t) {
									try {
										var gt = d.createElement(t),
										s = d.getElementsByTagName(t)[0],
										l = 'http' + ((location.protocol == 'https:') ? 's' : '');
										gt.setAttribute('async', 'async');
										gt.setAttribute('defer', 'defer');

										gt.src = l + '://video.onnetwork.tv/embed.php?sid=dkksMCxFRA==';
										var s = document.getElementById('onnScript');
										s.parentNode.insertBefore(gt, s);
									} catch (e) { }
								})(document, 'script')

								if (window.innerWidth <= 991) {

									var callSetupAd = false;
									function receiveMediaInfo(e) {
										try{
											if (!e.data.indexOf || (e.data.indexOf("onntv://")!=0)){ return ; }
											var com = { } ;
											try{
												com = JSON.parse(e.data.substr(8));
											}catch(e){ com = { };}
											if ((com.comm == "adnotpresent" || com.comm=="adcomplete") && !callSetupAd){
												ado.config({ mode: "new", xml: false, consent: true, characterEncoding: true, defer: true });
												ado.placement({ id: 'ado-F4oxHatmXFs.2YEcZBQRHp_hs5x5YzJjoB22aTrWZ9j.b7', server: 'lv.adocean.pl' });
												window.ONTVhideAllMiniature();
												callSetupAd = true;
											}
										}catch(e){ }
									}
									window.addEventListener('message', receiveMediaInfo );

								}

							}
							
							cX.callQueue.push(['invoke', loadONNandSetupAd]);

						</script>
<div id="onnScript"></div>
</div>
<script>
						document.addEventListener('app::user_interact',function(){
							(function(d, t) {
								try {
									var gt = d.createElement(t),
									s = d.getElementsByTagName(t)[0],
									l = 'http' + ((location.protocol == 'https:') ? 's' : '');
									gt.setAttribute('async', 'async');
									gt.setAttribute('defer', 'defer');

									gt.src = l + '://a.teads.tv/page/73871/tag';
									var s = document.getElementById('tadsUserInteract');
									s.parentNode.insertBefore(gt, s);
								} catch (e) {}
							})(document, 'script')
						});

					</script>
<div id="tadsUserInteract"></div>
</div>
<div class="clearfix"></div>
<div class="related-tags">
<ul>
<li class="title">Mai multe despre...</li>
<li><a title="Articole despre Popeyes Romania" href="https://www.wall-street.ro/tag/popeyes-romania.html">Popeyes Romania</a></li>
<li><a title="Articole despre angajari Popeyes Romania" href="https://www.wall-street.ro/tag/angajari-popeyes-romania.html">angajari Popeyes Romania</a></li>
<li><a title="Articole despre pui" href="https://www.wall-street.ro/tag/pui.html">pui</a></li>
<li><a title="Articole despre AFI Cotroceni" href="https://www.wall-street.ro/tag/afi-cotroceni.html">AFI Cotroceni</a></li>
<li><a title="Articole despre Park Lake" href="https://www.wall-street.ro/tag/park-lake.html">Park Lake</a></li>
<li><a title="Articole despre Popeyes Park Lake" href="https://www.wall-street.ro/tag/popeyes-park-lake.html">Popeyes Park Lake</a></li>
<li><a title="Articole despre Popeyes Afi Cotroceni" href="https://www.wall-street.ro/tag/popeyes-afi-cotroceni.html">Popeyes Afi Cotroceni</a></li>
</ul>
</div>
</div>
<div class="col-xs-12 col-md-4">
<div class="sidebarBox">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="Producătorul de făină 7 spice pregătește investiții în automatizări, după afaceri în creștere în 2021: „Vrem să ajungem la o cotă de 30% din piața de făinuri pentru pizza”" href="https://www.retail.ro/articole/interviuri-si-analize/producatorul-de-faina-7-spice-pregateste-investitii-in-automatizari-dupa-afaceri-in-crestere-in-2021-vrem-sa-ajungem-la-o-cota-de-30-din-piata-de-fainuri-pentru-pizza-6649.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/ebb03667795fa6aa216097269d6bdeb3.jpg" alt="Producătorul de făină 7 spice pregătește investiții în automatizări, după..." class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Producătorul de făină 7 spice pregătește investiții &icirc;n automatizări, după...</h4>
<p><small>Sursa: <b>retail.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="Meta Education automatizează coaching-ul și dă timpul înapoi oamenilor" href="https://start-up.ro/meta-education-automatizeaza-coaching-ul-si-da-timpul-inapoi-oamenilor/?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/57c189424c191cd0b647bdbd38758e6f.jpg" alt="Meta Education automatizează coaching-ul și dă timpul înapoi oamenilor" class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Meta Education automatizează coaching-ul și dă timpul &icirc;napoi oamenilor</h4>
<p><small>Sursa: <b>start-up.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="Open bankingul trebuie să aducă valoare utilizatorilor" href="https://www.futurebanking.ro/open-bankingul-trebuie-sa-aduca-valoare-utilizatorilor?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/528362537ffc1e518fd33ac41a616f91.png" alt="Open bankingul trebuie să aducă valoare utilizatorilor" class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Open bankingul trebuie să aducă valoare utilizatorilor</h4>
<p><small>Sursa: <b>futurebanking.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="David, fiul Andreei Mantea va juca în primul lui serial. Ce rol va avea și cum se va descurca David în noua ipostază?" href="https://www.kudika.ro/articol/art-fun/68707/david-fiul-andreei-mantea-va-juca-in-primul-lui-serial-ce-rol-va-avea-si-cum-se-va-descurca-david-in-noua-ipostaza.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/ded7a37886e12a36f0d29915367065f8.jpg" alt="David, fiul Andreei Mantea va juca în primul lui serial. Ce rol va avea și..." class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>David, fiul Andreei Mantea va juca &icirc;n primul lui serial. Ce rol va avea și...</h4>
<p><small>Sursa: <b>kudika.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="Stanford primește 1,1 mld. dolari pentru a înființa o școală de sustenabilitate" href="https://green.start-up.ro/ro/stanford-primeste-1-1-mld-dolari-pentru-a-infiinta-o-scoala-de-sustenabilitate/?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/a44e04a41d9cb59354402c41a98892f5.jpg" alt="Stanford primește 1,1 mld. dolari pentru a înființa o școală de sustenabilitate" class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Stanford primește 1,1 mld. dolari pentru a &icirc;nființa o școală de sustenabilitate</h4>
<p><small>Sursa: <b>green.start-up.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="Associated Press: Aproape 600 de oameni au fost uciși în atacul de la teatrul din Mariupol" href="https://www.9am.ro/stiri/International/357694/associated-press-aproape-600-de-oameni-au-fost-ucisi-in-atacul-de-la-teatrul-din-mariupol.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://www.9am.ro/article_pictures/357694_main.jpg" alt="Associated Press: Aproape 600 de oameni au fost uciși în atacul de la teatrul..." class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Associated Press: Aproape 600 de oameni au fost uciși &icirc;n atacul de la teatrul...</h4>
<p><small>Sursa: <b>9am.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="Scrisoarea unui copil pentru părinții lui despărțiți" href="https://www.garbo.ro/articol/Lifestyle/29723/scrisoarea-unui-copil-pentru-parintii-lui-despartiti.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/947185bf988af3df649b64b90f536849.jpg" alt="Scrisoarea unui copil pentru părinții lui despărțiți" class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Scrisoarea unui copil pentru părinții lui despărțiți</h4>
<p><small>Sursa: <b>garbo.ro</b></small></p>
</div>
</a>
</li>
</li>
</ul>
</div>
<div class="sidebarBox minh-lg-600">
<div id="adoceanicorpromdcqopdouw" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x600p1"></div><script type="text/javascript">
		
					function adoceanICSlot300x600p1(){
						ado.slave('adoceanicorpromdcqopdouw', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
<div class="sidebarBox">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="Renault își va transfera participația deținută la un producător auto rus către un institut științific din Rusia" href="https://www.wall-street.ro/articol/Companii/284929/renault-isi-va-transfera-participatia-detinuta-la-un-producator-auto-rus-catre-un-institut-stiintific-din-rusia.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/666/x666b80fcf6424fc8f1a35b578d69c205-280x200-00-75.jpg,qv=1651040425.pagespeed.ic.mQfp8QIKjs.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/666/x666b80fcf6424fc8f1a35b578d69c205-280x200-00-65.jpg,qv=1651040425.pagespeed.ic.wtAGmYpsJl.jpg" alt="Renault își va transfera participația deținută la un producător auto rus..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Renault &icirc;și va transfera participația deținută asupra unui producător auto rus</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Rușii ripostează: Gazprom a oprit complet livrările de gaze către Polonia și Bulgaria" href="https://www.wall-street.ro/articol/Companii/284933/rusii-riposteaza-gazprom-a-oprit-complet-livrarile-de-gaze-catre-polonia-si-bulgaria.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/28e/x28ef9ffae93619bf59972a370a1d8731-280x200-00-75.jpg,qv=1651042315.pagespeed.ic.c373A1sZvt.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/28e/x28ef9ffae93619bf59972a370a1d8731-280x200-00-65.jpg,qv=1651042315.pagespeed.ic.uwKXrzKXZi.jpg" alt="Rușii ripostează: Gazprom a oprit complet livrările de gaze către Polonia și..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Gazprom a oprit complet livrările de gaze către Polonia și Bulgaria</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Sterian (Transgaz): Importurile României nu sunt afectate de oprirea gazului rusesc către Polonia și Bulgaria" href="https://www.wall-street.ro/articol/Companii/284935/sterian-transgaz-importurile-romaniei-ne-afectate-de-oprirea-gazului-rusesc-catre-polonia-si-bulgaria.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/96b/x96b353ed4197a9ca22d5f762c9290846-280x200-00-75.jpg,qv=1651044119.pagespeed.ic.c3omK9fZnZ.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/96b/x96b353ed4197a9ca22d5f762c9290846-280x200-00-65.jpg,qv=1651044119.pagespeed.ic.ZCctrOuR8h.jpg" alt="Sterian (Transgaz): Importurile României nu sunt afectate de oprirea gazului..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Importurile Rom&acirc;niei nu sunt afectate de oprirea gazului rusesc</h4>
</div>
</a>
</li>	<li class="item ">
<a title="România, pe locul trei în UE în ce privește amenzile pentru încălcarea protecției datelor (GDPR)" href="https://www.wall-street.ro/articol/Companii/284937/romania-pe-locul-trei-in-ue-in-ce-priveste-amenzile-pentru-incalcarea-protectiei-datelor-gdpr.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/f59/xf59e286e729dc4dca0f4e3069845e342-280x200-00-75.jpg,qv=1651045703.pagespeed.ic.ST2YB8YzEf.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/f59/xf59e286e729dc4dca0f4e3069845e342-280x200-00-65.jpg,qv=1651045703.pagespeed.ic.xkg7pIXw_5.jpg" alt="România, pe locul trei în UE în ce privește amenzile pentru încălcarea..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Rom&acirc;nia, pe locul trei &icirc;n UE &icirc;n ce privește amenzile pentru &icirc;ncălcarea GDPR</h4>
</div>
</a>
</li>	</li>
</ul>
</div>
<div class="sidebarBox">
<div class="d-flex justify-content-center minh-lg-600" id="adocean.slots.box3">
<div id="adoceanicorprozdjgcnnser" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x600p2"></div><script type="text/javascript">
		
					function adoceanICSlot300x600p2(){
						ado.slave('adoceanicorprozdjgcnnser', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
</div>
<div class="sidebarBox">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="România va avea primul reactor nuclear modular de mici dimensiuni din Europa. Cum funcționează tehnologia de ultimă generație SMR" href="https://www.wall-street.ro/articol/Companii/284943/romania-va-avea-primul-reactor-nuclear-modular-de-mici-dimensiuni-din-europa-ce-este-tehnologia-de-ultima-generatie-smr.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/06d/x06d4e87863bba70eac073d58f00b0399-280x200-00-75.jpg,qv=1651049686.pagespeed.ic.QnqIuLEcSf.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/06d/x06d4e87863bba70eac073d58f00b0399-280x200-00-65.jpg,qv=1651049686.pagespeed.ic.KFOU-LLOVB.jpg" alt="România va avea primul reactor nuclear modular de mici dimensiuni din Europa...." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Rom&acirc;nia va avea primul reactor nuclear modular de mici dimensiuni din Europa</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Mai mult de jumătate dintre companiile din România au planuri de reducere a emisiilor de carbon" href="https://www.wall-street.ro/articol/Companii/284949/mai-mult-de-jumatate-dintre-companiile-din-romania-au-planuri-de-reducere-a-emisiilor-de-carbon.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/fb4/xfb41380f6e3029f3c9989530dc768ffc-280x200-00-75.jpg,qv=1651051481.pagespeed.ic.R5sng6x47G.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/fb4/xfb41380f6e3029f3c9989530dc768ffc-280x200-00-65.jpg,qv=1651051481.pagespeed.ic.Vl9Ov5glLS.jpg" alt="Mai mult de jumătate dintre companiile din România au planuri de reducere a..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>54% dintre companiile locale au planuri de reducere a emisiilor de carbon</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Planul pe care trebuie să-l pui la punct când vrei să îți deschizi un business" href="https://www.wall-street.ro/articol/Companii/284950/planul-pe-care-trebuie-sa-l-pui-la-punct-cand-vrei-sa-iti-deschizi-un-business.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/430/x4301d216d802a3ba13438cb5979ae31c-280x200-00-75.jpg,qv=1651052036.pagespeed.ic.XhlmIemCIp.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/430/x4301d216d802a3ba13438cb5979ae31c-280x200-00-65.jpg,qv=1651052036.pagespeed.ic.rMIuQ84WtW.jpg" alt="Planul pe care trebuie să-l pui la punct când vrei să îți deschizi un business" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Planul pe care trebuie să-l pui la punct c&acirc;nd vrei să &icirc;ți deschizi un business</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Prețul la gaze naturale a crescut brusc după ce Rusia a oprit robinetul pentru Bulgaria și Polonia" href="https://www.wall-street.ro/articol/Companii/284954/pretul-la-gaze-naturale-a-crescut-brusc-dupa-ce-rusia-a-oprit-robinetul-pentru-bulgaria-si-polonia.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/113/x113268418e68bd591105d146e22c9a4b-280x200-00-75.jpg,qv=1651054585.pagespeed.ic.NAB1cjeMX1.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/113/x113268418e68bd591105d146e22c9a4b-280x200-00-65.jpg,qv=1651054585.pagespeed.ic.-ncCJbNMy2.jpg" alt="Prețul la gaze naturale a crescut brusc după ce Rusia a oprit robinetul..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Prețul la gaze a crescut brusc după ce Rusia a oprit robinetul pentru două țări</h4>
</div>
</a>
</li>	</li>
</ul>
</div>
<div class="retail_insert_in_article m-b-16 minh-185"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div>
</div>
</div>
</div>
<div class="container">
<div id="ado-6BOqHp53A94lXlzgWXpmjF2GH69mM69naxf0R1KQKrv.47" data-icado="indexDOM" data-icado-exec="adoceanICPlacementintext"></div>
<script type="text/javascript">
					function adoceanICPlacementintext(){
						ado.placement({id:'ado-6BOqHp53A94lXlzgWXpmjF2GH69mM69naxf0R1KQKrv.47', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });
					}
					</script>
<div id="crosspromo-recommendations" data-source="cache-5835-crosspromo-index-0" class="dynamic-load"></div>
<br>
<div class="ads ads-ribbon-footer clearfix minh-lg-250">
</div>
<div class="row mt-1">
<div class="col-xs-12 col-md-12">
<div class="row article-related-list ">
<div class="col-xs-12"><h2>Articole recomandate</h2></div>
<ul class="list-unstyled clearfix">
<li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cum negociază, de fapt, Bill Gates! Secretele sefului Mirosoft au fost dezvăluite de un român" href="https://www.newmoney.ro/podcast-cum-negociaza-bill-gates-experiente-povestite-de-george-haber-cel-mai-bogat-roman-din-sua-in-anii-2000/?utm_source=WALL-STREET&utm_medium=website&utm_campaign=fidmee" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/c90/xc90f77b448ba2028e51e7455be250c21-600x315-00-85.jpg,qv=1643801523.pagespeed.ic.00ClJwODEK.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/c90/xc90f77b448ba2028e51e7455be250c21-600x315-00-65.jpg,qv=1643801523.pagespeed.ic.N6tcvP5-3A.jpg" alt="Cum negociază, de fapt, Bill Gates! Secretele sefului Mirosoft au fost..." class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Cum negociază, de fapt, Bill Gates! Secretele sefului Mirosoft au fost dezvăluite de un rom&acirc;n</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Nicu Speriuș, antrenorul de judo al campionilor cu sindrom Down: „E ușor să devii campion, dar e greu să te menții.”" href="https://life.ro/nicu-sperius-antrenorul-de-judo-al-campionilor-cu-sindrom-down-e-usor-sa-devii-campion-dar-e-greu-sa-te-mentii/" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/864/x8644239b16a1b0f4738083614dedab26-600x315-00-85.jpg,qv=1651711744.pagespeed.ic.2CnWo193VI.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/864/x8644239b16a1b0f4738083614dedab26-600x315-00-65.jpg,qv=1651711744.pagespeed.ic.pNVHkt5F-K.jpg" alt="Nicu Speriuș, antrenorul de judo al campionilor cu sindrom Down: „E ușor să..." class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Nicu Speriuș, antrenorul de judo al campionilor cu sindrom Down: &bdquo;E ușor să devii campion, dar e greu să te menții.&rdquo;</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cum a explodat businessul Glovo, în România, în perioada pandemiei COVID-19" href="https://www.newmoney.ro/cum-a-accelerat-businessul-glovo-in-romania-in-perioada-pandemiei-covid-19/?utm_source=WALL-STREET+%5B2%5D&utm_medium=website&utm_campaign=fidmee" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/db4/xdb4ecc3d0cdd26b3da5b747d59c4f054-600x315-00-85.jpg,qv=1607251061.pagespeed.ic.MVzqK4fSkS.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/db4/xdb4ecc3d0cdd26b3da5b747d59c4f054-600x315-00-65.jpg,qv=1607251061.pagespeed.ic.b-7kFmDi6P.jpg" alt="Cum a explodat businessul Glovo, în România, în perioada pandemiei COVID-19" class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Cum a explodat businessul Glovo, &icirc;n Rom&acirc;nia, &icirc;n perioada pandemiei COVID-19</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Smaranda Hristodorescu, eroina care s-a dus după un om și a ajuns să salveze 5000 de refugiați din calea bombelor: „Mi-e teamă de un singur lucru: de un declin”" href="https://life.ro/smaranda-hristodorescu-eroina-care-s-a-dus-dupa-un-om-si-a-ajuns-sa-salveze-5000-de-refugiati-din-calea-bombelor-mi-e-teama-de-un-singur-lucru-de-un-declin/" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/861/x86179e2eafce3d7075570938daff09a0-600x315-00-85.jpg,qv=1650651101.pagespeed.ic.Ncavp-xvMI.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/861/x86179e2eafce3d7075570938daff09a0-600x315-00-65.jpg,qv=1650651101.pagespeed.ic.L2Q6ejQTuv.jpg" alt="Smaranda Hristodorescu, eroina care s-a dus după un om și a ajuns să salveze..." class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Smaranda Hristodorescu, eroina care s-a dus după un om și a ajuns să salveze 5000 de refugiați din calea bombelor: &bdquo;Mi-e teamă de un singur lucru: de un declin&rdquo;</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Povestea combinatului Azovstal, refugiul apărătorilor Mariupolului. Are zeci de buncăre și rezistă la bombe atomice" href="https://spotmedia.ro/stiri/eveniment/povestea-combinatului-azovstal-refugiul-aparatorilor-mariupolului-are-zeci-de-buncare-si-rezista-la-bombe-atomice?utm_source=wall-street.ro&utm_medium=referral&utm_campaign=standard_campaign" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/171/x171251c09beed9c9916612a9fd966b21-600x315-00-85.jpg,qv=1651521267.pagespeed.ic.1ogeU8wgjn.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/171/x171251c09beed9c9916612a9fd966b21-600x315-00-65.jpg,qv=1651521267.pagespeed.ic.Be1gF6j4yr.jpg" alt="Povestea combinatului Azovstal, refugiul apărătorilor Mariupolului. Are zeci..." class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Povestea combinatului Azovstal, refugiul apărătorilor Mariupolului. Are zeci de buncăre și rezistă la bombe atomice</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cum iti poti verifica starea de sanatate intr-un minut, cu ajutorul unei linguri" href="https://www.9am.ro/top/Sanatate/342425/Cum-iti-poti-verifica-starea-de-sanatate-intr-un-minut.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/b2c/xb2c4d4f2a1030de66610a7f09b8e7246-600x315-00-85.jpg,qv=1603984694.pagespeed.ic.vpTEOwKpTy.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/b2c/xb2c4d4f2a1030de66610a7f09b8e7246-600x315-00-65.jpg,qv=1603984694.pagespeed.ic.cyGYESZSPV.jpg" alt="Cum iti poti verifica starea de sanatate intr-un minut, cu ajutorul unei linguri" class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Cum iti poti verifica starea de sanatate intr-un minut, cu ajutorul unei linguri</h3>
</a>
<p class="info">
</p>	</li>
</ul>
</div>
</div>	</div>
<p class="text-center"><a href="https://www.wall-street.ro/articol/Companii/index.html" title="Companii"><strong>Mai multe articole din secțiunea Companii &raquo;</strong></a></p>
<hr class="separator">
<div class="row press-releases">
<div class="col-xs-12"><h2 class="delimited-h2 lite">Promo Wall-Street</h2></div>
<ul class="clearfix list-unstyled">
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Simona Halep a dezvăluit secretul colaborării cu Patrick Mouratoglou! &quot;Schimbările sunt uneori dificile&quot;', 2, true]); return true;" href="https://as.ro/tenis/simona-halep-a-dezvaluit-secretul-colaborarii-cu-patrick-mouratoglou-schimbarile-sunt-uneori-dificile-dar-totul-a-venit-de-la-sine-187139.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-companii-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/cbd/xcbd9127696a404f5121faaf86ade4ebf-260x160-00-65.jpg,qv=1651659160.pagespeed.ic.r4p1tUKOtP.jpg" alt="Simona Halep a dezvăluit..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Simona Halep a dezvăluit secretul colaborării cu Patrick Mouratoglou! &quot;Schimbările sunt uneori dificile&quot;', 2, true]); return true;" href="https://as.ro/tenis/simona-halep-a-dezvaluit-secretul-colaborarii-cu-patrick-mouratoglou-schimbarile-sunt-uneori-dificile-dar-totul-a-venit-de-la-sine-187139.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-companii-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Simona Halep a dezvăluit secretul colaborării cu Patrick...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Statul pregăteşte o nouă taxă, spre &quot;binele&quot; tuturor: Între 10 şi 100 de euro pe an de fiecare', 2, true]); return true;" href="https://observatornews.ro/economic/statul-pregateste-o-noua-taxa-spre-binele-tuturor-intre-10-si-100-de-euro-pe-an-de-fiecare-469149.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-companii-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/a79/xa79682e8923384a4861ef8712ef78df3-260x160-00-65.jpg,qv=1651656400.pagespeed.ic.6gv-6XVCZR.jpg" alt="Statul pregăteşte o nouă..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Statul pregăteşte o nouă taxă, spre &quot;binele&quot; tuturor: Între 10 şi 100 de euro pe an de fiecare', 2, true]); return true;" href="https://observatornews.ro/economic/statul-pregateste-o-noua-taxa-spre-binele-tuturor-intre-10-si-100-de-euro-pe-an-de-fiecare-469149.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-companii-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Statul pregăteşte o nouă taxă, spre "binele" tuturor: Între 10 şi...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Gabriela Cristea, pe patul de spital. Prezentatoarea TV a avut nevoie de ajutor medical: „Când orice e mai important decât tine, corpul cedează”', 2, true]); return true;" href="https://a1.ro/showbiz/vedete/gabriela-cristea-a-ajuns-pe-perfuzii-la-spital-imaginea-care-ia-ingrijorat-pe-fani-corpul-cedeaza-id1072425.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-companii-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/9ec/x9ec20a7e6ec6ff281ef461bffff6ed15-260x160-00-65.jpg,qv=1651652461.pagespeed.ic.na0AaIT600.jpg" alt="Gabriela Cristea, pe patul de..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Gabriela Cristea, pe patul de spital. Prezentatoarea TV a avut nevoie de ajutor medical: „Când orice e mai important decât tine, corpul cedează”', 2, true]); return true;" href="https://a1.ro/showbiz/vedete/gabriela-cristea-a-ajuns-pe-perfuzii-la-spital-imaginea-care-ia-ingrijorat-pe-fani-corpul-cedeaza-id1072425.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-companii-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Gabriela Cristea, pe patul de spital. Prezentatoarea TV a avut...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Curs valutar 4 mai 2022: Euro se vinde scump la bănci! Unde găsești cel mai bun curs valutar azi', 2, true]); return true;" href="https://kanald.ro/curs-valutar-4-mai-2022-euro-se-vinde-scump-la-banci-unde-gasesti-cel-mai-bun-curs-valutar-azi-20219873?utm_campaign=cross_parteneri&utm_source=wall&utm_medium=wall-street?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-companii-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/cc2/xcc291d36d200a2dce1fbf2ecc4b2942d-260x160-00-65.jpg,qv=1651675521.pagespeed.ic.JcYsPOgC5W.jpg" alt="Curs valutar 4 mai 2022: Euro..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Curs valutar 4 mai 2022: Euro se vinde scump la bănci! Unde găsești cel mai bun curs valutar azi', 2, true]); return true;" href="https://kanald.ro/curs-valutar-4-mai-2022-euro-se-vinde-scump-la-banci-unde-gasesti-cel-mai-bun-curs-valutar-azi-20219873?utm_campaign=cross_parteneri&utm_source=wall&utm_medium=wall-street?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-companii-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Curs valutar 4 mai 2022: Euro se vinde scump la bănci! Unde găsești...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Când pică Paştele în 2023?', 2, true]); return true;" href="https://stirilekanald.ro/cand-pica-pastele-in-2023-20219719?utm_campaign=cross_parteneri&utm_source=wall&utm_medium=wall-street?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-companii-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/721/x7217e0bf4e226c4042221c6ac05e3a5c-260x160-00-65.jpg,qv=1651675221.pagespeed.ic.5Ak-AXQ35V.jpg" alt="Când pică Paştele în 2023?" class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Când pică Paştele în 2023?', 2, true]); return true;" href="https://stirilekanald.ro/cand-pica-pastele-in-2023-20219719?utm_campaign=cross_parteneri&utm_source=wall&utm_medium=wall-street?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-companii-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Când pică Paştele în 2023?
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Roman Abramovich se află într-o situație halucinantă! Incredibil ce a ajuns să le facă angajaților', 2, true]); return true;" href="https://as.ro/extra/roman-abramovich-se-afla-intr-o-situatie-halucinanta-incredibil-ce-a-ajuns-sa-le-faca-angajatilor-186817.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-companii-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/e29/xe290360b75cbfafa4397a583d391028d-260x160-00-65.jpg,qv=1651575109.pagespeed.ic.urD02UWHB7.jpg" alt="Roman Abramovich se află..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Roman Abramovich se află într-o situație halucinantă! Incredibil ce a ajuns să le facă angajaților', 2, true]); return true;" href="https://as.ro/extra/roman-abramovich-se-afla-intr-o-situatie-halucinanta-incredibil-ce-a-ajuns-sa-le-faca-angajatilor-186817.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-companii-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Roman Abramovich se află într-o situație halucinantă! Incredibil ce...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Uzina Mecanică Plopeni a testat prima muniţie cu efect perforant termobaric', 2, true]); return true;" href="https://www.avocatnet.ro/articol_60768/De-ce-pot-exista-diferen%C8%9Be-intre-impozitele-auto-de-la-o-localitate-la-alta.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-companii-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/1aa/x1aa45532910364401a9c27b1b830f574-260x160-00-65.jpg,qv=1651484173.pagespeed.ic.TUeHKn11p3.jpg" alt="Uzina Mecanică Plopeni a..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Uzina Mecanică Plopeni a testat prima muniţie cu efect perforant termobaric', 2, true]); return true;" href="https://www.avocatnet.ro/articol_60768/De-ce-pot-exista-diferen%C8%9Be-intre-impozitele-auto-de-la-o-localitate-la-alta.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-companii-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Uzina Mecanică Plopeni a testat prima muniţie cu efect perforant...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'O școală construită de la zero în Ploiești, pentru copiii cu nevoi speciale, stă închisă de aproape doi ani. Motivele invocate de autorități', 2, true]); return true;" href="https://www.observatorulph.ro/exclusiv/2645936-o-scoala-construita-de-la-zero-in-ploiesti-pentru-copiii-cu-nevoi-speciale-sta-inchisa-de-aproape-doi-ani-motivele-invocate-de-autoritati?utm_source=website&utm_medium=cross&utm_campaign=WallStreet_site?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-companii-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/abe/xabe66a5af668bbfa5f860e611508ee59-260x160-00-65.jpg,qv=1651570356.pagespeed.ic.lYBLE1_jsG.jpg" alt="O școală construită de la..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'O școală construită de la zero în Ploiești, pentru copiii cu nevoi speciale, stă închisă de aproape doi ani. Motivele invocate de autorități', 2, true]); return true;" href="https://www.observatorulph.ro/exclusiv/2645936-o-scoala-construita-de-la-zero-in-ploiesti-pentru-copiii-cu-nevoi-speciale-sta-inchisa-de-aproape-doi-ani-motivele-invocate-de-autoritati?utm_source=website&utm_medium=cross&utm_campaign=WallStreet_site?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-companii-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
O școală construită de la zero în Ploiești, pentru copiii cu nevoi...
</a>
</p>
</li>
</ul>
</div>
</div>
</article>
<div class="clearfix"></div>
<div id="footer">
<div class="inner container">
<ol class="breadcrumb"><li><a href="https://www.wall-street.ro"><span>Wall-Street</span></a></li><li><a href="https://www.wall-street.ro/business/index.html"><span>Stiri din Business</span></a></li><li><a href="https://www.wall-street.ro/articol/Companii/index.html"><span>Companii</span></a></li><li class="active">Popeyes mai deschide în România încă două restaurante. Compania caută deja oameni</li></ol>
<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "BreadcrumbList",
	  "itemListElement": [
			  {
		"@type": "ListItem",
		"position":1,
		"name": "Wall-Street",
		"item": "https://www.wall-street.ro"
	  },	  	  	  		  {
		"@type": "ListItem",
		"position":2,
		"name": "Stiri din Business",
		"item": "https://www.wall-street.ro/business/index.html"
	  },	  	  	  		  {
		"@type": "ListItem",
		"position":3,
		"name": "Companii",
		"item": "https://www.wall-street.ro/articol/Companii/index.html"
	  },	  	  	  		  {
		"@type": "ListItem",
		"position":4,
		"name": "Popeyes mai deschide în România încă două restaurante. Compania caută deja oameni",
		"item": "https://www.wall-street.ro/articol/Companii/285259/popeyes-mai-deschide-in-romania-inca-doua-restaurante-compania-cauta-deja-oameni.html"
	  }	  	  	    	  ]
	}
</script>
<button id="go-to-top"><i class="fa fa-angle-up"></i></button>
<div class="row"><div class="col-xs-12 col-md-3 pull-right"><div class="social-links"><a href="https://www.facebook.com/WallStreetRo" target="_blank" title="Wall-Street pe Facebook" class="facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/wallstreetro" target="_blank" title="Wall-Street pe Twitter" class="twitter"><i class="fa fa-twitter"></i></a>	<a href="https://www.linkedin.com/company/wall-street-ro" target="_blank" title="Wall-Street pe LinkedIn" class="linkedin"><i class="fa fa-linkedin"></i></a></div><hr class="hidden-md hidden-lg"/></div><div class="col-xs-12 col-md-9"><ul class="footer-links first"><li class="title"><a href="https://www.wall-street.ro" title="Wall-Street" id="footer-logo">WS</a></li>	<li><a href="https://www.wall-street.ro/contact.html" rel="nofollow" title="Contact Wall-Street.ro">Contact</a></li><li><a href="https://www.wall-street.ro/despre-noi.html" rel="nofollow" title="Despre Wall-Street.ro" id="user_ident_despre_noi">Despre Noi</a></li><li><a href="https://www.wall-street.ro/redactie.html" rel="nofollow" title="redactia Wall-Street">Redacție</a></li><li><a href="https://www.wall-street.ro/tv/index.html" title="Wall-Street TV">WSTV</a></li><li><a href="https://www.wall-street.ro/evenimente" title="Calendar Wall-Street">Evenimente</a></li><li><a href="https://www.wall-street.ro/gdpr/termeni-si-conditii.html" rel="nofollow" title="Termeni si conditii">Termeni</a></li><li><a href="https://www.wall-street.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow" title="Acord de confidentialitate">Acord</a></li><li><a href="http://www.internetcorp.ro/">Publicitate</a></li><li><a href="https://www.wall-street.ro/sitemap.html" class="last">Sitemap</a></li></ul></div></div>
<div class="footer-sections row">
<div class="col-xs-12"><div class="sections"><a class="title" href="https://www.wall-street.ro/actualitate/index.html" title="Actualitate | Wall-Street">actualitate</a><ul><li><a href="https://www.wall-street.ro/articol/Economie/index.html" title="Stiri si noutati de ultima ora din Economie">Economie</a></li><li><a href="https://www.wall-street.ro/articol/Social/index.html" title="Stiri si noutati de ultima ora din Social">Social</a></li><li><a href="https://www.wall-street.ro/articol/Politic/index.html" title="Stiri si noutati de ultima ora din Politic">Politic</a></li><li><a href="https://www.wall-street.ro/articol/International/index.html" title="Stiri si noutati de ultima ora din Business International">Internațional</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/investitii/index.html" title="Stiri despre Investitii | Wall-Street">stiri despre investitii</a><ul><li><a href="https://www.wall-street.ro/articol/Finante-Banci/index.html" title="Stiri si noutati de ultima ora din Finanțe - Bănci">Finanțe - Bănci</a></li><li><a href="https://www.wall-street.ro/articol/Piete-de-capital/index.html" title="Stiri si noutati de ultima ora din Piețe de capital">Piețe de capital</a></li><li><a href="https://www.wall-street.ro/articol/Money/index.html" title="Stiri si noutati de ultima ora din Money">Money</a></li><li><a href="https://www.wall-street.ro/articol/Educatie-bursiera/index.html" title="Stiri si noutati de ultima ora din Educație Bursiera">Educație Bursiera</a></li><li><a href="http://curs.wall-street.ro/" title="Stiri si noutati de ultima ora din Curs valutar - Cursul de schimb publicat de BNR. Cursul valutar pentru Euro, Dolarul SUA si alte valute">Curs Valutar</a></li><li><a href="http://www.wall-street.ro/calculator-salariu-net.html" title="Stiri si noutati de ultima ora din Calculator salariu NET">Calculator salariu NET</a></li><li><a href="http://www.wall-street.ro/raft-afaceri/index.html" title="Stiri si noutati de ultima ora din Raftul cu afaceri">Raftul cu afaceri</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/business/index.html" title="Stiri din Business | Wall-Street">stiri din business</a><ul><li><a href="https://www.wall-street.ro/articol/Companii/index.html" title="Stiri si noutati de ultima ora din Companii">Companii</a></li><li><a href="https://www.wall-street.ro/articol/Real-Estate/index.html" title="Stiri si noutati de ultima ora din Real Estate, construcții, afaceri imobiliare, tranzacții imobiliare record">Imobiliare și construcții</a></li><li><a href="https://www.wall-street.ro/articol/Auto/index.html" title="Stiri si noutati de ultima ora din Auto">Auto</a></li><li><a href="https://www.wall-street.ro/articol/Agricultura/index.html" title="Stiri si noutati de ultima ora din Agricultură">Agricultură</a></li><li><a href="https://www.wall-street.ro/articol/Start-Up/index.html" title="Stiri si noutati de ultima ora din Start Up">Start Up</a></li><li><a href="https://www.wall-street.ro/articol/Careers/index.html" title="Stiri si noutati de ultima ora din Cariere">Cariere</a></li><li><a href="https://www.wall-street.ro/articol/Legal-Business/index.html" title="Stiri si noutati de ultima ora din Legal Business">Legal Business</a></li><li><a href="http://www.wall-street.ro/special/opinia-avocatului.html" title="Stiri si noutati de ultima ora din Opinia avocatului">Opinia avocatului</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/it-media/index.html" title="IT &amp; Media | Wall-Street">it & media</a><ul><li><a href="https://www.wall-street.ro/articol/IT-C-Tehnologie/index.html" title="Stiri si noutati de ultima ora din IT & C - Tehnologia Informatiei si Comunicatii">IT & C</a></li><li><a href="https://www.wall-street.ro/articol/Marketing-PR/index.html" title="Stiri si noutati de ultima ora din Marketing, PR, Mass-Media, Publicitate">Media & Pub</a></li><li><a href="https://www.wall-street.ro/articol/New-Media/index.html" title="Stiri si noutati de ultima ora din New Media">New Media</a></li><li><a href="https://www.wall-street.ro/articol/ecommerce/index.html" title="Stiri si noutati de ultima ora din eCommerce">eCommerce</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/biz-lifestyle/index.html" title="Lifestyle | Wall-Street">lifestyle</a><ul><li><a href="https://www.wall-street.ro/articol/Turism/index.html" title="Stiri si noutati de ultima ora din Turism">Turism</a></li><li><a href="https://www.wall-street.ro/articol/Lifestyle/index.html" title="Stiri si noutati de ultima ora din Lifestyle">Lifestyle</a></li><li><a href="http://yourmoney.wall-street.ro/" title="Stiri si noutati de ultima ora din YourMoney - Supliment de lifestyle si leisure">YourMoney</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/special/index.html" title="Special | Wall-Street">special</a><ul><li><a href="http://comunicate.wall-street.ro" target="_blank">Comunicate de presa</a></li><li><a href="http://www.wall-street.ro/tag/black-friday.html">Black Friday 2022</a></li><li><a href="http://www.wall-street.ro/trivia/">Trivia Wall-Street.ro</a></li><li><a href="http://www.wall-street.ro/special/idei-de-afaceri.html">Idei de afaceri</a></li><li><a href="http://www.wall-street.ro/taxa-auto.html">Taxa auto 2022</a></li><li><a href="http://www.wall-street.ro/tag/prima-casa.html">Prima casă 2022</a></li><li><a href="http://www.wall-street.ro/tag/prima-masina.html">Prima masină 2022</a></li><li><a href="http://curs.wall-street.ro/euro/">Curs euro azi</a></li><li><a href="http://www.wall-street.ro/reduceri/index.html">Reduceri</a></li><li><a href="http://www.wall-street.ro/romaniaprofesionista">Romania Profesionistă</a></li></ul></div></div>
</div>
<div class="row hidden-xs">
<div class="col-sm-12 col-lg-6">
<ul class="footer-links wall-street-resources">
<li class="title">Resursele Wall-Street</li>
<li><a href="https://www.wall-street.ro/catalog/" title="Catalogul de afaceri Wall-Street">Afaceri</a></li>
<li><a target="_blank" href="http://www.9am.ro" title="9AM.ro">Știri</a></li>
<li><a target="_blank" href="http://www.retail.ro" title="Cataloage si brosuri magazine">Cataloage</a>	</li>
</ul>
</div>
<div class="col-sm-12 col-lg-6">
<ul class="footer-links wall-street-resources text-right">
<li>
Ne puteți contacta și la <a href="mailto:redactie@wall-street.ro"><b>redactie@wall-street.ro</b></a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-sm-12 col-md-7 visible-md visible-lg">
<div style="font-size:10px;" id="footer_internetcorp">
<div style="font-size:10px;" id="footer_internetcorp_inhouse">
<b>Site din rețeaua:</b> <a target="_blank" href="http://www.internetcorp.ro" title="internetCorp">INTERNETCORP</a>
&nbsp;&bull;&nbsp;
<a target="_blank" href="http://www.wall-street.ro" title="Wall-Street - cel mai citit cotidian online de business din Romania">Wall-Street</a> |
<a target="_blank" href="http://www.Kudika.ro" title="Kudika - Feel sexy">Kudika</a> |
<a target="_blank" href="http://www.Garbo.ro" title="Ghidul tau si al familiei tale">Garbo</a> | <a target="_blank" href="http://www.envy.ro" title="Envy - Fashion Guide">Envy</a> | <a target="_blank" href="http://www.urbo.ro" title="Urbo.ro - Restaurante, moda">Urbo.ro</a> |
<a target="_blank" href="http://www.kuponiada.ro/?a_aid=news" title="Kuponiada - vouchere, promotii, reduceri de grup, oferte, cupoane si reduceri">Kuponiada</a> |
<a target="_blank" href="http://www.retail.ro " title="Cataloage si oferte">Retail</a> |
<a target="_blank" href="http://start-up.ro " title="Totul despre antreprenoriat">Start-up</a>
</div>
<div style="clear:both;"></div>
</div>
<div style="clear:both;"></div></div>
<div class="col-sm-12 col-md-5"><div id="ic-footer">
<a href="http://www.internetcorp.ro/" id="ic-logo" title="internetcorp BrandNewMedia" target="_blank"></a>
<span class="copyright"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2022 Internet Corp SRL</a> Toate drepturile rezervate </span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="modal fade newModal" id="calculator-salariu-net-modal" tabindex="-1" role="dialog">
<div class="modal-dialog" role="document">
<div class="modal-content">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<div class="modal-body" style="padding-top:30px; padding-bottom: 30px">
<div class="container-fluid">
<div class="row">
<div class="col-xs-12">
<br>
<h3><b>Calculator salariu net</b></h3>
<p>Calculator salariu net: Introduceți salariul brut pe care îl primiți de la angajator pentru a afla care este suma efectivă care vă intră în cont la finalul lunii. Calculatorul de salariu net dezvoltat de Wall-Street.ro va afișa defalcat principalele taxe și contribuții pe care angajatorul le plătește din salariul brut. După introducerea salariului brut, selectați în câmpul ”industrie” domeniul în care activați pentru afișarea completă a sumei în calculatorul salariului net. </p>
<br>
</div>
</div>
<form class="netCalculator" id="netCalculator">
<div class="row">
<div class="col-xs-12 col-md-3">
<div class="form-group">
<label for="brut" class="pad-l">Salariu Brut</label>
<input type="text" class="form-control" name="brut" id="brut" placeholder="Valoare salariu brut in RON" required="">
<div id="net" class="calcToggle pad">
Valoarea salariului net este: <strong> <span></span> RON</strong>
</div>
</div>
</div>
<div class="col-xs-12 col-md-6">
<div class="form-group">
<label for="calculat-industry" class="pad-l center-block">Industrie</label>
<select name="calculator-industry" id="calculator-industry" required="" class="center-block form-control form-select">
<option value="">Industria din care faceti parte</option>
<option value="administratie-publica">Administrație publică</option>
<option value="agricultura">Agricultură</option>
<option value="auto">Auto</option>
<option value="avocatura/legal">Avocatură/Legal</option>
<option value="constructii">Construcții</option>
<option value="consultanta">Consultanță</option>
<option value="comert/retail">Comerț/Retail</option>
<option value="cultura-divertisment-entertainment">Cultură/Divertisment/Entertainment</option>
<option value="finante-banci-asigurari">Finanțe/Bănci/Asigurări</option>
<option value="horeca">HoReCa</option>
<option value="it">IT</option>
<option value="imobiliare">Imobiliare</option>
<option value="industria-prelucratoare">Industria prelucrătoare</option>
<option value="invatamant">Învățământ</option>
<option value="media-pub">Media & Pub</option>
<option value="petrol-gaze-energie">Petrol, gaze și energie</option>
<option value="sanatate">Sănătate</option>
<option value="telefonie-telecomunicatii">Telefonie & Telecomunicații</option>
<option value="transporturi">Transporturi</option>
<option value="alta-industrie">Altă industrie</option>
</select>
<div id="cas" class="calcToggle pad">
Valoare CAS: <strong><span></span></strong>
</div>
<div id="cass" class="calcToggle pad-l">
Valoare CASS: <strong><span></span></strong>
</div>
<div id="ipv" class="calcToggle pad-l">
Valoare impozit pe venit: <strong><span></span></strong>
</div>
</div>
</div>
<div class="col-xs-12 col-md-3">
<div class="form-group m-b-0">
<label for="brut" class="pad-l w-100 hidden-sm hidden-xs">&nbsp;</label>
<button type="submit" id="calc" class="btn orangeRound center-block">CALCULEAZĂ</button>
</div>
</div>
<div class="col-xs-12">
<div id="disc" class="pad-l">
<small><b>*Pentru salariile brute mai mici sau egale cu 3.600 de lei, puteți primi o deducere personală variabilă. Discutați cu angajatorul privind acordarea și modul de calcul al acesteia</b></small>
</div>
</div>
</div>
</form>
</div>
<script>
	// const calcBtn = document.getElementById('calc');

	const netWrap = document.getElementById('net');
	const casWrap = document.getElementById('cas');
	const cassWrap = document.getElementById('cass');
	const ipvWrap = document.getElementById('ipv');

	// const disc = document.getElementById('disc');
	const calcToggle = document.querySelectorAll('.calcToggle');
	const netCalculator = document.getElementById('netCalculator');


	netCalculator.addEventListener('submit', (e) => {
		e.preventDefault();
		calcToggle.forEach((item) => {
			item.classList.remove('visible');
		});

		let sBrut = document.getElementById('brut').value;
		let cas = sBrut * 0.25;
		let cass = sBrut * 0.1;
		let ipv = (sBrut - cas - cass) * .1;
		let sNet = sBrut - cas - cass - ipv;
		
		let industry = document.getElementById('calculator-industry').value;


		netWrap.querySelector('span').innerHTML = sNet.toFixed(2);
		casWrap.querySelector('span').innerHTML = cas.toFixed(2);
		cassWrap.querySelector('span').innerHTML = cass.toFixed(2);
		ipvWrap.querySelector('span').innerHTML = ipv.toFixed(2);

		calcToggle.forEach((item) => {
			item.classList.add('visible');
		});
		
		ga('send', 'event', 'Calculator salariu net', sBrut, industry);
		
		$.ajax({
			method: "POST",
			url: 'https://www.wall-street.ro/calculator-salariu-net.html',
			data: { sBrut: sBrut, industry: industry },
			dataType: 'json'
		});

			
		
		

		// if (sBrut <= 3600) {
		// 	disc.classList.add('visible');
		// }
		
	});
	



</script>	</div>
</div>
</div>
</div>
</div> </div>
<div id="adoceanicorproxidngmiocv" data-icado="indexDOM" data-icado-exec="adoceanICSlotintruziv"></div><script type="text/javascript">
		
					function adoceanICSlotintruziv(){
						ado.slave('adoceanicorproxidngmiocv', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
<script src="//www.wall-street.ro/live-conference.js" type="text/javascript"></script>
<script src="https://www.wall-street.ro/js/refresh2018/vendors/jquery.min.js.pagespeed.ce.s1TMnVah2m.js"></script>
<script src="https://www.wall-street.ro/js/refresh2018/vendors/bootstrap.min.js.pagespeed.ce.WGnJbMjxkI.js" type="text/javascript"></script>
<script src="https://www.wall-street.ro/js/refresh2018/vendors/lazyload.js.pagespeed.ce.neGm9yuwFO.js" type="text/javascript"></script>
<script src="https://www.wall-street.ro/minify/cache-1625047585-c24d97289bcd5a37f43080b165dc9624.js.pagespeed.ce.pD51VHSbOA.js"></script>
<script src="https://www.wall-street.ro/minify/cache-1626941138-ea1dc0d942619e040a9f97c267bc2100.js"></script>
<script>
	
	var WSP_CALLS = WSP_CALLS || [];
	
	var WSP = {
		
		name: 		'Wall-Street',
		
		url: 		'https://www.wall-street.ro/wsp',
		js_url:		'https://www.wall-street.ro/js',
		ajax_url: 	'https://www.wall-street.ro/wsp/ajax',
		
		calls: 		WSP_CALLS || []
		
	};
	
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return false;
		js = d.createElement(s); js.id = id; js.src = 'https://www.wall-street.ro/js/wsp.js?'+(new Date()).getTime();
		fjs.parentNode.insertBefore(js, fjs);
	} (document, 'script', 'wsp-app'));
	
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'oqKaoXLBt6eCvKxKTzIFftU6jyzZH2c5wo40NdB8Ksn.87';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script src="//storage.icorp.ro/storage/inArticleBiz/deliver.js"></script>
<script src="https://pghub.io/js/pandg-sdk.js" type="text/javascript"></script>
<script type="text/javascript">
						var int_aa = setInterval(function(){
							
							if ( typeof __tcfapi!="undefined"){
								__tcfapi('getTCData', 2, (tcData, success) => {
									var metadata = {	
										gdpr: 1,
										gdpr_consent: tcData.tcString,
										ccpa: null,
										bp_id: "internetcorp"			
									};		
									var config = {
										name: "P&G",
										pixelUrl: "https://pandg.tapad.com/tag"
									};
									
									var tagger = Tapad.init(metadata, config);
									data = {};
									tagger.sync(data);									
								});
								
								clearInterval(int_aa);
							}
						},100);
					</script>
<script type="text/javascript">
					cX.callQueue.push(['invoke', function () {
					console.log(document.getElementById('AdSensef4d4963dcbdf12032a2d184104b1e905').clientHeight);
					let isAdBlockDetected = !document.getElementById('AdSensef4d4963dcbdf12032a2d184104b1e905').clientHeight ? 'Yes' : 'No';
					console.log('HasAdBlock : ' + isAdBlockDetected);
					cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
					cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
					document.getElementById('status').innerHTML = isAdBlockDetected;
					}]);
					</script><script src='https://www.wall-street.ro/js/ga_socials.js.pagespeed.ce.fmdp0i_02o.js'></script>
<script>
							var ADOLOADED=false;
							document.onreadystatechange = function() {
								if (document.readyState === 'complete') {
									
									cX.callQueue.push(['invoke', function(){
										if (!ADOLOADED){
											 ADOLOADED = true;
												 console.log('LoadAdo');
												 if (typeof loadconsent === 'function') {
													   loadconsent();
												 }
												if (typeof loadAdoConfig === 'function') {
		
													loadAdoConfig();
												}
												if (typeof loadAdoMaster === 'function') {
													loadAdoMaster();
												}
		
												
							if (typeof adoceanICSlotbranding970x250p1 === 'function') {
								console.log("ADO:adoceanICSlotbranding970x250p1");
								setTimeout(adoceanICSlotbranding970x250p1, 50);
							}
							
							if (typeof adoceanICSlot970x250p2 === 'function') {
								console.log("ADO:adoceanICSlot970x250p2");
								setTimeout(adoceanICSlot970x250p2, 100);
							}
							
							if (typeof adoceanICSlotintextcpc2 === 'function') {
								console.log("ADO:adoceanICSlotintextcpc2");
								setTimeout(adoceanICSlotintextcpc2, 150);
							}
							
							if (typeof adoceanICSlotcontextualcpc1 === 'function') {
								console.log("ADO:adoceanICSlotcontextualcpc1");
								setTimeout(adoceanICSlotcontextualcpc1, 3500);
							}
							
							if (typeof adoceanICSlot300x250ap1 === 'function') {
								console.log("ADO:adoceanICSlot300x250ap1");
								setTimeout(adoceanICSlot300x250ap1, 3500);
							}
							
							if (typeof adoceanICSlot300x250ap2invixinterscroller === 'function') {
								console.log("ADO:adoceanICSlot300x250ap2invixinterscroller");
								setTimeout(adoceanICSlot300x250ap2invixinterscroller, 3500);
							}
							
							if (typeof adoceanICSlot300x250ap3 === 'function') {
								console.log("ADO:adoceanICSlot300x250ap3");
								setTimeout(adoceanICSlot300x250ap3, 3500);
							}
							
							if (typeof adoceanICSlotlinktextcpc3 === 'function') {
								console.log("ADO:adoceanICSlotlinktextcpc3");
								setTimeout(adoceanICSlotlinktextcpc3, 3500);
							}
							
							if (typeof adoceanICSlot300x600p1 === 'function') {
								console.log("ADO:adoceanICSlot300x600p1");
								setTimeout(adoceanICSlot300x600p1, 3500);
							}
							
							if (typeof adoceanICSlot300x600p2 === 'function') {
								console.log("ADO:adoceanICSlot300x600p2");
								setTimeout(adoceanICSlot300x600p2, 3500);
							}
							
							if (typeof adoceanICPlacementintext === 'function') {
								console.log("ADO:adoceanICPlacementintext");
								setTimeout(adoceanICPlacementintext, 3500);
							}
							
							if (typeof adoceanICSlotintruziv === 'function') {
								console.log("ADO:adoceanICSlotintruziv");
								setTimeout(adoceanICSlotintruziv, 3500);
							}
							
												
												
												var event = new CustomEvent(
												'ado::loaded',
													{
														detail: {
															message: 'user_interact',
															time: new Date(),
														}
													}
													);
												
												document.dispatchEvent(event);
										}
									}]);
		
								}
		
		
		
		
		
		
								}
		
		
							 document.addEventListener('app::user_interact', function(){
		
							});
		
		
		
						</script>
<script>
									    function loadconsent(){
									    	(function(d, t) {
									    		try {
									    			var gt = d.createElement(t),
									    				s = d.getElementsByTagName(t)[0],
									    				l = 'http' + ((location.protocol == 'https:') ? 's' : '');
									    			gt.setAttribute('async', 'async');
									    			gt.setAttribute('defer', 'defer');
									    			gt.setAttribute('data-domain-script', '080f1542-766e-4b32-8f90-b63719d13158');
									    			gt.src = l + '://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js';
									    			s.parentNode.insertBefore(gt, s);
									    		} catch (e) {}
									    	})(document, 'script')
									    };
										</script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body>
</html>