<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro" lang="ro">
<head>
<meta name="B-verify" content="5bad3fdbc71ddc25207e0b61902290f2b8415729"/> <meta name="verification" content="c96ec306d86bec6ad767e9029116509b"/> <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta itemprop="inLanguage" content="ro"/>
<meta name="theme-color" content="#04294b">
<meta name="publish-date" content="2021-08-24"/> <title>Năsui: „România nu e săracă, e sărăcită. Românii care vor salarii mai mari din munca lor nu cer...</title>
<meta name="description" content="Românii care vor salarii mai mari din munca lor nu cer niciun privilegiu, ci doar să nu le mai luăm jumătate din salariu ca să plătim tot felul de privilegii pentru cei conectaţi politic, susţine..."/>
<meta itemprop="datePublished" content="2021-08-24"/>
<meta itemprop="dateModified" content="2021-08-24"/>
<meta itemprop="genre" content="News"/>
<meta itemprop="articleSection" content="Economie"/>
<meta itemprop="wordcount" content="405"/>
<meta name="robots" content="index,follow"/>
<meta name="robots" content="NOYDIR"/>
<meta name="robots" content="NOODP"/>
<meta name="date" content="2021-08-24T19:48:05+03:00"/>
<link rel="amphtml" href="https://www.wall-street.ro/articol/Economie/275684/nasui-romania-nu-e-saraca-e-saracita-romanii-care-vor-salarii-mai-mari-din-munca-lor-nu-cer-niciun-privilegiu-ei-cer-o-normalitate.html-amp">
<link rel="canonical" href="https://www.wall-street.ro/articol/Economie/275684/nasui-romania-nu-e-saraca-e-saracita-romanii-care-vor-salarii-mai-mari-din-munca-lor-nu-cer-niciun-privilegiu-ei-cer-o-normalitate.html"/>
<link rel="alternate" type="application/rss+xml" href="https://www.wall-street.ro/rssfeeds/economie.xml" title="Economie"/>
<link rel="shortlink" href="https://wall-street.ro/ws275684"/>
<meta property="og:title" content="Năsui: Românii care vor salarii mai mari din munca lor nu cer niciun privilegiu. Ei cer o normalitate"/>
<meta property="og:description" content="Românii care vor salarii mai mari din munca lor nu cer niciun privilegiu, ci doar să nu le mai luăm jumătate din salariu ca să plătim tot felul de privilegii pentru cei conectaţi politic, susţine..."/>
<meta property="og:image" content="https://www.wall-street.ro/article_pictures/275684_articol.jpg?v=1629823535"/>
<meta property="og:url" content="https://www.wall-street.ro/articol/Economie/275684/nasui-romania-nu-e-saraca-e-saracita-romanii-care-vor-salarii-mai-mari-din-munca-lor-nu-cer-niciun-privilegiu-ei-cer-o-normalitate.html"/>
<meta property="og:type" content="article"/>
<meta property="article:publisher" content="428464880426"/>
<meta property="article:section" content="Economie"/>
<meta property="article:tag" content="Claudiu Nasui"/>
<meta property="article:tag" content="ministrul economiei"/>
<meta property="article:tag" content="neimpozitarea salariului"/>
<meta property="article:tag" content="salariu"/>
<meta property="article:tag" content="salariu romani"/>
<meta property="article:published_time" content="1629823685"/>
<meta property="article:modified_time" content="1629823550"/>
<meta property="og:see_also" content="https://wall-street.ro/ws275650"/>
<meta property="og:see_also" content="https://wall-street.ro/ws274752"/>
<meta property="og:see_also" content="https://wall-street.ro/ws275159"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Năsui: Românii care vor salarii mai mari din munca lor nu cer niciun privilegiu. Ei cer o normalitate">
<meta name="twitter:image:src" content="https://www.wall-street.ro/article_pictures/275684_articol.jpg?v=1629823535">
<meta name="twitter:description" content="Românii care vor salarii mai mari din munca lor nu cer niciun privilegiu, ci doar să nu le mai luăm jumătate din salariu ca să plătim tot felul de privilegii pentru cei conectaţi politic, susţine...">
<meta name="twitter:creator" content="@WallStreetRo">
<meta name="twitter:site" content="@WallStreetRo">
<meta name="twitter:domain" content="wall-street.ro">
<meta property="og:locale" content="ro_RO"/>
<meta property="og:site_name" content="Wall-Street"/>
<meta property="fb:app_id" content="238936456169413"/>
<meta property="fb:admins" content="ganaited,seceleanu,100000855402445"/>
<meta property="fb:pages" content="428464880426">
<meta name="google-signin-clientid" content="514694813735-t76s5ujs5utdjsjf0jk73p4ki1kdfjtp.apps.googleusercontent.com"/>
<meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login"/>
<meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction"/>
<meta name="google-signin-cookiepolicy" content="single_host_origin"/>
<meta name="y_key" content="15596113f56aae48"/>
<meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB"/>
<meta name="verify-v1" content="x+JgohIQYnr167l4TU5kDGdDrNb1xmOCmh5qwAXotCI="/>
<style>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</style>
<!--[if lt IE 9]>
	  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
	<![endif]-->
<script async src="//pahtzh.tech/c/wallstreet.js"></script>
<script type="application/ld+json">

			{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.wall-street.ro/articol/Economie/275684/nasui-romania-nu-e-saraca-e-saracita-romanii-care-vor-salarii-mai-mari-din-munca-lor-nu-cer-niciun-privilegiu-ei-cer-o-normalitate.html"},"headline":"Năsui: Românii care vor salarii mai mari din munca lor nu cer niciun privilegiu. Ei cer o normalitate","alternativeHeadline":"Năsui: „România nu e săracă, e sărăcită. Românii care vor salarii mai mari din munca lor nu cer niciun privilegiu. Ei cer o normalitate”","description":"Românii care vor salarii mai mari din munca lor nu cer niciun privilegiu, ci doar să nu le mai luăm jumătate din salariu ca să plătim tot felul de privilegii pentru cei conectaţi politic, susţine ministrul Economiei, Claudiu Năsui.","url":"https://www.wall-street.ro/articol/Economie/275684/nasui-romania-nu-e-saraca-e-saracita-romanii-care-vor-salarii-mai-mari-din-munca-lor-nu-cer-niciun-privilegiu-ei-cer-o-normalitate.html","articleSection":"Economie","image":["https://www.wall-street.ro/article_pictures/275684_articol.jpg?v=1629823535"],"thumbnailUrl":"https://www.wall-street.ro/article_pictures/275684_articol.jpg?v=1629823535","keywords":["Claudiu Nasui","Ministrul economiei","Neimpozitarea salariului","Salariu","Salariu romani","Economie","Actualitate"],"author": "Echipa Wall-Street.ro","dateCreated":"2021-08-24T19:48:05+03:00","datePublished":"2021-08-24T19:48:05+03:00","dateModified":"2021-08-24T19:48:05+03:00","publisher": {"@type": "Organization","name" : "Wall-street.ro","logo": {"@type": "ImageObject","url": "https://www.wall-street.ro/images/flatdesign/logo.png","width": 152,"height": 19}}}

		</script>
<script>

			var _GPD = { SITE : { flatlift: true, url : '//www.wall-street.ro', static_url : 'https://www.wall-street.ro', title : 'Wall-Street' }, PAGE : { url : 'https://www.wall-street.ro/articol/Economie/275684/nasui-romania-nu-e-saraca-e-saracita-romanii-care-vor-salarii-mai-mari-din-munca-lor-nu-cer-niciun-privilegiu-ei-cer-o-normalitate.html', title : 'Năsui: „România nu e săracă, e sărăcită. Românii care vor salarii mai mari din munca lor nu cer niciun privilegiu. Ei cer o normalitate”', section : 'economie' } };
			if (_GPD.PAGE.url.indexOf('http://') == -1) _GPD.PAGE.url = _GPD.SITE.url + _GPD.PAGE.url;
			_GPD.SITE.socials = { }; 
			_GPD.SITE.socials.twitter = { username: 'WallStreetRo' };

						_GPD.USER = { user_id: 0, username: "", fb_id: 0, logged_out: 0 };
			
			_GPD.PAGE.opengraph = {"title":"N\u0103sui: Rom\u00e2nii care vor salarii mai mari din munca lor nu cer niciun privilegiu. Ei cer o normalitate","description":"Rom\u00e2nii care vor salarii mai mari din munca lor nu cer niciun privilegiu, ci doar s\u0103 nu le mai lu\u0103m jum\u0103tate din salariu ca s\u0103 pl\u0103tim tot felul de privilegii pentru cei conecta\u0163i politic, sus\u0163ine ministrul Economiei, Claudiu N\u0103sui.","image":"https:\/\/www.wall-street.ro\/article_pictures\/275684_articol.jpg?v=1629823535","url":"https:\/\/www.wall-street.ro\/articol\/Economie\/275684\/nasui-romania-nu-e-saraca-e-saracita-romanii-care-vor-salarii-mai-mari-din-munca-lor-nu-cer-niciun-privilegiu-ei-cer-o-normalitate.html","short_url":"https:\/\/wall-street.ro\/ws275684","keywords":["Claudiu Nasui","Ministrul economiei","Neimpozitarea salariului","Salariu","Salariu romani","Economie","Actualitate"],"hashtags":["wallstreet","claudiunasui","economie","actualitate"],"section":{"title":"Economie","url":"https:\/\/www.wall-street.ro\/articol\/Economie\/index.html"},"category":{"title":"Actualitate","url":"https:\/\/www.wall-street.ro\/actualitate\/index.html"}}
			_GPD.SITE.DEVEL = false;	


			
			var USER_DATA = _GPD.USER != null ? _GPD.USER : null;
			var SITE = { 'title' : 'Wall-Street', 'socials' : { 'facebook' : { 'page_name' : 'Wall-Street.ro'}}};
			var PAGE = _GPD.PAGE;
			var CONFIGAPP = {"site_url":"https:\/\/www.wall-street.ro","pushnotification_public_key":"BIF0STPoo7sYYiptgIUYlmB4-mcEhnM30FYc9PqwPJBcTZ_v__B0RvVrb2GzsOrXp3a9riraX0xhgjSYrJTvSew"};
		</script>
<script>window.adocf = {}; window.adocf.useDOMContentLoaded = true;</script>
<script type="text/javascript" async src="//ado.icorp.ro/files/js/ado.js"></script>
<script type="text/javascript" language="JavaScript">

			var IC_ADO_EXTRAVARS = {blockadsenseonadocean : 1,section : "economie"};
			var IC_ADO_MASTER = "c9H1AbqIjS3MQc_aVb8p.I3S.LahwPC2yRHv0w8Vrnv.U7";
			IC_ADO_EXTRAVARS.gruptest = 0; /*[]*/ 
IC_ADO_EXTRAVARS.coronavirus = 1;/*["COVID-19","COVID-19"]*/ 
IC_ADO_EXTRAVARS.coronaviruscocacola = 1;/*["cazuri","cazuri"]*/ 
IC_ADO_EXTRAVARS.deces = 0; /*[]*/ 
IC_ADO_EXTRAVARS.bioderma = 1;/*["COVID","COVID"]*/ 
IC_ADO_EXTRAVARS.mondelez = 1;/*["tate","tate"]*/ 
IC_ADO_EXTRAVARS.cola2020 = 1;/*["ministru","ministru"]*/ 
IC_ADO_EXTRAVARS.iqos = 1;/*["mama","mama"]*/ 

			</script>
<script type="text/javascript">
				 var _key = "";
                 </script>
<script type="text/javascript">
                function loadAdoConfig(){if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}ado.config({mode:"new",xml:false,consent:true,characterEncoding:true, attachReferrer: !0});ado.preview({enabled:true,emiter:"ado.icorp.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});}
                function loadAdoMaster(){
                    
                    ado.master({id:"c9H1AbqIjS3MQc_aVb8p.I3S.LahwPC2yRHv0w8Vrnv.U7",server:"ado.icorp.ro", vars: IC_ADO_EXTRAVARS , keys:"economie"+","+ window.cxDmpSegments });}
            </script>
<script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script>
<script>
			(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-152994-7', 'auto' ,{ 'useAmpClientId': true });

			ga(function(tracker) { 
				GA_CLIENT_ID = tracker.get('clientId'); 
				ga('set', 'dimension1', 'GA' + String(GA_CLIENT_ID));
				ga('set', 'dimension2', new Date().getTime() + '.' + Math.random().toString(36).substring(5));
				ga('set', 'dimension3', new Date().getTime());
			});

			ga('set', 'dimension4', '0');
			ga('set', 'dimension5', 'content/economie');
						ga('set', 'dimension6', 'ID275684/MC6/ED74/SR4/TC0');
			



			ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');
			if (typeof _gaq =="undefined"){

				function trackEventTag(category, action, opt_label) {
					/* analytics.js send event */
					ga('send', 'event', { 'eventCategory': category, 'eventAction': action, 'eventLabel': opt_label });
					/* add delay or additional tracking here */
					return true;
				}	

				var _gaq = window._gaq || {
					push: function (ar) {
						if (ar && ar.constructor === Array && 0 in ar) {
							if (ar[0] == '_trackEvent') {
								var category = 1 in ar ? ar[1] : null, action = 2 in ar ? ar[2] : null, opt_label = 3 in ar ? ar[3] : null;
								return trackEventTag(category, action, opt_label);
							}
						}
						return true;
					}
				};
			}



		</script>
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-53GXG2V');</script>
<script type="text/javascript">
								window.cX = window.cX || {}; 
								cX.callQueue = cX.callQueue || [];
								cX.callQueue.push(['setSiteId', '1138479773402378607']);
													
											
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['sync','adform']);
						cX.callQueue.push(['sync','smart']);
						 
						
								cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);
								cX.callQueue.push(['invoke', function(){
									var CX_dmp =  cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();
									window.cxDmpSegments = CX_dmp;
								}]);
								</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
								(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
								e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
								t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
								</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.wall-street.ro/articol/Economie/275684/nasui-romania-nu-e-saraca-e-saracita-romanii-care-vor-salarii-mai-mari-din-munca-lor-nu-cer-niciun-privilegiu-ei-cer-o-normalitate.html"/>
<script>
			document.addEventListener('app::user_interact',function(){
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '1667896353330874'); 
				fbq('track', 'PageView');
				console.log("FBPixel Loaded");
			 });
				</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView
				&noscript=1"/>
</noscript>
</head>
<body class=" adsfriendly  "><script>
					var ad = document.createElement('div');
					ad.id = 'AdSense1304571e434cf38c69ad4bb206cfc1e8';
					ad.className = 'AdSense';
					ad.style.display = 'block';
					ad.style.position = 'absolute';
					ad.style.top = '-1px';
					ad.style.height = '1px';
					document.body.appendChild(ad);
					</script>
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-53GXG2V" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<div id="ado_brandings_after_this" class="new"></div>
<div class="ws-menu">
<div class="ws-trigger-menu-left mobile-show">
<span class="line"></span>
<span class="line"></span>
<span class="line"></span>
</div>
<ul class="ws-menu-left mobileRefresh">
<li class="">
<a href="https://www.wall-street.ro/ultima-ora/index.html" data-code="ultima-ora">Ultima Oră</a>
</li>
<li class=" mobile-hide " style="display: none">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro" data-code="sectiuni">Secțiuni</a>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/actualitate/index.html" data-code="actualitate">Actualitate</a>
<div id="actualitate" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Actualitate</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Economie/index.html" title="Stiri si noutati de ultima ora din Economie">Economie</a></li>
<li><a href="https://www.wall-street.ro/articol/Social/index.html" title="Stiri si noutati de ultima ora din Social">Social</a></li>
<li><a href="https://www.wall-street.ro/articol/Politic/index.html" title="Stiri si noutati de ultima ora din Politic">Politic</a></li>
<li><a href="https://www.wall-street.ro/articol/International/index.html" title="Stiri si noutati de ultima ora din Business International">Internațional</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/International/275648/haosul-evacuarii-afganilor-copiii-dusi-intr-o-tara-mama-in-alta-tara-si-tatal-tot-in-alta.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Haosul evacuării afganilor: copiii duși într-o țară, mama în altă țară și tatăl tot în alta']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/5/6/275648/70x70xp_275648_160x165-00-65.jpg.pagespeed.ic.-NXTriXW5O.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Haosul evacuării afganilor: copiii duși într-o țară, mama în altă...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Social/275649/studiu-schimbarile-climatice-la-baza-precipitatiilor-extreme-si-inundatiilor-cat-de-frecvent-le-va-suporta-europa.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Studiu: Schimbările climatice, la baza precipitațiilor extreme și inundațiilor. Cât de frecvent le va suporta Europa']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/5/6/275649/70x70xp_275649_160x165-00-65.jpg.pagespeed.ic._JO4pJvWmq.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Studiu: Schimbările climatice, la baza precipitațiilor extreme și...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Politic/275650/nasui-vrea-sa-desfiinteze-alte-sinecuri-din-ministerului-economiei-printr-o-ordonanta-de-urgenta.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Năsui vrea să desființeze alte „sinecuri” din Ministerului Economiei prin Ordonanță de Urgență']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/5/6/275650/70x70xp_275650_160x165-00-65.jpg.pagespeed.ic.aPTeMbbKN-.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Năsui vrea să desființeze alte „sinecuri” din Ministerului...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Economie/275652/ce-sector-de-activitate-a-impins-revenirea-economica-a-europei.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Ce sector de activitate a împins revenirea economică a Europei']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/5/6/275652/70x70xp_275652_160x165-00-65.jpg.pagespeed.ic.d3ND47TJwy.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Ce sector de activitate a împins revenirea economică a Europei</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/International/275654/elon-musk-nemultumit-de-cel-mai-recent-soft-de-pilot-automat-tesla-nu-este-grozav.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Elon Musk, nemulțumit de cel mai recent soft de pilot automat Tesla: ”Nu este grozav”']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/5/6/275654/70x70xp_275654_160x165-00-65.jpg.pagespeed.ic.HWw8Qgb5HJ.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Elon Musk, nemulțumit de cel mai recent soft de pilot automat...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Social/275655/moldova-sub-cod-portocaliu-de-vijelii-si-rafale-puternice-descarcari-electrice-si-grindina.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Moldova, sub cod portocaliu de vijelii și rafale puternice, descărcări electrice și grindină']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/5/6/275655/70x70xp_275655_160x165-00-65.jpg.pagespeed.ic.NyotQEkBWX.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Moldova, sub cod portocaliu de vijelii și rafale puternice,...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/International/275656/flagelul-incepe-in-afganistan-tineri-biciuiti-de-talibani-pentru-ca-purtau-blugi-fiindca-nu-respecta-islamul.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Flagelul începe în Afganistan: tineri biciuiți de talibani pentru că purtau blugi, fiindcă „nu respectă Islamul”']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/5/6/275656/70x70xp_275656_160x165-00-65.jpg.pagespeed.ic.dZE0u6oUSq.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Flagelul începe în Afganistan: tineri biciuiți de talibani pentru...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Politic/275661/noul-ministru-al-finantelor-nu-stie-cat-este-salariul-minim-net-pe-economie-1600-si-ceva.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Noul ministru al Finanțelor nu știe cât este salariul minim net pe economie: „1600...și ceva”']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/5/6/275661/70x70xp_275661_160x165-00-65.jpg.pagespeed.ic.m-DRKnwnRv.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Noul ministru al Finanțelor nu știe cât este salariul minim net pe...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/International/275662/artistii-din-onlyfans-nemultumiti-de-interzicerea-continutului-explicit-dar-se-asteptau-la-aceasta-decizie.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', '„Artiștii” din OnlyFans, nemulțumiți de interzicerea conținutului explicit, dar se așteptau la această decizie']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/5/6/275662/70x70xp_275662_160x165-00-65.jpg.pagespeed.ic.VvW-TY4mj3.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">„Artiștii” din OnlyFans, nemulțumiți de interzicerea conținutului...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/investitii/index.html" data-code="investitii">Investiții</a>
<div id="investitii" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Investiții</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Finante-Banci/index.html" title="Stiri si noutati de ultima ora din Finanțe - Bănci">Finanțe - Bănci</a></li>
<li><a href="https://www.wall-street.ro/articol/Piete-de-capital/index.html" title="Stiri si noutati de ultima ora din Piețe de capital">Piețe de capital</a></li>
<li><a href="https://www.wall-street.ro/articol/Money/index.html" title="Stiri si noutati de ultima ora din Money">Money</a></li>
<li><a href="https://www.wall-street.ro/articol/Educatie-bursiera/index.html" title="Stiri si noutati de ultima ora din Educație Bursiera">Educație Bursiera</a></li>
<li><a href="http://curs.wall-street.ro/" title="Stiri si noutati de ultima ora din Curs valutar - Cursul de schimb publicat de BNR. Cursul valutar pentru Euro, Dolarul SUA si alte valute">Curs Valutar</a></li>
<li><a href="http://www.wall-street.ro/calculator-salariu-net.html" title="Stiri si noutati de ultima ora din Calculator salariu NET">Calculator salariu NET</a></li>
<li><a href="http://www.wall-street.ro/raft-afaceri/index.html" title="Stiri si noutati de ultima ora din Raftul cu afaceri">Raftul cu afaceri</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/275658/ministrul-finantelor-anunta-implementarea-sistemului-digital-saf-t-pentru-transferul-de-date-al-contribuabililor-direct-la-anaf.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Ministrul Finanțelor va implementa sistemului digital SAF-T, pentru transferul de date al contribuabililor direct la ANAF']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/5/6/275658/70x70xp_275658_160x165-00-65.jpg.pagespeed.ic.1uqO6PfXni.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Ministrul Finanțelor va implementa sistemului digital SAF-T, pentru...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/275659/citu-nu-vor-exista-cresteri-de-taxe-si-sistemul-fiscal-va-ramane-acelasi-pana-in-2024.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Cîțu: Nu vor exista creșteri de taxe și sistemul fiscal va rămâne același până în 2024']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/5/6/275659/70x70xp_275659_160x165-00-65.jpg.pagespeed.ic.QRKh2k_t4e.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Cîțu: Nu vor exista creșteri de taxe și sistemul fiscal va rămâne...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/275678/otp-bank-creste-suma-maxima-ce-poate-fi-acordata-printr-un-credit-de-nevoi-personale.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'OTP Bank crește suma maximă ce poate fi acordată printr-un credit de nevoi personale']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/5/6/275678/70x70xp_275678_160x165-00-65.jpg.pagespeed.ic.3TUj2svltK.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">OTP Bank crește suma maximă ce poate fi acordată printr-un credit...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Piete-de-capital/137969/ing-isi-inchide-diviziile-de-brokeraj-romania-pe-lista-neagra-polonia-si-benelux-raman.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'ING isi inchide diviziile de brokeraj. Romania pe lista neagra, Polonia si Benelux raman']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/3/7/9/137969/70x70xp_137969_160x165-00-65.jpg.pagespeed.ic.G1DsDTG0O7.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">ING isi inchide diviziile de brokeraj. Romania pe lista neagra,...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/275608/banca-transilvania-crestere-surprinzatoare-de-aproape-50-a-profiturilor-pe-primul-semestru-fata-de-anul-trecut.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Banca Transilvania, câștiguri cu aproape 50% mai mari pe primul semestru față de anul trecut']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/5/6/275608/70x70xp_275608_160x165-00-65.jpg.pagespeed.ic.FBP5eYJlUD.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Banca Transilvania, câștiguri cu aproape 50% mai mari pe primul...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Money/275623/romanii-care-lucreaza-in-strainatate-pot-primi-alocatii-europene-pentru-copiii-lor-cine-poate-primi-astfel-de-indemnizatii.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Românii care lucrează în străinătate pot primi alocații europene pentru copiii lor. Cine poate primi astfel de indemnizații']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/5/6/275623/70x70xp_275623_160x165-00-65.jpg.pagespeed.ic.YtOImDb430.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Românii care lucrează în străinătate pot primi alocații europene...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/275626/credit-europe-bank-raporteaza-o-crestere-a-profiturilor-de-35-in-primele-sase-luni.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Credit Europe Bank raportează o creștere a profiturilor de 35% în primele șase luni']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/5/6/275626/70x70xp_275626_160x165-00-65.jpg.pagespeed.ic.KA2GJRrX6r.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Credit Europe Bank raportează o creștere a profiturilor de 35% în...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/275642/fmi-alocarea-de-drepturi-speciale-de-tragere-furnizeaza-un-impuls-semnificativ-economiei-globale.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'FMI: Alocarea de Drepturi Speciale de Tragere furnizează \'\'un impuls semnificativ\'\' economiei globale']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/5/6/275642/70x70xp_275642_160x165-00-65.jpg.pagespeed.ic.v6-PqvAc6y.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">FMI: Alocarea de Drepturi Speciale de Tragere furnizează ''un...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Money/275601/bitcoin-isi-revine-criptomoneda-s-a-apropiat-de-pragul-de-50-000-de-dolari.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Bitcoin își revine: criptomoneda s-a apropiat de pragul de 50.000 de dolari']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/5/6/275601/70x70xp_275601_160x165-00-65.jpg.pagespeed.ic.cFeWKWXKxD.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Bitcoin își revine: criptomoneda s-a apropiat de pragul de 50.000...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/business/index.html" data-code="business">Business</a>
<div id="business" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Business</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Companii/index.html" title="Stiri si noutati de ultima ora din Companii">Companii</a></li>
<li><a href="https://www.wall-street.ro/articol/Real-Estate/index.html" title="Stiri si noutati de ultima ora din Real Estate, construcții, afaceri imobiliare, tranzacții imobiliare record">Imobiliare și construcții</a></li>
<li><a href="https://www.wall-street.ro/articol/Auto/index.html" title="Stiri si noutati de ultima ora din Auto">Auto</a></li>
<li><a href="https://www.wall-street.ro/articol/Agricultura/index.html" title="Stiri si noutati de ultima ora din Agricultură">Agricultură</a></li>
<li><a href="https://www.wall-street.ro/articol/Start-Up/index.html" title="Stiri si noutati de ultima ora din Start Up">Start Up</a></li>
<li><a href="https://www.wall-street.ro/articol/Careers/index.html" title="Stiri si noutati de ultima ora din Cariere">Cariere</a></li>
<li><a href="https://www.wall-street.ro/articol/Legal-Business/index.html" title="Stiri si noutati de ultima ora din Legal Business">Legal Business</a></li>
<li><a href="http://www.wall-street.ro/special/opinia-avocatului.html" title="Stiri si noutati de ultima ora din Opinia avocatului">Opinia avocatului</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Agricultura/275536/povestea-business-ului-cu-gemuri-si-siropuri-de-zmeura-la-care-un-clujean-a-visat-inca-din-copilarie.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Povestea business-ului cu gemuri și siropuri de zmeură la care un clujean a visat încă din copilărie']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/5/5/275536/70x70xp_275536_160x165-00-65.jpg.pagespeed.ic.fI86opErGM.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Povestea business-ului cu gemuri și siropuri de zmeură la care un...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Companii/275572/top-cei-mai-mari-angajatori-din-retail-supermarketurile-au-angajat-anul-trecut-peste-6-000-de-persoane.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'TOP cei mai mari angajatori din retail: supermarketurile au angajat anul trecut peste 6.000 de persoane']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/5/5/275572/70x70xp_275572_160x165-00-65.jpg.pagespeed.ic.KRCIt1WcsZ.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">TOP cei mai mari angajatori din retail: supermarketurile au angajat...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Companii/275644/spy-shop-distribuitor-si-importator-sisteme-de-securitate-crestere-cu-40-dupa-primele-6-luni-din-2021.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Spy Shop, distribuitor și importator sisteme de securitate, creștere cu 40% după primele 6 luni din 2021']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/5/6/275644/70x70xp_275644_160x165-00-65.jpg.pagespeed.ic.3oRwhZeosG.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Spy Shop, distribuitor și importator sisteme de securitate,...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Real-Estate/275651/doua-noi-proiecte-rezidentiale-de-lux-vor-fi-dezvoltate-in-nordul-bucurestiului.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Două noi proiecte rezidențiale de lux vor fi dezvoltate în nordul Bucureștiului']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/5/6/275651/70x70xp_275651_160x165-00-65.jpg.pagespeed.ic.yKENHegiYX.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Două noi proiecte rezidențiale de lux vor fi dezvoltate în nordul...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Companii/275664/prim-ministrul-romaniei-pnrr-va-fi-aprobat-pana-la-sfarsitul-lunii-septembrie.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Prim-ministrul României: PNRR va fi aprobat până la sfârșitul lunii septembrie']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/5/6/275664/70x70xp_275664_160x165-00-65.jpg.pagespeed.ic.vz4tXZfpe_.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Prim-ministrul României: PNRR va fi aprobat până la sfârșitul lunii...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Companii/275667/de-ce-sunt-respinsi-la-angajare-candidatii-de-peste-45-de-ani.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'De ce sunt respinși la angajare candidații de peste 45 de ani']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/5/6/275667/70x70xp_275667_160x165-00-65.jpg.pagespeed.ic.n9voE3RkMr.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">De ce sunt respinși la angajare candidații de peste 45 de ani</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Real-Estate/275670/cartierul-justitiei-ar-putea-fi-exceptat-de-la-suspendarea-puz-urilor-din-capitala-la-interventia-ministrului.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Cartierul Justiției ar putea fi exceptat de la suspendarea PUZ-urilor din Capitală, la intervenția ministrului']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/5/6/275670/70x70xp_275670_160x165-00-65.jpg.pagespeed.ic.CH-aOQNwLv.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Cartierul Justiției ar putea fi exceptat de la suspendarea...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Auto/275672/gama-electrificata-jeep-4xe-este-disponibila-in-romania.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Gama electrificată Jeep 4xe este disponibilă în România']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/5/6/275672/70x70xp_275672_160x165-00-65.jpg.pagespeed.ic.qAFuvGLkET.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Gama electrificată Jeep 4xe este disponibilă în România</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Careers/275680/diicot-va-avea-mai-multi-angajati-cu-cat-va-creste-numarul-acestora.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'DIICOT va avea mai mulți angajați. Cu cât va crește numărul acestora']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/5/6/275680/70x70xp_275680_160x165-00-65.jpg.pagespeed.ic.X3GXFNEaFw.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">DIICOT va avea mai mulți angajați. Cu cât va crește numărul acestora</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/it-media/index.html" data-code="it-media">IT & Media</a>
<div id="it-media" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">IT & Media</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/IT-C-Tehnologie/index.html" title="Stiri si noutati de ultima ora din IT & C - Tehnologia Informatiei si Comunicatii">IT & C</a></li>
<li><a href="https://www.wall-street.ro/articol/Marketing-PR/index.html" title="Stiri si noutati de ultima ora din Marketing, PR, Mass-Media, Publicitate">Media & Pub</a></li>
<li><a href="https://www.wall-street.ro/articol/New-Media/index.html" title="Stiri si noutati de ultima ora din New Media">New Media</a></li>
<li><a href="https://www.wall-street.ro/articol/ecommerce/index.html" title="Stiri si noutati de ultima ora din eCommerce">eCommerce</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/275657/softbinator-technologies-vrea-pe-piata-aero-a-bursei-de-valori-bucuresti.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Softbinator Technologies vrea pe piața AeRO a Bursei de Valori București']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/5/6/275657/70x70xp_275657_160x165-00-65.jpg.pagespeed.ic.JRe0TKKE1T.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Softbinator Technologies vrea pe piața AeRO a Bursei de Valori...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/special/ecomteam/275663/nu-stii-ce-cadou-sa-ii-cumperi-persoanei-iubite-un-magazin-online-lanseaza-abonamente-ce-includ-si-consultanta.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Nu știi ce cadou să îi cumperi persoanei iubite? Un magazin online lansează abonamente ce includ și consultanță']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/5/6/275663/70x70xp_275663_160x165-00-65.jpg.pagespeed.ic.fN3u0HHImj.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Nu știi ce cadou să îi cumperi persoanei iubite? Un magazin online...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/275431/butonul-cum-ne-a-schimbat-viata-si-cum-i-o-poate-prelungi-afacerii-tale.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Butonul: cum ne-a schimbat viața și cum i-o poate prelungi afacerii tale']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/5/4/275431/70x70xp_275431_160x165-00-65.jpg.pagespeed.ic.b4UdkgFAU8.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Butonul: cum ne-a schimbat viața și cum i-o poate prelungi afacerii...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Marketing-PR/275556/alex-parker-nu-poti-vinde-mereu-caviar-in-piata-muzicala-lumea-vrea-fast-food.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Alex Parker: Nu poți vinde mereu caviar în piața muzicală. Lumea vrea fast food']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/5/5/275556/70x70xp_275556_160x165-00-65.jpg.pagespeed.ic.Gvzc0Gjy7G.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Alex Parker: Nu poți vinde mereu caviar în piața muzicală. Lumea...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/275609/onlyfans-revine-cu-precizari-pentru-creatorii-de-continut-afectati-de-noile-schimbari.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'OnlyFans revine cu precizări pentru creatorii de conținut ”afectați” de noile schimbări']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/5/6/275609/70x70xp_275609_160x165-00-65.jpg.pagespeed.ic.RTDURdUbFL.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">OnlyFans revine cu precizări pentru creatorii de conținut...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/275613/impozitarea-veniturilor-din-tranzactiile-cu-criptomonede-clarificari-pentru-perioada-anterioara-anului-2019.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Impozitarea veniturilor din tranzacțiile cu criptomonede – clarificări pentru perioada anterioară anului 2019']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/5/6/275613/70x70xp_275613_160x165-00-65.jpg.pagespeed.ic.kTmyt13wIr.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Impozitarea veniturilor din tranzacțiile cu criptomonede –...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/275621/politia-si-fermele-ilegale-de-bitcoin-calculatoare-zdrobite-pe-asfalt-mii-de-playstation-uri-si-descinderi-cu-gandul-la-canabis.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Poliția și fermele ilegale de Bitcoin: calculatoare zdrobite pe asfalt, mii de playstation-uri și descinderi cu gândul la canabis']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/5/6/275621/70x70xp_275621_160x165-00-65.jpg.pagespeed.ic.w_5UKeX2Mi.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Poliția și fermele ilegale de Bitcoin: calculatoare zdrobite pe...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/275625/video-hainele-care-ar-putea-prelungi-viata-bateriei-dispozitivelor-smart-de-1-000-de-ori.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'VIDEO | Hainele care ar putea prelungi viața bateriei dispozitivelor smart de 1.000 de ori']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/5/6/275625/70x70xp_275625_160x165-00-65.jpg.pagespeed.ic.EGORKBgNEK.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">VIDEO | Hainele care ar putea prelungi viața bateriei...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/special/ecomteam/275629/life-is-hard-si-detinerile-sale-cifra-de-afaceri-de-15-7-mil-de-lei-in-primul-semestru.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'LIFE IS HARD și deținerile sale, cifră de afaceri de 15,7 mil. de lei în primul semestru']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/5/6/275629/70x70xp_275629_160x165-00-65.jpg.pagespeed.ic.9S4ABBnaoe.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">LIFE IS HARD și deținerile sale, cifră de afaceri de 15,7 mil. de...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/biz-lifestyle/index.html" data-code="biz-lifestyle">Lifestyle</a>
<div id="biz-lifestyle" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Lifestyle</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Turism/index.html" title="Stiri si noutati de ultima ora din Turism">Turism</a></li>
<li><a href="https://www.wall-street.ro/articol/Lifestyle/index.html" title="Stiri si noutati de ultima ora din Lifestyle">Lifestyle</a></li>
<li><a href="http://yourmoney.wall-street.ro/" title="Stiri si noutati de ultima ora din YourMoney - Supliment de lifestyle si leisure">YourMoney</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Turism/169815/p-top-popularitate-j-info-tours.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', '(P) J\'Info Tours - cea mai populara agentie de turism']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/6/9/8/169815/70x70xp_169815_160x165-00-65.jpg.pagespeed.ic.dlDJurzTYS.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">(P) J'Info Tours - cea mai populara agentie de turism</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/275646/4-idei-practice-pentru-planificarea-timpului-liber.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', '4 idei practice pentru planificarea timpului liber']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/5/6/275646/70x70xp_275646_160x165-00-65.jpg.pagespeed.ic.umJXLEulS6.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">4 idei practice pentru planificarea timpului liber</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/special/dordebunsibine/273376/cum-se-impaca-bacsisul-si-plata-cu-cardul-in-romania-mastercard-este-nevoie-de-o-initiativa-legislativa-putem-colabora-pentru-a-gasi-o-solutie.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Cum se împacă bacșișul și plata cu cardul în România? Mastercard: Este nevoie de o inițiativă legislativă. Putem colabora pentru a găsi o soluție']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/3/3/273376/70x70xp_273376_160x165-00-65.jpg.pagespeed.ic.M_PsXJTKHG.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Cum se împacă bacșișul și plata cu cardul în România? Mastercard:...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Turism/275598/grecia-se-gandeste-la-noi-restrictii-obligativitatea-purtarii-mastii-in-exterior-ar-putea-fi-reintrodusa.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Grecia se gândește la noi restricții: obligativitatea purtării măștii în exterior ar putea fi reintrodusă']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/5/5/275598/70x70xp_275598_160x165-00-65.jpg.pagespeed.ic.GiY3ws2fa2.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Grecia se gândește la noi restricții: obligativitatea purtării...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Turism/275591/5-obiective-turistice-de-vizitat-in-dobrogea.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', '5 obiective turistice de vizitat în Dobrogea']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/5/5/275591/70x70xp_275591_160x165-00-65.jpg.pagespeed.ic.CK4Ip0tgPg.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">5 obiective turistice de vizitat în Dobrogea</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Turism/274948/turist-in-tara-mea-maramures-poarta-spre-traditiile-romanesti-vechi-ce-locuri-n-ai-voie-sa-ratezi.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Turist în țara mea | Maramureș, poarta spre tradițiile românești vechi. Ce locuri n-ai voie să ratezi']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/4/9/274948/70x70xp_274948_160x165-00-65.jpg.pagespeed.ic.qS7TjlBAUv.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Turist în țara mea | Maramureș, poarta spre tradițiile românești...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/275525/trei-locuri-pe-care-sa-le-vizitezi-intr-o-vacanta-in-finlanda.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Trei locuri pe care să le vizitezi într-o vacanță în Finlanda']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/5/5/275525/70x70xp_275525_160x165-00-65.jpg.pagespeed.ic.iEyPENOaVu.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Trei locuri pe care să le vizitezi într-o vacanță în Finlanda</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Turism/275528/calin-ile-hotelier-doua-lucruri-lipsesc-turismului-din-bucuresti-promovare-si-educatie.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Călin Ile, hotelier: Două lucruri lipsesc turismului din București: promovare și educație']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/5/5/275528/70x70xp_275528_160x165-00-65.jpg.pagespeed.ic.3jrbXu0q2H.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Călin Ile, hotelier: Două lucruri lipsesc turismului din București:...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/275555/review-restaurant-george-butunoiu-ferma-baciu-o-steak-house-pe-masura-asteptarilor-bogatilor-locatari-din-pipera-voluntari.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Review restaurant George Butunoiu: Ferma Baciu, o steak-house pe măsura așteptărilor bogaților locatari din Pipera Voluntari']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/5/5/275555/70x70xp_275555_160x165-00-65.jpg.pagespeed.ic.XlTxwAg6R-.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Review restaurant George Butunoiu: Ferma Baciu, o steak-house pe...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
</ul>
<a href="https://www.wall-street.ro" class="logo">
<img src="https://www.wall-street.ro/images/refresh2018/wall-street-svg-blue.svg" alt="Wall Street RO" width="200" height="24">
</a>
<ul class="menu-right-2020 ws-menu-left mobile-hide">
<li class="retailLogo">
<a href="https://www.retail.ro/" target="_blank">
<img src="https://www.wall-street.ro/images/80x29xlogo-retail.png.pagespeed.ic.JnYmfV_0If.png" width="80" height="29" class="" alt="">
</a>
</li>
<li class="retailLogo">
<a href="https://www.wall-street.ro/raft-afaceri/index.html" target="_blank">
<img src="//img.wall-street.ro/images/raft_idei/ws-icon.png" alt="" width="20" height="20"> Idei de afaceri
</a>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/special/index.html" data-code="special">Special</a>
<div id="special" class="menu-collapse">
<div class="special-wrap">
<div class="col-xs-12"><p class="orange sectionTitle">Wall-Street Special</p>	</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsored">
<h4 class="title"><a href="https://www.wall-street.ro/special/ecomteam.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ecomTEAM', 'HP Tag Title Click', 'ecomTEAM']); return true;" title="Mai multe articole din ecomTEAM">ecomTEAM</a></h4><a class="" href="https://www.wall-street.ro/special/ecomteam/275663/nu-stii-ce-cadou-sa-ii-cumperi-persoanei-iubite-un-magazin-online-lanseaza-abonamente-ce-includ-si-consultanta.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ecomTEAM', 'HP Article Click', 'Nu știi ce cadou să îi cumperi persoanei iubite? Un magazin online lansează abonamente ce includ și consultanță']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/5/6/275663/xp_275663_160x165-00-65.jpg.pagespeed.ic.4jAoVBNTPI.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/5/6/275663/p_275663_160x165-00-65.jpg" alt="Nu știi ce cadou să îi cumperi persoanei iubite? Un magazin online lansează abonamente ce includ și consultanță" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Complice.ro lansează serviciul de abonamente: va genera 15% din...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsored">
<h4 class="title"><a href="https://www.wall-street.ro/special/dordebunsibine.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Dor de bun si bine', 'HP Tag Title Click', 'Dor de bun si bine']); return true;" title="Mai multe articole din Dor de bun si bine">Dor de bun si bine</a></h4><a class="" href="https://www.wall-street.ro/special/dordebunsibine/273376/cum-se-impaca-bacsisul-si-plata-cu-cardul-in-romania-mastercard-este-nevoie-de-o-initiativa-legislativa-putem-colabora-pentru-a-gasi-o-solutie.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Dor de bun si bine', 'HP Article Click', 'Cum se împacă bacșișul și plata cu cardul în România? Mastercard: Este nevoie de o inițiativă legislativă. Putem colabora pentru a găsi o soluție']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/3/3/273376/xp_273376_160x165-00-65.jpg.pagespeed.ic.HZZwPzZbOF.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/3/3/273376/p_273376_160x165-00-65.jpg" alt="Cum se împacă bacșișul și plata cu cardul în România? Mastercard: Este nevoie de o inițiativă legislativă. Putem colabora pentru a găsi o soluție" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Cum se împacă bacșișul și plata cu cardul în România?</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsored">
<h4 class="title"><a href="https://www.wall-street.ro/special/romaniaverde.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: România Verde', 'HP Tag Title Click', 'România Verde']); return true;" title="Mai multe articole din România Verde">România Verde</a></h4><a class="" href="https://www.wall-street.ro/special/romaniaverde/275495/ong-istii-trag-un-semnal-de-alarma-romania-ar-trebui-sa-fie-pregatita-pentru-a-preveni-un-incendiu-ca-cel-din-grecia.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: România Verde', 'HP Article Click', 'ONG-iștii trag un semnal de alarmă: România ar trebui să fie pregătită pentru a preveni un incendiu ca cel din Grecia']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/5/4/275495/xp_275495_160x165-00-65.jpg.pagespeed.ic.BgcNDJokIa.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/5/4/275495/p_275495_160x165-00-65.jpg" alt="ONG-iștii trag un semnal de alarmă: România ar trebui să fie pregătită pentru a preveni un incendiu ca cel din Grecia" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">ONG-iștii trag un semnal de alarmă: Incendii ca în Grecia pot...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/retailarena.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: RetailArena', 'HP Tag Title Click', 'RetailArena']); return true;" title="Mai multe articole din RetailArena">RetailArena</a></h4><a class="" href="https://www.wall-street.ro/special/retailarena/275449/the-outfit-afacerea-a-trei-barbati-care-si-propun-sa-ajute-femeile-sa-se-imbrace.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: RetailArena', 'HP Article Click', 'The Outfit: Afacerea a trei bărbați care-și propun să ajute femeile să se îmbrace']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/5/4/275449/xp_275449_160x165-00-65.jpg.pagespeed.ic.NweHrMR6sR.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/5/4/275449/p_275449_160x165-00-65.jpg" alt="The Outfit: Afacerea a trei bărbați care-și propun să ajute femeile să se îmbrace" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Afacerea a trei bărbați care-și propun să ajute femeile să se îmbrace</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/beneficii-flexibile.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Beneficii flexibile pentru angajați', 'HP Tag Title Click', 'Beneficii flexibile pentru angajați']); return true;" title="Mai multe articole din Beneficii flexibile pentru angajați">Beneficii flexibile pentru angajați</a></h4><a class="" href="https://www.wall-street.ro/special/beneficii-flexibile/275418/adina-parghel-hr-manager-preh-romania-daca-pana-anul-trecut-discutam-de-beneficii-extrasalariale-clasice-acum-vorbim-mai-mult-despre-rafinarea-acestora-cu-focus-pe-motivarea-si-retentia-angajatilor.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Beneficii flexibile pentru angajați', 'HP Article Click', 'Adina Parghel (HR Manager Preh România): Dacă până anul trecut discutam de beneficii extrasalariale „clasice”, acum vorbim mai mult despre rafinarea acestora, cu focus pe motivarea și retenția angajaților']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/5/4/275418/xp_275418_160x165-00-65.jpg.pagespeed.ic.0EzgkmeW49.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/5/4/275418/p_275418_160x165-00-65.jpg" alt="Adina Parghel (HR Manager Preh România): Dacă până anul trecut discutam de beneficii extrasalariale „clasice”, acum vorbim mai mult despre rafinarea acestora, cu focus pe motivarea și retenția angajaților" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Parghel, Preh România: Vorbim despre o rafinare a beneficiilor...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a><a href="https://upromania.ro/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Beneficii flexibile pentru angajați', 'HP Logo Click', 'https://upromania.ro/']); return true;" rel="nofollow"><img data-src="https://www.wall-street.ro/image_thumbs/thumbs/60c/x60c39ad6a0227630452866d47ce06ee1-160x100-00-85.jpg,qv=1629823560.pagespeed.ic.TXk__M7bvs.jpg" data-original="https://www.wall-street.ro/image_thumbs/thumbs/60c/60c39ad6a0227630452866d47ce06ee1-160x100-00-85.jpg?v=1629823560" alt="Beneficii flexibile pentru angajați" class="lazyload sponsor"/></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/bistrouldelacolt.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Bistroul de la colț', 'HP Tag Title Click', 'Bistroul de la colț']); return true;" title="Mai multe articole din Bistroul de la colț">Bistroul de la colț</a></h4><a class="" href="https://www.wall-street.ro/special/bistrouldelacolt/274922/bistroul-de-la-colt-empanadas-factory-bucataria-in-care-ingredientul-principal-este-aroma-de-dragoste-romano-argentiniana.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Bistroul de la colț', 'HP Article Click', 'Bistroul de la Colț | Empanadas Factory: Bucătăria în care ingredientul principal este aroma de dragoste româno-argentiniană']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/4/9/274922/xp_274922_160x165-00-65.jpg.pagespeed.ic.7mlaImnqzL.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/4/9/274922/p_274922_160x165-00-65.jpg" alt="Bistroul de la Colț | Empanadas Factory: Bucătăria în care ingredientul principal este aroma de dragoste româno-argentiniană" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Bistro de la Colț | Empanadas Factory: Bucătăria cu dragoste...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/wsdrivetest.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: WSDriveTest: mașini pe care le-am testat pentru tine', 'HP Tag Title Click', 'WSDriveTest: mașini pe care le-am testat pentru tine']); return true;" title="Mai multe articole din WSDriveTest: mașini pe care le-am testat pentru tine">WSDriveTest: mașini pe care le-am testat pentru tine</a></h4><a class="" href="https://www.wall-street.ro/special/wsdrivetest/274818/wsdrivetest-cu-suv-ul-cupra-formentor-hybrid-1-4-tsi-204-cp.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: WSDriveTest: mașini pe care le-am testat pentru tine', 'HP Article Click', '#WSDriveTest cu SUV-ul Cupra Formentor Hybrid 1.4 TSI 204 CP']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/4/8/274818/xp_274818_160x165-00-65.jpg.pagespeed.ic.iuoACnoy8h.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/4/8/274818/p_274818_160x165-00-65.jpg" alt="#WSDriveTest cu SUV-ul Cupra Formentor Hybrid 1.4 TSI 204 CP" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">#WSDriveTest cu SUV-ul Cupra Formentor Hybrid 1.4 TSI 204 CP</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/the-future-of-business.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: The Future of Business', 'HP Tag Title Click', 'The Future of Business']); return true;" title="Mai multe articole din The Future of Business">The Future of Business</a></h4><a class="" href="https://www.wall-street.ro/special/the-future-of-business/273172/investitorii-revin-in-2021-romania-trebuie-sa-se-pregateasca-pentru-un-mediu-de-afaceri-reconfigurat.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: The Future of Business', 'HP Article Click', 'Investitorii revin în 2021: România trebuie să se pregătească pentru un mediu de afaceri reconfigurat']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/3/1/273172/xp_273172_160x165-00-65.jpg.pagespeed.ic.fJT0C3Tmw-.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/3/1/273172/p_273172_160x165-00-65.jpg" alt="Investitorii revin în 2021: România trebuie să se pregătească pentru un mediu de afaceri reconfigurat" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Investitorii revin în 2021: România trebuie să se pregătească</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a><a href="http://eyromania.ro" target="_blank" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: The Future of Business', 'HP Logo Click', 'http://eyromania.ro']); return true;" rel="nofollow"><img data-src="https://www.wall-street.ro/image_thumbs/thumbs/8cd/x8cde936ea3acce807d8cc8929dbb9c7c-160x100-00-85.jpg,qv=1629823560.pagespeed.ic.qKUZcYbFbq.jpg" data-original="https://www.wall-street.ro/image_thumbs/thumbs/8cd/8cde936ea3acce807d8cc8929dbb9c7c-160x100-00-85.jpg?v=1629823560" alt="The Future of Business" class="lazyload sponsor"/></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/expertii-future-banking.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Expertii Future Banking', 'HP Tag Title Click', 'Expertii Future Banking']); return true;" title="Mai multe articole din Expertii Future Banking">Expertii Future Banking</a></h4><a class="" href="https://www.wall-street.ro/special/expertii-future-banking/271152/future-banking-18-mai-prima-masa-rotunda-dedicata-digitalizarii-statului.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Expertii Future Banking', 'HP Article Click', 'Future Banking - Digital Roundtable: cei mai importanți actori din mediului public și privat dezbat pe 18 mai ultimele inovații și inițiative de digitalizare']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/1/1/271152/xp_271152_160x165-00-65.jpg.pagespeed.ic.FmbRRrDfz5.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/1/1/271152/p_271152_160x165-00-65.jpg" alt="Future Banking - Digital Roundtable: cei mai importanți actori din mediului public și privat dezbat pe 18 mai ultimele inovații și inițiative de digitalizare" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Future Banking,18 mai: prima masă rotundă dedicată digitalizării...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</li>
<li class="">
<a href="https://conferinte.wall-street.ro" data-code="conferinte">Conferințe</a>
</li>
</ul>
<div class="main-search-wrap">
<div class="overlay"></div>
<div class="close"><i class="fa fa-close"></i></div>
<form action="//www.wall-street.ro/search.html" method="post" id="menu-search-v3"><input class="form-control" type="text" name="keyword" id="search_keyword_input_v2" placeholder="cauta articole..."><button type="submit" name="submit" value=""><i class="fa fa-search"></i></button></form>
</div>
<div class="wrap">
<a href="#" id="menu-search"><i class="fa fa-search"></i></a>
<a href="https://www.wall-street.ro/wsp/" id="menu-user" data-wsp-modal="join"><i class="fa fa-user"></i></a>
</div>
</div>	<div class="ads ads-branding minh-250 minh-lg-150" id="branding-holder">
<div id="adoceanicorprozgjehtmolp" data-icado="indexDOM" data-icado-exec="adoceanICSlotBrandings"></div><script type="text/javascript">

                function adoceanICSlotBrandings(){
				    ado.slave('adoceanicorprozgjehtmolp', {myMaster: 'c9H1AbqIjS3MQc_aVb8p.I3S.LahwPC2yRHv0w8Vrnv.U7'});
                }
				</script>
</div>
<div id="header-ads" class="container">
</div>
<div id="site">
<div class="mobile-hide">
<div class="container">
<div id="pg_breakingnews" class="live"><div class="pg_bn_block"><strong class="bkn-label"><img src="https://www.wall-street.ro/images/xws-tv-no-siteBN.png.pagespeed.ic.5D3No5Xlya.png" width="44" height="30"/></strong><a href="https://www.wall-street.ro/special/ecomteam/274409/ecommerce-monday-sandu-babasan-blugento-magazinele-online-nu-trebuie-sa-se-uite-doar-la-piata-din-romania.html" onclick="_gaq.push([ '_trackEvent', 'BreakingNews', 'Stripe Click', 'eCommerce Monday Sandu Băbășan, Blugento: Magazinele online nu trebuie să se uite doar la piața din România' ]); return true;"><img class="pg_bn_picture" src="https://www.wall-street.ro/image_thumbs/thumbs/435/43547ef3fe5122aa388b3adec483fbf9-64x64-00-75.jpg?v=1629823560" alt="eCommerce Monday Sandu Băbășan, Blugento: Magazinele online nu..."><span class="pg_bn_title"><span>eCommerce Monday Sandu Băbășan, Blugento: Magazinele online nu trebuie...</span></span></a></div></div>
</div>
</div>
<div class="default ">
<script>
		var article_id = 275684;
</script>
<span itemprop="copyrightHolder provider sourceOrganization" itemscope itemtype="http://schema.org/Organization" itemid="https://www.wall-street.ro">
<meta itemprop="name" content="WallStreet.ro"/>
<meta itemprop="url" content="https://www.wall-street.ro"/>
</span>
<article class="article-wrap  ">
<div class="container">
<div class="articleHeader">
<div class="row">
<div class="col-xs-12">
<h1 class="article-title">Năsui: „România nu e săracă, e sărăcită. Românii care vor salarii mai mari din munca lor nu cer niciun privilegiu. Ei cer o normalitate”</h1>
</div>
<div class="col-xs-12 col-md-8">
<div class="article-image-social ">
<div class="image">
<img class="img-responsive" src="https://www.wall-street.ro/image_thumbs/thumbs/f8c/xf8ccd9ee75588b9c0659c697cb7d288d-1063x560-00-86.jpg,qv=1629823535.pagespeed.ic.4uP4d5RQ_8.jpg" width="1063" height="560" alt="Năsui: „România nu e săracă, e sărăcită. Românii care vor salarii mai mari din munca lor nu cer niciun privilegiu. Ei cer o normalitate”"/>
<div class="article-infos">
<a href="https://www.wall-street.ro/redactie.html" class="editor first"><span>Wall-Street</span></a><span class="data"><a href="http://arhiva.wall-street.ro/informatii/2021/August/Economie" class="de-ultima-ora">24 August 2021 19:48</a>, <a href="https://www.wall-street.ro/articol/Economie/index.html">Economie</a></span>
<a href="https://www.wall-street.ro/articol/Ultima-Ora/index.html"><span class="label ultima-ora">Ultima ora</span></a>
</div>
</div>
<ul class="list-unstyled sharebox">
<li class="trend-meter"><a href="javascript:void(0)" class=""><span class=" bottom_tooltip" title="Scor agregat"><i class="fa fa-fire cold"></i>
0
&nbsp;</span></a></li>
<li class="facebook"><a href="#" class="share_button" data-type="facebook" data-url="https://www.wall-street.ro/articol/Economie/275684/nasui-romania-nu-e-saraca-e-saracita-romanii-care-vor-salarii-mai-mari-din-munca-lor-nu-cer-niciun-privilegiu-ei-cer-o-normalitate.html"><i class="fa fa-facebook-f"></i></a></li>
<li class="twitter"><a href="#" class="share_button" data-type="twitter" data-title="Năsui: „România nu e săracă, e sărăcită. Românii care vor salarii mai mari din munca lor nu cer niciun privilegiu. Ei cer o normalitate”" data-url="https://wall-street.ro/ws275684"><i class="fa fa-twitter"></i></a></li>
<li class="linkedin"><a href="#" class="share_button" data-type="linkedin" data-url="https://www.wall-street.ro/articol/Economie/275684/nasui-romania-nu-e-saraca-e-saracita-romanii-care-vor-salarii-mai-mari-din-munca-lor-nu-cer-niciun-privilegiu-ei-cer-o-normalitate.html"><i class="fa fa-linkedin"></i></a></li>
</ul>
</div>
</div>
<div class="col-xs-12 col-md-4">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="Noul ministru al Finanțelor nu știe cât este salariul minim net pe economie: „1600...și ceva”" href="https://www.wall-street.ro/articol/Politic/275661/noul-ministru-al-finantelor-nu-stie-cat-este-salariul-minim-net-pe-economie-1600-si-ceva.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/a96/xa96a07467baea67d40311f96bcd579f7-280x200-00-75.jpg,qv=1629796673.pagespeed.ic.KY1Hux8jf9.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/a96/xa96a07467baea67d40311f96bcd579f7-280x200-00-65.jpg,qv=1629796673.pagespeed.ic.SdVGkIvw2w.jpg" alt="Noul ministru al Finanțelor nu știe cât este salariul minim net pe economie:..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Noul ministru al Finanțelor nu știe c&acirc;t este salariul minim net pe economie</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Flagelul începe în Afganistan: tineri biciuiți de talibani pentru că purtau blugi, fiindcă „nu respectă Islamul”" href="https://www.wall-street.ro/articol/International/275656/flagelul-incepe-in-afganistan-tineri-biciuiti-de-talibani-pentru-ca-purtau-blugi-fiindca-nu-respecta-islamul.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/535/x5356e9c556c28a81f3a6fe83b84e6ddb-280x200-00-75.jpg,qv=1629791562.pagespeed.ic.nYU0-skrXA.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/535/x5356e9c556c28a81f3a6fe83b84e6ddb-280x200-00-65.jpg,qv=1629791562.pagespeed.ic.BrhNIbsjpn.jpg" alt="Flagelul începe în Afganistan: tineri biciuiți de talibani pentru că purtau..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Flagelul din Afganistan: tineri biciuiți de talibani pentru că purtau blugi</h4>
</div>
</a>
</li>	<li class="item ">
<a title="„Artiștii” din OnlyFans, nemulțumiți de interzicerea conținutului explicit, dar se așteptau la această decizie" href="https://www.wall-street.ro/articol/International/275662/artistii-din-onlyfans-nemultumiti-de-interzicerea-continutului-explicit-dar-se-asteptau-la-aceasta-decizie.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/c8d/xc8d5af1be953bbe353172d90451a77b6-280x200-00-75.jpg,qv=1629797976.pagespeed.ic.uCxNPlAPYZ.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/c8d/xc8d5af1be953bbe353172d90451a77b6-280x200-00-65.jpg,qv=1629797976.pagespeed.ic.yM1aNR34AW.jpg" alt="„Artiștii” din OnlyFans, nemulțumiți de interzicerea conținutului explicit,..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>&bdquo;Artiștii&rdquo; din OnlyFans, nemulțumiți de interzicerea conținutului explicit</h4>
</div>
</a>
</li>	<li class="item ">
<a title="De ce sunt respinși la angajare candidații de peste 45 de ani" href="https://www.wall-street.ro/articol/Companii/275667/de-ce-sunt-respinsi-la-angajare-candidatii-de-peste-45-de-ani.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/64d/x64da4ae92d1d4c57c27ee6c3053cb1fc-280x200-00-75.jpg,qv=1629801385.pagespeed.ic.Y0k29jPHd_.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/64d/x64da4ae92d1d4c57c27ee6c3053cb1fc-280x200-00-65.jpg,qv=1629801385.pagespeed.ic.xGlQYwlsw_.jpg" alt="De ce sunt respinși la angajare candidații de peste 45 de ani" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>De ce sunt respinși la angajare candidații de peste 45 de ani</h4>
</div>
</a>
</li>	</li>
</ul>
</div>
</div>
</div>
</div>
<div class="container minh-250">
<div id="adoceanicorprokhpsqreqsa" data-icado="indexDOM" data-icado-exec="adoceanICSlotRibbon"></div><script type="text/javascript">

                function adoceanICSlotRibbon(){
				    ado.slave('adoceanicorprokhpsqreqsa', {myMaster: 'c9H1AbqIjS3MQc_aVb8p.I3S.LahwPC2yRHv0w8Vrnv.U7'});
                }
				</script>
</div>
<div class="container articleContent">
<div class="row d-md-flex">
<div class="col-xs-12 col-md-8">
<div class="articleText">
<div class="article-excerpt">
<p>Românii care vor salarii mai mari din munca lor nu cer niciun privilegiu, ci doar să nu le mai luăm jumătate din salariu ca să plătim tot felul de privilegii pentru cei conectaţi politic, susţine ministrul Economiei, Claudiu Năsui.</p>
<div class="linktext">
<div id="adoceanicorprosgfqkmnjeu" data-icado="indexDOM" data-icado-exec="adoceanICSlotLinktext"></div><script type="text/javascript">

                function adoceanICSlotLinktext(){
				    ado.slave('adoceanicorprosgfqkmnjeu', {myMaster: 'c9H1AbqIjS3MQc_aVb8p.I3S.LahwPC2yRHv0w8Vrnv.U7'});
                }
				</script> </div>
</div>
<div class="adBox adBox1 minh-250">
<div id="adoceanicorpromdkgoidura" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250"></div><script type="text/javascript">

                function adoceanICSlot300x250(){
				    ado.slave('adoceanicorpromdkgoidura', {myMaster: 'c9H1AbqIjS3MQc_aVb8p.I3S.LahwPC2yRHv0w8Vrnv.U7'});
                }
				</script>
</div>
<p>„Când e vorba să lăsăm bani românilor care muncesc, e o problemă bugetară. Dar când e vorba să dăm 50 de miliarde de lei la programe care au mers întotdeauna către baroni locali şi firme de partid, nu mai e problemă de buget sau deficit? <strong>România nu e săracă, e sărăcită. Oare cutia Pandorei nu se deschide şi atunci când înfiinţăm noi agenţii de stat, noi bănci de stat, mii de noi posturi la stat, sporuri ridicole şi, evident, noi pensionari speciali? Românii care vor salarii mai mari din munca lor nu cer niciun privilegiu. Ei cer o normalitate</strong>, să nu le mai luăm jumătate din salariu ca să plătim tot felul de privilegii pentru cei conectaţi politic”, a declarat Claudiu Năsui pentru Agerpres.</p><p>El a făcut aceste precizări după ce ministrul Finanţelor, Dan Vîlceanu, a declarat că<strong> neimpozitarea salariului minim, chiar şi pentru anumite categorii de contribuabili, este o măsură greu de aplicat în acest moment,</strong> pentru că odată ce va exista o categorie de contribuabili care nu plăteşte taxe şi alţii vor dori să beneficieze de acelaşi regim.</p><p></p><p>„E o măsură pe care mi-e greu să cred că o putem aplica în acest moment. Vorbeam de consolidare fiscală, de acoperirea cheltuielilor, dacă venim cu această măsură o să avem o mare problemă bugetară. (...) Mi-e greu să cred că odată ce deschidem cutia Pandorei, vom mai putea opri generalizarea unui asemenea proiect. Odată ce ai creat o categorie care nu plăteşte taxe, toate celelalte vor dori să fie în aceeaşi situaţie. Să vedem ce se va întâmpla, suntem cu ochii pe deficit, pe execuţia bugetară. În funcţia de ministru de finanţe sunt cel criticat în permanenţă, pentru că nu trebuie să fiu mână largă”, a explicat marţi Dan Vîlceanu, într-o conferinţă de presă.</p><p>El a răspuns astfel unei întrebări referitoare la o propunere a ministrului Economiei, Claudiu Năsui, privind neimpozitarea salariului minim.</p><a title="Năsui vrea să desființeze alte „sinecuri” din Ministerului Economiei prin Ordonanță de Urgență" href="https://www.wall-street.ro/articol/Politic/275650/nasui-vrea-sa-desfiinteze-alte-sinecuri-din-ministerului-economiei-printr-o-ordonanta-de-urgenta.html" onclick="_gaq.push(['_trackEvent', 'Recommended Article In Article', 'click', 'Năsui vrea să desființeze alte „sinecuri” din Ministerului Economiei prin Ordonanță de Urgență']); return true;" class="inArticleNew clearfix"> <div class="left"> <div>Citeste si:</div> <h5>Năsui vrea să desființeze alte &bdquo;sinecuri&rdquo; ale Ministerului său prin...</h5> </div> <div class="right"> <img src="data: image/jpeg;base64,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" data-src="https://www.wall-street.ro/image_thumbs/thumbs/995/x99543583cd6177bb9fdb06da40af65c0-400x250-00-65.jpg,qv=1629787851.pagespeed.ic.IQ9wZrrvse.jpg" alt="Năsui vrea să desființeze..." class="lazyload" width="400" height="250"/> </div> </a> <p>La sfârşitul lunii iulie, Năsui a arătat că <strong>neimpozitarea salariului minim ar putea fi o soluţie pentru păstrarea forţei de muncă în ţară</strong>, iar această măsură ar putea începe la 1 ianuarie 2022 într-un sector privat, care ar putea fi HoReCa.</p>
<span class="source">Sursa foto: Agerpres</span>
<p class="mt-4 mb-4" style="background-color: #eee; font-size:16px; padding: 5px 10px"><a href="https://www.wall-street.ro/calculator-salariu-net.html"><b>Calculator Salariu: Află câți bani primești în mână în funcție de salariul brut »</b></a></p>
<div class="author-page ">
<div class="row">
<div class="col-xs-12">
<div style="font-weight: 100;font-size:30px; line-height: 1.2;font-family: 'Roboto Slab'; margin-bottom: 1rem">Despre autor</div>
</div>
<div class="col-xs-12 col-sm-12" style="font-size:14px;line-height: 18px;">
<div class="social">
<a href="https://twitter.com/wallstreetro" title="Wall-Street pe Twitter" target="_blank" class="social-icon twitter"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/WallStreetRo" title="Wall-Street pe Facebook" target="_blank" class="social-icon facebook"><i class="fa fa-facebook"></i></a>
<a href="https://www.linkedin.com/company/wall-street-ro" title="Wall-Street pe LinkedIn" target="_blank" class="social-icon linkedin"><i class="fa fa-linkedin"></i></a>
<a href="mailto:redactie@wall-street.ro" class="social-icon email"><i class="fa fa-envelope"></i></a>
</div>
Wall-Street.ro este un cotidian de business fondat în 2005, parte a grupului InternetCorp, unul dintre cei mai mari jucători din industria românească de publishing online.
Pe parcursul celor peste 15 ani de prezență pe piața media, ne-am propus să fim o sursă de inspirație pentru mediul de business, dar și un canal de educație pentru pentru celelalte categorii de public interesate de zona economico-financiară.
În plus, Wall-Street.ro are o experiență de 10 ani în organizarea de evenimente B2B, timp în care a susținut peste 100 de conferințe pe domenii precum Ecommerce, banking, retail, pharma&sănătate sau imobiliare. Astfel, am reușit să avem o acoperire completă - online și offline - pentru tot ce înseamnă business-ul de calitate.
</div>
<div class="col-xs-12" style="font-size:14px;line-height: 18px;">
<p class="text-right"><a href="https://www.wall-street.ro/redactie.html" title="">Redactia Wall-Street &raquo;</a></p>
</div>
</div>
</div>
<hr>
<p class="lead mb-5">
Te-ar putea interesa și:
</p>
<div class="mb-5 onnHolder onnetwork-holder">
<script type="text/javascript">

							function loadONNandSetupAd() {


								(function(d, t) {
									try {
										var gt = d.createElement(t),
										s = d.getElementsByTagName(t)[0],
										l = 'http' + ((location.protocol == 'https:') ? 's' : '');
										gt.setAttribute('async', 'async');
										gt.setAttribute('defer', 'defer');

										gt.src = l + '://video.onnetwork.tv/embed.php?sid=dkksMCxFRA==';
										var s = document.getElementById('onnScript');
										s.parentNode.insertBefore(gt, s);
									} catch (e) { }
								})(document, 'script')

								if (window.innerWidth <= 991) {

									var callSetupAd = false;
									function receiveMediaInfo(e) {
										try{
											if (!e.data.indexOf || (e.data.indexOf("onntv://")!=0)){ return ; }
											var com = { } ;
											try{
												com = JSON.parse(e.data.substr(8));
											}catch(e){ com = { };}
											if ((com.comm == "adnotpresent" || com.comm=="adcomplete") && !callSetupAd){
												ado.config({ mode: "new", xml: false, consent: true, characterEncoding: true, defer: true });
												ado.placement({ id: 'ado-F4oxHatmXFs.2YEcZBQRHp_hs5x5YzJjoB22aTrWZ9j.b7', server: 'lv.adocean.pl' });
												window.ONTVhideAllMiniature();
												callSetupAd = true;
											}
										}catch(e){ }
									}
									window.addEventListener('message', receiveMediaInfo );

								}

							}
							
							cX.callQueue.push(['invoke', loadONNandSetupAd]);

						</script>
<div id="onnScript"></div>
</div>
<script>
						document.addEventListener('app::user_interact',function(){
							(function(d, t) {
								try {
									var gt = d.createElement(t),
									s = d.getElementsByTagName(t)[0],
									l = 'http' + ((location.protocol == 'https:') ? 's' : '');
									gt.setAttribute('async', 'async');
									gt.setAttribute('defer', 'defer');

									gt.src = l + '://a.teads.tv/page/73871/tag';
									var s = document.getElementById('tadsUserInteract');
									s.parentNode.insertBefore(gt, s);
								} catch (e) {}
							})(document, 'script')
						});

					</script>
<div id="tadsUserInteract"></div>
</div>
<div class="clearfix"></div>
<div class="related-tags">
<ul>
<li class="title">Mai multe despre...</li>
<li><a title="Articole despre Claudiu Nasui" href="https://www.wall-street.ro/tag/claudiu-nasui.html">Claudiu Nasui</a></li>
<li><a title="Articole despre ministrul economiei" href="https://www.wall-street.ro/tag/ministrul-economiei.html">ministrul economiei</a></li>
<li><a title="Articole despre neimpozitarea salariului" href="https://www.wall-street.ro/tag/neimpozitarea-salariului.html">neimpozitarea salariului</a></li>
<li><a title="Articole despre salariu" href="https://www.wall-street.ro/tag/salariu.html">salariu</a></li>
<li><a title="Articole despre salariu romani" href="https://www.wall-street.ro/tag/salariu-romani.html">salariu romani</a></li>
</ul>
</div>
</div>
<div class="col-xs-12 col-md-4">
<div class="sidebarBox">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="Horoscop 2022 Rac: primiți energie cosmică vindecătoare și regenerantă, iar succesul înflorește în toate planurile vieții" href="https://horoscop.kudika.ro/articole/65693/horoscop-rac-2022-horoscop-anual-previziuni-astrologice-complete-bani-cariera-dragoste-relatii-sanatate.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/cfe565c6edff3428a30bfe62e2f30931.jpg" alt="Horoscop 2022 Rac: primiți energie cosmică vindecătoare și regenerantă, iar..." class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Horoscop 2022 Rac: primiți energie cosmică vindecătoare și regenerantă, iar...</h4>
<p><small>Sursa: <b>kudika.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="Testul iubirii boeme: În ce oraș îți vei întâlni jumătatea?" href="https://www.garbo.ro/articol/Lifestyle/28170/testul-iubirii-boeme-in-ce-oras-iti-vei-intalni-jumatatea.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/9dac5e778742471c60453905b6814928.jpg" alt="Testul iubirii boeme: În ce oraș îți vei întâlni jumătatea?" class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Testul iubirii boeme: &Icirc;n ce oraș &icirc;ți vei &icirc;nt&acirc;lni jumătatea?</h4>
<p><small>Sursa: <b>garbo.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="Afacerea de familie Artissana cu săpunuri din uleiuri și unturi vegetale, începută de o asistentă medicală din Brașov" href="https://www.retail.ro/articole/interviuri-si-analize/afacerea-de-familie-artissana-cu-sapunuri-din-uleiuri-si-unturi-vegetale-inceput-de-o-asistenta-medicala-din-brasov-4698.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/2cb3eecfbff00f1d8626f892a11b76be.jpg" alt="Afacerea de familie Artissana cu săpunuri din uleiuri și unturi vegetale,..." class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Afacerea de familie Artissana cu săpunuri din uleiuri și unturi vegetale,...</h4>
<p><small>Sursa: <b>retail.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="Bankata.ro, agregator de produse financiare, investiție de 180.000€" href="https://start-up.ro/bankata-ro-agregator-de-produse-financiare-investitie-de180-000eur/?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/4ccd492009c4bca2b6b525feb65e063f.jpg" alt="Bankata.ro, agregator de produse financiare, investiție de 180.000€" class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Bankata.ro, agregator de produse financiare, investiție de 180.000&euro;</h4>
<p><small>Sursa: <b>start-up.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="Israelul a înregistrat aproape 10.000 de cazuri de infectare cu COVID-19 în ultimele 24 de ore" href="https://www.9am.ro/stiri/International/350207/israelul-a-inregistrat-aproape-10-000-de-cazuri-de-infectare-cu-covid-19-in-ultimele-24-de-ore.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://www.9am.ro/article_pictures/350207_articol.jpg" alt="Israelul a înregistrat aproape 10.000 de cazuri de infectare cu COVID-19 în..." class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Israelul a &icirc;nregistrat aproape 10.000 de cazuri de infectare cu COVID-19 &icirc;n...</h4>
<p><small>Sursa: <b>9am.ro</b></small></p>
</div>
</a>
</li>
</li>
</ul>
</div>
<div class="sidebarBox minh-lg-600">
<div id="adoceanicorprolkordlsutl" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x200permanent"></div><script type="text/javascript">

                function adoceanICSlot300x200permanent(){
				    ado.slave('adoceanicorprolkordlsutl', {myMaster: 'c9H1AbqIjS3MQc_aVb8p.I3S.LahwPC2yRHv0w8Vrnv.U7'});
                }
				</script>
</div>
<div class="sidebarBox">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="ANOFM raportează peste 23.000 de locuri de muncă disponibile la nivel național" href="https://www.wall-street.ro/articol/Economie/275489/anofm-raporteaza-peste-23-000-de-locuri-de-munca-disponibile-la-nivel-national.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/6d3/x6d38c9742ead0aee0a640f4aaf989e89-280x200-00-75.jpg,qv=1629290433.pagespeed.ic.0MBwC1RN4k.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/6d3/x6d38c9742ead0aee0a640f4aaf989e89-280x200-00-65.jpg,qv=1629290433.pagespeed.ic.JUZuPpIj_I.jpg" alt="ANOFM raportează peste 23.000 de locuri de muncă disponibile la nivel național" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>ANOFM raportează peste 23.000 de locuri de muncă disponibile la nivel național</h4>
</div>
</a>
</li>	<li class="item ">
<a title="INS: Economia a crescut cu 6,5% în primul semestru din acest an" href="https://www.wall-street.ro/articol/Economie/275420/ins-pib-ul-a-crescut-cu-6-5-in-primul-semestru-din-acest-an.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/0b4/x0b43788a8bcf531bd1d341d6ca4b5c14-280x200-00-75.jpg,qv=1629182445.pagespeed.ic.Yvl36HwCth.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/0b4/x0b43788a8bcf531bd1d341d6ca4b5c14-280x200-00-65.jpg,qv=1629182445.pagespeed.ic._Q8gsOz7_L.jpg" alt="INS: Economia a crescut cu 6,5% în primul semestru din acest an" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>INS: Economia a crescut cu 6,5% &icirc;n primul semestru din acest an</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Eurostat: România este al şaptelea producător de cartofi din UE. Cine conduce clasamentul" href="https://www.wall-street.ro/articol/Economie/275324/eurostat-romania-este-al-saptelea-producator-de-cartofi-din-ue-cine-conduce-clasamentul.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/e99/xe998c8b2eefd1193a035cdea11289777-280x200-00-75.jpg,qv=1628840025.pagespeed.ic.mI1SlmsKzj.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/e99/xe998c8b2eefd1193a035cdea11289777-280x200-00-65.jpg,qv=1628840025.pagespeed.ic.zNSJ01UbRO.jpg" alt="Eurostat: România este al şaptelea producător de cartofi din UE. Cine conduce..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Rom&acirc;nia este al şaptelea producător de cartofi din UE</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Execuția bugetară pe primele 6 luni ale anului. Cât a cheltuit fiecare minister în parte" href="https://www.wall-street.ro/articol/Economie/275327/executia-bugetara-pe-primele-6-luni-ale-anului-cat-a-cheltuit-fiecare-minister-in-parte.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/c69/xc69e49af0725199e7c50dd3b4dfbb4d2-280x200-00-75.jpg,qv=1628842670.pagespeed.ic.Z-QuEIFfgz.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/c69/xc69e49af0725199e7c50dd3b4dfbb4d2-280x200-00-65.jpg,qv=1628842670.pagespeed.ic.mv8FTp3PVB.jpg" alt="Execuția bugetară pe primele 6 luni ale anului. Cât a cheltuit fiecare..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Execuția bugetară pe primele 6 luni ale anului. C&acirc;t a cheltuit fiecare minister</h4>
</div>
</a>
</li>	</li>
</ul>
</div>
<div class="sidebarBox">
<div class="d-flex justify-content-center minh-lg-600" id="adocean.slots.box3">
<div id="adoceanicorproxnenjqspaz" data-icado="indexDOM" data-icado-exec="adoceanICSlotBox3"></div><script type="text/javascript">

                function adoceanICSlotBox3(){
				    ado.slave('adoceanicorproxnenjqspaz', {myMaster: 'c9H1AbqIjS3MQc_aVb8p.I3S.LahwPC2yRHv0w8Vrnv.U7'});
                }
				</script>
</div>
</div>
<div class="sidebarBox">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="Proiect rectificare bugetară: Deficitul se majorează cu 3,2 mld. lei" href="https://www.wall-street.ro/articol/Economie/275354/proiect-rectificare-bugetara-deficitul-se-majoreaza-cu-3-2-mld-lei.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/e97/xe9792d5d534a2c844e7963d66877b57f-280x200-00-75.jpg,qv=1628880845.pagespeed.ic.Rsk6TvdQM3.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/e97/xe9792d5d534a2c844e7963d66877b57f-280x200-00-65.jpg,qv=1628880845.pagespeed.ic.Jw7fd0xYj6.jpg" alt="Proiect rectificare bugetară: Deficitul se majorează cu 3,2 mld. lei" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Proiect rectificare bugetară: Deficitul se majorează cu 3,2 mld. lei</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Sănătatea, Finanţele, Dezvoltarea şi Educaţia primesc cele mai mari sume la rectificarea bugetară" href="https://www.wall-street.ro/articol/Economie/275355/sanatatea-finantele-dezvoltarea-si-educatia-primesc-cele-mai-mari-sume-la-rectificarea-bugetara.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/906/x906ab60551a52a4f3371552275f028fe-280x200-00-75.jpg,qv=1628883179.pagespeed.ic.TsQL11ihLb.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/906/x906ab60551a52a4f3371552275f028fe-280x200-00-65.jpg,qv=1628883179.pagespeed.ic.ppahpclYSF.jpg" alt="Sănătatea, Finanţele, Dezvoltarea şi Educaţia primesc cele mai mari sume la..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Sănătatea, Finanţele şi Educaţia primesc cel mai mult la rectificare</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Românii au consumat cu 8% mai multă energie electrică în primul semestru al anului" href="https://www.wall-street.ro/articol/Economie/275276/romanii-au-consumat-cu-8-mai-multa-energie-electrica-in-primul-semestru-al-anului.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/c89/xc89b53684e07d670bba3a042e5527611-280x200-00-75.jpg,qv=1628749895.pagespeed.ic.Z9nccSMp0C.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/c89/xc89b53684e07d670bba3a042e5527611-280x200-00-65.jpg,qv=1628749895.pagespeed.ic.liUBmVd8O4.jpg" alt="Românii au consumat cu 8% mai multă energie electrică în primul semestru al..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Rom&acirc;nii au consumat cu 8% mai multă energie electrică &icirc;n primul semestru</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Oficial: Rata anuală a inflaţiei a urcat la 5% în iulie. Scumpiri de până la 7%" href="https://www.wall-street.ro/articol/Economie/275232/oficial-rata-anuala-a-inflatiei-a-urcat-la-5-in-iulie-scumpiri-de-pana-la-7.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/342/x3429970ec8491dc640f94c0797c69f7f-280x200-00-75.jpg,qv=1628663362.pagespeed.ic.Ads7OkdD-_.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/342/x3429970ec8491dc640f94c0797c69f7f-280x200-00-65.jpg,qv=1628663362.pagespeed.ic.bY7eENbExE.jpg" alt="Oficial: Rata anuală a inflaţiei a urcat la 5% în iulie. Scumpiri de până la 7%" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Oficial: Rata anuală a inflaţiei a urcat la 5% &icirc;n iulie. Scumpiri de p&acirc;nă la 7%</h4>
</div>
</a>
</li>	</li>
</ul>
</div>
<div class="retail_insert_in_article m-b-16 minh-185"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div>
</div>
</div>
</div>
<div class="container">
<div id="ado-PTuQhpNGNwfmfZ0CM1fYr0O7A05aiFIY.fsmVHy.N7f.R7" data-icado="indexDOM" data-icado-exec="adoceanICPlacementintext"></div>
<script type="text/javascript">
                function adoceanICPlacementintext(){
				    ado.placement({id:'ado-PTuQhpNGNwfmfZ0CM1fYr0O7A05aiFIY.fsmVHy.N7f.R7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });
                }
				</script>
<div id="crosspromo-recommendations" data-source="cache-5253-crosspromo-index-0" class="dynamic-load"></div>
<br>
<div class="ads ads-ribbon-footer clearfix minh-lg-250">
<div id="ado-1xyhRmu5zH41ktEBCCEr0n2AXYIGtsbhq_4YBDlHPSX.87" data-icado="indexDOM" data-icado-exec="adoceanICPlacementribbon2"></div>
<script type="text/javascript">
                function adoceanICPlacementribbon2(){
				    ado.placement({id:'ado-1xyhRmu5zH41ktEBCCEr0n2AXYIGtsbhq_4YBDlHPSX.87', server: 'ado.icorp.ro' });
                }
				</script>
</div>
<div class="row mt-1">
<div class="col-xs-12 col-md-12">
<div class="row article-related-list ">
<div class="col-xs-12"><h2>Articole recomandate</h2></div>
<ul class="list-unstyled clearfix">
<li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cum negociază, de fapt, Bill Gates! Secretele sefului Mirosoft au fost dezvăluite de un român" href="https://www.newmoney.ro/podcast-cum-negociaza-bill-gates-experiente-povestite-de-george-haber-cel-mai-bogat-roman-din-sua-in-anii-2000/?utm_source=WALL-STREET&utm_medium=website&utm_campaign=fidmee" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/5e0/x5e0524df7685f5defd171b870a9e74fe-600x315-00-85.jpg,qv=1594632653.pagespeed.ic.w1_BZ6FCF_.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/5e0/x5e0524df7685f5defd171b870a9e74fe-600x315-00-65.jpg,qv=1594632653.pagespeed.ic.2xk2ecTsK2.jpg" alt="Cum negociază, de fapt, Bill Gates! Secretele sefului Mirosoft au fost..." class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Cum negociază, de fapt, Bill Gates! Secretele sefului Mirosoft au fost dezvăluite de un rom&acirc;n</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Laura Dachin, profesoara care a înființat cinci școli românești în Danemarca" href="https://life.ro/laura-dachin-profesoara-care-a-infiintat-cinci-scoli-romanesti-in-danemarca/" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/f8f/xf8fc07ff79ff21d53b85eb9c72a9bcd3-600x315-00-85.jpg,qv=1629279059.pagespeed.ic.y6i0V_QdwE.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/f8f/xf8fc07ff79ff21d53b85eb9c72a9bcd3-600x315-00-65.jpg,qv=1629279059.pagespeed.ic.CFGQY3lrVS.jpg" alt="Laura Dachin, profesoara care a înființat cinci școli românești în Danemarca" class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Laura Dachin, profesoara care a &icirc;nființat cinci școli rom&acirc;nești &icirc;n Danemarca</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cum a explodat businessul Glovo, în România, în perioada pandemiei COVID-19" href="https://www.newmoney.ro/cum-a-accelerat-businessul-glovo-in-romania-in-perioada-pandemiei-covid-19/?utm_source=WALL-STREET+%5B2%5D&utm_medium=website&utm_campaign=fidmee" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/db4/xdb4ecc3d0cdd26b3da5b747d59c4f054-600x315-00-85.jpg,qv=1607251061.pagespeed.ic.MVzqK4fSkS.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/db4/xdb4ecc3d0cdd26b3da5b747d59c4f054-600x315-00-65.jpg,qv=1607251061.pagespeed.ic.b-7kFmDi6P.jpg" alt="Cum a explodat businessul Glovo, în România, în perioada pandemiei COVID-19" class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Cum a explodat businessul Glovo, &icirc;n Rom&acirc;nia, &icirc;n perioada pandemiei COVID-19</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Când durerea și suferința se transformă în putere. Povestea lui George, copilul premiant ce a fost abandonat de mamă la o vârstă fragedă: „Dacă mi-aș dori ceva, ar fi să ajung bine în viață”" href="https://life.ro/cand-durerea-si-suferinta-se-transforma-in-putere-povestea-lui-george-copilul-premiant-ce-a-fost-abandonat-de-mama-la-o-varsta-frageda-daca-mi-as-dori-ceva-ar-fi-sa-ajung-bine-in-viata/" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/307/x3075d02985aef692374f5d8918d047df-600x315-00-85.jpg,qv=1629703101.pagespeed.ic.Ns9KbpqniU.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/307/x3075d02985aef692374f5d8918d047df-600x315-00-65.jpg,qv=1629703101.pagespeed.ic.kXRxnVnBuK.jpg" alt="Când durerea și suferința se transformă în putere. Povestea lui George,..." class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">C&acirc;nd durerea și suferința se transformă &icirc;n putere. Povestea lui George, copilul premiant ce a fost abandonat de mamă la o v&acirc;rstă fragedă: &bdquo;Dacă mi-aș dori ceva, ar fi să ajung bine &icirc;n viață&rdquo;</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cine e Clarissa Ward, jurnalista în negru care a captat atenția lumii cu relatările din Afganistan" href="https://spotmedia.ro/stiri/opinii-si-analize/cine-e-clarissa-ward-jurnalista-in-negru-care-a-captat-atentia-lumii-cu-relatarile-din-afganistan?utm_source=wall-street.ro&utm_medium=referral&utm_campaign=standard_campaign" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/45f/x45f22dc0cafe47bf2a244e2143ce4526-600x315-00-85.jpg,qv=1629465990.pagespeed.ic.eOyT_VPAVL.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/45f/x45f22dc0cafe47bf2a244e2143ce4526-600x315-00-65.jpg,qv=1629465990.pagespeed.ic.w237vVh1yS.jpg" alt="Cine e Clarissa Ward, jurnalista în negru care a captat atenția lumii cu..." class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Cine e Clarissa Ward, jurnalista &icirc;n negru care a captat atenția lumii cu relatările din Afganistan</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cum iti poti verifica starea de sanatate intr-un minut, cu ajutorul unei linguri" href="https://www.9am.ro/top/Sanatate/342425/Cum-iti-poti-verifica-starea-de-sanatate-intr-un-minut.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/b2c/xb2c4d4f2a1030de66610a7f09b8e7246-600x315-00-85.jpg,qv=1603984694.pagespeed.ic.vpTEOwKpTy.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/b2c/xb2c4d4f2a1030de66610a7f09b8e7246-600x315-00-65.jpg,qv=1603984694.pagespeed.ic.cyGYESZSPV.jpg" alt="Cum iti poti verifica starea de sanatate intr-un minut, cu ajutorul unei linguri" class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Cum iti poti verifica starea de sanatate intr-un minut, cu ajutorul unei linguri</h3>
</a>
<p class="info">
</p>	</li>
</ul>
</div>
</div>	</div>
<p class="text-center"><a href="https://www.wall-street.ro/articol/Economie/index.html" title="Economie"><strong>Mai multe articole din secțiunea Economie &raquo;</strong></a></p>
<hr class="separator">
<div class="row press-releases">
<div class="col-xs-12"><h2 class="delimited-h2 lite">Promo Wall-Street</h2></div>
<ul class="clearfix list-unstyled">
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Poate angajatorul să refuze o cerere de concediu dacă nu există o programare a concediilor dinainte stabilită?', 2, true]); return true;" href="https://www.avocatnet.ro/articol_58765/Poate-angajatorul-s%C4%83-refuze-o-cerere-de-concediu-dac%C4%83-nu-exist%C4%83-o-programare-a-concediilor-dinainte-stabilit%C4%83.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-economie-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/e70/xe702f9028b86446d040c798be9a22315-260x160-00-65.jpg,qv=1629707189.pagespeed.ic.-Ay2FMx7Tt.jpg" alt="Poate angajatorul să refuze o..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Poate angajatorul să refuze o cerere de concediu dacă nu există o programare a concediilor dinainte stabilită?', 2, true]); return true;" href="https://www.avocatnet.ro/articol_58765/Poate-angajatorul-s%C4%83-refuze-o-cerere-de-concediu-dac%C4%83-nu-exist%C4%83-o-programare-a-concediilor-dinainte-stabilit%C4%83.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-economie-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Poate angajatorul să refuze o cerere de concediu dacă nu există o...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Dacă ești deja la pensie, nu mai poți plăti pentru completarea stagiului de cotizare', 2, true]); return true;" href="https://www.avocatnet.ro/articol_58791/Dac%C4%83-e%C8%99ti-deja-la-pensie-nu-mai-po%C8%9Bi-pl%C4%83ti-pentru-completarea-stagiului-de-cotizare.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-economie-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/392/x392079dccb92c46eebb4293b63861fbf-260x160-00-65.jpg,qv=1629707121.pagespeed.ic.VnnjAzqBK9.jpg" alt="Dacă ești deja la pensie, nu..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Dacă ești deja la pensie, nu mai poți plăti pentru completarea stagiului de cotizare', 2, true]); return true;" href="https://www.avocatnet.ro/articol_58791/Dac%C4%83-e%C8%99ti-deja-la-pensie-nu-mai-po%C8%9Bi-pl%C4%83ti-pentru-completarea-stagiului-de-cotizare.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-economie-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Dacă ești deja la pensie, nu mai poți plăti pentru completarea...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Curs valutar BNR marți, 24 august 2021. Euro și dolarul continuă să scadă! Cele mai noi cotații', 2, true]); return true;" href="https://kanald.ro/curs-valutar-bnr-marti-24-august-2021-euro-si-dolarul-continua-sa-scada-cele-mai-noi-cotatii-20166109?utm_campaign=cross_parteneri&utm_source=wall&utm_medium=wall-street?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-economie-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/3ff/x3ff256670e4501f51fe2538078574115-260x160-00-65.jpg,qv=1629792226.pagespeed.ic.2tffCk4hBY.jpg" alt="Curs valutar BNR marți, 24..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Curs valutar BNR marți, 24 august 2021. Euro și dolarul continuă să scadă! Cele mai noi cotații', 2, true]); return true;" href="https://kanald.ro/curs-valutar-bnr-marti-24-august-2021-euro-si-dolarul-continua-sa-scada-cele-mai-noi-cotatii-20166109?utm_campaign=cross_parteneri&utm_source=wall&utm_medium=wall-street?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-economie-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Curs valutar BNR marți, 24 august 2021. Euro și dolarul continuă să...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Nou număr de telefon de la care poți afla informații despre schemele de ajutor de stat COVID-19 derulate de Ministerul Economiei', 2, true]); return true;" href="https://www.avocatnet.ro/articol_58828/Nou-num%C4%83r-de-telefon-de-la-care-po%C8%9Bi-afla-informa%C8%9Bii-despre-schemele-de-ajutor-de-stat-COVID-19-derulate-de-Ministerul-Economiei.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-economie-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/3df/x3dff8e5403c9bc3549a376d54dc6e59e-260x160-00-65.jpg,qv=1629707065.pagespeed.ic.NzkLes-33A.jpg" alt="Nou număr de telefon de la..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Nou număr de telefon de la care poți afla informații despre schemele de ajutor de stat COVID-19 derulate de Ministerul Economiei', 2, true]); return true;" href="https://www.avocatnet.ro/articol_58828/Nou-num%C4%83r-de-telefon-de-la-care-po%C8%9Bi-afla-informa%C8%9Bii-despre-schemele-de-ajutor-de-stat-COVID-19-derulate-de-Ministerul-Economiei.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-economie-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Nou număr de telefon de la care poți afla informații despre...
</a>
</p>
</li>
</ul>
</div>
</div>
</article>
<div class="clearfix"></div>
<div id="footer">
<div class="inner container">
<ol class="breadcrumb"><li><a href="https://www.wall-street.ro"><span>Wall-Street</span></a></li><li><a href="https://www.wall-street.ro/actualitate/index.html"><span>Actualitate</span></a></li><li><a href="https://www.wall-street.ro/articol/Economie/index.html"><span>Economie</span></a></li><li class="active">Năsui: „România nu e săracă, e sărăcită. Românii care vor salarii mai mari din munca lor nu cer niciun privilegiu. Ei cer o normalitate”</li></ol>
<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "BreadcrumbList",
	  "itemListElement": [
			  {
		"@type": "ListItem",
		"position":1,
		"name": "Wall-Street",
		"item": "https://www.wall-street.ro"
	  },	  	  	  		  {
		"@type": "ListItem",
		"position":2,
		"name": "Actualitate",
		"item": "https://www.wall-street.ro/actualitate/index.html"
	  },	  	  	  		  {
		"@type": "ListItem",
		"position":3,
		"name": "Economie",
		"item": "https://www.wall-street.ro/articol/Economie/index.html"
	  },	  	  	  		  {
		"@type": "ListItem",
		"position":4,
		"name": "Năsui: „România nu e săracă, e sărăcită. Românii care vor salarii mai mari din munca lor nu cer niciun privilegiu. Ei cer o normalitate”",
		"item": "https://www.wall-street.ro/articol/Economie/275684/nasui-romania-nu-e-saraca-e-saracita-romanii-care-vor-salarii-mai-mari-din-munca-lor-nu-cer-niciun-privilegiu-ei-cer-o-normalitate.html"
	  }	  	  	    	  ]
	}
</script>
<button id="go-to-top"><i class="fa fa-angle-up"></i></button>
<div class="row"><div class="col-xs-12 col-md-3 pull-right"><div class="social-links"><a href="https://www.facebook.com/WallStreetRo" target="_blank" title="Wall-Street pe Facebook" class="facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/wallstreetro" target="_blank" title="Wall-Street pe Twitter" class="twitter"><i class="fa fa-twitter"></i></a>	<a href="https://www.linkedin.com/company/wall-street-ro" target="_blank" title="Wall-Street pe LinkedIn" class="linkedin"><i class="fa fa-linkedin"></i></a></div><hr class="hidden-md hidden-lg"/></div><div class="col-xs-12 col-md-9"><ul class="footer-links first"><li class="title"><a href="https://www.wall-street.ro" title="Wall-Street" id="footer-logo">WS</a></li>	<li><a href="https://www.wall-street.ro/contact.html" rel="nofollow" title="Contact Wall-Street.ro">Contact</a></li><li><a href="https://www.wall-street.ro/despre-noi.html" rel="nofollow" title="Despre Wall-Street.ro" id="user_ident_despre_noi">Despre Noi</a></li><li><a href="https://www.wall-street.ro/redactie.html" rel="nofollow" title="redactia Wall-Street">Redacție</a></li><li><a href="https://www.wall-street.ro/tv/index.html" title="Wall-Street TV">WSTV</a></li><li><a href="https://www.wall-street.ro/evenimente" title="Calendar Wall-Street">Evenimente</a></li><li><a href="https://www.wall-street.ro/gdpr/termeni-si-conditii.html" rel="nofollow" title="Termeni si conditii">Termeni</a></li><li><a href="https://www.wall-street.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow" title="Acord de confidentialitate">Acord</a></li><li><a href="http://www.internetcorp.ro/">Publicitate</a></li><li><a href="https://www.wall-street.ro/sitemap.html" class="last">Sitemap</a></li></ul></div></div>
<div class="footer-sections row">
<div class="col-xs-12"><div class="sections"><a class="title" href="https://www.wall-street.ro/actualitate/index.html" title="Wall-Street: Actualitate">actualitate</a><ul><li><a href="https://www.wall-street.ro/articol/Economie/index.html" title="Stiri si noutati de ultima ora din Economie">Economie</a></li><li><a href="https://www.wall-street.ro/articol/Social/index.html" title="Stiri si noutati de ultima ora din Social">Social</a></li><li><a href="https://www.wall-street.ro/articol/Politic/index.html" title="Stiri si noutati de ultima ora din Politic">Politic</a></li><li><a href="https://www.wall-street.ro/articol/International/index.html" title="Stiri si noutati de ultima ora din Business International">Internațional</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/investitii/index.html" title="Wall-Street: Investiții">investiții</a><ul><li><a href="https://www.wall-street.ro/articol/Finante-Banci/index.html" title="Stiri si noutati de ultima ora din Finanțe - Bănci">Finanțe - Bănci</a></li><li><a href="https://www.wall-street.ro/articol/Piete-de-capital/index.html" title="Stiri si noutati de ultima ora din Piețe de capital">Piețe de capital</a></li><li><a href="https://www.wall-street.ro/articol/Money/index.html" title="Stiri si noutati de ultima ora din Money">Money</a></li><li><a href="https://www.wall-street.ro/articol/Educatie-bursiera/index.html" title="Stiri si noutati de ultima ora din Educație Bursiera">Educație Bursiera</a></li><li><a href="http://curs.wall-street.ro/" title="Stiri si noutati de ultima ora din Curs valutar - Cursul de schimb publicat de BNR. Cursul valutar pentru Euro, Dolarul SUA si alte valute">Curs Valutar</a></li><li><a href="http://www.wall-street.ro/calculator-salariu-net.html" title="Stiri si noutati de ultima ora din Calculator salariu NET">Calculator salariu NET</a></li><li><a href="http://www.wall-street.ro/raft-afaceri/index.html" title="Stiri si noutati de ultima ora din Raftul cu afaceri">Raftul cu afaceri</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/business/index.html" title="Wall-Street: Business">business</a><ul><li><a href="https://www.wall-street.ro/articol/Companii/index.html" title="Stiri si noutati de ultima ora din Companii">Companii</a></li><li><a href="https://www.wall-street.ro/articol/Real-Estate/index.html" title="Stiri si noutati de ultima ora din Real Estate, construcții, afaceri imobiliare, tranzacții imobiliare record">Imobiliare și construcții</a></li><li><a href="https://www.wall-street.ro/articol/Auto/index.html" title="Stiri si noutati de ultima ora din Auto">Auto</a></li><li><a href="https://www.wall-street.ro/articol/Agricultura/index.html" title="Stiri si noutati de ultima ora din Agricultură">Agricultură</a></li><li><a href="https://www.wall-street.ro/articol/Start-Up/index.html" title="Stiri si noutati de ultima ora din Start Up">Start Up</a></li><li><a href="https://www.wall-street.ro/articol/Careers/index.html" title="Stiri si noutati de ultima ora din Cariere">Cariere</a></li><li><a href="https://www.wall-street.ro/articol/Legal-Business/index.html" title="Stiri si noutati de ultima ora din Legal Business">Legal Business</a></li><li><a href="http://www.wall-street.ro/special/opinia-avocatului.html" title="Stiri si noutati de ultima ora din Opinia avocatului">Opinia avocatului</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/it-media/index.html" title="Wall-Street: IT &amp; Media">it & media</a><ul><li><a href="https://www.wall-street.ro/articol/IT-C-Tehnologie/index.html" title="Stiri si noutati de ultima ora din IT & C - Tehnologia Informatiei si Comunicatii">IT & C</a></li><li><a href="https://www.wall-street.ro/articol/Marketing-PR/index.html" title="Stiri si noutati de ultima ora din Marketing, PR, Mass-Media, Publicitate">Media & Pub</a></li><li><a href="https://www.wall-street.ro/articol/New-Media/index.html" title="Stiri si noutati de ultima ora din New Media">New Media</a></li><li><a href="https://www.wall-street.ro/articol/ecommerce/index.html" title="Stiri si noutati de ultima ora din eCommerce">eCommerce</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/biz-lifestyle/index.html" title="Wall-Street: Lifestyle">lifestyle</a><ul><li><a href="https://www.wall-street.ro/articol/Turism/index.html" title="Stiri si noutati de ultima ora din Turism">Turism</a></li><li><a href="https://www.wall-street.ro/articol/Lifestyle/index.html" title="Stiri si noutati de ultima ora din Lifestyle">Lifestyle</a></li><li><a href="http://yourmoney.wall-street.ro/" title="Stiri si noutati de ultima ora din YourMoney - Supliment de lifestyle si leisure">YourMoney</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/special/index.html" title="Wall-Street: Special">special</a><ul><li><a href="http://comunicate.wall-street.ro" target="_blank">Comunicate de presa</a></li><li><a href="http://www.wall-street.ro/tag/black-friday.html">Black Friday 2021</a></li><li><a href="http://www.wall-street.ro/trivia/">Trivia Wall-Street.ro</a></li><li><a href="http://www.wall-street.ro/special/idei-de-afaceri.html">Idei de afaceri</a></li><li><a href="http://www.wall-street.ro/taxa-auto.html">Taxa auto 2021</a></li><li><a href="http://www.wall-street.ro/tag/prima-casa.html">Prima casă 2021</a></li><li><a href="http://www.wall-street.ro/tag/prima-masina.html">Prima masină 2021</a></li><li><a href="http://curs.wall-street.ro/euro/">Curs euro azi</a></li><li><a href="http://www.wall-street.ro/reduceri/index.html">Reduceri</a></li><li><a href="http://www.wall-street.ro/romaniaprofesionista">Romania Profesionistă</a></li></ul></div></div>
</div>
<div class="row hidden-xs">
<div class="col-sm-12 col-lg-6">
<ul class="footer-links wall-street-resources">
<li class="title">Resursele Wall-Street</li>
<li><a href="https://www.wall-street.ro/catalog/" title="Catalogul de afaceri Wall-Street">Afaceri</a></li>
<li><a target="_blank" href="http://www.9am.ro" title="9AM.ro">Știri</a></li>
<li><a target="_blank" href="http://www.retail.ro" title="Cataloage si brosuri magazine">Cataloage</a>	</li>
</ul>
</div>
<div class="col-sm-12 col-lg-6">
<ul class="footer-links wall-street-resources text-right">
<li>
Ne puteți contacta și la <a href="mailto:redactie@wall-street.ro"><b>redactie@wall-street.ro</b></a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-sm-12 col-md-7 visible-md visible-lg">
<div style="font-size:10px;" id="footer_internetcorp">
<div style="font-size:10px;" id="footer_internetcorp_inhouse">
<b>Site din rețeaua:</b> <a target="_blank" href="http://www.internetcorp.ro" title="internetCorp">INTERNETCORP</a>
&nbsp;&bull;&nbsp;
<a target="_blank" href="http://www.wall-street.ro" title="Wall-Street - cel mai citit cotidian online de business din Romania">Wall-Street</a> |
<a target="_blank" href="http://www.Kudika.ro" title="Kudika - Feel sexy">Kudika</a> |
<a target="_blank" href="http://www.Garbo.ro" title="Ghidul tau si al familiei tale">Garbo</a> | <a target="_blank" href="http://www.envy.ro" title="Envy - Fashion Guide">Envy</a> | <a target="_blank" href="http://www.urbo.ro" title="Urbo.ro - Restaurante, moda">Urbo.ro</a> |
<a target="_blank" href="http://www.kuponiada.ro/?a_aid=news" title="Kuponiada - vouchere, promotii, reduceri de grup, oferte, cupoane si reduceri">Kuponiada</a> |
<a target="_blank" href="http://www.retail.ro " title="Cataloage si oferte">Retail</a> |
<a target="_blank" href="http://start-up.ro " title="Totul despre antreprenoriat">Start-up</a>
</div>
<div style="clear:both;"></div>
</div>
<div style="clear:both;"></div></div>
<div class="col-sm-12 col-md-5"><div id="ic-footer">
<a href="http://www.internetcorp.ro/" id="ic-logo" title="internetcorp BrandNewMedia" target="_blank"></a>
<span class="copyright"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2021 Internet Corp SRL</a> Toate drepturile rezervate </span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="modal fade newModal" id="calculator-salariu-net-modal" tabindex="-1" role="dialog">
<div class="modal-dialog" role="document">
<div class="modal-content">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<div class="modal-body" style="padding-top:30px; padding-bottom: 30px">
<div class="container-fluid">
<div class="row">
<div class="col-xs-12">
<br>
<h3><b>Calculator salariu net</b></h3>
<p>Calculator salariu net: Introduceți salariul brut pe care îl primiți de la angajator pentru a afla care este suma efectivă care vă intră în cont la finalul lunii. Calculatorul de salariu net dezvoltat de Wall-Street.ro va afișa defalcat principalele taxe și contribuții pe care angajatorul le plătește din salariul brut. După introducerea salariului brut, selectați în câmpul ”industrie” domeniul în care activați pentru afișarea completă a sumei în calculatorul salariului net. </p>
<br>
</div>
</div>
<form class="netCalculator" id="netCalculator">
<div class="row">
<div class="col-xs-12 col-md-3">
<div class="form-group">
<label for="brut" class="pad-l">Salariu Brut</label>
<input type="text" class="form-control" name="brut" id="brut" placeholder="Valoare salariu brut in RON" required="">
<div id="net" class="calcToggle pad">
Valoarea salariului net este: <strong> <span></span> RON</strong>
</div>
</div>
</div>
<div class="col-xs-12 col-md-6">
<div class="form-group">
<label for="calculat-industry" class="pad-l center-block">Industrie</label>
<select name="calculator-industry" id="calculator-industry" required="" class="center-block form-control form-select">
<option value="">Industria din care faceti parte</option>
<option value="administratie-publica">Administrație publică</option>
<option value="agricultura">Agricultură</option>
<option value="auto">Auto</option>
<option value="avocatura/legal">Avocatură/Legal</option>
<option value="constructii">Construcții</option>
<option value="consultanta">Consultanță</option>
<option value="comert/retail">Comerț/Retail</option>
<option value="cultura-divertisment-entertainment">Cultură/Divertisment/Entertainment</option>
<option value="finante-banci-asigurari">Finanțe/Bănci/Asigurări</option>
<option value="horeca">HoReCa</option>
<option value="it">IT</option>
<option value="imobiliare">Imobiliare</option>
<option value="industria-prelucratoare">Industria prelucrătoare</option>
<option value="invatamant">Învățământ</option>
<option value="media-pub">Media & Pub</option>
<option value="petrol-gaze-energie">Petrol, gaze și energie</option>
<option value="sanatate">Sănătate</option>
<option value="telefonie-telecomunicatii">Telefonie & Telecomunicații</option>
<option value="transporturi">Transporturi</option>
<option value="alta-industrie">Altă industrie</option>
</select>
<div id="cas" class="calcToggle pad">
Valoare CAS: <strong><span></span></strong>
</div>
<div id="cass" class="calcToggle pad-l">
Valoare CASS: <strong><span></span></strong>
</div>
<div id="ipv" class="calcToggle pad-l">
Valoare impozit pe venit: <strong><span></span></strong>
</div>
</div>
</div>
<div class="col-xs-12 col-md-3">
<div class="form-group m-b-0">
<label for="brut" class="pad-l w-100 hidden-sm hidden-xs">&nbsp;</label>
<button type="submit" id="calc" class="btn orangeRound center-block">CALCULEAZĂ</button>
</div>
</div>
<div class="col-xs-12">
<div id="disc" class="pad-l">
<small><b>*Pentru salariile brute mai mici sau egale cu 3.600 de lei, puteți primi o deducere personală variabilă. Discutați cu angajatorul privind acordarea și modul de calcul al acesteia</b></small>
</div>
</div>
</div>
</form>
</div>
<script>
	// const calcBtn = document.getElementById('calc');

	const netWrap = document.getElementById('net');
	const casWrap = document.getElementById('cas');
	const cassWrap = document.getElementById('cass');
	const ipvWrap = document.getElementById('ipv');

	// const disc = document.getElementById('disc');
	const calcToggle = document.querySelectorAll('.calcToggle');
	const netCalculator = document.getElementById('netCalculator');


	netCalculator.addEventListener('submit', (e) => {
		e.preventDefault();
		calcToggle.forEach((item) => {
			item.classList.remove('visible');
		});

		let sBrut = document.getElementById('brut').value;
		let cas = sBrut * 0.25;
		let cass = sBrut * 0.1;
		let ipv = (sBrut - cas - cass) * .1;
		let sNet = sBrut - cas - cass - ipv;
		
		let industry = document.getElementById('calculator-industry').value;


		netWrap.querySelector('span').innerHTML = sNet.toFixed(2);
		casWrap.querySelector('span').innerHTML = cas.toFixed(2);
		cassWrap.querySelector('span').innerHTML = cass.toFixed(2);
		ipvWrap.querySelector('span').innerHTML = ipv.toFixed(2);

		calcToggle.forEach((item) => {
			item.classList.add('visible');
		});
		
		ga('send', 'event', 'Calculator salariu net', sBrut, industry);

		// if (sBrut <= 3600) {
		// 	disc.classList.add('visible');
		// }
		
	});
	



</script>	</div>
</div>
</div>
</div>
</div> </div>
<div id="adoceanicorprosmdohkqojw" data-icado="indexDOM" data-icado-exec="adoceanICSlot1x1"></div><script type="text/javascript">

                function adoceanICSlot1x1(){
				    ado.slave('adoceanicorprosmdohkqojw', {myMaster: 'c9H1AbqIjS3MQc_aVb8p.I3S.LahwPC2yRHv0w8Vrnv.U7'});
                }
				</script>
<script src="//www.wall-street.ro/live-conference.js" type="text/javascript"></script>
<script src="https://www.wall-street.ro/js/refresh2018/vendors/jquery.min.js.pagespeed.ce.s1TMnVah2m.js"></script>
<script src="https://www.wall-street.ro/js/refresh2018/vendors/bootstrap.min.js.pagespeed.ce.WGnJbMjxkI.js" type="text/javascript"></script>
<script src="https://www.wall-street.ro/js/refresh2018/vendors/lazyload.js.pagespeed.ce.neGm9yuwFO.js" type="text/javascript"></script>
<script src="https://www.wall-street.ro/minify/cache-1625047585-c24d97289bcd5a37f43080b165dc9624.js.pagespeed.ce.pD51VHSbOA.js"></script>
<script src="https://www.wall-street.ro/minify/cache-1626941138-ea1dc0d942619e040a9f97c267bc2100.js"></script>
<script>
	
	var WSP_CALLS = WSP_CALLS || [];
		
	var WSP = {
		
		name: 		'Wall-Street',
		
		url: 		'https://www.wall-street.ro/wsp',
		js_url:		'https://www.wall-street.ro/js',
		ajax_url: 	'https://www.wall-street.ro/wsp/ajax',
		
		calls: 		WSP_CALLS || []
		
	};
	
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return false;
		js = d.createElement(s); js.id = id; js.src = 'https://www.wall-street.ro/js/wsp.js?'+(new Date()).getTime();
		fjs.parentNode.insertBefore(js, fjs);
	} (document, 'script', 'wsp-app'));
	
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'oqKaoXLBt6eCvKxKTzIFftU6jyzZH2c5wo40NdB8Ksn.87';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script src="//storage.icorp.ro/storage/inArticleBiz/deliver.js"></script>
<script src="https://pghub.io/js/pandg-sdk.js" type="text/javascript"></script>
<script type="text/javascript">
						var int_aa = setInterval(function(){
							
							if ( typeof __tcfapi!="undefined"){
								__tcfapi('getTCData', 2, (tcData, success) => {
									var metadata = {	
										gdpr: 1,
										gdpr_consent: tcData.tcString,
										ccpa: null,
										bp_id: "internetcorp"			
									};		
									var config = {
										name: "P&G",
										pixelUrl: "https://pandg.tapad.com/tag"
									};
									
									var tagger = Tapad.init(metadata, config);
									data = {};
									tagger.sync(data);									
								});
								
								clearInterval(int_aa);
							}
						},100);
					</script>
<script type="text/javascript">
					cX.callQueue.push(['invoke', function () {
					console.log(document.getElementById('AdSense1304571e434cf38c69ad4bb206cfc1e8').clientHeight);
					let isAdBlockDetected = !document.getElementById('AdSense1304571e434cf38c69ad4bb206cfc1e8').clientHeight ? 'Yes' : 'No';
					console.log('HasAdBlock : ' + isAdBlockDetected);
					cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
					cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
					document.getElementById('status').innerHTML = isAdBlockDetected;
					}]);
					</script><script src='https://www.wall-street.ro/js/ga_socials.js.pagespeed.ce.fmdp0i_02o.js'></script>
<script>
                        var ADOLOADED=false;
                        document.onreadystatechange = function() {
                            if (document.readyState === 'complete') {
								cX.callQueue.push(['invoke', function(){
	                                if (!ADOLOADED){
	                                     ADOLOADED = true;
	                                         console.log('LoadAdo');
	                                         if (typeof loadconsent === 'function') {
	                                               loadconsent();
	                                         }
	                                        if (typeof loadAdoConfig === 'function') {
	
	                                            loadAdoConfig();
	                                        }
	                                        if (typeof loadAdoMaster === 'function') {
	                                            loadAdoMaster();
	                                        }
	
	                                        
                        if (typeof adoceanICSlotBrandings === 'function') {
                            console.log("ADO:adoceanICSlotBrandings");
                            setTimeout(adoceanICSlotBrandings, 50);
                        }
                        
                        if (typeof adoceanICSlotRibbon === 'function') {
                            console.log("ADO:adoceanICSlotRibbon");
                            setTimeout(adoceanICSlotRibbon, 100);
                        }
                        
                        if (typeof adoceanICSlotLinktext === 'function') {
                            console.log("ADO:adoceanICSlotLinktext");
                            setTimeout(adoceanICSlotLinktext, 150);
                        }
                        
                        if (typeof adoceanICSlot300x250 === 'function') {
                            console.log("ADO:adoceanICSlot300x250");
                            setTimeout(adoceanICSlot300x250, 3500);
                        }
                        
                        if (typeof adoceanICSlot300x200permanent === 'function') {
                            console.log("ADO:adoceanICSlot300x200permanent");
                            setTimeout(adoceanICSlot300x200permanent, 3500);
                        }
                        
                        if (typeof adoceanICSlotBox3 === 'function') {
                            console.log("ADO:adoceanICSlotBox3");
                            setTimeout(adoceanICSlotBox3, 3500);
                        }
                        
                        if (typeof adoceanICPlacementintext === 'function') {
                            console.log("ADO:adoceanICPlacementintext");
                            setTimeout(adoceanICPlacementintext, 3500);
                        }
                        
                        if (typeof adoceanICPlacementribbon2 === 'function') {
                            console.log("ADO:adoceanICPlacementribbon2");
                            setTimeout(adoceanICPlacementribbon2, 3500);
                        }
                        
                        if (typeof adoceanICSlot1x1 === 'function') {
                            console.log("ADO:adoceanICSlot1x1");
                            setTimeout(adoceanICSlot1x1, 3500);
                        }
                        
	                                }
								}]);

                            }






							}


                         document.addEventListener('app::user_interact', function(){

                        });



                    </script>
<script>
									    function loadconsent(){
									    	(function(d, t) {
									    		try {
									    			var gt = d.createElement(t),
									    				s = d.getElementsByTagName(t)[0],
									    				l = 'http' + ((location.protocol == 'https:') ? 's' : '');
									    			gt.setAttribute('async', 'async');
									    			gt.setAttribute('defer', 'defer');
									    			gt.setAttribute('data-domain-script', '080f1542-766e-4b32-8f90-b63719d13158');
									    			gt.src = l + '://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js';
									    			s.parentNode.insertBefore(gt, s);
									    		} catch (e) {}
									    	})(document, 'script')
									    };
										</script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a><noscript class="psa_add_styles"><link href="https://www.wall-street.ro/css/refresh2018/A.app.css,qord=1629823560.pagespeed.cf.lke8IXZM8P.css" rel="stylesheet" type="text/css"/></noscript><script data-pagespeed-no-defer>(function(){function b(){var a=window,c=e;if(a.addEventListener)a.addEventListener("load",c,!1);else if(a.attachEvent)a.attachEvent("onload",c);else{var d=a.onload;a.onload=function(){c.call(this);d&&d.call(this)}}};var f=!1;function e(){if(!f){f=!0;for(var a=document.getElementsByClassName("psa_add_styles"),c=0,d;d=a[c];++c)if("NOSCRIPT"==d.nodeName){var k=document.createElement("div");k.innerHTML=d.textContent;document.body.appendChild(k)}}}function g(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(e,0)}):b()}
var h=["pagespeed","CriticalCssLoader","Run"],l=this;h[0]in l||!l.execScript||l.execScript("var "+h[0]);for(var m;h.length&&(m=h.shift());)h.length||void 0===g?l[m]?l=l[m]:l=l[m]={}:l[m]=g;})();
pagespeed.CriticalCssLoader.Run();</script></body>
</html>