<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro" lang="ro">
<head>
<meta name="B-verify" content="5bad3fdbc71ddc25207e0b61902290f2b8415729"/> <meta name="verification" content="c96ec306d86bec6ad767e9029116509b"/> <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta itemprop="inLanguage" content="ro"/>
<meta name="theme-color" content="#04294b">
<meta name="publish-date" content="2021-07-22"/> <title>Digitalizarea IMM: VISA și SmartBill simplifică încasarea facturilor</title>
<meta name="description" content="Platforma de facturare online SmartBill și Visa susțin digitalizarea IMMurilor din România prin acceptarea plăților cu cardul direct pe factură. Utilizatorii SmartBill vor beneficia de opțiunea..."/>
<meta itemprop="datePublished" content="2021-07-22"/>
<meta itemprop="dateModified" content="2021-07-22"/>
<meta itemprop="genre" content="News"/>
<meta itemprop="articleSection" content="Finanțe-Bănci"/>
<meta itemprop="wordcount" content="854"/>
<meta name="robots" content="index,follow"/>
<meta name="robots" content="NOYDIR"/>
<meta name="robots" content="NOODP"/>
<meta name="date" content="2021-07-22T10:05:12+03:00"/>
<link rel="amphtml" href="https://www.wall-street.ro/articol/Finante-Banci/274411/digitalizarea-imm-visa-si-smartbill-simplifica-incasarea-facturilor-prin-integrarea-butonului-de-plata-cu-cardu.html-amp">
<link rel="canonical" href="https://www.wall-street.ro/articol/Finante-Banci/274411/digitalizarea-imm-visa-si-smartbill-simplifica-incasarea-facturilor-prin-integrarea-butonului-de-plata-cu-cardu.html"/>
<link rel="alternate" type="application/rss+xml" href="https://www.wall-street.ro/rssfeeds/finante-banci.xml" title="Finanțe - Bănci"/>
<link rel="shortlink" href="https://wall-street.ro/ws274411"/>
<meta property="og:title" content="Digitalizarea IMM: SmartBill și Visa simplifică încasarea facturilor prin integrarea butonului de plată cu cardul"/>
<meta property="og:description" content="Platforma de facturare online SmartBill și Visa susțin digitalizarea IMMurilor din România prin acceptarea plăților cu cardul direct pe factură. Utilizatorii SmartBill vor beneficia de opțiunea..."/>
<meta property="og:image" content="https://www.wall-street.ro/article_pictures/274411_articol.jpg?v=1626704827"/>
<meta property="og:url" content="https://www.wall-street.ro/articol/Finante-Banci/274411/digitalizarea-imm-visa-si-smartbill-simplifica-incasarea-facturilor-prin-integrarea-butonului-de-plata-cu-cardu.html"/>
<meta property="og:type" content="article"/>
<meta property="article:publisher" content="428464880426"/>
<meta property="article:section" content="Finanțe - Bănci"/>
<meta property="article:tag" content="IMM"/>
<meta property="article:tag" content="Visa"/>
<meta property="article:tag" content="smartbill"/>
<meta property="article:tag" content="radu hasan"/>
<meta property="article:tag" content="Elena Ungureanu"/>
<meta property="article:published_time" content="1626937512"/>
<meta property="article:modified_time" content="1626938010"/>
<meta property="og:see_also" content="https://wall-street.ro/ws272079"/>
<meta property="og:see_also" content="https://wall-street.ro/ws273931"/>
<meta property="og:see_also" content="https://wall-street.ro/ws270457"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Digitalizarea IMM: SmartBill și Visa simplifică încasarea facturilor prin integrarea butonului de plată cu cardul">
<meta name="twitter:image:src" content="https://www.wall-street.ro/article_pictures/274411_articol.jpg?v=1626704827">
<meta name="twitter:description" content="Platforma de facturare online SmartBill și Visa susțin digitalizarea IMMurilor din România prin acceptarea plăților cu cardul direct pe factură. Utilizatorii SmartBill vor beneficia de opțiunea...">
<meta name="twitter:creator" content="@WallStreetRo">
<meta name="twitter:site" content="@WallStreetRo">
<meta name="twitter:domain" content="wall-street.ro">
<meta property="og:locale" content="ro_RO"/>
<meta property="og:site_name" content="Wall-Street"/>
<meta property="fb:app_id" content="238936456169413"/>
<meta property="fb:admins" content="ganaited,seceleanu,100000855402445"/>
<meta property="fb:pages" content="428464880426">
<meta name="google-signin-clientid" content="514694813735-t76s5ujs5utdjsjf0jk73p4ki1kdfjtp.apps.googleusercontent.com"/>
<meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login"/>
<meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction"/>
<meta name="google-signin-cookiepolicy" content="single_host_origin"/>
<meta name="y_key" content="15596113f56aae48"/>
<meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB"/>
<meta name="verify-v1" content="x+JgohIQYnr167l4TU5kDGdDrNb1xmOCmh5qwAXotCI="/>
<link href="https://www.wall-street.ro/css/refresh2018/app.css?ord=1626942666" rel="stylesheet" type="text/css"/>
<!--[if lt IE 9]>
	  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
	<![endif]-->
<script type="application/ld+json">
		
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.wall-street.ro/articol/Finante-Banci/274411/digitalizarea-imm-visa-si-smartbill-simplifica-incasarea-facturilor-prin-integrarea-butonului-de-plata-cu-cardu.html"},"headline":"Digitalizarea IMM: SmartBill și Visa simplifică încasarea facturilor prin integrarea butonului de plată cu cardul","alternativeHeadline":"Digitalizarea IMM: VISA și SmartBill simplifică încasarea facturilor","description":"Platforma de facturare online SmartBill și Visa susțin digitalizarea IMMurilor din România prin acceptarea plăților cu cardul direct pe factură. Utilizatorii SmartBill vor beneficia de opțiunea „Adăugați butonul de plată” care permite clienților să facă plățile direct pe factura digitală.","url":"https://www.wall-street.ro/articol/Finante-Banci/274411/digitalizarea-imm-visa-si-smartbill-simplifica-incasarea-facturilor-prin-integrarea-butonului-de-plata-cu-cardu.html","articleSection":"Finante - Banci","image":["https://www.wall-street.ro/article_pictures/274411_articol.jpg?v=1626704827"],"thumbnailUrl":"https://www.wall-street.ro/article_pictures/274411_articol.jpg?v=1626704827","keywords":["IMM","Visa","Smartbill","Radu hasan","Elena Ungureanu","Finante - Banci","Investiții"],"author": "Echipa Wall-Street.ro","dateCreated":"2021-07-22T10:05:12+03:00","datePublished":"2021-07-22T10:05:12+03:00","dateModified":"2021-07-22T10:13:30+03:00","publisher": {"@type": "Organization","name" : "Wall-street.ro","logo": {"@type": "ImageObject","url": "https://www.wall-street.ro/images/flatdesign/logo.png","width": 152,"height": 19}}}
		
	</script>
<script>

		var _GPD = { SITE : { flatlift: true, url : '//www.wall-street.ro', static_url : 'https://www.wall-street.ro', title : 'Wall-Street' }, PAGE : { url : 'https://www.wall-street.ro/articol/Finante-Banci/274411/digitalizarea-imm-visa-si-smartbill-simplifica-incasarea-facturilor-prin-integrarea-butonului-de-plata-cu-cardu.html', title : 'Digitalizarea IMM: SmartBill și Visa simplifică încasarea facturilor prin integrarea butonului de plată cu cardul', section : 'finantebanci' } };
		if (_GPD.PAGE.url.indexOf('http://') == -1) _GPD.PAGE.url = _GPD.SITE.url + _GPD.PAGE.url;
		_GPD.SITE.socials = { }; 
		_GPD.SITE.socials.twitter = { username: 'WallStreetRo' };
		
				_GPD.USER = { user_id: 0, username: "", fb_id: 0, logged_out: 0 };
				
		_GPD.PAGE.opengraph = {"title":"Digitalizarea IMM: SmartBill \u0219i Visa simplific\u0103 \u00eencasarea facturilor prin integrarea butonului de plat\u0103 cu cardul","description":"Platforma de facturare online SmartBill \u0219i Visa sus\u021bin digitalizarea IMM\u0002urilor din Rom\u00e2nia prin acceptarea pl\u0103\u021bilor cu cardul direct pe factur\u0103. Utilizatorii SmartBill vor beneficia de op\u021biunea \u201eAd\u0103uga\u021bi butonul de plat\u0103\u201d care permite clien\u021bilor s\u0103 fac\u0103 pl\u0103\u021bile direct pe factura digital\u0103.","image":"https:\/\/www.wall-street.ro\/article_pictures\/274411_articol.jpg?v=1626704827","url":"https:\/\/www.wall-street.ro\/articol\/Finante-Banci\/274411\/digitalizarea-imm-visa-si-smartbill-simplifica-incasarea-facturilor-prin-integrarea-butonului-de-plata-cu-cardu.html","short_url":"https:\/\/wall-street.ro\/ws274411","keywords":["IMM","Visa","Smartbill","Radu hasan","Elena Ungureanu","Finante - Banci","Investi\u021bii"],"hashtags":["wallstreet","imm","finantebanci","investiii"],"section":{"title":"Finante - Banci","url":"https:\/\/www.wall-street.ro\/articol\/Finante-Banci\/index.html"},"category":{"title":"Investi\u021bii","url":"https:\/\/www.wall-street.ro\/investitii\/index.html"}}		
		_GPD.SITE.DEVEL = false;	

		
				
		var USER_DATA = _GPD.USER != null ? _GPD.USER : null;
		var SITE = { 'title' : 'Wall-Street', 'socials' : { 'facebook' : { 'page_name' : 'Wall-Street.ro'}}};
		var PAGE = _GPD.PAGE;
		var CONFIGAPP = {"site_url":"https:\/\/www.wall-street.ro","pushnotification_public_key":"BIF0STPoo7sYYiptgIUYlmB4-mcEhnM30FYc9PqwPJBcTZ_v__B0RvVrb2GzsOrXp3a9riraX0xhgjSYrJTvSew"};
	</script>
<script>window.adocf = {}; window.adocf.useDOMContentLoaded = true;</script>
<script type="text/javascript" src="//ado.icorp.ro/files/js/ado.js"></script>
<script type="text/javascript" language="JavaScript">

			var IC_ADO_EXTRAVARS = {blockadsenseonadocean : 1,section : "finantebanci"};
			var IC_ADO_MASTER = "ta5GNs.X4o0JcwTuYfz5ydRHURzCWSbnH.Ja.6H0WiT.z7";
			IC_ADO_EXTRAVARS.gruptest = 0; /*[]*/ 
IC_ADO_EXTRAVARS.coronavirus = 1;/*["pandemie","pandemie"]*/ 
IC_ADO_EXTRAVARS.coronaviruscocacola = 1;/*["pandemie","pandemie"]*/ 
IC_ADO_EXTRAVARS.deces = 0; /*[]*/ 
IC_ADO_EXTRAVARS.bioderma = 1;/*["pandemie","pandemie"]*/ 
IC_ADO_EXTRAVARS.mondelez = 1;/*["Orange","Orange"]*/ 
IC_ADO_EXTRAVARS.cola2020 = 1;/*["ancheta","ancheta"]*/ 
IC_ADO_EXTRAVARS.iqos = 1;/*["sanatate","sanatate"]*/ 

			</script>
<script type="text/javascript">
				 var _key = "";
                 </script>
<script type="text/javascript">
                function loadAdoConfig(){if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}ado.config({mode:"new",xml:false,consent:true,characterEncoding:true, attachReferrer: !0});ado.preview({enabled:true,emiter:"ado.icorp.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});}
                function loadAdoMaster(){
                    var CX_dmp =  cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();
                    window.cxDmpSegments = CX_dmp;
                    ado.master({id:"ta5GNs.X4o0JcwTuYfz5ydRHURzCWSbnH.Ja.6H0WiT.z7",server:"ado.icorp.ro", vars: IC_ADO_EXTRAVARS , keys:"finantebanci"+","+ CX_dmp });}
            </script>
<script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script>
<script>
		(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-152994-7', 'auto' ,{ 'useAmpClientId': true });
		
		ga(function(tracker) { 
			GA_CLIENT_ID = tracker.get('clientId'); 
			ga('set', 'dimension1', 'GA' + String(GA_CLIENT_ID));
			ga('set', 'dimension2', new Date().getTime() + '.' + Math.random().toString(36).substring(5));
			ga('set', 'dimension3', new Date().getTime());
		});
		
		ga('set', 'dimension4', '0');
		ga('set', 'dimension5', 'content/finantebanci');
				ga('set', 'dimension6', 'ID274411/MC7/ED54/SR3/TC0');
		
		


		ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');
		if (typeof _gaq =="undefined"){
			
			function trackEventTag(category, action, opt_label) {
				/* analytics.js send event */
				ga('send', 'event', { 'eventCategory': category, 'eventAction': action, 'eventLabel': opt_label });
				/* add delay or additional tracking here */
				return true;
			}	
			
			var _gaq = window._gaq || {
				push: function (ar) {
					if (ar && ar.constructor === Array && 0 in ar) {
						if (ar[0] == '_trackEvent') {
							var category = 1 in ar ? ar[1] : null, action = 2 in ar ? ar[2] : null, opt_label = 3 in ar ? ar[3] : null;
							return trackEventTag(category, action, opt_label);
						}
					}
					return true;
				}
			};
		}


		
	</script>
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-53GXG2V');</script>
<script type="text/javascript">
								window.cX = window.cX || {}; 
								cX.callQueue = cX.callQueue || [];
								cX.callQueue.push(['setSiteId', '1138479773402378607']);
													
											
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['sync','adform']);
						cX.callQueue.push(['sync','smart']);
						 
						
								cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);
								</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
								(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
								e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
								t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
								</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.wall-street.ro/articol/Finante-Banci/274411/digitalizarea-imm-visa-si-smartbill-simplifica-incasarea-facturilor-prin-integrarea-butonului-de-plata-cu-cardu.html"/>
<script>
			document.addEventListener('app::user_interact',function(){
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '1667896353330874'); 
				fbq('track', 'PageView');
				console.log("FBPixel Loaded");
			 });
				</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView
				&noscript=1"/>
</noscript>
</head>
<body class=" adsfriendly  "><script>
					var ad = document.createElement('div');
					ad.id = 'AdSenseda37882e44fa11ef8e940ac65f16ceb0';
					ad.className = 'AdSense';
					ad.style.display = 'block';
					ad.style.position = 'absolute';
					ad.style.top = '-1px';
					ad.style.height = '1px';
					document.body.appendChild(ad);
					</script>
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-53GXG2V" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<div id="ado_brandings_after_this" class="new"></div>
<div class="ws-menu">
<div class="ws-trigger-menu-left mobile-show">
<span class="line"></span>
<span class="line"></span>
<span class="line"></span>
</div>
<ul class="ws-menu-left mobileRefresh">
<li class="">
<a href="https://www.wall-street.ro/ultima-ora/index.html" data-code="ultima-ora">Ultima Oră</a>
</li>
<li class=" mobile-hide " style="display: none">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro" data-code="sectiuni">Secțiuni</a>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/actualitate/index.html" data-code="actualitate">Actualitate</a>
<div id="actualitate" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Actualitate</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Economie/index.html" title="Stiri si noutati de ultima ora din Economie">Economie</a></li>
<li><a href="https://www.wall-street.ro/articol/Social/index.html" title="Stiri si noutati de ultima ora din Social">Social</a></li>
<li><a href="https://www.wall-street.ro/articol/Politic/index.html" title="Stiri si noutati de ultima ora din Politic">Politic</a></li>
<li><a href="https://www.wall-street.ro/articol/International/index.html" title="Stiri si noutati de ultima ora din Business International">Internațional</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Economie/274517/citu-salariul-mediu-net-lunar-a-crescut-in-2021-mult-mai-rapid-decat-inflatia-deci-puterea-de-cumparare-e-mai-mare.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Cîțu: Salariul mediu net lunar a crescut în 2021 mult mai rapid decât inflația, deci puterea de cumpărare e mai mare']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/4/5/274517/70x70xp_274517_160x165-00-65.jpg.pagespeed.ic.SLxuXqze4g.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Cîțu: Salariul mediu net lunar a crescut în 2021 mult mai rapid...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Politic/274519/ministrul-transporturilor-a-cerut-2-9-miliarde-de-lei-in-plus-pentru-intretinere-si-investitii-la-infrastructura.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Ministrul Transporturilor a cerut 2,9 miliarde de lei în plus pentru întreținere și investiții la infrastructură']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/4/5/274519/70x70xp_274519_160x165-00-65.jpg.pagespeed.ic.TNU4Hazlfv.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Ministrul Transporturilor a cerut 2,9 miliarde de lei în plus...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/International/274521/china-se-ascunde-beijingul-refuza-sa-continue-ancheta-ceruta-de-oms-privind-originea-noului-coronavirus.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'China se ascunde. Beijingul refuză să continue ancheta cerută de OMS privind originea noului coronavirus']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/4/5/274521/70x70xp_274521_160x165-00-65.jpg.pagespeed.ic.-2aG3hHrA_.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">China se ascunde. Beijingul refuză să continue ancheta cerută de...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Economie/274522/amofm-bucuresti-mai-mult-de-2-500-de-locuri-de-munca-sunt-libere-in-capitala.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'AMOFM București: Mai mult de 2.500 de locuri de muncă sunt libere în Capitală']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/4/5/274522/70x70xp_274522_160x165-00-65.jpg.pagespeed.ic.qPXSy7CA5R.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">AMOFM București: Mai mult de 2.500 de locuri de muncă sunt libere...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Economie/244938/pretul-energiei-a-atins-un-nou-record-platim-dublu-fata-de-celelalte-tari-din-regiune.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Pretul energiei a atins un nou record. Platim dublu fata de celelalte tari din regiune']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/4/4/9/244938/70x70xp_244938_160x165-00-65.jpg.pagespeed.ic.EX8RnxllJQ.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Pretul energiei a atins un nou record. Platim dublu fata de...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/International/274458/povestea-chilianului-care-a-lucrat-in-trei-continente-dar-care-s-a-oprit-la-cluj-cred-cu-adevarat-ca-it-ul-romanesc-are-o-poveste-de-spus-restului-lumii.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Povestea chilianului care a lucrat pe trei continente, dar care s-a oprit la Cluj. „Cred cu adevărat că IT-ul românesc are o poveste de spus lumii”']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/4/4/274458/70x70xp_274458_160x165-00-65.jpg.pagespeed.ic.0hatsz_SCf.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Povestea chilianului care a lucrat pe trei continente, dar care s-a...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Social/274471/piedone-a-demolat-chioscurile-ilegale-de-la-statia-de-metrou-izvor.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Piedone a demolat chioșcurile ilegale de la statia de metrou Izvor']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/4/4/274471/70x70xp_274471_160x165-00-65.jpg.pagespeed.ic.60MK84eUuF.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Piedone a demolat chioșcurile ilegale de la statia de metrou Izvor</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Social/274473/cum-au-fost-pagubite-companii-de-stat-din-romania-si-spania-cu-milioane-de-euro.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Cum au fost păgubite companii de stat din România și Spania cu milioane de euro']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/4/4/274473/70x70xp_274473_160x165-00-65.jpg.pagespeed.ic.QwZd1LXP52.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Cum au fost păgubite companii de stat din România și Spania cu...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/International/274476/planul-uniunii-europene-pentru-bitcoin-ce-schimbari-sunt-pregatite.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Planul Uniunii Europene pentru Bitcoin: ce schimbări sunt pregătite']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/4/4/274476/70x70xp_274476_160x165-00-65.jpg.pagespeed.ic.Y0HHOsC65-.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Planul Uniunii Europene pentru Bitcoin: ce schimbări sunt pregătite</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/investitii/index.html" data-code="investitii">Investiții</a>
<div id="investitii" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Investiții</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Finante-Banci/index.html" title="Stiri si noutati de ultima ora din Finanțe - Bănci">Finanțe - Bănci</a></li>
<li><a href="https://www.wall-street.ro/articol/Piete-de-capital/index.html" title="Stiri si noutati de ultima ora din Piețe de capital">Piețe de capital</a></li>
<li><a href="https://www.wall-street.ro/articol/Money/index.html" title="Stiri si noutati de ultima ora din Money">Money</a></li>
<li><a href="https://www.wall-street.ro/articol/Educatie-bursiera/index.html" title="Stiri si noutati de ultima ora din Educație Bursiera">Educație Bursiera</a></li>
<li><a href="http://curs.wall-street.ro/" title="Stiri si noutati de ultima ora din Curs valutar - Cursul de schimb publicat de BNR. Cursul valutar pentru Euro, Dolarul SUA si alte valute">Curs Valutar</a></li>
<li><a href="http://www.wall-street.ro/calculator-salariu-net.html" title="Stiri si noutati de ultima ora din Calculator salariu NET">Calculator salariu NET</a></li>
<li><a href="http://www.wall-street.ro/raft-afaceri/index.html" title="Stiri si noutati de ultima ora din Raftul cu afaceri">Raftul cu afaceri</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Money/274451/trei-sfaturi-financiare-de-la-un-trainer-unicredit-pentru-adolescentii-romani.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Trei sfaturi financiare de la un trainer UniCredit pentru adolescenții români']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/4/4/274451/70x70xp_274451_160x165-00-65.jpg.pagespeed.ic.c5mb-joSNh.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Trei sfaturi financiare de la un trainer UniCredit pentru...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/274523/orange-money-devine-disponibil-pentru-toti-romanii-indiferent-de-retea.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Orange Money devine disponibil pentru toți românii, indiferent de rețea']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/4/5/274523/70x70xp_274523_160x165-00-65.jpg.pagespeed.ic.bFdwUKXHnw.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Orange Money devine disponibil pentru toți românii, indiferent de...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/274411/digitalizarea-imm-visa-si-smartbill-simplifica-incasarea-facturilor-prin-integrarea-butonului-de-plata-cu-cardu.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Digitalizarea IMM: SmartBill și Visa simplifică încasarea facturilor prin integrarea butonului de plată cu cardul']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/4/4/274411/70x70xp_274411_160x165-00-65.jpg.pagespeed.ic.6NA-qCPs2B.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Digitalizarea IMM: SmartBill și Visa simplifică încasarea...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Piete-de-capital/137969/ing-isi-inchide-diviziile-de-brokeraj-romania-pe-lista-neagra-polonia-si-benelux-raman.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'ING isi inchide diviziile de brokeraj. Romania pe lista neagra, Polonia si Benelux raman']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/3/7/9/137969/70x70xp_137969_160x165-00-65.jpg.pagespeed.ic.G1DsDTG0O7.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">ING isi inchide diviziile de brokeraj. Romania pe lista neagra,...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Piete-de-capital/274497/o-firma-care-acorda-imprumuturi-direct-pe-telefon-vine-pe-bursa-cu-obligatiuni-in-euro-la-un-randament-urias-8-75.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'O firmă care acordă împrumuturi direct pe telefon vine pe bursă cu obligațiuni în euro la un randament uriaș: 8,75%']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/4/4/274497/70x70xp_274497_160x165-00-65.jpg.pagespeed.ic.mJpgemwi_n.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">O firmă care acordă împrumuturi direct pe telefon vine pe bursă cu...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/274498/daianu-ironia-la-criptomonede-este-ca-reneaga-dolarul-si-euro-dar-tot-la-ele-se-raporteaza.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Dăianu: Ironia la criptomonede este că reneagă dolarul și euro, dar tot la ele se raportează']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/4/4/274498/70x70xp_274498_160x165-00-65.jpg.pagespeed.ic.Ka5B7rEcqU.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Dăianu: Ironia la criptomonede este că reneagă dolarul și euro, dar...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/274418/demnitarul-public-cu-salariul-de-cinci-ori-cat-al-lui-iohannis-leafa-celor-mai-importanti-oameni-de-stat-din-romania.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Demnitarul public cu salariul de cinci ori cât al lui Iohannis. Leafa celor mai importanți oameni de stat din România']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/4/4/274418/70x70xp_274418_160x165-00-65.jpg.pagespeed.ic.PLRfT95bbB.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Demnitarul public cu salariul de cinci ori cât al lui Iohannis....</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Piete-de-capital/274408/cum-se-fac-bani-din-marketing-afiliat-si-cat-a-avut-de-castigat-2performant-in-pandemie.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Cum se fac bani din marketing afiliat și cât a avut de câștigat 2Performant în pandemie']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/4/4/274408/70x70xp_274408_160x165-00-65.jpg.pagespeed.ic.hqbDYAdXYW.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Cum se fac bani din marketing afiliat și cât a avut de câștigat...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/274401/studiu-ires-dobanzi-si-comisioane-cum-isi-aleg-romanii-banca-cu-care-lucreaza.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Studiu IRES: Dobânzi și comisioane. Cum își aleg românii banca cu care lucrează']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/4/4/274401/70x70xp_274401_160x165-00-65.jpg.pagespeed.ic.Zoy2P2RS8E.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Studiu IRES: Dobânzi și comisioane. Cum își aleg românii banca cu...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/business/index.html" data-code="business">Business</a>
<div id="business" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Business</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Companii/index.html" title="Stiri si noutati de ultima ora din Companii">Companii</a></li>
<li><a href="https://www.wall-street.ro/articol/Real-Estate/index.html" title="Stiri si noutati de ultima ora din Real Estate, construcții, afaceri imobiliare, tranzacții imobiliare record">Imobiliare și construcții</a></li>
<li><a href="https://www.wall-street.ro/articol/Auto/index.html" title="Stiri si noutati de ultima ora din Auto">Auto</a></li>
<li><a href="https://www.wall-street.ro/articol/Agricultura/index.html" title="Stiri si noutati de ultima ora din Agricultură">Agricultură</a></li>
<li><a href="https://www.wall-street.ro/articol/Start-Up/index.html" title="Stiri si noutati de ultima ora din Start Up">Start Up</a></li>
<li><a href="https://www.wall-street.ro/articol/Careers/index.html" title="Stiri si noutati de ultima ora din Cariere">Cariere</a></li>
<li><a href="https://www.wall-street.ro/articol/Legal-Business/index.html" title="Stiri si noutati de ultima ora din Legal Business">Legal Business</a></li>
<li><a href="http://www.wall-street.ro/special/opinia-avocatului.html" title="Stiri si noutati de ultima ora din Opinia avocatului">Opinia avocatului</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Companii/274492/p-restart-energy-ofera-preturi-mai-mici-pentru-clientii-noi.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', '(P) Restart Energy oferă prețuri mai mici pentru clienții noi']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/4/4/274492/70x70xp_274492_160x165-00-65.jpg.pagespeed.ic.G9a2SmxhDl.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">(P) Restart Energy oferă prețuri mai mici pentru clienții noi</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Real-Estate/274500/cum-imi-aleg-un-aer-conditionat-care-sa-faca-toti-banii-la-ce-trebuie-sa-fim-atenti-inainte-si-dupa-cumparare.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Cum îmi aleg un aer condiționat care să facă toți banii? La ce trebuie să fim atenți înainte și după cumpărare']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/4/5/274500/70x70xp_274500_160x165-00-65.jpg.pagespeed.ic.LMS8wIpUoy.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Cum îmi aleg un aer condiționat care să facă toți banii? La ce...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Companii/274520/musk-se-suceste-din-nou-tesla-va-accepta-probabil-iarasi-platile-in-bitcoin.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Musk se sucește din nou: Tesla va accepta „probabil” iarăși plățile în bitcoin']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/4/5/274520/70x70xp_274520_160x165-00-65.jpg.pagespeed.ic.K4_ZGVMhhY.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Musk se sucește din nou: Tesla va accepta „probabil” iarăși plățile...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Real-Estate/274444/cati-bani-cheltuie-o-companie-cu-amenajarea-unui-spatiu-de-lucru-la-birou.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Câți bani cheltuie o companie cu amenajarea unui spațiu de lucru la birou în 2021']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/4/4/274444/70x70xp_274444_160x165-00-65.jpg.pagespeed.ic.THWsw8FmAR.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Câți bani cheltuie o companie cu amenajarea unui spațiu de lucru la...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Auto/274478/drumul-expres-dintre-oradea-si-autostrada-transilvania-drula-anunta-semnarea-contractului.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Drumul expres dintre Oradea și Autostrada Transilvania: Drulă anunță semnarea contractului']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/4/4/274478/70x70xp_274478_160x165-00-65.jpg.pagespeed.ic.8Tb4A-fVgR.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Drumul expres dintre Oradea și Autostrada Transilvania: Drulă...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Careers/274479/formarea-angajatilor-va-fi-hibrida-si-dupa-pandemie.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Formarea angajaților va fi hibridă și după pandemie']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/4/4/274479/70x70xp_274479_160x165-00-65.jpg.pagespeed.ic.bDuJ0RmEkM.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Formarea angajaților va fi hibridă și după pandemie</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Companii/274481/preferintele-romanilor-in-materie-de-carne-antricot-cotlete-de-berbecut-muschi-de-capra-si-oase-cu-maduva.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Preferințele românilor în materie de carne: antricot, cotlete de berbecuț, mușchi de capră și oase cu măduvă']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/4/4/274481/70x70xp_274481_160x165-00-65.jpg.pagespeed.ic.tRAcBF4DI1.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Preferințele românilor în materie de carne: antricot, cotlete de...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Auto/274487/sunt-sau-nu-masinile-electrice-mai-curate-decat-cele-clasice-un-studiu-demonteaza-unul-dintre-cele-mai-mari-mituri.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Sunt sau nu mașinile electrice mai „ curate” decât cele clasice? Un studiu demontează unul dintre cele mai mari mituri']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/4/4/274487/70x70xp_274487_160x165-00-65.jpg.pagespeed.ic.LNlGjjQCwO.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Sunt sau nu mașinile electrice mai „ curate” decât cele clasice? Un...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Companii/274501/p-noua-conducere-la-claim-expert-services-srl-parte-a-vienna-insurance-group-incepand-cu-1-iulie-2021.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', '(P) Nouă conducere la Claim Expert Services SRL, parte a Vienna Insurance Group, începând cu 1 iulie 2021']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/4/5/274501/70x70xp_274501_160x165-00-65.jpg.pagespeed.ic.7v01yEQnzE.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">(P) Nouă conducere la Claim Expert Services SRL, parte a Vienna...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/it-media/index.html" data-code="it-media">IT & Media</a>
<div id="it-media" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">IT & Media</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/IT-C-Tehnologie/index.html" title="Stiri si noutati de ultima ora din IT & C - Tehnologia Informatiei si Comunicatii">IT & C</a></li>
<li><a href="https://www.wall-street.ro/articol/Marketing-PR/index.html" title="Stiri si noutati de ultima ora din Marketing, PR, Mass-Media, Publicitate">Media & Pub</a></li>
<li><a href="https://www.wall-street.ro/articol/New-Media/index.html" title="Stiri si noutati de ultima ora din New Media">New Media</a></li>
<li><a href="https://www.wall-street.ro/articol/ecommerce/index.html" title="Stiri si noutati de ultima ora din eCommerce">eCommerce</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/274475/netflix-iti-va-oferi-jocuri-video-cum-arata-planurile-platformei-de-streaming.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Netflix îți va oferi jocuri video: cum arată planurile platformei de streaming']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/4/4/274475/70x70xp_274475_160x165-00-65.jpg.pagespeed.ic.uqqwi2LVu8.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Netflix îți va oferi jocuri video: cum arată planurile platformei...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/274482/esports-ul-va-fi-recunoscut-prin-lege-ca-sport-oficial-in-romania.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Esports-ul ar putea fi recunoscut prin lege ca sport oficial în România']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/4/4/274482/70x70xp_274482_160x165-00-65.jpg.pagespeed.ic.XAsLWI7Z-x.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Esports-ul ar putea fi recunoscut prin lege ca sport oficial în...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/New-Media/274484/cat-de-mult-conteaza-un-site-pentru-afacerea-ta.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Cât de mult contează un site pentru afacerea ta?']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/4/4/274484/70x70xp_274484_160x165-00-65.jpg.pagespeed.ic.EkJo34A-G9.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Cât de mult contează un site pentru afacerea ta?</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/eCommerce/274485/revolut-isi-lanseaza-serviciul-de-travel-booking-ce-facilitati-vor-avea-utilizatorii.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Revolut își lansează serviciul de travel booking. Ce facilități vor avea utilizatorii']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/4/4/274485/70x70xp_274485_160x165-00-65.jpg.pagespeed.ic.Zq-uxJRFfc.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Revolut își lansează serviciul de travel booking. Ce facilități vor...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/274491/a-dat-facebook-in-judecata-din-cauza-datelor-colectate-si-a-castigat-este-un-pas-enorm.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'A dat Facebook în judecată din cauza datelor colectate și a câștigat: Este un pas enorm!']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/4/4/274491/70x70xp_274491_160x165-00-65.jpg.pagespeed.ic.-Xo5rHEb2V.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">A dat Facebook în judecată din cauza datelor colectate și a...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/274434/louis-vuitton-lanseaza-o-boxa-care-costa-mai-mult-de-3-salarii-medii-nete-in-romania.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Louis Vuitton lansează o boxă care costă mai mult de 3 salarii medii nete în România']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/4/4/274434/70x70xp_274434_160x165-00-65.jpg.pagespeed.ic.gmHZrnG5mW.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Louis Vuitton lansează o boxă care costă mai mult de 3 salarii...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Marketing-PR/274439/pwc-piata-media-si-de-divertisment-va-trece-anul-acesta-peste-socul-pandemiei.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'PwC: Piața media și de divertisment va trece anul acesta peste șocul pandemiei']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/4/4/274439/70x70xp_274439_160x165-00-65.jpg.pagespeed.ic.ILZ-mrcKGh.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">PwC: Piața media și de divertisment va trece anul acesta peste...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/274440/raport-amnesty-international-telefoanele-iphone-pot-fi-spionate-atacatorii-au-acces-la-mesaje-camera-si-microfon.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Raport Amnesty Internațional| Telefoanele iPhone pot fi spionate: atacatorii au acces la mesaje, cameră și microfon']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/4/4/274440/70x70xp_274440_160x165-00-65.jpg.pagespeed.ic.tP6JeK0FDv.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Raport Amnesty Internațional| Telefoanele iPhone pot fi spionate:...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/special/ecomteam/274409/ecommerce-monday-sandu-babasan-blugento-magazinele-online-nu-trebuie-sa-se-uite-doar-la-piata-din-romania.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'eCommerce Monday| Sandu Băbășan, Blugento: Magazinele online nu trebuie să se uite doar la piața din România']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/4/4/274409/70x70xp_274409_160x165-00-65.jpg.pagespeed.ic.YHWjmnfsl2.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">eCommerce Monday| Sandu Băbășan, Blugento: Magazinele online nu...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/biz-lifestyle/index.html" data-code="biz-lifestyle">Lifestyle</a>
<div id="biz-lifestyle" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Lifestyle</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Turism/index.html" title="Stiri si noutati de ultima ora din Turism">Turism</a></li>
<li><a href="https://www.wall-street.ro/articol/Lifestyle/index.html" title="Stiri si noutati de ultima ora din Lifestyle">Lifestyle</a></li>
<li><a href="http://yourmoney.wall-street.ro/" title="Stiri si noutati de ultima ora din YourMoney - Supliment de lifestyle si leisure">YourMoney</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Turism/274494/ana-goicea-cocktail-holidays-lista-semafor-nu-trebuie-sa-ne-sperie-turistii-pot-calatori-indiferent-de-scenariu.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Ana Goicea, Cocktail Holidays: Lista semafor nu trebuie să ne sperie, turiștii pot călători indiferent de scenariu']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/4/4/274494/70x70xp_274494_160x165-00-65.jpg.pagespeed.ic.QwjhtLmLQk.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Ana Goicea, Cocktail Holidays: Lista semafor nu trebuie să ne...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Turism/274506/foto-vacanta-in-grecia-thassos-este-pamant-romanesc-si-in-2021.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'FOTO | Vacanță în Grecia: Thassos este „pământ românesc” și în 2021']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/4/5/274506/70x70xp_274506_160x165-00-65.jpg.pagespeed.ic.w0rIfsPUIf.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">FOTO | Vacanță în Grecia: Thassos este „pământ românesc” și în 2021</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Turism/274518/trenul-circula-de-nou-pe-ruta-bucuresti-constanta-dupa-deraierea-de-la-fetesti.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Trenul circulă din nou pe ruta București-Constanța, după deraierea de la Fetești']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/4/5/274518/70x70xp_274518_160x165-00-65.jpg.pagespeed.ic.kq-B3zrMt9.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Trenul circulă din nou pe ruta București-Constanța, după deraierea...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Turism/169815/p-top-popularitate-j-info-tours.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', '(P) J\'Info Tours - cea mai populara agentie de turism']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/6/9/8/169815/70x70xp_169815_160x165-00-65.jpg.pagespeed.ic.dlDJurzTYS.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">(P) J'Info Tours - cea mai populara agentie de turism</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Turism/274453/foto-vacanta-in-grecia-2021-sithonia-locul-cu-cele-mai-frumoase-plaje-din-halkidiki.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'FOTO | Vacanță în Grecia 2021: Brațul Sithonia, locul cu cele mai frumoase PLAJE din Halkidiki']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/4/4/274453/70x70xp_274453_160x165-00-65.jpg.pagespeed.ic.so_XvKbM2U.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">FOTO | Vacanță în Grecia 2021: Brațul Sithonia, locul cu cele mai...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/274470/video-colectia-de-case-a-lui-jeff-bezos-care-este-cea-mai-scumpa-vila-pe-care-o-detine.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'VIDEO | Colecția de case a lui Jeff Bezos: care este cea mai scumpă vilă pe care o deține']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/4/4/274470/70x70xp_274470_160x165-00-65.jpg.pagespeed.ic.Atfd4xVt2k.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">VIDEO | Colecția de case a lui Jeff Bezos: care este cea mai scumpă...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Turism/274480/topul-celor-mai-bune-companii-aeriene-cu-care-sa-zbori-in-2021.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Topul celor mai bune companii aeriene cu care să zbori în 2021']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/4/4/274480/70x70xp_274480_160x165-00-65.jpg.pagespeed.ic.e0qmnGP0PT.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Topul celor mai bune companii aeriene cu care să zbori în 2021</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/274433/cat-de-greu-isi-controleaza-oamenii-de-business-poftele-alimentare-trei-sfaturi-care-functioneaza.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Cât de greu își controlează oamenii de business poftele alimentare: trei sfaturi care funcționează']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/4/4/274433/70x70xp_274433_160x165-00-65.jpg.pagespeed.ic.8YS3svam6k.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Cât de greu își controlează oamenii de business poftele alimentare:...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Turism/274416/nevaccinatii-asteapta-mai-mult-la-coada-in-aeroport-se-asteapta-si-cate-40-de-minute-in-orele-de-varf.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Nevaccinații așteaptă mai mult la coadă în aeroport. Se așteaptă și câte 40 de minute în orele de vârf']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/4/4/274416/70x70xp_274416_160x165-00-65.jpg.pagespeed.ic.TGWiW6J8Z5.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Nevaccinații așteaptă mai mult la coadă în aeroport. Se așteaptă și...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
</ul>
<a href="https://www.wall-street.ro" class="logo">
<img src="https://www.wall-street.ro/images/refresh2018/wall-street-svg-blue.svg" alt="Wall Street RO" width="200" height="24">
</a>
<ul class="menu-right-2020 ws-menu-left mobile-hide">
<li class="retailLogo">
<a href="https://www.retail.ro/" target="_blank">
<img src="https://www.wall-street.ro/images/80x29xlogo-retail.png.pagespeed.ic.JnYmfV_0If.png" width="80" height="29" class="" alt="">
</a>
</li>
<li class="retailLogo">
<a href="https://www.wall-street.ro/raft-afaceri/index.html" target="_blank">
<img src="//img.wall-street.ro/images/raft_idei/ws-icon.png" alt="" width="20" height="20"> Idei de afaceri
</a>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/special/index.html" data-code="special">Special</a>
<div id="special" class="menu-collapse">
<div class="special-wrap">
<div class="col-xs-12"><p class="orange sectionTitle">Wall-Street Special</p>	</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsored">
<h4 class="title"><a href="https://www.wall-street.ro/special/ecomteam.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ecomTEAM', 'HP Tag Title Click', 'ecomTEAM']); return true;" title="Mai multe articole din ecomTEAM">ecomTEAM</a></h4><a class="" href="https://www.wall-street.ro/special/ecomteam/274409/ecommerce-monday-sandu-babasan-blugento-magazinele-online-nu-trebuie-sa-se-uite-doar-la-piata-din-romania.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ecomTEAM', 'HP Article Click', 'eCommerce Monday| Sandu Băbășan, Blugento: Magazinele online nu trebuie să se uite doar la piața din România']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/4/4/274409/xp_274409_160x165-00-65.jpg.pagespeed.ic.Y6Ts655uRv.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/4/4/274409/p_274409_160x165-00-65.jpg" alt="eCommerce Monday| Sandu Băbășan, Blugento: Magazinele online nu trebuie să se uite doar la piața din România" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Băbășan, Blugento: Magazinele online nu trebuie să se uite doar la...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsored">
<h4 class="title"><a href="https://www.wall-street.ro/special/wsdrivetest.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: WSDriveTest: mașini pe care le-am testat pentru tine', 'HP Tag Title Click', 'WSDriveTest: mașini pe care le-am testat pentru tine']); return true;" title="Mai multe articole din WSDriveTest: mașini pe care le-am testat pentru tine">WSDriveTest: mașini pe care le-am testat pentru tine</a></h4><a class="" href="https://www.wall-street.ro/special/wsdrivetest/274397/wsdrivetest-cu-mercedes-benz-eqv-un-shuttle-electric-cu-8-locuri.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: WSDriveTest: mașini pe care le-am testat pentru tine', 'HP Article Click', '#WSDriveTest cu Mercedes-Benz EQV, un shuttle electric cu 8 locuri']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/4/3/274397/xp_274397_160x165-00-65.jpg.pagespeed.ic.OYnnd0SKR7.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/4/3/274397/p_274397_160x165-00-65.jpg" alt="#WSDriveTest cu Mercedes-Benz EQV, un shuttle electric cu 8 locuri" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">#WSDriveTest cu Mercedes-Benz EQV, un shuttle electric cu 8 locuri</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsored">
<h4 class="title"><a href="https://www.wall-street.ro/special/bistrouldelacolt.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Bistroul de la colț', 'HP Tag Title Click', 'Bistroul de la colț']); return true;" title="Mai multe articole din Bistroul de la colț">Bistroul de la colț</a></h4><a class="" href="https://www.wall-street.ro/special/bistrouldelacolt/274263/bistroul-de-la-colt-povestea-afacerii-de-familie-pe-care-pandemia-a-transformat-o-intr-un-restaurant-exclusiv-online.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Bistroul de la colț', 'HP Article Click', 'Bistroul de la Colț | Povestea afacerii de familie pe care pandemia a transformat-o într-un restaurant exclusiv online']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/4/2/274263/xp_274263_160x165-00-65.jpg.pagespeed.ic.Cyp1OQhlOV.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/4/2/274263/p_274263_160x165-00-65.jpg" alt="Bistroul de la Colț | Povestea afacerii de familie pe care pandemia a transformat-o într-un restaurant exclusiv online" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Afacerea de familie pe care pandemia a transformat-o într-un...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/dordebunsibine.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Dor de bun si bine', 'HP Tag Title Click', 'Dor de bun si bine']); return true;" title="Mai multe articole din Dor de bun si bine">Dor de bun si bine</a></h4><a class="" href="https://www.wall-street.ro/special/dordebunsibine/274074/alin-serban-ceo-tazz-by-emag-relatia-cu-industria-horeca-a-fost-mai-apropiata-ca-niciodata-in-pandemie.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Dor de bun si bine', 'HP Article Click', 'Alin Șerban, CEO tazz by eMAG: Relația cu sectorul HoReCa a fost mai apropiată ca niciodată în această perioadă']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/4/0/274074/xp_274074_160x165-00-65.jpg.pagespeed.ic.DBQSIL0cwK.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/4/0/274074/p_274074_160x165-00-65.jpg" alt="Alin Șerban, CEO tazz by eMAG: Relația cu sectorul HoReCa a fost mai apropiată ca niciodată în această perioadă" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Șerban, tazz by eMAG: Relația cu HoReCa, mai apropiată ca niciodată</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/romaniaverde.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: România Verde', 'HP Tag Title Click', 'România Verde']); return true;" title="Mai multe articole din România Verde">România Verde</a></h4><a class="" href="https://www.wall-street.ro/special/romaniaverde/273991/activist-de-mediu-autoritatile-au-stat-linistite-asa-se-dicteaza-politic.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: România Verde', 'HP Article Click', 'Activist de mediu, despre ultimele incendii și explozii: Autoritățile de mediu au stat liniștite pentru că așa se dictează politic']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/3/9/273991/xp_273991_160x165-00-65.jpg.pagespeed.ic.Rm8VlAD1Ji.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/3/9/273991/p_273991_160x165-00-65.jpg" alt="Activist de mediu, despre ultimele incendii și explozii: Autoritățile de mediu au stat liniștite pentru că așa se dictează politic" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Activist de mediu: Autoritățile au stat liniștite, așa se dictează...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/businessimunlafrauda.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Business imun la fraudă', 'HP Tag Title Click', 'Business imun la fraudă']); return true;" title="Mai multe articole din Business imun la fraudă">Business imun la fraudă</a></h4><a class="" href="https://www.wall-street.ro/special/businessimunlafrauda/273425/penny-politica-antifrauda-face-diferenta-intre-o-companie-performanta-si-una-intr-o-situatie-de-risc.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Business imun la fraudă', 'HP Article Click', 'PENNY: Politica antifraudă face diferența între o companie performantă și una într-o situație de risc']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/3/4/273425/xp_273425_160x165-00-65.jpg.pagespeed.ic.RfO58XUHOQ.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/3/4/273425/p_273425_160x165-00-65.jpg" alt="PENNY: Politica antifraudă face diferența între o companie performantă și una într-o situație de risc" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">PENNY: Politica antifraudă face diferența</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a><a href="https://spiaromania.com" target="_blank" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Business imun la fraudă', 'HP Logo Click', 'https://spiaromania.com']); return true;" rel="nofollow"><img data-src="https://www.wall-street.ro/image_thumbs/thumbs/29f/29f6206f7854d8c9324782f3372f3b5d-160x100-00-85.jpg?v=1626942666" data-original="https://www.wall-street.ro/image_thumbs/thumbs/29f/29f6206f7854d8c9324782f3372f3b5d-160x100-00-85.jpg?v=1626942666" alt="Business imun la fraudă" class="lazyload sponsor"/></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/the-future-of-business.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: The Future of Business', 'HP Tag Title Click', 'The Future of Business']); return true;" title="Mai multe articole din The Future of Business">The Future of Business</a></h4><a class="" href="https://www.wall-street.ro/special/the-future-of-business/273172/investitorii-revin-in-2021-romania-trebuie-sa-se-pregateasca-pentru-un-mediu-de-afaceri-reconfigurat.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: The Future of Business', 'HP Article Click', 'Investitorii revin în 2021: România trebuie să se pregătească pentru un mediu de afaceri reconfigurat']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/3/1/273172/xp_273172_160x165-00-65.jpg.pagespeed.ic.fJT0C3Tmw-.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/3/1/273172/p_273172_160x165-00-65.jpg" alt="Investitorii revin în 2021: România trebuie să se pregătească pentru un mediu de afaceri reconfigurat" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Investitorii revin în 2021: România trebuie să se pregătească</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a><a href="http://eyromania.ro" target="_blank" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: The Future of Business', 'HP Logo Click', 'http://eyromania.ro']); return true;" rel="nofollow"><img data-src="https://www.wall-street.ro/image_thumbs/thumbs/8cd/8cde936ea3acce807d8cc8929dbb9c7c-160x100-00-85.jpg?v=1626942666" data-original="https://www.wall-street.ro/image_thumbs/thumbs/8cd/8cde936ea3acce807d8cc8929dbb9c7c-160x100-00-85.jpg?v=1626942666" alt="The Future of Business" class="lazyload sponsor"/></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/expertii-future-banking.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Expertii Future Banking', 'HP Tag Title Click', 'Expertii Future Banking']); return true;" title="Mai multe articole din Expertii Future Banking">Expertii Future Banking</a></h4><a class="" href="https://www.wall-street.ro/special/expertii-future-banking/271152/future-banking-18-mai-prima-masa-rotunda-dedicata-digitalizarii-statului.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Expertii Future Banking', 'HP Article Click', 'Future Banking - Digital Roundtable: cei mai importanți actori din mediului public și privat dezbat pe 18 mai ultimele inovații și inițiative de digitalizare']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/1/1/271152/xp_271152_160x165-00-65.jpg.pagespeed.ic.FmbRRrDfz5.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/1/1/271152/p_271152_160x165-00-65.jpg" alt="Future Banking - Digital Roundtable: cei mai importanți actori din mediului public și privat dezbat pe 18 mai ultimele inovații și inițiative de digitalizare" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Future Banking,18 mai: prima masă rotundă dedicată digitalizării...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</li>
<li class="">
<a href="https://conferinte.wall-street.ro" data-code="conferinte">Conferințe</a>
</li>
</ul>
<div class="main-search-wrap">
<div class="overlay"></div>
<div class="close"><i class="fa fa-close"></i></div>
<form action="//www.wall-street.ro/search.html" method="post" id="menu-search-v3"><input class="form-control" type="text" name="keyword" id="search_keyword_input_v2" placeholder="cauta articole..."><button type="submit" name="submit" value=""><i class="fa fa-search"></i></button></form>
</div>
<div class="wrap">
<a href="#" id="menu-search"><i class="fa fa-search"></i></a>
<a href="https://www.wall-street.ro/wsp/" id="menu-user" data-wsp-modal="join"><i class="fa fa-user"></i></a>
</div>
</div>	<div class="ads ads-branding minh-250 minh-lg-150" id="branding-holder">
<div id="adoceanicorpronkfoeierqz" data-icado="indexDOM" data-icado-exec="adoceanICSlotBrandings"></div><script type="text/javascript">

                function adoceanICSlotBrandings(){
				    ado.slave('adoceanicorpronkfoeierqz', {myMaster: 'ta5GNs.X4o0JcwTuYfz5ydRHURzCWSbnH.Ja.6H0WiT.z7'});
                }
				</script>
</div>
<div id="header-ads" class="container">
</div>
<div id="site">
<div class="mobile-hide">
<div class="container">
<div id="pg_breakingnews" class="live"><div class="pg_bn_block"><strong class="bkn-label"><img src="https://www.wall-street.ro/images/xws-tv-no-siteBN.png.pagespeed.ic.5D3No5Xlya.png" width="44" height="30"/></strong><a href="https://www.wall-street.ro/special/ecomteam/274409/ecommerce-monday-sandu-babasan-blugento-magazinele-online-nu-trebuie-sa-se-uite-doar-la-piata-din-romania.html" onclick="_gaq.push([ '_trackEvent', 'BreakingNews', 'Stripe Click', 'eCommerce Monday Sandu Băbășan, Blugento: Magazinele online nu trebuie să se uite doar la piața din România' ]); return true;"><img class="pg_bn_picture" src="https://www.wall-street.ro/image_thumbs/thumbs/435/43547ef3fe5122aa388b3adec483fbf9-64x64-00-75.jpg?v=1626942666" alt="eCommerce Monday Sandu Băbășan, Blugento: Magazinele online nu..."><span class="pg_bn_title"><span>eCommerce Monday Sandu Băbășan, Blugento: Magazinele online nu trebuie...</span></span></a></div></div>
</div>
</div>
<div class="default ">
<script>
		var article_id = 274411;
</script>
<span itemprop="copyrightHolder provider sourceOrganization" itemscope itemtype="http://schema.org/Organization" itemid="https://www.wall-street.ro">
<meta itemprop="name" content="WallStreet.ro"/>
<meta itemprop="url" content="https://www.wall-street.ro"/>
</span>
<article class="article-wrap  ">
<div class="container">
<div class="articleHeader">
<div class="row">
<div class="col-xs-12">
<h1 class="article-title">Digitalizarea IMM: SmartBill și Visa simplifică încasarea facturilor prin integrarea butonului de plată cu cardul</h1>
</div>
<div class="col-xs-12 col-md-8">
<div class="article-image-social ">
<div class="image">
<img class="img-responsive" src="https://www.wall-street.ro/image_thumbs/thumbs/99f/x99fb9b5341c92be932b89b3a9c594f58-1063x560-00-86.jpg,qv=1626704827.pagespeed.ic.T-LlxjnLYa.jpg" width="1063" height="560" alt="Digitalizarea IMM: VISA și SmartBill simplifică încasarea facturilor prin integrarea butonului de plată cu cardu"/>
<div class="article-infos">
<a href="https://www.wall-street.ro/redactie.html" class="editor first"><span>Wall-Street</span></a><span class="data"><a href="http://arhiva.wall-street.ro/informatii/2021/Iulie/Finante-Banci" class="de-ultima-ora">22 Iulie 2021 10:05</a>, <a href="https://www.wall-street.ro/articol/Finante-Banci/index.html">Finanțe - Bănci</a></span>
<a href="https://www.wall-street.ro/articol/Ultima-Ora/index.html"><span class="label ultima-ora">Ultima ora</span></a>
</div>
</div>
<ul class="list-unstyled sharebox">
<li class="trend-meter"><a href="javascript:void(0)" class=""><span class=" bottom_tooltip" title="Scor agregat"><i class="fa fa-fire cold"></i>
0
&nbsp;</span></a></li>
<li class="facebook"><a href="#" class="share_button" data-type="facebook" data-url="https://www.wall-street.ro/articol/Finante-Banci/274411/digitalizarea-imm-visa-si-smartbill-simplifica-incasarea-facturilor-prin-integrarea-butonului-de-plata-cu-cardu.html"><i class="fa fa-facebook-f"></i></a></li>
<li class="twitter"><a href="#" class="share_button" data-type="twitter" data-title="Digitalizarea IMM: SmartBill și Visa simplifică încasarea facturilor prin integrarea butonului de plată cu cardul" data-url="https://wall-street.ro/ws274411"><i class="fa fa-twitter"></i></a></li>
<li class="linkedin"><a href="#" class="share_button" data-type="linkedin" data-url="https://www.wall-street.ro/articol/Finante-Banci/274411/digitalizarea-imm-visa-si-smartbill-simplifica-incasarea-facturilor-prin-integrarea-butonului-de-plata-cu-cardu.html"><i class="fa fa-linkedin"></i></a></li>
</ul>
</div>
</div>
<div class="col-xs-12 col-md-4">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="O șicanare în trafic a dus la un accident în lanț: „A intrat în fața lui și a trântit frâna brusc”" href="https://www.wall-street.ro/articol/Auto/274511/o-sicanare-in-trafic-a-dus-la-un-accident-in-lant-a-intrat-in-fata-lui-si-a-trantit-frana-brusc.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/560/x56076db110fe3b919bc1b15227143921-280x200-00-75.jpg,qv=1626882388.pagespeed.ic.-9FfkTfvDB.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/560/x56076db110fe3b919bc1b15227143921-280x200-00-65.jpg,qv=1626882388.pagespeed.ic.ezgmaxVcTX.jpg" alt="O șicanare în trafic a dus la un accident în lanț: „A intrat în fața lui și a..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>O șicanare &icirc;n trafic a dus la un accident &icirc;n lanț pe autostradă</h4>
</div>
</a>
</li>	<li class="item ">
<a title="O furtună puternică a făcut ravagii pe litoral" href="https://www.wall-street.ro/articol/Social/274515/o-furtuna-puternica-a-facut-ravagii-pe-litoral.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/cf2/xcf2c7a3edd8986ea1a11db85a6e2efb6-280x200-00-75.jpg,qv=1626892666.pagespeed.ic.Z8HKew5g6t.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/cf2/xcf2c7a3edd8986ea1a11db85a6e2efb6-280x200-00-65.jpg,qv=1626892666.pagespeed.ic.VZ0pb3oAK6.jpg" alt="O furtună puternică a făcut ravagii pe litoral" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>O furtună puternică a făcut ravagii pe litoral</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Sunt sau nu mașinile electrice mai „ curate” decât cele clasice? Un studiu demontează unul dintre cele mai mari mituri" href="https://www.wall-street.ro/articol/Auto/274487/sunt-sau-nu-masinile-electrice-mai-curate-decat-cele-clasice-un-studiu-demonteaza-unul-dintre-cele-mai-mari-mituri.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/8dd/x8dd6340535aae3464f0fc121bbfd226d-280x200-00-75.jpg,qv=1626865000.pagespeed.ic.0PeSBzTX0o.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/8dd/x8dd6340535aae3464f0fc121bbfd226d-280x200-00-65.jpg,qv=1626865000.pagespeed.ic.eGrxOHWemm.jpg" alt="Sunt sau nu mașinile electrice mai „ curate” decât cele clasice? Un studiu..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Sunt sau nu mașinile electrice mai &bdquo; curate&rdquo; dec&acirc;t cele clasice?</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Unde au apărut aproape jumătate din noile cazuri de COVID-19 din România" href="https://www.wall-street.ro/articol/Sanatate/274490/unde-au-aparut-aproape-jumatate-din-noile-cazuri-de-covid-19-din-romania.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/612/x612cf5be6035b3a878f199e9d4edb00d-280x200-00-75.jpg,qv=1626866411.pagespeed.ic.umpOrEj_NF.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/612/x612cf5be6035b3a878f199e9d4edb00d-280x200-00-65.jpg,qv=1626866411.pagespeed.ic.vn3Oy--5AE.jpg" alt="Unde au apărut aproape jumătate din noile cazuri de COVID-19 din România" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Unde au apărut aproape jumătate din noile cazuri de COVID-19 din Rom&acirc;nia</h4>
</div>
</a>
</li>	</li>
</ul>
</div>
</div>
</div>
</div>
<div class="container minh-250">
<div id="adoceanicorprowaeqjqkhzi" data-icado="indexDOM" data-icado-exec="adoceanICSlotRibbon"></div><script type="text/javascript">

                function adoceanICSlotRibbon(){
				    ado.slave('adoceanicorprowaeqjqkhzi', {myMaster: 'ta5GNs.X4o0JcwTuYfz5ydRHURzCWSbnH.Ja.6H0WiT.z7'});
                }
				</script>
</div>
<div class="container articleContent">
<div class="row d-md-flex">
<div class="col-xs-12 col-md-8">
<div class="articleText">
<div class="article-excerpt">
<p>Platforma de facturare online<a href="https://www.smartbill.ro/visa?utm_medium=partner&amp;utm_source=wall-street.ro&amp;utm_campaign=Visa&amp;utm_content=advertorial" target="_blank"> SmartBill</a> și Visa susțin digitalizarea IMM-urilor din România prin acceptarea plăților cu cardul direct pe factură. Utilizatorii SmartBill vor beneficia de opțiunea „Adăugați butonul de plată” care permite clienților să facă plățile direct pe factura digitală, printr-o simplă apăsare de buton. Prin simplificarea procesului de plată, soluția va avea un impact pozitiv direct asupra fluxului de numerar al IMM-urilor, va încuraja plățile cu cardul și va crește rata încasărilor.</p>
<div class="linktext">
<div id="adoceanicorpromidnbxqsjk" data-icado="indexDOM" data-icado-exec="adoceanICSlotLinktext"></div><script type="text/javascript">

                function adoceanICSlotLinktext(){
				    ado.slave('adoceanicorpromidnbxqsjk', {myMaster: 'ta5GNs.X4o0JcwTuYfz5ydRHURzCWSbnH.Ja.6H0WiT.z7'});
                }
				</script> </div>
</div>
<div class="adBox adBox1 minh-250">
<div id="adoceanicorpronhngpkeluj" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250"></div><script type="text/javascript">

                function adoceanICSlot300x250(){
				    ado.slave('adoceanicorpronhngpkeluj', {myMaster: 'ta5GNs.X4o0JcwTuYfz5ydRHURzCWSbnH.Ja.6H0WiT.z7'});
                }
				</script>
</div>
<p>Pentru orice IMM, gestionarea fluxului de numerar este extrem de importantă. Sănătatea unei afaceri depinde de ritmul cu care aceasta face încasările, influențându-i astfel capacitatea de dezvoltare. Clienții așteaptă simplificare când vine vorba de plata facturilor, care este permisă astăzi de tehnologie. Numerele raportate de SmartBill în ceea ce privește utilizarea butonului de plată cu cardul până la acest moment arată foarte îmbucurător:</p><ul> <li>în relația dintre SmartBill și clienții săi, 80% dintre facturile plătite cu cardul sunt achitate în aceeași zi în care au fost emise;</li> <li>plățile cu cardul sunt realizate de 5 ori mai repede decât cele prin alte mijloace;</li> <li>atunci când clienții pot opta pentru posibilitatea de a plăti cu cardul, 40% dintre aceștia aleg această opțiune, număr care indică o creștere foarte mare în preferința clienților pentru această variantă.</li> </ul> <p>„Digitalizarea IMM-urilor din România înseamnă să vii cu soluții de automatizare la probleme reale care produc costuri suplimentare și împiedică dezvoltarea. Cash-flow-ul este una dintre aceste probleme, iar funcționalitatea pe care am dezvoltat-o cu susținerea Visa propune o soluție pe cât de simplă, pe atât de eficientă. Butonul de plată de pe factură va crește rata de încasări, astfel încât IMM-urile să se poată concentra pe dezvoltare”, spune Radu Hasan, Co-Fondator &amp; CEO SmartBill.</p><p><a href="https://www.smartbill.ro/visa?utm_medium=partner&amp;utm_source=wall-street.ro&amp;utm_campaign=Visa&amp;utm_content=advertorial" target="_blank" target="_blank"><img src="https://www.wall-street.ro/image_thumbs/thumbs/8d0/x8d0897295cb56d5e9f98ec6087739bfb-760x0-00-90.jpg,qv=1626935494.pagespeed.ic.gWg762i1ag.jpg" class="img-responsive center-block" alt=""/></a></p><p> „Transformarea digitală a IMM-urilor este o prioritate pentru Visa în România și, în ultimul an, am lansat pe piață soluții de plată inovatoare și platforma <a href="https://www.visa.ro/marileafacerimici.html" target="_blank" data-type="outlink" rel="nofollow" target="_blank">#MarileAfaceriMici</a> pentru a ajuta antreprenorii să își digitalizeze afacerea. Suntem bucuroși să anunțăm parteneriatul cu SmartBill prin care ne dorim să oferim o soluție concretă de digitalizare a încasărilor companiilor. Plățile cu cardul online au înregistrat creșteri semnificative în ultimii ani, mai ales în contextul generat de pandemie, iar soluția dezvoltată împreună cu SmartBill va crește accesul IMM-urilor la digitalizare și le va ajuta să-și gestioneze mai bine cash-flow-ul”, a declarat Elena Ungureanu, Country Manager Visa în România.</p><p> Serviciul se adresează tuturor companiilor emitente de facturi și proforme, indiferent dacă acestea au un segment B2C de clienți sau B2B. Noua soluție are capacitatea de a crește rata de încasare, prin includerea pe factură a unui link de plată, care simplifică astfel întregul proces.</p><p> Plata facturilor care includ această facilitate poate fi făcută oricând și de oriunde, cu cardul. Este necesar doar accesul la internet și un card valid. Plata este permisă pentru facturi sau proforme emise în lei, euro sau dolari.</p><p><div data-count-chars="2730" class="ad-300x250 inArticle">
<div id="adoceanicorpromeitcppkau" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x2502"></div><script type="text/javascript">

                function adoceanICSlot300x2502(){
				    ado.slave('adoceanicorpromeitcppkau', {myMaster: 'ta5GNs.X4o0JcwTuYfz5ydRHURzCWSbnH.Ja.6H0WiT.z7'});
                }
				</script> </div></p><p> Companiile care accesează pentru prima dată SmartBill și optează pentru acestă soluție beneficiază de gratuitate în primele 6 luni pe platformă și 0% comision pentru acceptarea plăților cu cardul în primele 3 luni de utilizare, prin sprijinul Netopia Payments si Euplatesc.ro. Cele două soluții de plată beneficiază de serviciile e-Commerce oferite de Alpha Bank România, una dintre băncile cele mai active din România în domeniul plăților digitale.<strong> Mai mult, la finele campaniei de lansare va fi organizată și o tombolă prin intermediul căreia participanții pot câștiga o mașină electrică Volkswagen ID.3. Detalii complete despre campanie pot fi consultate <a href="https://www.smartbill.ro/visa?utm_medium=partner&amp;utm_source=wall-street.ro&amp;utm_campaign=Visa&amp;utm_content=advertorial" target="_blank" target="_blank">aici. </a></strong></p><p><strong>Despre SmartBill </strong></p><p> ● Dezvoltat în 2007, de antreprenorii Radu Hasan, Ioana Hasan și Mircea Căpățînă, SmartBill este în prezent cel mai utilizat și cel mai apreciat program de gestiune și facturare de pe piața din România, cu peste 50.000 de clienți în cloud.<br/> ● SmartBill se adreseaza unei plaje mari de afaceri, de la PFA-uri, companii mici si mijlocii, și până la multinaționale, din toate domeniile de business. Prin intermediul SmartBill se emit lunar peste 2.000.000 de facturi și se factureaza peste 12 miliarde de euro anual. ● În 2016, SmartBill a beneficiat de o investiție de 1 milion de euro din partea fondurilor de investiții Catalyst România și Gecad Ventures, care au preluat printr-o operațiune de majorare de capital peste 30% din părțile sociale.<br/> ● În 2019, grupul norvegian Visma a preluat jumătate din companie, dar fondatorii păstrează controlul<br/> ● Compania a înregistrat o cifră de afaceri de peste 15.000.000 de lei, fiind unul dintre cei mai importanți jucători din piața softurilor financiar-contabile.</p><p> <strong>Despre VISA </strong></p><p> Visa Inc. (NYSE:V) este lider mondial în domeniul plăților digitale. Misiunea noastră este să conectăm lumea prin intermediul celei mai inovatoare, fiabile și securizate rețele de plată – ajutând consumatorii, companiile și economiile să prospere. Rețeaua noastră globală de procesare a plăților, VisaNet, permite plăți sigure și fiabile, având capacitatea de a procesa peste 65.000 de tranzacţii pe secundă. Focalizarea constantă a companiei pe inovație este un catalizator pentru creșterea rapidă acomerțului electronic de pe orice dispozitiv conectat. Pe măsură ce lumea migrează dinspre formatul analogic către cel digital, Visa îşi utilizează brandul, produsele, oamenii, reţeaua şi dimensiunea pentru a remodela viitorul comerţului. Pentru mai multe informaţii, puteţi accesa visa.ro şi VisaNewsEurope.</p><a title="TikTok lansează TikTok for Business în România" href="https://www.wall-street.ro/articol/Marketing-PR/272079/tiktok-lanseaza-tiktok-for-business-in-romania.html" onclick="_gaq.push(['_trackEvent', 'Recommended Article In Article', 'click', 'TikTok lansează TikTok for Business în România']); return true;" class="inArticleNew clearfix"> <div class="left"> <div>Citeste si:</div> <h5>TikTok lansează TikTok for Business &icirc;n Rom&acirc;nia</h5> </div> <div class="right"> <img src="data: image/jpeg;base64,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" data-src="https://www.wall-street.ro/image_thumbs/thumbs/010/x0101212c28dbdab5d95b6cf3627c9ff2-400x250-00-65.jpg,qv=1621424394.pagespeed.ic.adosau8W3R.jpg" alt="TikTok lansează TikTok for..." class="lazyload" width="400" height="250"/> </div> </a> </p>
<p class="mt-4 mb-4" style="background-color: #eee; font-size:16px; padding: 5px 10px"><a href="https://www.wall-street.ro/calculator-salariu-net.html"><b>Calculator Salariu: Află câți bani primești în mână în funcție de salariul brut »</b></a></p>
<div class="author-page ">
<div class="row">
<div class="col-xs-12">
<div style="font-weight: 100;font-size:30px; line-height: 1.2;font-family: 'Roboto Slab'; margin-bottom: 1rem">Despre autor</div>
</div>
<div class="col-xs-12 col-sm-12" style="font-size:14px;line-height: 18px;">
<div class="social">
<a href="https://twitter.com/wallstreetro" title="Wall-Street pe Twitter" target="_blank" class="social-icon twitter"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/WallStreetRo" title="Wall-Street pe Facebook" target="_blank" class="social-icon facebook"><i class="fa fa-facebook"></i></a>
<a href="https://www.linkedin.com/company/wall-street-ro" title="Wall-Street pe LinkedIn" target="_blank" class="social-icon linkedin"><i class="fa fa-linkedin"></i></a>
<a href="mailto:redactie@wall-street.ro" class="social-icon email"><i class="fa fa-envelope"></i></a>
</div>
Wall-Street.ro este un cotidian de business fondat în 2005, parte a grupului InternetCorp, unul dintre cei mai mari jucători din industria românească de publishing online.
Pe parcursul celor peste 15 ani de prezență pe piața media, ne-am propus să fim o sursă de inspirație pentru mediul de business, dar și un canal de educație pentru pentru celelalte categorii de public interesate de zona economico-financiară.
În plus, Wall-Street.ro are o experiență de 10 ani în organizarea de evenimente B2B, timp în care a susținut peste 100 de conferințe pe domenii precum Ecommerce, banking, retail, pharma&sănătate sau imobiliare. Astfel, am reușit să avem o acoperire completă - online și offline - pentru tot ce înseamnă business-ul de calitate.
</div>
<div class="col-xs-12" style="font-size:14px;line-height: 18px;">
<p class="text-right"><a href="https://www.wall-street.ro/redactie.html" title="">Redactia Wall-Street &raquo;</a></p>
</div>
</div>
</div>
<hr>
<p class="lead mb-5">
Te-ar putea interesa și:
</p>
<div class="mb-5 onnHolder onnetwork-holder">
<script type="text/javascript">

							function loadONNandSetupAd() {


								(function(d, t) {
									try {
										var gt = d.createElement(t),
										s = d.getElementsByTagName(t)[0],
										l = 'http' + ((location.protocol == 'https:') ? 's' : '');
										gt.setAttribute('async', 'async');
										gt.setAttribute('defer', 'defer');

										gt.src = l + '://video.onnetwork.tv/embed.php?sid=dkksMCxFRA==';
										var s = document.getElementById('onnScript');
										s.parentNode.insertBefore(gt, s);
									} catch (e) { }
								})(document, 'script')

								if (window.innerWidth <= 991) {

									var callSetupAd = false;
									function receiveMediaInfo(e) {
										try{
											if (!e.data.indexOf || (e.data.indexOf("onntv://")!=0)){ return ; }
											var com = { } ;
											try{
												com = JSON.parse(e.data.substr(8));
											}catch(e){ com = { };}
											if ((com.comm == "adnotpresent" || com.comm=="adcomplete") && !callSetupAd){
												ado.config({ mode: "new", xml: false, consent: true, characterEncoding: true, defer: true });
												ado.placement({ id: 'ado-F4oxHatmXFs.2YEcZBQRHp_hs5x5YzJjoB22aTrWZ9j.b7', server: 'lv.adocean.pl' });
												window.ONTVhideAllMiniature();
												callSetupAd = true;
											}
										}catch(e){ }
									}
									window.addEventListener('message', receiveMediaInfo );

								}

							}
							
							cX.callQueue.push(['invoke', loadONNandSetupAd]);

						</script>
<div id="onnScript"></div>
</div>
<script>
						document.addEventListener('app::user_interact',function(){
							(function(d, t) {
								try {
									var gt = d.createElement(t),
									s = d.getElementsByTagName(t)[0],
									l = 'http' + ((location.protocol == 'https:') ? 's' : '');
									gt.setAttribute('async', 'async');
									gt.setAttribute('defer', 'defer');

									gt.src = l + '://a.teads.tv/page/73871/tag';
									var s = document.getElementById('tadsUserInteract');
									s.parentNode.insertBefore(gt, s);
								} catch (e) {}
							})(document, 'script')
						});

					</script>
<div id="tadsUserInteract"></div>
</div>
<div class="clearfix"></div>
<div class="related-tags">
<ul>
<li class="title">Mai multe despre...</li>
<li><a title="Articole despre IMM" href="https://www.wall-street.ro/tag/imm.html">IMM</a></li>
<li><a title="Articole despre Visa" href="https://www.wall-street.ro/tag/visa.html">Visa</a></li>
<li><a title="Articole despre smartbill" href="https://www.wall-street.ro/tag/smartbill.html">smartbill</a></li>
<li><a title="Articole despre radu hasan" href="https://www.wall-street.ro/tag/radu-hasan.html">radu hasan</a></li>
<li><a title="Articole despre Elena Ungureanu" href="https://www.wall-street.ro/tag/elena-ungureanu.html">Elena Ungureanu</a></li>
</ul>
</div>
</div>
<div class="col-xs-12 col-md-4">
<div class="sidebarBox">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="Astrograma personală sau natală: Secretele Cerului atunci când te-ai născut" href="https://horoscop.kudika.ro/articole/65451/interpreteaza-astrograma-natala-harta-astrala-personala-la-nastere.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://www.kudika.ro/storage/articles_share/65451/1626867132.jpg" data-src="" alt="Astrograma personală sau natală: Secretele Cerului atunci când te-ai născut" class="lazyload img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Astrograma personală sau natală: Secretele Cerului atunci c&acirc;nd te-ai născut</h4>
<p><small>Sursa: <b>kudika.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="Terra Apis, afacerea românească cu tradiție de 70 de ani în fabricarea produselor din mierea albinelor " href="https://www.retail.ro/articole/interviuri-si-analize/terra-apis-afacerea-cu-traditie-de-70-de-ani-in-fabricarea-produselor-din-mierea-albinelor-din-timis-4494.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://www.retail.ro//storage/terra_apis_produsele_lor_1.jpg" data-src="" alt="Terra Apis, afacerea românească cu tradiție de 70 de ani în fabricarea..." class="lazyload img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Terra Apis, afacerea rom&acirc;nească cu tradiție de 70 de ani &icirc;n fabricarea...</h4>
<p><small>Sursa: <b>retail.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="Horoscopul Babilonian: Descopera Zeul care iti guverneaza zodia in cel mai vechi horoscop al omenirii" href="https://horoscop.garbo.ro/articol/28044/zeii-si-zodiile-in-horoscopul-babilonian-cel-mai-vechi-din-lume.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="" data-src="" alt="Horoscopul Babilonian: Descopera Zeul care iti guverneaza zodia in cel mai..." class="lazyload img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Horoscopul Babilonian: Descopera Zeul care iti guverneaza zodia in cel mai...</h4>
<p><small>Sursa: <b>garbo.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="Granturi europene de 145.000 € pentru startups de blockchain. Înscrieri deschise" href="https://start-up.ro/granturi-europene-de-145-000-eur-pentru-startups-de-blockchain-inscrieri-deschise/?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://start-up.ro/img/articles/2/6/7/26723/cover-26723-src.jpg" data-src="" alt="Granturi europene de 145.000 € pentru startups de blockchain. Înscrieri deschise" class="lazyload img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Granturi europene de 145.000 &euro; pentru startups de blockchain. &Icirc;nscrieri deschise</h4>
<p><small>Sursa: <b>start-up.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="Tânăr găsit împușcat în cap într-o mașină, într-un parc din Roman. Ce variante iau în calcul anchetatorii" href="https://www.9am.ro/stiri/Social/349135/tanar-gasit-impuscat-intr-o-masina-la-roman-ce-variante-iau-in-calcul-anchetatorii.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://www.9am.ro/article_pictures/349135_articol.jpg" data-src="" alt="Tânăr găsit împușcat în cap într-o mașină, într-un parc din Roman. Ce..." class="lazyload img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>T&acirc;năr găsit &icirc;mpușcat &icirc;n cap &icirc;ntr-o mașină, &icirc;ntr-un parc din Roman. Ce...</h4>
<p><small>Sursa: <b>9am.ro</b></small></p>
</div>
</a>
</li>
</li>
</ul>
</div>
<div class="sidebarBox minh-lg-600">
<div id="adoceanicorpropnklbqjhxz" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x200permanent"></div><script type="text/javascript">

                function adoceanICSlot300x200permanent(){
				    ado.slave('adoceanicorpropnklbqjhxz', {myMaster: 'ta5GNs.X4o0JcwTuYfz5ydRHURzCWSbnH.Ja.6H0WiT.z7'});
                }
				</script>
</div>
<div class="sidebarBox">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="A fost promulgată legea cumpărării vechimii în muncă pentru primirea pensiei" href="https://www.wall-street.ro/articol/Finante-Banci/273396/a-fost-promulgata-legea-cumpararii-vechimii-in-munca-pentru-primirea-pensiei.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/c52/xc52d2d669222523a737e28e839c381d1-280x200-00-75.jpg,qv=1624368890.pagespeed.ic.VXfPvcRXj8.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/c52/xc52d2d669222523a737e28e839c381d1-280x200-00-65.jpg,qv=1624368890.pagespeed.ic.GaR2hpo2Hv.jpg" alt="A fost promulgată legea cumpărării vechimii în muncă pentru primirea pensiei" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>A fost promulgată legea cumpărării vechimii &icirc;n muncă pentru primirea pensiei</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Raport PwC: Adio cash, volumul plăților online se va tripla până în 2030" href="https://www.wall-street.ro/articol/Finante-Banci/273221/raport-pwc-adio-cash-volumul-tranzactiilor-digitale-se-va-tripla-pana-in-2030.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/59b/x59b373ad0b8efaef9b37d4abe898c276-280x200-00-75.jpg,qv=1623919260.pagespeed.ic.yFQX4z2xEM.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/59b/x59b373ad0b8efaef9b37d4abe898c276-280x200-00-65.jpg,qv=1623919260.pagespeed.ic.ZBfvunnjI7.jpg" alt="Raport PwC: Adio cash, volumul plăților online se va tripla până în 2030" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Adio cash, volumul plăților online se va tripla p&acirc;nă &icirc;n 2030</h4>
</div>
</a>
</li>	<li class="item ">
<a title="România, printre ţările UE cu cea mai ridicată rată anuală a inflaţiei şi în luna mai" href="https://www.wall-street.ro/articol/Finante-Banci/273229/romania-printre-tarile-ue-cu-cea-mai-ridicata-rata-anuala-a-inflatiei-si-in-luna-mai.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/1e9/x1e99aa9fcab39ce8c30859ad8d336567-280x200-00-75.jpg,qv=1623924633.pagespeed.ic.CvIWu5Zhn6.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/1e9/x1e99aa9fcab39ce8c30859ad8d336567-280x200-00-65.jpg,qv=1623924633.pagespeed.ic.nSreaagIB6.jpg" alt="România, printre ţările UE cu cea mai ridicată rată anuală a inflaţiei şi în..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Rom&acirc;nia, printre ţările UE cu cea mai ridicată rată anuală a inflaţiei</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Finanțare în agricultură prin fonduri europene sau credit bancar: ce variantă să alegi" href="https://www.wall-street.ro/articol/Finante-Banci/272914/finantare-in-agricultura-prin-fonduri-europene-sau-credit-bancar-ce-varianta-sa-alegi.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/4ac/x4ac38e938f8df36055a12d057ec55fc1-280x200-00-75.jpg,qv=1623245279.pagespeed.ic.EqnevMJq4F.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/4ac/x4ac38e938f8df36055a12d057ec55fc1-280x200-00-65.jpg,qv=1623245279.pagespeed.ic.f1ZK2A6W-z.jpg" alt="Finanțare în agricultură prin fonduri europene sau credit bancar: ce variantă..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Finanțare &icirc;n agricultură prin fonduri europene sau credit bancar: ce să alegi</h4>
</div>
</a>
</li>	</li>
</ul>
</div>
<div class="sidebarBox">
<div class="d-flex justify-content-center minh-lg-600" id="adocean.slots.box3">
<div id="adoceanicorproybinksdhzi" data-icado="indexDOM" data-icado-exec="adoceanICSlotBox3"></div><script type="text/javascript">

                function adoceanICSlotBox3(){
				    ado.slave('adoceanicorproybinksdhzi', {myMaster: 'ta5GNs.X4o0JcwTuYfz5ydRHURzCWSbnH.Ja.6H0WiT.z7'});
                }
				</script>
</div>
</div>
<div class="sidebarBox">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="Banca Română de Credite și-a dublat numărul de angajați, iar portofoliul de credite a crescut de 8,7 ori" href="https://www.wall-street.ro/articol/Finante-Banci/272920/era-digitala-banca-romana-de-credite-si-investitii-si-a-dublat-numarul-de-angajati-in-ultimul-an.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/db4/xdb4ca11551cbc00e01879f4f955538c1-280x200-00-75.jpg,qv=1623247905.pagespeed.ic.xv5PZ8QK4o.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/db4/xdb4ca11551cbc00e01879f4f955538c1-280x200-00-65.jpg,qv=1623247905.pagespeed.ic.yFfIlNCub4.jpg" alt="Banca Română de Credite și-a dublat numărul de angajați, iar portofoliul de..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Banca Rom&acirc;nă de Credite și-a dublat numărul de angajați &icirc;n ultimele 12 luni</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Statul român vrea să împrumute 5,1 mld. lei în iunie" href="https://www.wall-street.ro/articol/Finante-Banci/272564/statul-roman-vrea-sa-imprumute-5-1-mld-lei-in-iunie.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/e66/xe66b2a0ca91fb48155ab6e94658af812-280x200-00-75.jpg,qv=1622534655.pagespeed.ic.TsQL11ihLb.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/e66/xe66b2a0ca91fb48155ab6e94658af812-280x200-00-65.jpg,qv=1622534655.pagespeed.ic.ppahpclYSF.jpg" alt="Statul român vrea să împrumute 5,1 mld. lei în iunie" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Statul rom&acirc;n vrea să &icirc;mprumute 5,1 mld. lei &icirc;n iunie</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Comisia Europeană își lansează Observatorul fiscal " href="https://www.wall-street.ro/articol/Finante-Banci/272574/comisia-europeana-isi-lanseaza-observatorul-fiscal.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/1bb/x1bb5973ad7e6e4eaed36de97c16b053e-280x200-00-75.jpg,qv=1622544608.pagespeed.ic.zedLde4TaW.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/1bb/x1bb5973ad7e6e4eaed36de97c16b053e-280x200-00-65.jpg,qv=1622544608.pagespeed.ic.tpOKyxaWqz.jpg" alt="Comisia Europeană își lansează Observatorul fiscal " class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Comisia Europeană &icirc;și lansează Observatorul fiscal&nbsp;</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Cazierul fiscal online – cum să-l obții? Vezi fiecare pas" href="https://www.wall-street.ro/articol/Finante-Banci/272172/cazierul-fiscal-online-cum-sa-l-obtii-vezi-fiecare-pas.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/f94/xf94ad8cc9a6e5683303280b5cec2092d-280x200-00-75.jpg,qv=1621598460.pagespeed.ic.UuzwVgHxOB.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/f94/xf94ad8cc9a6e5683303280b5cec2092d-280x200-00-65.jpg,qv=1621598460.pagespeed.ic.Kt48Pcurxc.jpg" alt="Cazierul fiscal online – cum să-l obții? Vezi fiecare pas" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Cazierul fiscal online &ndash; cum să-l obții? Vezi fiecare pas</h4>
</div>
</a>
</li>	</li>
</ul>
</div>
<div class="retail_insert_in_article m-b-16 minh-185"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div>
<div class="sidebarBox stickyTop minh-lg-600">
<div id="ado-RR42YSCVgn.v3qWy5L2vAzpNLZRru_bYKm6S4ZV3Rc7.37" data-icado="indexDOM" data-icado-exec="adoceanICPlacementbox4"></div>
<script type="text/javascript">
                function adoceanICPlacementbox4(){
				    ado.placement({id:'ado-RR42YSCVgn.v3qWy5L2vAzpNLZRru_bYKm6S4ZV3Rc7.37', server: 'ado.icorp.ro' });
                }
				</script>
</div>
</div>
</div>
</div>
<div class="container">
<div id="ado-PTuQhpNGNwfmfZ0CM1fYr0O7A05aiFIY.fsmVHy.N7f.R7" data-icado="indexDOM" data-icado-exec="adoceanICPlacementintext"></div>
<script type="text/javascript">
                function adoceanICPlacementintext(){
				    ado.placement({id:'ado-PTuQhpNGNwfmfZ0CM1fYr0O7A05aiFIY.fsmVHy.N7f.R7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });
                }
				</script>
<div id="crosspromo-recommendations" data-source="cache-5172-crosspromo-index-0" class="dynamic-load"></div>
<br>
<div class="ads ads-ribbon-footer clearfix minh-lg-250">
<div id="ado-1xyhRmu5zH41ktEBCCEr0n2AXYIGtsbhq_4YBDlHPSX.87" data-icado="indexDOM" data-icado-exec="adoceanICPlacementribbon2"></div>
<script type="text/javascript">
                function adoceanICPlacementribbon2(){
				    ado.placement({id:'ado-1xyhRmu5zH41ktEBCCEr0n2AXYIGtsbhq_4YBDlHPSX.87', server: 'ado.icorp.ro' });
                }
				</script>
</div>
<div class="row mt-1">
<div class="col-xs-12 col-md-12">
<div class="row article-related-list ">
<div class="col-xs-12"><h2>Articole recomandate</h2></div>
<ul class="list-unstyled clearfix">
<li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cum negociază, de fapt, Bill Gates! Secretele sefului Mirosoft au fost dezvăluite de un român" href="https://www.newmoney.ro/podcast-cum-negociaza-bill-gates-experiente-povestite-de-george-haber-cel-mai-bogat-roman-din-sua-in-anii-2000/?utm_source=WALL-STREET&utm_medium=website&utm_campaign=fidmee" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/5e0/x5e0524df7685f5defd171b870a9e74fe-600x315-00-85.jpg,qv=1594632653.pagespeed.ic.w1_BZ6FCF_.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/5e0/x5e0524df7685f5defd171b870a9e74fe-600x315-00-65.jpg,qv=1594632653.pagespeed.ic.2xk2ecTsK2.jpg" alt="Cum negociază, de fapt, Bill Gates! Secretele sefului Mirosoft au fost..." class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Cum negociază, de fapt, Bill Gates! Secretele sefului Mirosoft au fost dezvăluite de un rom&acirc;n</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Sexul la români. Psihoteraput: “Cele mai multe acte sexuale nu sunt “Oau!”, cu orgasme în acelaşi timp sau orice alte idealizări, cele mai multe acte sexuale sunt mediocre sau slăbuțe.”" href="https://life.ro/sexul-la-romani-psihoteraput-cele-mai-multe-acte-sexuale-nu-sunt-oau-cu-orgasme-in-acelasi-timp-sau-orice-alte-idealizari-cele-mai-multe-acte-sexuale-sunt-mediocre-sau/" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/2dc/x2dcd61345d1c0221547ef55c1aa2d991-600x315-00-85.jpg,qv=1626779956.pagespeed.ic.bzSQOUvlPV.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/2dc/x2dcd61345d1c0221547ef55c1aa2d991-600x315-00-65.jpg,qv=1626779956.pagespeed.ic.0k497t5R-b.jpg" alt="Sexul la români. Psihoteraput: “Cele mai multe acte sexuale nu sunt “Oau!”,..." class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Sexul la rom&acirc;ni. Psihoteraput: &ldquo;Cele mai multe acte sexuale nu sunt &ldquo;Oau!&rdquo;, cu orgasme &icirc;n acelaşi timp sau orice alte idealizări, cele mai multe acte sexuale sunt mediocre sau slăbuțe.&rdquo;</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cum a explodat businessul Glovo, în România, în perioada pandemiei COVID-19" href="https://www.newmoney.ro/cum-a-accelerat-businessul-glovo-in-romania-in-perioada-pandemiei-covid-19/?utm_source=WALL-STREET+%5B2%5D&utm_medium=website&utm_campaign=fidmee" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/db4/xdb4ecc3d0cdd26b3da5b747d59c4f054-600x315-00-85.jpg,qv=1607251061.pagespeed.ic.MVzqK4fSkS.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/db4/xdb4ecc3d0cdd26b3da5b747d59c4f054-600x315-00-65.jpg,qv=1607251061.pagespeed.ic.b-7kFmDi6P.jpg" alt="Cum a explodat businessul Glovo, în România, în perioada pandemiei COVID-19" class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Cum a explodat businessul Glovo, &icirc;n Rom&acirc;nia, &icirc;n perioada pandemiei COVID-19</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Pain Plaisir, brutăria din inima Bucureștiului. Sau cum o româncă și un englez au învățat să facă pâine la Paris și apoi au decis să împartă bucuria gustului printre bucureșteni" href="https://life.ro/pain-plaisir-brutaria-din-inima-bucurestiului-sau-cum-o-romanca-si-un-englez-au-invatat-sa-faca-paine-la-paris-si-apoi-au-decis-sa-imparta-bucuria-gustului-printre-bucuresteni/" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/b10/xb102a60a86dac42d3882254fda3191dd-600x315-00-85.jpg,qv=1626199716.pagespeed.ic.za93zC_hlz.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/b10/xb102a60a86dac42d3882254fda3191dd-600x315-00-65.jpg,qv=1626199716.pagespeed.ic.eAgcQoRASS.jpg" alt="Pain Plaisir, brutăria din inima Bucureștiului. Sau cum o româncă și un..." class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Pain Plaisir, brutăria din inima Bucureștiului. Sau cum o rom&acirc;ncă și un englez au &icirc;nvățat să facă p&acirc;ine la Paris și apoi au decis să &icirc;mpartă bucuria gustului printre bucureșteni</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Ce sunt cookie-urile pe Internet, ce date colectează și de ce nu sunt așa de înfricoșătoare pe cât am putea crede" href="https://spotmedia.ro/stiri/it/ce-sunt-cookie-urile-pe-internet-ce-date-colecteaza-si-de-ce-nu-sunt-asa-de-infricosatoare-pe-cat-am-putea-crede?utm_source=wall-street.ro&utm_medium=referral&utm_campaign=standard_campaign" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/527/x5273c8f253dac074d5b652e29884afd5-600x315-00-85.jpg,qv=1625586103.pagespeed.ic.5fACOv_ZmI.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/527/x5273c8f253dac074d5b652e29884afd5-600x315-00-65.jpg,qv=1625586103.pagespeed.ic.dAi8fCdj_O.jpg" alt="Ce sunt cookie-urile pe Internet, ce date colectează și de ce nu sunt așa de..." class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Ce sunt cookie-urile pe Internet, ce date colectează și de ce nu sunt așa de &icirc;nfricoșătoare pe c&acirc;t am putea crede</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cum iti poti verifica starea de sanatate intr-un minut, cu ajutorul unei linguri" href="https://www.9am.ro/top/Sanatate/342425/Cum-iti-poti-verifica-starea-de-sanatate-intr-un-minut.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/b2c/xb2c4d4f2a1030de66610a7f09b8e7246-600x315-00-85.jpg,qv=1603984694.pagespeed.ic.vpTEOwKpTy.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/b2c/xb2c4d4f2a1030de66610a7f09b8e7246-600x315-00-65.jpg,qv=1603984694.pagespeed.ic.cyGYESZSPV.jpg" alt="Cum iti poti verifica starea de sanatate intr-un minut, cu ajutorul unei linguri" class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Cum iti poti verifica starea de sanatate intr-un minut, cu ajutorul unei linguri</h3>
</a>
<p class="info">
</p>	</li>
</ul>
</div>
</div>	</div>
<p class="text-center"><a href="https://www.wall-street.ro/articol/Finante-Banci/index.html" title="Finanțe - Bănci"><strong>Mai multe articole din secțiunea Finanțe - Bănci &raquo;</strong></a></p>
<hr class="separator">
<div class="row press-releases">
<div class="col-xs-12"><h2 class="delimited-h2 lite">Promo Wall-Street</h2></div>
<ul class="clearfix list-unstyled">
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'CJUE: Un salariat care dobândește un handicap nu poate fi concediat doar pentru că nu își mai poate îndeplini la fel de bine atribuțiile', 2, true]); return true;" href="https://www.avocatnet.ro/articol_58510/CJUE-Un-salariat-care-dobande%C8%99te-un-handicap-nu-poate-fi-concediat-doar-pentru-c%C4%83-nu-i%C8%99i-mai-poate-indeplini-la-fel-de-bine-atribu%C8%9Biile.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-finantebanci-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/456/x4561d9da77b8fcf19ff5f5746fa97e9d-260x160-00-65.jpg,qv=1626682128.pagespeed.ic.9o-2VdFzyg.jpg" alt="CJUE: Un salariat care..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'CJUE: Un salariat care dobândește un handicap nu poate fi concediat doar pentru că nu își mai poate îndeplini la fel de bine atribuțiile', 2, true]); return true;" href="https://www.avocatnet.ro/articol_58510/CJUE-Un-salariat-care-dobande%C8%99te-un-handicap-nu-poate-fi-concediat-doar-pentru-c%C4%83-nu-i%C8%99i-mai-poate-indeplini-la-fel-de-bine-atribu%C8%9Biile.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-finantebanci-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
CJUE: Un salariat care dobândește un handicap nu poate fi concediat...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Reducere cu 13 ani a vârstei de pensionare pentru cei care au muncit în unitățile de producție a energiei electrice și termice', 2, true]); return true;" href="https://www.avocatnet.ro/articol_58509/Reducere-cu-13-ani-a-varstei-de-pensionare-pentru-cei-care-au-muncit-in-unit%C4%83%C8%9Bile-de-produc%C8%9Bie-a-energiei-electrice-%C8%99i-termice.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-finantebanci-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/538/x5384e06cadcd45d05c271a4a8ad3307b-260x160-00-65.jpg,qv=1626682068.pagespeed.ic.9isKCqbG57.jpg" alt="Reducere cu 13 ani a vârstei..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Reducere cu 13 ani a vârstei de pensionare pentru cei care au muncit în unitățile de producție a energiei electrice și termice', 2, true]); return true;" href="https://www.avocatnet.ro/articol_58509/Reducere-cu-13-ani-a-varstei-de-pensionare-pentru-cei-care-au-muncit-in-unit%C4%83%C8%9Bile-de-produc%C8%9Bie-a-energiei-electrice-%C8%99i-termice.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-finantebanci-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Reducere cu 13 ani a vârstei de pensionare pentru cei care au...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Curs valutar BNR joi, 22 iulie 2021. Leul crește față de euro și dolar! Cele mai noi cotații', 2, true]); return true;" href="https://kanald.ro/curs-valutar-bnr-joi-22-iulie-2021-leul-creste-fata-de-euro-si-dolar-cele-mai-noi-cotatii-20160004?utm_campaign=cross_parteneri&utm_source=wall&utm_medium=wall-street?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-finantebanci-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/d63/xd631f0b96feed8459684a77080c8d1ba-260x160-00-65.jpg,qv=1626939438.pagespeed.ic.DSBWoq1wKS.jpg" alt="Curs valutar BNR joi, 22..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Curs valutar BNR joi, 22 iulie 2021. Leul crește față de euro și dolar! Cele mai noi cotații', 2, true]); return true;" href="https://kanald.ro/curs-valutar-bnr-joi-22-iulie-2021-leul-creste-fata-de-euro-si-dolar-cele-mai-noi-cotatii-20160004?utm_campaign=cross_parteneri&utm_source=wall&utm_medium=wall-street?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-finantebanci-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Curs valutar BNR joi, 22 iulie 2021. Leul crește față de euro și...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'TVA-ul considerat inclus în venitul reconstituit de către Fisc în cazul unei fraude de TVA e mai mic decât cel care ar fi fost stabilit în mod obișnuit', 2, true]); return true;" href="https://www.avocatnet.ro/articol_58508/TVA-ul-considerat-inclus-in-venitul-reconstituit-de-c%C4%83tre-Fisc-in-cazul-unei-fraude-de-TVA-e-mai-mic-decat-cel-care-ar-fi-fost-stabilit-in-mod-obi%C8%99nuit.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-finantebanci-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/6bb/x6bb9f443a169d6b7936dfa9c4fb30424-260x160-00-65.jpg,qv=1626682006.pagespeed.ic.O3i4gT7wPS.jpg" alt="TVA-ul considerat inclus în..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'TVA-ul considerat inclus în venitul reconstituit de către Fisc în cazul unei fraude de TVA e mai mic decât cel care ar fi fost stabilit în mod obișnuit', 2, true]); return true;" href="https://www.avocatnet.ro/articol_58508/TVA-ul-considerat-inclus-in-venitul-reconstituit-de-c%C4%83tre-Fisc-in-cazul-unei-fraude-de-TVA-e-mai-mic-decat-cel-care-ar-fi-fost-stabilit-in-mod-obi%C8%99nuit.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-finantebanci-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
TVA-ul considerat inclus în venitul reconstituit de către Fisc în...
</a>
</p>
</li>
</ul>
</div>
</div>
</article>
<div class="clearfix"></div>
<div id="footer">
<div class="inner container">
<ol class="breadcrumb"><li><a href="https://www.wall-street.ro"><span>Wall-Street</span></a></li><li><a href="https://www.wall-street.ro/investitii/index.html"><span>Investiții</span></a></li><li><a href="https://www.wall-street.ro/articol/Finante-Banci/index.html"><span>Finanțe - Bănci</span></a></li><li class="active">Digitalizarea IMM: SmartBill și Visa simplifică încasarea facturilor prin integrarea butonului de plată cu cardul</li></ol>
<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "BreadcrumbList",
	  "itemListElement": [
			  {
		"@type": "ListItem",
		"position":1,
		"name": "Wall-Street",
		"item": "https://www.wall-street.ro"
	  },	  	  	  		  {
		"@type": "ListItem",
		"position":2,
		"name": "Investiții",
		"item": "https://www.wall-street.ro/investitii/index.html"
	  },	  	  	  		  {
		"@type": "ListItem",
		"position":3,
		"name": "Finanțe - Bănci",
		"item": "https://www.wall-street.ro/articol/Finante-Banci/index.html"
	  },	  	  	  		  {
		"@type": "ListItem",
		"position":4,
		"name": "Digitalizarea IMM: SmartBill și Visa simplifică încasarea facturilor prin integrarea butonului de plată cu cardul",
		"item": "https://www.wall-street.ro/articol/Finante-Banci/274411/digitalizarea-imm-visa-si-smartbill-simplifica-incasarea-facturilor-prin-integrarea-butonului-de-plata-cu-cardu.html"
	  }	  	  	    	  ]
	}
</script>
<button id="go-to-top"><i class="fa fa-angle-up"></i></button>
<div class="row"><div class="col-xs-12 col-md-3 pull-right"><div class="social-links"><a href="https://www.facebook.com/WallStreetRo" target="_blank" title="Wall-Street pe Facebook" class="facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/wallstreetro" target="_blank" title="Wall-Street pe Twitter" class="twitter"><i class="fa fa-twitter"></i></a>	<a href="https://www.linkedin.com/company/wall-street-ro" target="_blank" title="Wall-Street pe LinkedIn" class="linkedin"><i class="fa fa-linkedin"></i></a></div><hr class="hidden-md hidden-lg"/></div><div class="col-xs-12 col-md-9"><ul class="footer-links first"><li class="title"><a href="https://www.wall-street.ro" title="Wall-Street" id="footer-logo">WS</a></li>	<li><a href="https://www.wall-street.ro/contact.html" rel="nofollow" title="Contact Wall-Street.ro">Contact</a></li><li><a href="https://www.wall-street.ro/despre-noi.html" rel="nofollow" title="Despre Wall-Street.ro" id="user_ident_despre_noi">Despre Noi</a></li><li><a href="https://www.wall-street.ro/redactie.html" rel="nofollow" title="redactia Wall-Street">Redacție</a></li><li><a href="https://www.wall-street.ro/tv/index.html" title="Wall-Street TV">WSTV</a></li><li><a href="https://www.wall-street.ro/evenimente" title="Calendar Wall-Street">Evenimente</a></li><li><a href="https://www.wall-street.ro/gdpr/termeni-si-conditii.html" rel="nofollow" title="Termeni si conditii">Termeni</a></li><li><a href="https://www.wall-street.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow" title="Acord de confidentialitate">Acord</a></li><li><a href="http://www.internetcorp.ro/">Publicitate</a></li><li><a href="https://www.wall-street.ro/sitemap.html" class="last">Sitemap</a></li></ul></div></div>
<div class="footer-sections row">
<div class="col-xs-12"><div class="sections"><a class="title" href="https://www.wall-street.ro/actualitate/index.html" title="Wall-Street: Actualitate">actualitate</a><ul><li><a href="https://www.wall-street.ro/articol/Economie/index.html" title="Stiri si noutati de ultima ora din Economie">Economie</a></li><li><a href="https://www.wall-street.ro/articol/Social/index.html" title="Stiri si noutati de ultima ora din Social">Social</a></li><li><a href="https://www.wall-street.ro/articol/Politic/index.html" title="Stiri si noutati de ultima ora din Politic">Politic</a></li><li><a href="https://www.wall-street.ro/articol/International/index.html" title="Stiri si noutati de ultima ora din Business International">Internațional</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/investitii/index.html" title="Wall-Street: Investiții">investiții</a><ul><li><a href="https://www.wall-street.ro/articol/Finante-Banci/index.html" title="Stiri si noutati de ultima ora din Finanțe - Bănci">Finanțe - Bănci</a></li><li><a href="https://www.wall-street.ro/articol/Piete-de-capital/index.html" title="Stiri si noutati de ultima ora din Piețe de capital">Piețe de capital</a></li><li><a href="https://www.wall-street.ro/articol/Money/index.html" title="Stiri si noutati de ultima ora din Money">Money</a></li><li><a href="https://www.wall-street.ro/articol/Educatie-bursiera/index.html" title="Stiri si noutati de ultima ora din Educație Bursiera">Educație Bursiera</a></li><li><a href="http://curs.wall-street.ro/" title="Stiri si noutati de ultima ora din Curs valutar - Cursul de schimb publicat de BNR. Cursul valutar pentru Euro, Dolarul SUA si alte valute">Curs Valutar</a></li><li><a href="http://www.wall-street.ro/calculator-salariu-net.html" title="Stiri si noutati de ultima ora din Calculator salariu NET">Calculator salariu NET</a></li><li><a href="http://www.wall-street.ro/raft-afaceri/index.html" title="Stiri si noutati de ultima ora din Raftul cu afaceri">Raftul cu afaceri</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/business/index.html" title="Wall-Street: Business">business</a><ul><li><a href="https://www.wall-street.ro/articol/Companii/index.html" title="Stiri si noutati de ultima ora din Companii">Companii</a></li><li><a href="https://www.wall-street.ro/articol/Real-Estate/index.html" title="Stiri si noutati de ultima ora din Real Estate, construcții, afaceri imobiliare, tranzacții imobiliare record">Imobiliare și construcții</a></li><li><a href="https://www.wall-street.ro/articol/Auto/index.html" title="Stiri si noutati de ultima ora din Auto">Auto</a></li><li><a href="https://www.wall-street.ro/articol/Agricultura/index.html" title="Stiri si noutati de ultima ora din Agricultură">Agricultură</a></li><li><a href="https://www.wall-street.ro/articol/Start-Up/index.html" title="Stiri si noutati de ultima ora din Start Up">Start Up</a></li><li><a href="https://www.wall-street.ro/articol/Careers/index.html" title="Stiri si noutati de ultima ora din Cariere">Cariere</a></li><li><a href="https://www.wall-street.ro/articol/Legal-Business/index.html" title="Stiri si noutati de ultima ora din Legal Business">Legal Business</a></li><li><a href="http://www.wall-street.ro/special/opinia-avocatului.html" title="Stiri si noutati de ultima ora din Opinia avocatului">Opinia avocatului</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/it-media/index.html" title="Wall-Street: IT &amp; Media">it & media</a><ul><li><a href="https://www.wall-street.ro/articol/IT-C-Tehnologie/index.html" title="Stiri si noutati de ultima ora din IT & C - Tehnologia Informatiei si Comunicatii">IT & C</a></li><li><a href="https://www.wall-street.ro/articol/Marketing-PR/index.html" title="Stiri si noutati de ultima ora din Marketing, PR, Mass-Media, Publicitate">Media & Pub</a></li><li><a href="https://www.wall-street.ro/articol/New-Media/index.html" title="Stiri si noutati de ultima ora din New Media">New Media</a></li><li><a href="https://www.wall-street.ro/articol/ecommerce/index.html" title="Stiri si noutati de ultima ora din eCommerce">eCommerce</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/biz-lifestyle/index.html" title="Wall-Street: Lifestyle">lifestyle</a><ul><li><a href="https://www.wall-street.ro/articol/Turism/index.html" title="Stiri si noutati de ultima ora din Turism">Turism</a></li><li><a href="https://www.wall-street.ro/articol/Lifestyle/index.html" title="Stiri si noutati de ultima ora din Lifestyle">Lifestyle</a></li><li><a href="http://yourmoney.wall-street.ro/" title="Stiri si noutati de ultima ora din YourMoney - Supliment de lifestyle si leisure">YourMoney</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/special/index.html" title="Wall-Street: Special">special</a><ul><li><a href="http://comunicate.wall-street.ro" target="_blank">Comunicate de presa</a></li><li><a href="http://www.wall-street.ro/tag/black-friday.html">Black Friday 2021</a></li><li><a href="http://www.wall-street.ro/trivia/">Trivia Wall-Street.ro</a></li><li><a href="http://www.wall-street.ro/special/idei-de-afaceri.html">Idei de afaceri</a></li><li><a href="http://www.wall-street.ro/taxa-auto.html">Taxa auto 2021</a></li><li><a href="http://www.wall-street.ro/tag/prima-casa.html">Prima casă 2021</a></li><li><a href="http://www.wall-street.ro/tag/prima-masina.html">Prima masină 2021</a></li><li><a href="http://curs.wall-street.ro/euro/">Curs euro azi</a></li><li><a href="http://www.wall-street.ro/reduceri/index.html">Reduceri</a></li><li><a href="http://www.wall-street.ro/romaniaprofesionista">Romania Profesionistă</a></li></ul></div></div>
</div>
<div class="row hidden-xs">
<div class="col-sm-12 col-lg-6">
<ul class="footer-links wall-street-resources">
<li class="title">Resursele Wall-Street</li>
<li><a href="https://www.wall-street.ro/catalog/" title="Catalogul de afaceri Wall-Street">Afaceri</a></li>
<li><a target="_blank" href="http://www.9am.ro" title="9AM.ro">Știri</a></li>
<li><a target="_blank" href="http://www.retail.ro" title="Cataloage si brosuri magazine">Cataloage</a>	</li>
</ul>
</div>
<div class="col-sm-12 col-lg-6">
<ul class="footer-links wall-street-resources text-right">
<li>
Ne puteți contacta și la <a href="mailto:redactie@wall-street.ro"><b>redactie@wall-street.ro</b></a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-sm-12 col-md-7 visible-md visible-lg">
<div style="font-size:10px;" id="footer_internetcorp">
<div style="font-size:10px;" id="footer_internetcorp_inhouse">
<b>Site din rețeaua:</b> <a target="_blank" href="http://www.internetcorp.ro" title="internetCorp">INTERNETCORP</a>
&nbsp;&bull;&nbsp;
<a target="_blank" href="http://www.wall-street.ro" title="Wall-Street - cel mai citit cotidian online de business din Romania">Wall-Street</a> |
<a target="_blank" href="http://www.Kudika.ro" title="Kudika - Feel sexy">Kudika</a> |
<a target="_blank" href="http://www.Garbo.ro" title="Ghidul tau si al familiei tale">Garbo</a> | <a target="_blank" href="http://www.envy.ro" title="Envy - Fashion Guide">Envy</a> | <a target="_blank" href="http://www.urbo.ro" title="Urbo.ro - Restaurante, moda">Urbo.ro</a> |
<a target="_blank" href="http://www.kuponiada.ro/?a_aid=news" title="Kuponiada - vouchere, promotii, reduceri de grup, oferte, cupoane si reduceri">Kuponiada</a> |
<a target="_blank" href="http://www.retail.ro " title="Cataloage si oferte">Retail</a> |
<a target="_blank" href="http://start-up.ro " title="Totul despre antreprenoriat">Start-up</a>
</div>
<div style="clear:both;"></div>
</div>
<div style="clear:both;"></div></div>
<div class="col-sm-12 col-md-5"><div id="ic-footer">
<a href="http://www.internetcorp.ro/" id="ic-logo" title="internetcorp BrandNewMedia" target="_blank"></a>
<span class="copyright"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2021 Internet Corp SRL</a> Toate drepturile rezervate </span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="modal fade newModal" id="calculator-salariu-net-modal" tabindex="-1" role="dialog">
<div class="modal-dialog" role="document">
<div class="modal-content">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<div class="modal-body" style="padding-top:30px; padding-bottom: 30px">
<div class="container-fluid">
<div class="row">
<div class="col-xs-12">
<br>
<h3><b>Calculator salariu net</b></h3>
<p>Calculator salariu net: Introduceți salariul brut pe care îl primiți de la angajator pentru a afla care este suma efectivă care vă intră în cont la finalul lunii. Calculatorul de salariu net dezvoltat de Wall-Street.ro va afișa defalcat principalele taxe și contribuții pe care angajatorul le plătește din salariul brut. După introducerea salariului brut, selectați în câmpul ”industrie” domeniul în care activați pentru afișarea completă a sumei în calculatorul salariului net. </p>
<br>
</div>
</div>
<form class="netCalculator" id="netCalculator">
<div class="row">
<div class="col-xs-12 col-md-3">
<div class="form-group">
<label for="brut" class="pad-l">Salariu Brut</label>
<input type="text" class="form-control" name="brut" id="brut" placeholder="Valoare salariu brut in RON" required="">
<div id="net" class="calcToggle pad">
Valoarea salariului net este: <strong> <span></span> RON</strong>
</div>
</div>
</div>
<div class="col-xs-12 col-md-6">
<div class="form-group">
<label for="calculat-industry" class="pad-l center-block">Industrie</label>
<select name="calculator-industry" id="calculator-industry" required="" class="center-block form-control form-select">
<option value="">Industria din care faceti parte</option>
<option value="administratie-publica">Administrație publică</option>
<option value="agricultura">Agricultură</option>
<option value="auto">Auto</option>
<option value="avocatura/legal">Avocatură/Legal</option>
<option value="constructii">Construcții</option>
<option value="consultanta">Consultanță</option>
<option value="comert/retail">Comerț/Retail</option>
<option value="cultura-divertisment-entertainment">Cultură/Divertisment/Entertainment</option>
<option value="finante-banci-asigurari">Finanțe/Bănci/Asigurări</option>
<option value="horeca">HoReCa</option>
<option value="it">IT</option>
<option value="imobiliare">Imobiliare</option>
<option value="industria-prelucratoare">Industria prelucrătoare</option>
<option value="invatamant">Învățământ</option>
<option value="media-pub">Media & Pub</option>
<option value="petrol-gaze-energie">Petrol, gaze și energie</option>
<option value="sanatate">Sănătate</option>
<option value="telefonie-telecomunicatii">Telefonie & Telecomunicații</option>
<option value="transporturi">Transporturi</option>
<option value="alta-industrie">Altă industrie</option>
</select>
<div id="cas" class="calcToggle pad">
Valoare CAS: <strong><span></span></strong>
</div>
<div id="cass" class="calcToggle pad-l">
Valoare CASS: <strong><span></span></strong>
</div>
<div id="ipv" class="calcToggle pad-l">
Valoare impozit pe venit: <strong><span></span></strong>
</div>
</div>
</div>
<div class="col-xs-12 col-md-3">
<div class="form-group m-b-0">
<label for="brut" class="pad-l w-100 hidden-sm hidden-xs">&nbsp;</label>
<button type="submit" id="calc" class="btn orangeRound center-block">CALCULEAZĂ</button>
</div>
</div>
<div class="col-xs-12">
<div id="disc" class="pad-l">
<small><b>*Pentru salariile brute mai mici sau egale cu 3.600 de lei, puteți primi o deducere personală variabilă. Discutați cu angajatorul privind acordarea și modul de calcul al acesteia</b></small>
</div>
</div>
</div>
</form>
</div>
<script>
	// const calcBtn = document.getElementById('calc');

	const netWrap = document.getElementById('net');
	const casWrap = document.getElementById('cas');
	const cassWrap = document.getElementById('cass');
	const ipvWrap = document.getElementById('ipv');

	// const disc = document.getElementById('disc');
	const calcToggle = document.querySelectorAll('.calcToggle');
	const netCalculator = document.getElementById('netCalculator');


	netCalculator.addEventListener('submit', (e) => {
		e.preventDefault();
		calcToggle.forEach((item) => {
			item.classList.remove('visible');
		});

		let sBrut = document.getElementById('brut').value;
		let cas = sBrut * 0.25;
		let cass = sBrut * 0.1;
		let ipv = (sBrut - cas - cass) * .1;
		let sNet = sBrut - cas - cass - ipv;
		
		let industry = document.getElementById('calculator-industry').value;


		netWrap.querySelector('span').innerHTML = sNet.toFixed(2);
		casWrap.querySelector('span').innerHTML = cas.toFixed(2);
		cassWrap.querySelector('span').innerHTML = cass.toFixed(2);
		ipvWrap.querySelector('span').innerHTML = ipv.toFixed(2);

		calcToggle.forEach((item) => {
			item.classList.add('visible');
		});
		
		ga('send', 'event', 'Calculator salariu net', sBrut, industry);

		// if (sBrut <= 3600) {
		// 	disc.classList.add('visible');
		// }
		
	});
	



</script>	</div>
</div>
</div>
</div>
</div> </div>
<div id="adoceanicorprozcescpsonf" data-icado="indexDOM" data-icado-exec="adoceanICSlot1x1"></div><script type="text/javascript">

                function adoceanICSlot1x1(){
				    ado.slave('adoceanicorprozcescpsonf', {myMaster: 'ta5GNs.X4o0JcwTuYfz5ydRHURzCWSbnH.Ja.6H0WiT.z7'});
                }
				</script>
<script src="//www.wall-street.ro/live-conference.js" type="text/javascript"></script>
<script src="https://www.wall-street.ro/js/refresh2018/vendors/jquery.min.js.pagespeed.ce.s1TMnVah2m.js"></script>
<script src="https://www.wall-street.ro/js/refresh2018/vendors/bootstrap.min.js.pagespeed.ce.WGnJbMjxkI.js" type="text/javascript"></script>
<script src="https://www.wall-street.ro/js/refresh2018/vendors/lazyload.js.pagespeed.ce.neGm9yuwFO.js" type="text/javascript"></script>
<script src="https://www.wall-street.ro/minify/cache-1625047585-c24d97289bcd5a37f43080b165dc9624.js.pagespeed.ce.pD51VHSbOA.js"></script>
<script src="https://www.wall-street.ro/minify/cache-1626941138-ea1dc0d942619e040a9f97c267bc2100.js"></script>
<script>
	
	var WSP_CALLS = WSP_CALLS || [];
		
	var WSP = {
		
		name: 		'Wall-Street',
		
		url: 		'https://www.wall-street.ro/wsp',
		js_url:		'https://www.wall-street.ro/js',
		ajax_url: 	'https://www.wall-street.ro/wsp/ajax',
		
		calls: 		WSP_CALLS || []
		
	};
	
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return false;
		js = d.createElement(s); js.id = id; js.src = 'https://www.wall-street.ro/js/wsp.js?'+(new Date()).getTime();
		fjs.parentNode.insertBefore(js, fjs);
	} (document, 'script', 'wsp-app'));
	
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'oqKaoXLBt6eCvKxKTzIFftU6jyzZH2c5wo40NdB8Ksn.87';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script src="//storage.icorp.ro/storage/inArticleBiz/deliver.js"></script>
<script src="https://pghub.io/js/pandg-sdk.js" type="text/javascript"></script>
<script type="text/javascript">
						var int_aa = setInterval(function(){
							
							if ( typeof __tcfapi!="undefined"){
								__tcfapi('getTCData', 2, (tcData, success) => {
									var metadata = {	
										gdpr: 1,
										gdpr_consent: tcData.tcString,
										ccpa: null,
										bp_id: "internetcorp"			
									};		
									var config = {
										name: "P&G",
										pixelUrl: "https://pandg.tapad.com/tag"
									};
									
									var tagger = Tapad.init(metadata, config);
									data = {};
									tagger.sync(data);									
								});
								
								clearInterval(int_aa);
							}
						},100);
					</script>
<script type="text/javascript">
					cX.callQueue.push(['invoke', function () {
					console.log(document.getElementById('AdSenseda37882e44fa11ef8e940ac65f16ceb0').clientHeight);
					let isAdBlockDetected = !document.getElementById('AdSenseda37882e44fa11ef8e940ac65f16ceb0').clientHeight ? 'Yes' : 'No';
					console.log('HasAdBlock : ' + isAdBlockDetected);
					cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
					cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
					document.getElementById('status').innerHTML = isAdBlockDetected;
					}]);
					</script><script src='https://www.wall-street.ro/js/ga_socials.js.pagespeed.ce.fmdp0i_02o.js'></script>
<script>
                        var ADOLOADED=false;
                        document.onreadystatechange = function() {
                            if (document.readyState === 'complete') {

                                if (!ADOLOADED){
                                     ADOLOADED = true;
                                         console.log('LoadAdo');
                                         if (typeof loadconsent === 'function') {
                                               loadconsent();
                                         }
                                        if (typeof loadAdoConfig === 'function') {

                                            loadAdoConfig();
                                        }
                                        if (typeof loadAdoMaster === 'function') {
                                            loadAdoMaster();
                                        }

                                        
                        if (typeof adoceanICSlotBrandings === 'function') {
                            console.log("ADO:adoceanICSlotBrandings");
                            setTimeout(adoceanICSlotBrandings, 50);
                        }
                        
                        if (typeof adoceanICSlotRibbon === 'function') {
                            console.log("ADO:adoceanICSlotRibbon");
                            setTimeout(adoceanICSlotRibbon, 100);
                        }
                        
                        if (typeof adoceanICSlotLinktext === 'function') {
                            console.log("ADO:adoceanICSlotLinktext");
                            setTimeout(adoceanICSlotLinktext, 150);
                        }
                        
                        if (typeof adoceanICSlot300x250 === 'function') {
                            console.log("ADO:adoceanICSlot300x250");
                            setTimeout(adoceanICSlot300x250, 3500);
                        }
                        
                        if (typeof adoceanICSlot300x2502 === 'function') {
                            console.log("ADO:adoceanICSlot300x2502");
                            setTimeout(adoceanICSlot300x2502, 3500);
                        }
                        
                        if (typeof adoceanICSlot300x200permanent === 'function') {
                            console.log("ADO:adoceanICSlot300x200permanent");
                            setTimeout(adoceanICSlot300x200permanent, 3500);
                        }
                        
                        if (typeof adoceanICSlotBox3 === 'function') {
                            console.log("ADO:adoceanICSlotBox3");
                            setTimeout(adoceanICSlotBox3, 3500);
                        }
                        
                        if (typeof adoceanICPlacementbox4 === 'function') {
                            console.log("ADO:adoceanICPlacementbox4");
                            setTimeout(adoceanICPlacementbox4, 3500);
                        }
                        
                        if (typeof adoceanICPlacementintext === 'function') {
                            console.log("ADO:adoceanICPlacementintext");
                            setTimeout(adoceanICPlacementintext, 3500);
                        }
                        
                        if (typeof adoceanICPlacementribbon2 === 'function') {
                            console.log("ADO:adoceanICPlacementribbon2");
                            setTimeout(adoceanICPlacementribbon2, 3500);
                        }
                        
                        if (typeof adoceanICSlot1x1 === 'function') {
                            console.log("ADO:adoceanICSlot1x1");
                            setTimeout(adoceanICSlot1x1, 3500);
                        }
                        
                                }

                            }






							}


                         document.addEventListener('app::user_interact', function(){

                        });



                    </script>
<script>
									    function loadconsent(){
									    	(function(d, t) {
									    		try {
									    			var gt = d.createElement(t),
									    				s = d.getElementsByTagName(t)[0],
									    				l = 'http' + ((location.protocol == 'https:') ? 's' : '');
									    			gt.setAttribute('async', 'async');
									    			gt.setAttribute('defer', 'defer');
									    			gt.setAttribute('data-domain-script', '080f1542-766e-4b32-8f90-b63719d13158');
									    			gt.src = l + '://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js';
									    			s.parentNode.insertBefore(gt, s);
									    		} catch (e) {}
									    	})(document, 'script')
									    };
										</script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body>
</html>