<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro" lang="ro">
<head>
<meta name="B-verify" content="5bad3fdbc71ddc25207e0b61902290f2b8415729"/> <meta name="verification" content="c96ec306d86bec6ad767e9029116509b"/> <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta itemprop="inLanguage" content="ro"/>
<meta name="theme-color" content="#04294b">
<meta name="publish-date" content="2021-10-07"/> <title>Cât de scump este să îți cumperi o casă prin credit ipotecar în România</title>
<meta name="title" content="Cât de scump este să îți cumperi o casă prin credit ipotecar în România">
<meta name="description" content="Cele mai bune oferte de împrumuturi ale băncilor pentru persoanele care vor să își cumpere o locuință au dobânzi anuale efective (DAE) în jurul cifrei de 3,5%. Cu toate astea, cei mai mulți dintre creditori oferă împrumuturi a căror dobânzi trec de 4%, iar cele mai costisitoare depășesc 5%. Cele mai bune oferte de împrumuturi ale băncilor pentru persoanele care vor să își cumpere o locuință au dobânzi anuale efective (DAE) în jurul cifrei de 3,5%. Cu toate astea, cei mai mulți dintre creditori oferă împrumuturi cu dobânzi ce trec de 4%, iar cele mai costisitoare depășesc 5%. Aceste cifre aparțin dobânzilor variabile practicate de bănci, creditele cu dobânzi fixe fiind ceva mai scumpe."/>
<meta name="keywords" content="top credite ipotecare,oferte banci credite ipotecare,credit imobiliar,oferte banci,cumparare locuinta,noua casa,dobanda anuala efectiva,credit bcr,credit brd,credit banca transilvania"/>
<meta itemprop="datePublished" content="2021-10-06"/>
<meta itemprop="dateModified" content="2021-10-06"/>
<meta itemprop="genre" content="News"/>
<meta itemprop="articleSection" content="Finanțe-Bănci"/>
<meta itemprop="wordcount" content="483"/>
<meta name="robots" content="index,follow"/>
<meta name="robots" content="NOYDIR"/>
<meta name="robots" content="NOODP"/>
<meta name="date" content="2021-10-06T22:00:21+03:00"/>
<link rel="amphtml" href="https://www.wall-street.ro/articol/Finante-Banci/277148/cat-de-scump-este-sa-iti-cumperi-o-casa-prin-credit-ipotecar-in-romania.html-amp">
<link rel="canonical" href="https://www.wall-street.ro/articol/Finante-Banci/277148/cat-de-scump-este-sa-iti-cumperi-o-casa-prin-credit-ipotecar-in-romania.html"/>
<link rel="alternate" type="application/rss+xml" href="https://www.wall-street.ro/rssfeeds/finante-banci.xml" title="Finanțe - Bănci"/>
<link rel="shortlink" href="https://wall-street.ro/ws277148"/>
<meta property="og:title" content="Cât de scump este să îți cumperi o casă prin credit ipotecar în România: Topul celor mai bune oferte"/>
<meta property="og:description" content="Cele mai bune oferte de împrumuturi ale băncilor pentru persoanele care vor să își cumpere o locuință au dobânzi anuale efective (DAE) în jurul cifrei de 3,5%. Cu toate astea, cei mai mulți dintre..."/>
<meta property="og:image" content="https://www.wall-street.ro/article_pictures/277148_articol.jpg?v=1633422754"/>
<meta property="og:url" content="https://www.wall-street.ro/articol/Finante-Banci/277148/cat-de-scump-este-sa-iti-cumperi-o-casa-prin-credit-ipotecar-in-romania.html"/>
<meta property="og:type" content="article"/>
<meta property="article:publisher" content="428464880426"/>
<meta property="article:section" content="Finanțe - Bănci"/>
<meta property="article:tag" content="top credite ipotecare"/>
<meta property="article:tag" content="oferte banci credite ipotecare"/>
<meta property="article:tag" content="credit imobiliar"/>
<meta property="article:tag" content="oferte banci"/>
<meta property="article:tag" content="cumparare locuinta"/>
<meta property="article:tag" content="noua casa"/>
<meta property="article:tag" content="DAE"/>
<meta property="article:tag" content="dobanda anuala efectiva"/>
<meta property="article:tag" content="credite ipotecare"/>
<meta property="article:tag" content="BCR"/>
<meta property="article:tag" content="BRD"/>
<meta property="article:tag" content="Banca Transilvania"/>
<meta property="article:published_time" content="1633546821"/>
<meta property="article:modified_time" content="1633546821"/>
<meta property="og:see_also" content="https://wall-street.ro/ws260759"/>
<meta property="og:see_also" content="https://wall-street.ro/ws276026"/>
<meta property="og:see_also" content="https://wall-street.ro/ws250565"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Cât de scump este să îți cumperi o casă prin credit ipotecar în România: Topul celor mai bune oferte">
<meta name="twitter:image:src" content="https://www.wall-street.ro/article_pictures/277148_articol.jpg?v=1633422754">
<meta name="twitter:description" content="Cele mai bune oferte de împrumuturi ale băncilor pentru persoanele care vor să își cumpere o locuință au dobânzi anuale efective (DAE) în jurul cifrei de 3,5%. Cu toate astea, cei mai mulți dintre...">
<meta name="twitter:creator" content="@WallStreetRo">
<meta name="twitter:site" content="@WallStreetRo">
<meta name="twitter:domain" content="wall-street.ro">
<meta property="og:locale" content="ro_RO"/>
<meta property="og:site_name" content="Wall-Street"/>
<meta property="fb:app_id" content="238936456169413"/>
<meta property="fb:admins" content="ganaited,seceleanu,100000855402445"/>
<meta property="fb:pages" content="428464880426">
<meta name="google-signin-clientid" content="514694813735-t76s5ujs5utdjsjf0jk73p4ki1kdfjtp.apps.googleusercontent.com"/>
<meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login"/>
<meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction"/>
<meta name="google-signin-cookiepolicy" content="single_host_origin"/>
<meta name="y_key" content="15596113f56aae48"/>
<meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB"/>
<meta name="verify-v1" content="x+JgohIQYnr167l4TU5kDGdDrNb1xmOCmh5qwAXotCI="/>
<link href="https://www.wall-street.ro/css/refresh2018/A.app.css,qord=1633546811.pagespeed.cf.5M_qB0FZjO.css" rel="stylesheet" type="text/css"/>
<!--[if lt IE 9]>
	  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
	<![endif]-->
<script async src="//pahtzh.tech/c/wallstreet.js"></script>
<script type="application/ld+json">

			{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.wall-street.ro/articol/Finante-Banci/277148/cat-de-scump-este-sa-iti-cumperi-o-casa-prin-credit-ipotecar-in-romania.html"},"headline":"Cât de scump este să îți cumperi o casă prin credit ipotecar în România: Topul celor mai bune oferte","alternativeHeadline":"Cât de scump este să îți cumperi o casă prin credit ipotecar în România","description":"Cele mai bune oferte de împrumuturi ale băncilor pentru persoanele care vor să își cumpere o locuință au dobânzi anuale efective (DAE) în jurul cifrei de 3,5%. Cu toate astea, cei mai mulți dintre creditori oferă împrumuturi a căror dobânzi trec de 4%, iar cele mai costisitoare depășesc 5%.","url":"https://www.wall-street.ro/articol/Finante-Banci/277148/cat-de-scump-este-sa-iti-cumperi-o-casa-prin-credit-ipotecar-in-romania.html","articleSection":"Finante - Banci","image":["https://www.wall-street.ro/article_pictures/277148_articol.jpg?v=1633422754"],"thumbnailUrl":"https://www.wall-street.ro/article_pictures/277148_articol.jpg?v=1633422754","creator":"Filip Bodoc","keywords":["Top credite ipotecare","Oferte banci credite ipotecare","Credit imobiliar","Oferte banci","Cumparare locuinta","Noua casa","DAE","Dobanda anuala efectiva","Credite ipotecare","BCR","BRD","Banca Transilvania","Finante - Banci","Stiri despre Investitii"],"author": "Filip Bodoc","dateCreated":"2021-10-06T22:00:21+03:00","datePublished":"2021-10-06T22:00:21+03:00","dateModified":"2021-10-06T22:00:21+03:00","publisher": {"@type": "Organization","name" : "Wall-street.ro","logo": {"@type": "ImageObject","url": "https://www.wall-street.ro/images/flatdesign/logo.png","width": 152,"height": 19}}}

		</script>
<script>

			var _GPD = { SITE : { flatlift: true, url : '//www.wall-street.ro', static_url : 'https://www.wall-street.ro', title : 'Wall-Street' }, PAGE : { url : 'https://www.wall-street.ro/articol/Finante-Banci/277148/cat-de-scump-este-sa-iti-cumperi-o-casa-prin-credit-ipotecar-in-romania.html', title : 'Cât de scump este să îți cumperi o casă prin credit ipotecar în România: Topul celor mai bune oferte din piață', section : 'finantebanci' } };
			if (_GPD.PAGE.url.indexOf('http://') == -1) _GPD.PAGE.url = _GPD.SITE.url + _GPD.PAGE.url;
			_GPD.SITE.socials = { }; 
			_GPD.SITE.socials.twitter = { username: 'WallStreetRo' };

						_GPD.USER = { user_id: 0, username: "", fb_id: 0, logged_out: 0 };
			
			_GPD.PAGE.opengraph = {"title":"C\u00e2t de scump este s\u0103 \u00ee\u021bi cumperi o cas\u0103 prin credit ipotecar \u00een Rom\u00e2nia: Topul celor mai bune oferte","description":"Cele mai bune oferte de \u00eemprumuturi ale b\u0103ncilor pentru persoanele care vor s\u0103 \u00ee\u0219i cumpere o locuin\u021b\u0103 au dob\u00e2nzi anuale efective (DAE) \u00een jurul cifrei de 3,5%. Cu toate astea, cei mai mul\u021bi dintre creditori ofer\u0103 \u00eemprumuturi a c\u0103ror dob\u00e2nzi trec de 4%, iar cele mai costisitoare dep\u0103\u0219esc 5%.","image":"https:\/\/www.wall-street.ro\/article_pictures\/277148_articol.jpg?v=1633422754","url":"https:\/\/www.wall-street.ro\/articol\/Finante-Banci\/277148\/cat-de-scump-este-sa-iti-cumperi-o-casa-prin-credit-ipotecar-in-romania.html","short_url":"https:\/\/wall-street.ro\/ws277148","authors":["Filip Bodoc"],"keywords":["Top credite ipotecare","Oferte banci credite ipotecare","Credit imobiliar","Oferte banci","Cumparare locuinta","Noua casa","DAE","Dobanda anuala efectiva","Credite ipotecare","BCR","BRD","Banca Transilvania","Finante - Banci","Stiri despre Investitii"],"hashtags":["wallstreet","topcrediteipotecare","finantebanci","stiridespreinvestitii"],"section":{"title":"Finante - Banci","url":"https:\/\/www.wall-street.ro\/articol\/Finante-Banci\/index.html"},"category":{"title":"Stiri despre Investitii","url":"https:\/\/www.wall-street.ro\/investitii\/index.html"}}
			_GPD.SITE.DEVEL = false;	


			
			var USER_DATA = _GPD.USER != null ? _GPD.USER : null;
			var SITE = { 'title' : 'Wall-Street', 'socials' : { 'facebook' : { 'page_name' : 'Wall-Street.ro'}}};
			var PAGE = _GPD.PAGE;
			var CONFIGAPP = {"site_url":"https:\/\/www.wall-street.ro","pushnotification_public_key":"BIF0STPoo7sYYiptgIUYlmB4-mcEhnM30FYc9PqwPJBcTZ_v__B0RvVrb2GzsOrXp3a9riraX0xhgjSYrJTvSew"};
		</script>
<script>window.adocf = {}; window.adocf.useDOMContentLoaded = true;</script>
<script type="text/javascript" async src="//ado.icorp.ro/files/js/ado.js"></script>
<script type="text/javascript" language="JavaScript">

			var IC_ADO_EXTRAVARS = {blockadsenseonadocean : 1,section : "finantebanci"};
			var IC_ADO_MASTER = "ta5GNs.X4o0JcwTuYfz5ydRHURzCWSbnH.Ja.6H0WiT.z7";
			IC_ADO_EXTRAVARS.gruptest = 0; /*[]*/ 
IC_ADO_EXTRAVARS.coronavirus = 1;/*["COVID-19","COVID-19"]*/ 
IC_ADO_EXTRAVARS.coronaviruscocacola = 1;/*["Italia","Italia"]*/ 
IC_ADO_EXTRAVARS.deces = 0; /*[]*/ 
IC_ADO_EXTRAVARS.bioderma = 1;/*["COVID","COVID"]*/ 
IC_ADO_EXTRAVARS.mondelez = 1;/*["tit","tit"]*/ 
IC_ADO_EXTRAVARS.cola2020 = 1;/*["ilegal","ilegal"]*/ 
IC_ADO_EXTRAVARS.iqos = 1;/*["sanatate","sanatate"]*/ 

			</script>
<script type="text/javascript">
				 var _key = "";
                 </script>
<script type="text/javascript">
                function loadAdoConfig(){if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}ado.config({mode:"new",xml:false,consent:true,characterEncoding:true, attachReferrer: !0});ado.preview({enabled:true,emiter:"ado.icorp.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});}
                function loadAdoMaster(){
                    
                    ado.master({id:"ta5GNs.X4o0JcwTuYfz5ydRHURzCWSbnH.Ja.6H0WiT.z7",server:"ado.icorp.ro", vars: IC_ADO_EXTRAVARS , keys:"finantebanci"+","+ window.cxDmpSegments });}
            </script>
<script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script>
<script>
			(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-152994-7', 'auto' ,{ 'useAmpClientId': true });

			ga(function(tracker) { 
				GA_CLIENT_ID = tracker.get('clientId'); 
				ga('set', 'dimension1', 'GA' + String(GA_CLIENT_ID));
				ga('set', 'dimension2', new Date().getTime() + '.' + Math.random().toString(36).substring(5));
				ga('set', 'dimension3', new Date().getTime());
			});

			ga('set', 'dimension4', '0');
			ga('set', 'dimension5', 'content/finantebanci');
						ga('set', 'dimension6', 'ID277148/MC7/ED81/SR1/TC0');
			



			ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');
			if (typeof _gaq =="undefined"){

				function trackEventTag(category, action, opt_label) {
					/* analytics.js send event */
					ga('send', 'event', { 'eventCategory': category, 'eventAction': action, 'eventLabel': opt_label });
					/* add delay or additional tracking here */
					return true;
				}	

				var _gaq = window._gaq || {
					push: function (ar) {
						if (ar && ar.constructor === Array && 0 in ar) {
							if (ar[0] == '_trackEvent') {
								var category = 1 in ar ? ar[1] : null, action = 2 in ar ? ar[2] : null, opt_label = 3 in ar ? ar[3] : null;
								return trackEventTag(category, action, opt_label);
							}
						}
						return true;
					}
				};
			}



		</script>
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-53GXG2V');</script>
<script type="text/javascript">
								window.cX = window.cX || {}; 
								cX.callQueue = cX.callQueue || [];
								cX.callQueue.push(['setSiteId', '1138479773402378607']);
													
											
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['sync','adform']);
						cX.callQueue.push(['sync','smart']);
						 
						
								cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);
								cX.callQueue.push(['invoke', function(){
									var CX_dmp =  cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();
									window.cxDmpSegments = CX_dmp;
								}]);
								</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
								(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
								e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
								t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
								</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.wall-street.ro/articol/Finante-Banci/277148/cat-de-scump-este-sa-iti-cumperi-o-casa-prin-credit-ipotecar-in-romania.html"/>
<script>
			document.addEventListener('app::user_interact',function(){
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '1667896353330874'); 
				fbq('track', 'PageView');
				console.log("FBPixel Loaded");
			 });
				</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView
				&noscript=1"/>
</noscript>
</head>
<body class=" adsfriendly  "><script>
					var ad = document.createElement('div');
					ad.id = 'AdSense37e2d91503a1c44e4a1d844c3c29ed88';
					ad.className = 'AdSense';
					ad.style.display = 'block';
					ad.style.position = 'absolute';
					ad.style.top = '-1px';
					ad.style.height = '1px';
					document.body.appendChild(ad);
					</script>
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-53GXG2V" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<div id="ado_brandings_after_this" class="new"></div>
<div class="ws-menu">
<div class="ws-trigger-menu-left mobile-show">
<span class="line"></span>
<span class="line"></span>
<span class="line"></span>
</div>
<ul class="ws-menu-left mobileRefresh">
<li class="">
<a href="https://www.wall-street.ro/ultima-ora/index.html" data-code="ultima-ora">Ultima Oră</a>
</li>
<li class=" mobile-hide " style="display: none">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro" data-code="sectiuni">Secțiuni</a>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/actualitate/index.html" data-code="actualitate">Actualitate</a>
<div id="actualitate" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Actualitate</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Economie/index.html" title="Stiri si noutati de ultima ora din Economie">Economie</a></li>
<li><a href="https://www.wall-street.ro/articol/Social/index.html" title="Stiri si noutati de ultima ora din Social">Social</a></li>
<li><a href="https://www.wall-street.ro/articol/Politic/index.html" title="Stiri si noutati de ultima ora din Politic">Politic</a></li>
<li><a href="https://www.wall-street.ro/articol/International/index.html" title="Stiri si noutati de ultima ora din Business International">Internațional</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Economie/277184/romania-franta-spania-si-alte-tari-din-ue-cer-o-abordare-comuna-privind-masurile-la-scumpirea-energiei.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'România, Franța, Spania și alte țări din UE cer o abordare comună privind scumpirea energiei']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/7/1/277184/70x70xp_277184_160x165-00-65.jpg.pagespeed.ic.zAboHOxecZ.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">România, Franța, Spania și alte țări din UE cer o abordare comună...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Economie/277188/ins-retailerii-au-avut-vanzari-mai-mari-cu-peste-12-in-primele-opt-luni-din-2021.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'INS: Retailerii au avut vânzări mai mari cu peste 12% în primele opt luni din 2021']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/7/1/277188/70x70xp_277188_160x165-00-65.jpg.pagespeed.ic.6X56w5GpBl.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">INS: Retailerii au avut vânzări mai mari cu peste 12% în primele...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/International/277190/seful-nato-relatia-actuala-cu-rusia-la-cel-mai-scazut-nivel-de-cand-s-a-terminat-razboiul-rece.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Șeful NATO: Relația actuală cu Rusia, la cel mai scăzut nivel de când s-a terminat Războiul Rece']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/7/1/277190/70x70xp_277190_160x165-00-65.jpg.pagespeed.ic.SAxEcLc0_r.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Șeful NATO: Relația actuală cu Rusia, la cel mai scăzut nivel de...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Social/277191/o-fosta-angajata-a-facebook-acuza-la-ce-pericole-ii-expune-reteaua-sociala-pe-copii.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'O fostă angajată a Facebook acuză: La ce pericole îi expune rețeaua socială pe copii']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/7/1/277191/70x70xp_277191_160x165-00-65.jpg.pagespeed.ic.QWaqIBgVHz.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">O fostă angajată a Facebook acuză: La ce pericole îi expune rețeaua...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Social/277194/ce-tara-testeaza-roboti-care-sa-patruleze-strazile-pentru-a-supraveghea-comportamentul-social.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Ce țară testează roboți care să patruleze străzile pentru a supraveghea comportamentul social']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/7/1/277194/70x70xp_277194_160x165-00-65.jpg.pagespeed.ic.wDFXwjn2OW.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Ce țară testează roboți care să patruleze străzile pentru a...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Politic/277196/sondaj-inscop-aur-si-a-dublat-scorul-electoral-inainte-de-prabusirea-guvernului-citu.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Sondaj INSCOP: AUR și-a dublat scorul electoral înainte de prăbușirea Guvernului Cîțu']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/7/1/277196/70x70xp_277196_160x165-00-65.jpg.pagespeed.ic.m60MpR-tSf.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Sondaj INSCOP: AUR și-a dublat scorul electoral înainte de...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Politic/277198/iohannis-multi-parlamentari-topaiau-dupa-motiune-vor-doar-circ-dar-habar-nu-au-ce-sa-faca-mai-departe.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Iohannis: Mulți parlamentari țopăiau după moțiune, vor doar circ, dar habar nu au ce să facă mai departe']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/7/1/277198/70x70xp_277198_160x165-00-65.jpg.pagespeed.ic.tuYdty5YHS.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Iohannis: Mulți parlamentari țopăiau după moțiune, vor doar circ,...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/International/277199/ce-tara-din-ue-e-pe-cale-sa-detroneze-germania-in-topul-celor-mai-mari-producatoare-de-carne-de-porc.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Ce țară din UE e pe cale să detroneze Germania în topul celor mai mari producătoare de carne de porc']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/7/1/277199/70x70xp_277199_160x165-00-65.jpg.pagespeed.ic.uNGKsZDkpN.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Ce țară din UE e pe cale să detroneze Germania în topul celor mai...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Economie/277203/comisarul-european-pentru-energie-ue-are-suficiente-rezerve-de-gaz-pentru-a-face-fata-iernii.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Comisarul european pentru Energie: UE are suficiente rezerve de gaz pentru a face față iernii']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/7/2/277203/70x70xp_277203_160x165-00-65.jpg.pagespeed.ic.9zbeJ65tdY.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Comisarul european pentru Energie: UE are suficiente rezerve de gaz...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/investitii/index.html" data-code="investitii">Stiri despre Investitii</a>
<div id="investitii" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Stiri despre Investitii</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Finante-Banci/index.html" title="Stiri si noutati de ultima ora din Finanțe - Bănci">Finanțe - Bănci</a></li>
<li><a href="https://www.wall-street.ro/articol/Piete-de-capital/index.html" title="Stiri si noutati de ultima ora din Piețe de capital">Piețe de capital</a></li>
<li><a href="https://www.wall-street.ro/articol/Money/index.html" title="Stiri si noutati de ultima ora din Money">Money</a></li>
<li><a href="https://www.wall-street.ro/articol/Educatie-bursiera/index.html" title="Stiri si noutati de ultima ora din Educație Bursiera">Educație Bursiera</a></li>
<li><a href="http://curs.wall-street.ro/" title="Stiri si noutati de ultima ora din Curs valutar - Cursul de schimb publicat de BNR. Cursul valutar pentru Euro, Dolarul SUA si alte valute">Curs Valutar</a></li>
<li><a href="http://www.wall-street.ro/calculator-salariu-net.html" title="Stiri si noutati de ultima ora din Calculator salariu NET">Calculator salariu NET</a></li>
<li><a href="http://www.wall-street.ro/raft-afaceri/index.html" title="Stiri si noutati de ultima ora din Raftul cu afaceri">Raftul cu afaceri</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/277215/toate-institutiile-de-stat-obligate-sa-accepte-plata-cu-cardul-ce-vor-pati-daca-nu-se-conformeaza.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Toate instituțiile de stat, obligate să accepte plata cu cardul. Ce vor păți dacă nu se conformează']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/7/2/277215/70x70xp_277215_160x165-00-65.jpg.pagespeed.ic.72nhqUh-OU.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Toate instituțiile de stat, obligate să accepte plata cu cardul. Ce...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Piete-de-capital/137969/ing-isi-inchide-diviziile-de-brokeraj-romania-pe-lista-neagra-polonia-si-benelux-raman.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'ING isi inchide diviziile de brokeraj. Romania pe lista neagra, Polonia si Benelux raman']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/3/7/9/137969/70x70xp_137969_160x165-00-65.jpg.pagespeed.ic.G1DsDTG0O7.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">ING isi inchide diviziile de brokeraj. Romania pe lista neagra,...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/277155/guvernul-va-da-granturi-mai-mari-prin-imm-factor-si-va-prelungi-garantiile-pentru-aceste-ajutoare-de-stat.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Guvernul va da finanțări mai mari prin IMM Factor și va prelungi garanțiile pentru aceste ajutoare de stat']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/7/1/277155/70x70xp_277155_160x165-00-65.jpg.pagespeed.ic.m-DRKnwnRv.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Guvernul va da finanțări mai mari prin IMM Factor și va prelungi...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/277171/banca-nationala-a-decis-cresterea-dobanzii-cheie.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'BNR suprinde analiștii și decide creșterea dobânzii cheie']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/7/1/277171/70x70xp_277171_160x165-00-65.jpg.pagespeed.ic.WR3CIaPLde.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">BNR suprinde analiștii și decide creșterea dobânzii cheie</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Piete-de-capital/277114/bursa-lanseaza-are-o-noua-identitate-de-brand-viitorul-e-al-celor-care-investesc-in-el.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Bursa are o nouă identitate de brand: ”Viitorul e al celor care investesc în el”']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/7/1/277114/70x70xp_277114_160x165-00-65.jpg.pagespeed.ic.EbZISrhDdD.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Bursa are o nouă identitate de brand: ”Viitorul e al celor care...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/277115/future-banking-2021-reuneste-25-de-experti-din-banking-fintech-si-marketing.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Future Banking 2021 reunește peste 25 de experți din banking, fintech și marketing']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/7/1/277115/70x70xp_277115_160x165-00-65.jpg.pagespeed.ic.2OokI4dfNt.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Future Banking 2021 reunește peste 25 de experți din banking,...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/277084/ministerul-finantelor-va-imprumuta-peste-5-miliarde-de-lei-de-la-banci-in-luna-octombrie.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Ministerul Finanțelor va împrumuta peste 5 miliarde de lei de la bănci, în luna octombrie']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/7/0/277084/70x70xp_277084_160x165-00-65.jpg.pagespeed.ic.ZlJ1tY0Dn8.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Ministerul Finanțelor va împrumuta peste 5 miliarde de lei de la...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/277025/anaf-anunta-controale-drastice-care-sunt-verificarile-pe-care-le-vor-face-inspectorii.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'ANAF anunță controale drastice. Care sunt verificările pe care le vor face inspectorii']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/7/0/277025/70x70xp_277025_160x165-00-65.jpg.pagespeed.ic.XRB0Sri6OI.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">ANAF anunță controale drastice. Care sunt verificările pe care le...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/277028/firmele-mici-vor-putea-lua-in-continuare-creditari-de-la-grupul-bt-care-a-primit-10-milioane-de-euro-in-acest-scop.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Firmele mici vor putea lua în continuare creditări de la Grupul BT, care a primit 10 milioane de euro în acest scop']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/7/0/277028/70x70xp_277028_160x165-00-65.jpg.pagespeed.ic.ElEV_ldJHC.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Firmele mici vor putea lua în continuare creditări de la Grupul BT,...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/business/index.html" data-code="business">Stiri din Business</a>
<div id="business" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Stiri din Business</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Companii/index.html" title="Stiri si noutati de ultima ora din Companii">Companii</a></li>
<li><a href="https://www.wall-street.ro/articol/Real-Estate/index.html" title="Stiri si noutati de ultima ora din Real Estate, construcții, afaceri imobiliare, tranzacții imobiliare record">Imobiliare și construcții</a></li>
<li><a href="https://www.wall-street.ro/articol/Auto/index.html" title="Stiri si noutati de ultima ora din Auto">Auto</a></li>
<li><a href="https://www.wall-street.ro/articol/Agricultura/index.html" title="Stiri si noutati de ultima ora din Agricultură">Agricultură</a></li>
<li><a href="https://www.wall-street.ro/articol/Start-Up/index.html" title="Stiri si noutati de ultima ora din Start Up">Start Up</a></li>
<li><a href="https://www.wall-street.ro/articol/Careers/index.html" title="Stiri si noutati de ultima ora din Cariere">Cariere</a></li>
<li><a href="https://www.wall-street.ro/articol/Legal-Business/index.html" title="Stiri si noutati de ultima ora din Legal Business">Legal Business</a></li>
<li><a href="http://www.wall-street.ro/special/opinia-avocatului.html" title="Stiri si noutati de ultima ora din Opinia avocatului">Opinia avocatului</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Auto/277124/cum-poti-sa-cumperi-masini-la-licitatie-de-pe-adesa-eu.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Cum poți să cumperi mașini la licitație de pe Adesa.eu']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/7/1/277124/70x70xp_277124_160x165-00-65.jpg.pagespeed.ic.hygbAVIjdf.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Cum poți să cumperi mașini la licitație de pe Adesa.eu</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Start-Up/277180/antreprenor-digitalizarea-sistemul-educational-din-romania-este-inca-la-pozitia-de-start.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Povestea unui start-up care vrea să-i împrietenească pe profesori, elevi și părinți cu online-ul']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/7/1/277180/70x70xp_277180_160x165-00-65.jpg.pagespeed.ic.Iq8c279I8E.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Povestea unui start-up care vrea să-i împrietenească pe profesori,...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Companii/277185/solutia-gasita-de-coca-cola-in-fata-crizei-de-containere-de-transport.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Soluția găsită de Coca Cola în fața crizei de containere de transport']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/7/1/277185/70x70xp_277185_160x165-00-65.jpg.pagespeed.ic.3TpWwpv_hz.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Soluția găsită de Coca Cola în fața crizei de containere de transport</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Auto/277186/cererea-continua-sa-creasca-volvo-a-primit-cea-mai-mare-comanda-de-camioane-electrice-de-pana-acum.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Cererea continuă să crească: Volvo a primit cea mai mare comandă de camioane electrice de până acum']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/7/1/277186/70x70xp_277186_160x165-00-65.jpg.pagespeed.ic.UvIgIh1kpU.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Cererea continuă să crească: Volvo a primit cea mai mare comandă de...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Auto/277187/mercedes-benz-evito-tourer-si-eqv-primesc-o-baterie-mai-mica.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Mercedes-Benz eVito Tourer și EQV primesc o baterie cu o capacitate mai mică']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/7/1/277187/70x70xp_277187_160x165-00-65.jpg.pagespeed.ic.dnfK1Cv3P1.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Mercedes-Benz eVito Tourer și EQV primesc o baterie cu o capacitate...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Auto/277200/analiza-xtb-cresc-preturile-la-masini-si-la-echipamente-electronice.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Analiză XTB: cresc prețurile la mașini și la echipamente electronice']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/7/2/277200/70x70xp_277200_160x165-00-65.jpg.pagespeed.ic.B09RigzAsj.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Analiză XTB: cresc prețurile la mașini și la echipamente electronice</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Real-Estate/277201/va-mai-aparea-un-proiect-imobiliar-exclusivist-in-centrul-capitalei-investitie-de-8-milioane-de-euro.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Va mai apărea un proiect imobiliar exclusivist în centrul Capitalei - investiție de 8 milioane de euro']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/7/2/277201/70x70xp_277201_160x165-00-65.jpg.pagespeed.ic.XvoIQJSHbe.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Va mai apărea un proiect imobiliar exclusivist în centrul Capitalei...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Agricultura/277209/comisia-europeana-adopta-masuri-exceptionale-de-sprijin-pentru-mai-multe-sectoare-din-agricultura.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Comisia Europeană adoptă măsuri excepționale de sprijin pentru mai multe sectoare din agricultură']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/7/2/277209/70x70xp_277209_160x165-00-65.jpg.pagespeed.ic.yyVX3JUDmy.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Comisia Europeană adoptă măsuri excepționale de sprijin pentru mai...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Auto/277211/dacia-isi-intrerupe-activitatea-din-lipsa-componentelor-electronice.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Dacia își întrerupe activitatea din lipsa componentelor electronice']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/7/2/277211/70x70xp_277211_160x165-00-65.jpg.pagespeed.ic.jG0N3pjGZp.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Dacia își întrerupe activitatea din lipsa componentelor electronice</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/it-media/index.html" data-code="it-media">IT & Media</a>
<div id="it-media" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">IT & Media</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/IT-C-Tehnologie/index.html" title="Stiri si noutati de ultima ora din IT & C - Tehnologia Informatiei si Comunicatii">IT & C</a></li>
<li><a href="https://www.wall-street.ro/articol/Marketing-PR/index.html" title="Stiri si noutati de ultima ora din Marketing, PR, Mass-Media, Publicitate">Media & Pub</a></li>
<li><a href="https://www.wall-street.ro/articol/New-Media/index.html" title="Stiri si noutati de ultima ora din New Media">New Media</a></li>
<li><a href="https://www.wall-street.ro/articol/ecommerce/index.html" title="Stiri si noutati de ultima ora din eCommerce">eCommerce</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/277189/playtika-da-startul-intalnirilor-live-playtika-tech-evenings-o-serie-de-evenimente-dedicate-comunitatii-de-it-c.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Playtika dă startul întâlnirilor live Playtika Tech Evenings, o serie de evenimente dedicate comunității de IT&C']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/7/1/277189/70x70xp_277189_160x165-00-65.jpg.pagespeed.ic.AaUY5dqHMW.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Playtika dă startul întâlnirilor live Playtika Tech Evenings, o...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/special/ecomteam/277193/analiza-merchantpro-vanzarile-din-home-deco-it-electronice-si-articolele-sportive-cele-mai-spectaculoase-cresteri-in-ultimul-an.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Analiză MerchantPro: Vânzările din home&Deco, IT&Electronice și articolele sportive, cele mai spectaculoase creșteri în ultimul an']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/7/1/277193/70x70xp_277193_160x165-00-65.jpg.pagespeed.ic.bv7Q6i0v3e.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Analiză MerchantPro: Vânzările din home&Deco, IT&Electronice și...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/277216/dupa-un-an-de-prezenta-in-romania-verifone-vrea-sa-mai-angajeze-100-specialisti-care-pot-lucra-si-de-acasa.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'După un an de prezență în România, Verifone vrea să mai angajeze 100 specialiști care pot lucra și de acasă']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/7/2/277216/70x70xp_277216_160x165-00-65.jpg.pagespeed.ic.x7Qu1QEp8p.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">După un an de prezență în România, Verifone vrea să mai angajeze...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/eCommerce/277129/sturza-elefant-ro-cea-mai-mare-ingrijorare-nu-e-pib-ul-romaniei-ci-cum-pastram-sanatatea-mentala-a-angajatilor.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Sturza, Elefant.ro: Cea mai mare îngrijorare nu e PIB-ul României sau veniturile companiei, ci cum păstrăm sănătatea mentală a angajaților']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/7/1/277129/70x70xp_277129_160x165-00-65.jpg.pagespeed.ic.7ot7Z0uvIb.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Sturza, Elefant.ro: Cea mai mare îngrijorare nu e PIB-ul României...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/eCommerce/277157/p-in-romania-de-doua-ori-mai-multi-oameni-cumpara-mobilier-pentru-ca-au-observat-comerciantul-produsul-online-interviu-ceo-biano-ro-michael-zelinka.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', '(P) „În România, de două ori mai mulți oameni cumpără mobilier pentru că au observat comerciantul/produsul online” - interviu CEO Biano.ro Michael Zelinka']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/7/1/277157/70x70xp_277157_160x165-00-65.jpg.pagespeed.ic.sV2uR4Vxow.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">(P) „În România, de două ori mai mulți oameni cumpără mobilier...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/277169/amazon-investeste-50-milioane-dolari-pe-an-intr-un-frigider-care-sa-faca-singur-cumparaturile.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Amazon investește 50 milioane dolari pe an, într-un frigider care să facă singur cumpărăturile']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/7/1/277169/70x70xp_277169_160x165-00-65.jpg.pagespeed.ic.mnDMMbvip7.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Amazon investește 50 milioane dolari pe an, într-un frigider care...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Marketing-PR/277177/un-roman-a-sunat-la-112-sa-se-planga-ca-nu-mai-merge-facebook.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Un român a sunat la 112 să se plângă că nu mai merge Facebook']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/7/1/277177/70x70xp_277177_160x165-00-65.jpg.pagespeed.ic.s-JZpblvgC.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Un român a sunat la 112 să se plângă că nu mai merge Facebook</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Marketing-PR/277128/de-frica-sa-nu-vada-cinematografele-inchise-romanii-au-facut-coada-la-ultimul-film-cu-james-bond.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Românii au făcut coadă la No Time to Die, cel mai recent film cu James Bond']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/7/1/277128/70x70xp_277128_160x165-00-65.jpg.pagespeed.ic.Ao5A3LfXVK.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Românii au făcut coadă la No Time to Die, cel mai recent film cu...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/277138/probleme-la-facebook-whatsapp-si-instagram-utilizatorii-se-plang-ca-platformele-nu-merg.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Probleme la Facebook, WhatsApp și Instagram. Utilizatorii se plâng că platformele nu merg. UPDATE, angajat Facebook: „E haos aici, toate sistemele interne sunt căzute”']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/7/1/277138/70x70xp_277138_160x165-00-65.jpg.pagespeed.ic.s-JZpblvgC.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Probleme la Facebook, WhatsApp și Instagram. Utilizatorii se plâng...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/biz-lifestyle/index.html" data-code="biz-lifestyle">Lifestyle</a>
<div id="biz-lifestyle" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Lifestyle</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Turism/index.html" title="Stiri si noutati de ultima ora din Turism">Turism</a></li>
<li><a href="https://www.wall-street.ro/articol/Lifestyle/index.html" title="Stiri si noutati de ultima ora din Lifestyle">Lifestyle</a></li>
<li><a href="http://yourmoney.wall-street.ro/" title="Stiri si noutati de ultima ora din YourMoney - Supliment de lifestyle si leisure">YourMoney</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Turism/277152/consilierul-guvernatorului-sinaiului-de-sud-egipt-pandemia-ne-a-invatat-sa-investim-mai-mult-in-sanatate.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Egiptul îi așteaptă pe turiștii români cu stațiuni unde toată populația e vaccinată']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/7/1/277152/70x70xp_277152_160x165-00-65.jpg.pagespeed.ic.nw7wO8CduL.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Egiptul îi așteaptă pe turiștii români cu stațiuni unde toată...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/276989/cele-mai-scumpe-articole-vestimentare-licitate-vreodata-care-a-fost-cea-mai-mare-suma-platita.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Cele mai scumpe articole vestimentare licitate: 4,5 milioane dolari, cea mai mare sumă plătită']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/6/9/276989/70x70xp_276989_160x165-00-65.jpg.pagespeed.ic.74-Aoy8fgd.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Cele mai scumpe articole vestimentare licitate: 4,5 milioane...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Turism/169815/p-top-popularitate-j-info-tours.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', '(P) J\'Info Tours - cea mai populara agentie de turism']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/6/9/8/169815/70x70xp_169815_160x165-00-65.jpg.pagespeed.ic.dlDJurzTYS.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">(P) J'Info Tours - cea mai populara agentie de turism</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Turism/277130/dan-goicea-cocktail-holidays-ar-fi-bine-ca-romanii-sa-isi-rezerve-vacante-in-strainatate-pentru-ca-e-mai-sigur-decat-la-noi.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Dan Goicea, Cocktail Holidays: Ar fi bine ca românii să își rezerve vacanțe în străinătate, pentru că e mai sigur decât la noi']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/7/1/277130/70x70xp_277130_160x165-00-65.jpg.pagespeed.ic.2HUaJbYKyS.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Dan Goicea, Cocktail Holidays: Ar fi bine ca românii să își rezerve...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/special/bistrouldelacolt/277166/fifty-five-bistro-de-la-caracatita-si-consomme-pentru-aristocratii-britanici-la-burgeri-si-sandvisuri-pentru-romanii-din-toate-categoriile.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Fifty Five Bistro: De la caracatiță și consomme pentru aristocrații britanici la burgeri și sandvișuri pentru românii din toate categoriile']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/7/1/277166/70x70xp_277166_160x165-00-65.jpg.pagespeed.ic.K_W-S7d3UD.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Fifty Five Bistro: De la caracatiță și consomme pentru aristocrații...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Turism/277123/destinatia-care-isi-asteapta-turistii-cu-populatia-100-vaccinata.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Destinația care își așteaptă turiștii cu populația 100% vaccinată']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/7/1/277123/70x70xp_277123_160x165-00-65.jpg.pagespeed.ic.nbBJ8N49xa.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Destinația care își așteaptă turiștii cu populația 100% vaccinată</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Turism/277127/un-zbor-wizz-air-din-romania-preturi-de-la-49-de-lei-la-bilete.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Un zbor Wizz Air din România: prețuri de la 49 de lei la bilete']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/7/1/277127/70x70xp_277127_160x165-00-65.jpg.pagespeed.ic.ZKb_gUF6Jl.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Un zbor Wizz Air din România: prețuri de la 49 de lei la bilete</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/277042/casa-timis-conacul-in-care-te-simti-ca-n-franta-sau-italia-la-doar-o-ora-de-mers-cu-masina-din-bucuresti.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Casa Timiș, conacul în care te simți ca-n Franța sau Italia, la doar o oră de mers cu mașina din București']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/7/0/277042/70x70xp_277042_160x165-00-65.jpg.pagespeed.ic.IQwl8sgyF5.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Casa Timiș, conacul în care te simți ca-n Franța sau Italia, la...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Turism/277056/romanii-aleg-destinatiile-turistice-verzi-cat-a-costat-cea-mai-scumpa-vacanta-in-egipt.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Românii aleg destinațiile turistice verzi. Cât a costat cea mai scumpă vacanță în Egipt']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/7/0/277056/70x70xp_277056_160x165-00-65.jpg.pagespeed.ic.RjadH9czGa.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Românii aleg destinațiile turistice verzi. Cât a costat cea mai...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
</ul>
<a href="https://www.wall-street.ro" class="logo">
<img src="https://www.wall-street.ro/images/refresh2018/wall-street-svg-blue.svg" alt="Wall Street RO" width="200" height="24">
</a>
<ul class="menu-right-2020 ws-menu-left mobile-hide">
<li class="retailLogo">
<a href="https://www.retail.ro/" target="_blank">
<img src="https://www.wall-street.ro/images/80x29xlogo-retail.png.pagespeed.ic.JnYmfV_0If.png" width="80" height="29" class="" alt="">
</a>
</li>
<li>
<a class="" href="https://comunicate.wall-street.ro" target="_blank"><img src="https://www.wall-street.ro/images/logo-comunicate-negativ.svg" alt="Comunicate de presa Wall-Street.ro" height="26"></a>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/special/index.html" data-code="special">Special</a>
<div id="special" class="menu-collapse">
<div class="special-wrap">
<div class="col-xs-12"><p class="orange sectionTitle">Wall-Street Special</p>	</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsored">
<h4 class="title"><a href="https://www.wall-street.ro/special/ecomteam.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ecomTEAM', 'HP Tag Title Click', 'ecomTEAM']); return true;" title="Mai multe articole din ecomTEAM">ecomTEAM</a></h4><a class="" href="https://www.wall-street.ro/special/ecomteam/277193/analiza-merchantpro-vanzarile-din-home-deco-it-electronice-si-articolele-sportive-cele-mai-spectaculoase-cresteri-in-ultimul-an.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ecomTEAM', 'HP Article Click', 'Analiză MerchantPro: Vânzările din home&Deco, IT&Electronice și articolele sportive, cele mai spectaculoase creșteri în ultimul an']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/7/1/277193/xp_277193_160x165-00-65.jpg.pagespeed.ic.78fPA6pqlT.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/7/1/277193/p_277193_160x165-00-65.jpg" alt="Analiză MerchantPro: Vânzările din home&amp;Deco, IT&amp;Electronice și articolele sportive, cele mai spectaculoase creșteri în ultimul an" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Analiză: ce sectoare au înregistrat creșteri spectaculoase în...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsored">
<h4 class="title"><a href="https://www.wall-street.ro/special/bistrouldelacolt.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Bistroul de la colț', 'HP Tag Title Click', 'Bistroul de la colț']); return true;" title="Mai multe articole din Bistroul de la colț">Bistroul de la colț</a></h4><a class="" href="https://www.wall-street.ro/special/bistrouldelacolt/277166/fifty-five-bistro-de-la-caracatita-si-consomme-pentru-aristocratii-britanici-la-burgeri-si-sandvisuri-pentru-romanii-din-toate-categoriile.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Bistroul de la colț', 'HP Article Click', 'Fifty Five Bistro: De la caracatiță și consomme pentru aristocrații britanici la burgeri și sandvișuri pentru românii din toate categoriile']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/7/1/277166/xp_277166_160x165-00-65.jpg.pagespeed.ic.5iA_GA15sW.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/7/1/277166/p_277166_160x165-00-65.jpg" alt="Fifty Five Bistro: De la caracatiță și consomme pentru aristocrații britanici la burgeri și sandvișuri pentru românii din toate categoriile" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Fifty Five Bistro: De la caracatiță și consomme la sandvișuri...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsored">
<h4 class="title"><a href="https://www.wall-street.ro/special/romaniaverde.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: România Verde', 'HP Tag Title Click', 'România Verde']); return true;" title="Mai multe articole din România Verde">România Verde</a></h4><a class="" href="https://www.wall-street.ro/special/romaniaverde/277149/a-fost-adoptat-sistemul-prin-care-primesti-bani-pentru-ambalajele-reciclate.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: România Verde', 'HP Article Click', 'A fost adoptat sistemul prin care primești bani pentru ambalajele reciclate']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/7/1/277149/xp_277149_160x165-00-65.jpg.pagespeed.ic.mNMeQAKr93.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/7/1/277149/p_277149_160x165-00-65.jpg" alt="A fost adoptat sistemul prin care primești bani pentru ambalajele reciclate" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">A fost adoptat sistemul prin care primești bani pentru ambalajele...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/retailarena.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: RetailArena', 'HP Tag Title Click', 'RetailArena']); return true;" title="Mai multe articole din RetailArena">RetailArena</a></h4><a class="" href="https://www.wall-street.ro/special/retailarena/277106/lidl-lanseaza-prima-colectie-de-haine-pentru-femei-din-materiale-organice-si-naturale.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: RetailArena', 'HP Article Click', 'Lidl lansează prima colecție de haine pentru femei din materiale organice și naturale']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/7/1/277106/xp_277106_160x165-00-65.jpg.pagespeed.ic.b2IZ5apMr8.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/7/1/277106/p_277106_160x165-00-65.jpg" alt="Lidl lansează prima colecție de haine pentru femei din materiale organice și naturale" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Lidl lansează prima colecție de haine pentru femei din materiale...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/dordebunsibine.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Dor de bun si bine', 'HP Tag Title Click', 'Dor de bun si bine']); return true;" title="Mai multe articole din Dor de bun si bine">Dor de bun si bine</a></h4><a class="" href="https://www.wall-street.ro/special/dordebunsibine/275989/dragos-vladuca-pepsico-ramanem-optimisti-si-mizam-pe-o-revenire-a-sectorului-horeca-in-2022.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Dor de bun si bine', 'HP Article Click', 'Dragoș Vlăducă, Pepsico: Rămânem optimiști și mizăm pe o revenire a sectorului HoReCa în 2022']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/5/9/275989/xp_275989_160x165-00-65.jpg.pagespeed.ic.hSHb6bK38g.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/5/9/275989/p_275989_160x165-00-65.jpg" alt="Dragoș Vlăducă, Pepsico: Rămânem optimiști și mizăm pe o revenire a sectorului HoReCa în 2022" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Dragoș Vlăducă, PepsiCo: Mizăm pe o revenire a sectorului HoReCa în...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/beneficii-flexibile.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Beneficii flexibile pentru angajați', 'HP Tag Title Click', 'Beneficii flexibile pentru angajați']); return true;" title="Mai multe articole din Beneficii flexibile pentru angajați">Beneficii flexibile pentru angajați</a></h4><a class="" href="https://www.wall-street.ro/special/beneficii-flexibile/276481/avantajele-beneficiilor-flexibile-extrasalariale-pentru-angajati.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Beneficii flexibile pentru angajați', 'HP Article Click', 'Avantajele beneficiilor flexibile extrasalariale pentru angajați']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/6/4/276481/xp_276481_160x165-00-65.jpg.pagespeed.ic.N6e-5Qpl7p.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/6/4/276481/p_276481_160x165-00-65.jpg" alt="Avantajele beneficiilor flexibile extrasalariale pentru angajați" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Avantajele beneficiilor flexibile extrasalariale pentru angajați</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a><a href="https://upromania.ro/" target="_blank" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Beneficii flexibile pentru angajați', 'HP Logo Click', 'https://upromania.ro/']); return true;" rel="nofollow"><img data-src="https://www.wall-street.ro/image_thumbs/thumbs/60c/60c39ad6a0227630452866d47ce06ee1-160x100-00-85.jpg?v=1633546811" data-original="https://www.wall-street.ro/image_thumbs/thumbs/60c/60c39ad6a0227630452866d47ce06ee1-160x100-00-85.jpg?v=1633546811" alt="Beneficii flexibile pentru angajați" class="lazyload sponsor"/></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/wsdrivetest.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: WSDriveTest: mașini pe care le-am testat pentru tine', 'HP Tag Title Click', 'WSDriveTest: mașini pe care le-am testat pentru tine']); return true;" title="Mai multe articole din WSDriveTest: mașini pe care le-am testat pentru tine">WSDriveTest: mașini pe care le-am testat pentru tine</a></h4><a class="" href="https://www.wall-street.ro/special/wsdrivetest/276314/wsdrivetest-cu-peugeot-3008-gt-facelift-1-5-bluehdi-130-cp.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: WSDriveTest: mașini pe care le-am testat pentru tine', 'HP Article Click', '#WSDriveTest cu Peugeot 3008 facelift GT Pack 1.5 BlueHDI 130 CP']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/6/3/276314/xp_276314_160x165-00-65.jpg.pagespeed.ic.tcnfteARrc.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/6/3/276314/p_276314_160x165-00-65.jpg" alt="#WSDriveTest cu Peugeot 3008 facelift GT Pack 1.5 BlueHDI 130 CP" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">#WSDriveTest cu Peugeot 3008 facelift GT Pack 1.5 BlueHDI 130 CP</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/expertii-future-banking.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Expertii Future Banking', 'HP Tag Title Click', 'Expertii Future Banking']); return true;" title="Mai multe articole din Expertii Future Banking">Expertii Future Banking</a></h4><a class="" href="https://www.wall-street.ro/special/expertii-future-banking/271152/future-banking-18-mai-prima-masa-rotunda-dedicata-digitalizarii-statului.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Expertii Future Banking', 'HP Article Click', 'Future Banking - Digital Roundtable: cei mai importanți actori din mediului public și privat dezbat pe 18 mai ultimele inovații și inițiative de digitalizare']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/1/1/271152/xp_271152_160x165-00-65.jpg.pagespeed.ic.FmbRRrDfz5.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/1/1/271152/p_271152_160x165-00-65.jpg" alt="Future Banking - Digital Roundtable: cei mai importanți actori din mediului public și privat dezbat pe 18 mai ultimele inovații și inițiative de digitalizare" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Future Banking,18 mai: prima masă rotundă dedicată digitalizării...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</li>
<li class="">
<a href="https://conferinte.wall-street.ro" data-code="conferinte">Conferințe</a>
</li>
</ul>
<div class="main-search-wrap">
<div class="overlay"></div>
<div class="close"><i class="fa fa-close"></i></div>
<form action="//www.wall-street.ro/search.html" method="post" id="menu-search-v3"><input class="form-control" type="text" name="keyword" id="search_keyword_input_v2" placeholder="cauta articole..."><button type="submit" name="submit" value=""><i class="fa fa-search"></i></button></form>
</div>
<div class="wrap">
<a href="#" id="menu-search"><i class="fa fa-search"></i></a>
<a href="https://www.wall-street.ro/wsp/" id="menu-user" data-wsp-modal="join"><i class="fa fa-user"></i></a>
</div>
</div>	<div class="ads ads-branding minh-250 minh-lg-150" id="branding-holder">
<div id="adoceanicorpronkfoeierqz" data-icado="indexDOM" data-icado-exec="adoceanICSlotBrandings"></div><script type="text/javascript">

                function adoceanICSlotBrandings(){
				    ado.slave('adoceanicorpronkfoeierqz', {myMaster: 'ta5GNs.X4o0JcwTuYfz5ydRHURzCWSbnH.Ja.6H0WiT.z7'});
                }
				</script>
</div>
<div id="header-ads" class="container">
</div>
<div id="site">
<div class="mobile-hide">
<div class="container">
<div id="pg_breakingnews" class="live"><div class="pg_bn_block"><strong class="bkn-label"><img src="https://www.wall-street.ro/images/xws-tv-no-siteBN.png.pagespeed.ic.5D3No5Xlya.png" width="44" height="30"/></strong><a href="https://www.wall-street.ro/special/ecomteam/274409/ecommerce-monday-sandu-babasan-blugento-magazinele-online-nu-trebuie-sa-se-uite-doar-la-piata-din-romania.html" onclick="_gaq.push([ '_trackEvent', 'BreakingNews', 'Stripe Click', 'eCommerce Monday Sandu Băbășan, Blugento: Magazinele online nu trebuie să se uite doar la piața din România' ]); return true;"><img class="pg_bn_picture" src="https://www.wall-street.ro/image_thumbs/thumbs/435/43547ef3fe5122aa388b3adec483fbf9-64x64-00-75.jpg?v=1633546811" alt="eCommerce Monday Sandu Băbășan, Blugento: Magazinele online nu..."><span class="pg_bn_title"><span>eCommerce Monday Sandu Băbășan, Blugento: Magazinele online nu trebuie...</span></span></a></div></div>
</div>
</div>
<div class="default ">
<script>
		var article_id = 277148;
</script>
<span itemprop="copyrightHolder provider sourceOrganization" itemscope itemtype="http://schema.org/Organization" itemid="https://www.wall-street.ro">
<meta itemprop="name" content="WallStreet.ro"/>
<meta itemprop="url" content="https://www.wall-street.ro"/>
</span>
<article class="article-wrap  ">
<div class="container">
<div class="articleHeader">
<div class="row">
<div class="col-xs-12">
<h1 class="article-title">Cât de scump este să îți cumperi o casă prin credit ipotecar în România: Topul celor mai bune oferte din piață</h1>
</div>
<div class="col-xs-12 col-md-8">
<div class="article-image-social ">
<div class="image">
<img class="img-responsive" src="https://www.wall-street.ro/image_thumbs/thumbs/092/x092bedcf37228bfe3aef925db633c758-1063x560-00-86.jpg,qv=1633422754.pagespeed.ic.DgFHj5d_e5.jpg" width="1063" height="560" alt="Top cele mai bune oferte ale băncilor dacă vrei să îți cumperi o locuință"/>
<div class="article-infos">
<a href="https://www.wall-street.ro/autori/filip-bodoc" class="editor first"><img src="https://www.wall-street.ro/image_thumbs/thumbs/177/x177e3f53123357cfa12cfaf30c3dad74-50x50-00-85.jpg,qv=1621429731.pagespeed.ic.QjVHPiwyEm.jpg" alt="Filip Bodoc" width="50" height="50" class="img-responsive img-circle"/><span>Filip Bodoc</span></a><span class="data"><a href="http://arhiva.wall-street.ro/informatii/2021/Octombrie/Finante-Banci">6 Octombrie 2021 22:00</a>, <a href="https://www.wall-street.ro/articol/Finante-Banci/index.html">Finanțe - Bănci</a></span>
</div>
</div>
<ul class="list-unstyled sharebox">
<li class="trend-meter"><a href="javascript:void(0)" class=""><span class=" bottom_tooltip" title="Scor agregat"><i class="fa fa-fire cold"></i>
0
&nbsp;</span></a></li>
<li class="facebook"><a href="#" class="share_button" data-type="facebook" data-url="https://www.wall-street.ro/articol/Finante-Banci/277148/cat-de-scump-este-sa-iti-cumperi-o-casa-prin-credit-ipotecar-in-romania.html"><i class="fa fa-facebook-f"></i></a></li>
<li class="twitter"><a href="#" class="share_button" data-type="twitter" data-title="Cât de scump este să îți cumperi o casă prin credit ipotecar în România: Topul celor mai bune oferte din piață" data-url="https://wall-street.ro/ws277148"><i class="fa fa-twitter"></i></a></li>
<li class="linkedin"><a href="#" class="share_button" data-type="linkedin" data-url="https://www.wall-street.ro/articol/Finante-Banci/277148/cat-de-scump-este-sa-iti-cumperi-o-casa-prin-credit-ipotecar-in-romania.html"><i class="fa fa-linkedin"></i></a></li>
</ul>
</div>
</div>
<div class="col-xs-12 col-md-4">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="Egiptul îi așteaptă pe turiștii români cu stațiuni unde toată populația e vaccinată" href="https://www.wall-street.ro/articol/Turism/277152/consilierul-guvernatorului-sinaiului-de-sud-egipt-pandemia-ne-a-invatat-sa-investim-mai-mult-in-sanatate.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/e8b/xe8b94a1d9be5b28896affaa2697a6a31-280x200-00-75.jpg,qv=1633426109.pagespeed.ic.QiHSJ0zxK7.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/e8b/xe8b94a1d9be5b28896affaa2697a6a31-280x200-00-65.jpg,qv=1633426109.pagespeed.ic.ZclJfK0jQ3.jpg" alt="Egiptul îi așteaptă pe turiștii români cu stațiuni unde toată populația e..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Egiptul &icirc;i așteaptă pe rom&acirc;ni cu stațiuni unde toată populația e vaccinată</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Cum poți să cumperi mașini la licitație de pe Adesa.eu" href="https://www.wall-street.ro/articol/Auto/277124/cum-poti-sa-cumperi-masini-la-licitatie-de-pe-adesa-eu.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/432/x4321dbebf83b1dcabc8b4d1f2bdba438-280x200-00-75.jpg,qv=1633356175.pagespeed.ic.OScJaxhMq7.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/432/x4321dbebf83b1dcabc8b4d1f2bdba438-280x200-00-65.jpg,qv=1633356175.pagespeed.ic.ZhFav5hDTL.jpg" alt="Cum poți să cumperi mașini la licitație de pe Adesa.eu" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Cum poți să cumperi mașini la licitație de pe Adesa.eu</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Sondaj INSCOP: AUR și-a dublat scorul electoral înainte de prăbușirea Guvernului Cîțu" href="https://www.wall-street.ro/articol/Politic/277196/sondaj-inscop-aur-si-a-dublat-scorul-electoral-inainte-de-prabusirea-guvernului-citu.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/d32/xd3246629d7ef3082040d16b84c8ccb4c-280x200-00-75.jpg,qv=1633510372.pagespeed.ic.dGv4HkszCK.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/d32/xd3246629d7ef3082040d16b84c8ccb4c-280x200-00-65.jpg,qv=1633510372.pagespeed.ic.9abLx18yTo.jpg" alt="Sondaj INSCOP: AUR și-a dublat scorul electoral înainte de prăbușirea..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Sondaj INSCOP: AUR și-a dublat scorul electoral &icirc;nainte de prăbușirea Guvernului</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Iohannis: Mulți parlamentari țopăiau după moțiune, vor doar circ, dar habar nu au ce să facă mai departe" href="https://www.wall-street.ro/articol/Politic/277198/iohannis-multi-parlamentari-topaiau-dupa-motiune-vor-doar-circ-dar-habar-nu-au-ce-sa-faca-mai-departe.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/943/x943365d97675726c6e8de2cd1953643b-280x200-00-75.jpg,qv=1633512172.pagespeed.ic.t12w5PU6oK.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/943/x943365d97675726c6e8de2cd1953643b-280x200-00-65.jpg,qv=1633512172.pagespeed.ic.yWmVB-nGYF.jpg" alt="Iohannis: Mulți parlamentari țopăiau după moțiune, vor doar circ, dar habar..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Iohannis: Mulți parlamentari țopăiau după moțiune, vor doar circ</h4>
</div>
</a>
</li>	</li>
</ul>
</div>
</div>
</div>
</div>
<div class="container minh-250">
<div id="adoceanicorprowaeqjqkhzi" data-icado="indexDOM" data-icado-exec="adoceanICSlotRibbon"></div><script type="text/javascript">

                function adoceanICSlotRibbon(){
				    ado.slave('adoceanicorprowaeqjqkhzi', {myMaster: 'ta5GNs.X4o0JcwTuYfz5ydRHURzCWSbnH.Ja.6H0WiT.z7'});
                }
				</script>
</div>
<div class="container articleContent">
<div class="row d-md-flex">
<div class="col-xs-12 col-md-8">
<div class="articleText" id="intertext_intertext1">
<div class="article-excerpt">
<p>Cele mai bune oferte de împrumuturi ale băncilor pentru persoanele care vor să își cumpere o locuință au dobânzi anuale efective (DAE) în jurul cifrei de 3,5%. Cu toate astea, cei mai mulți dintre creditori oferă împrumuturi cu dobânzi ce trec de 4%, iar cele mai costisitoare depășesc 5%. Aceste cifre aparțin dobânzilor variabile practicate de bănci, creditele cu dobânzi fixe fiind ceva mai scumpe.</p>
<div class="linktext">
<div id="adoceanicorpromidnbxqsjk" data-icado="indexDOM" data-icado-exec="adoceanICSlotLinktext"></div><script type="text/javascript">

                function adoceanICSlotLinktext(){
				    ado.slave('adoceanicorpromidnbxqsjk', {myMaster: 'ta5GNs.X4o0JcwTuYfz5ydRHURzCWSbnH.Ja.6H0WiT.z7'});
                }
				</script> </div>
</div>
<div id="ado-6BOqHp53A94lXlzgWXpmjF2GH69mM69naxf0R1KQKrv.47" data-icado="indexDOM" data-icado-exec="adoceanICPlacementinarticlewordbanner"></div>
<script type="text/javascript">
                function adoceanICPlacementinarticlewordbanner(){
				    ado.placement({id:'ado-6BOqHp53A94lXlzgWXpmjF2GH69mM69naxf0R1KQKrv.47', server: 'ado.icorp.ro' });
                }
				</script>
<div class="adBox adBox1 minh-250">
<div id="adoceanicorpronhngpkeluj" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250"></div><script type="text/javascript">

                function adoceanICSlot300x250(){
				    ado.slave('adoceanicorpronhngpkeluj', {myMaster: 'ta5GNs.X4o0JcwTuYfz5ydRHURzCWSbnH.Ja.6H0WiT.z7'});
                }
				</script>
</div>
<p>Interesul pentru cumpărarea unei locuințe a crescut puternic în vara acestui an, potrivit datelor raportate de Agenția Națională pentru Cadastru și Publicitate Imobiliară (ANCPI), iar mulți dintre români nu au posibilitatea să plătească o garsonieră, un apartament sau o casă fără un împrumut ipotecar.</p><p><em>La realizarea articolului nu au fost luate în calcul <a href="https://www.wall-street.ro/articol/Finante-Banci/272120/programul-noua-casa-2021-cum-il-accesezi-si-ce-avantaje-iti-ofera.html" target="_blank" target="_blank">ofertele băncilor prin programul </a><a href="http://www.wall-street.ro/articol/Finante-Banci/272120/programul-noua-casa-2021-cum-il-accesezi-si-ce-avantaje-iti-ofera.html" target="_blank">Noua Casă</a>, ci ofertele pentru un credit ipotecar standard oferit de băncile din România.</em></p><p>Românii care vor să își cumpere un apartament în condițiile cele mai avantajoase trebuie să cunoască cele mai bune oferte din piață la creditarea ipotecară. Pentru un împrumut de 300.000 de lei luat pe 30 de ani (echivalentul a 60.728 de euro), BRD, a treia cea mai mare bancă din țară după active, are cea mai avantajoasă DAE la un credit ipotecar, de 3,35%. <strong>DAE reprezintă cumulul dobânzii anuale oferite de creditor cu diferitele comisioane și taxe pe care le adaugă aceștia la împrumut</strong>.</p><p>Astfel, la o DAE de<strong> 3,35%</strong>, cei interesați de un împrumut de 300.000 cu plata pe 30 de ani vor fi plătit, la finalul perioadei de creditare, <strong>472.453</strong> de lei. Cu alte cuvinte, pe lângă înapoierea celor 300.000 de lei, debitorul va plăti în plus, în cei 30 de ani, alte <strong>172.453</strong> de lei, ceea ce înseamnă un plus de <strong>57,48%</strong>.</p><div class="table-responsive-wrap"><div class="table-responsive"><table class="table" align="center" border="1" cellpadding="1" cellspacing="1"> <thead> <tr> <th scope="col">Poziție</th> <th scope="col">Banca</th> <th scope="col">DAE (%)</th> <th scope="col">Totalul de plată la un credit de 300.000 RON</th> </tr> </thead> <tbody> <tr> <td style="text-align: center;">1</td> <td style="text-align: center;"><strong>BRD</strong></td> <td style="text-align: center;">3,35%</td> <td style="text-align: center;"> <p>472.453</p></td> </tr> <tr> <td style="text-align: center;">2</td> <td style="text-align: center;"><strong>BCR</strong></td> <td style="text-align: center;">3,56%</td> <td style="text-align: center;"> <p>484.673</p></td> </tr> <tr> <td style="text-align: center;">3</td> <td style="text-align: center;"><strong>Intesa SanPaolo</strong></td> <td style="text-align: center;">3,62%</td> <td style="text-align: center;">N/A</td> </tr> <tr> <td style="text-align: center;">4</td> <td style="text-align: center;"><strong>CEC Bank</strong></td> <td style="text-align: center;"> <p>3,94%</p></td> <td style="text-align: center;"> <p>503.387</p></td> </tr> <tr> <td style="text-align: center;">5</td> <td style="text-align: center;"><strong>Libra Bank</strong></td> <td style="text-align: center;">4%</td> <td style="text-align: center;">N/A</td> </tr> <tr> <td style="text-align: center;">6</td> <td style="text-align: center;"><strong>ING</strong></td> <td style="text-align: center;">4,1%</td> <td style="text-align: center;"> <p>505.896</p></td> </tr> <tr> <td style="text-align: center;">7</td> <td style="text-align: center;"><strong>Idea Bank</strong></td> <td style="text-align: center;">4,16%</td> <td style="text-align: center;">N/A</td> </tr> <tr> <td style="text-align: center;">8</td> <td style="text-align: center;"><strong>Banca Transilvania</strong></td> <td style="text-align: center;">4,18%</td> <td style="text-align: center;"> <p>521.914</p></td> </tr> <tr> <td style="text-align: center;">9</td> <td style="text-align: center;"><strong>Alpha Bank</strong></td> <td style="text-align: center;">4,33%</td> <td style="text-align: center;">N/A</td> </tr> <tr> <td style="text-align: center;">10</td> <td style="text-align: center;"><strong>First Bank</strong></td> <td style="text-align: center;">4,37%</td> <td style="text-align: center;">N/A</td> </tr> <tr> <td style="text-align: center;">11</td> <td style="text-align: center;"><strong>Credit Europe Bank</strong></td> <td style="text-align: center;">4,37%</td> <td style="text-align: center;"> <p>520.602</p></td> </tr> <tr> <td style="text-align: center;">12</td> <td style="text-align: center;"><strong>Banca Românească</strong></td> <td style="text-align: center;">4,42%</td> <td style="text-align: center;">N/A</td> </tr> <tr> <td style="text-align: center;">13</td> <td style="text-align: center;"><strong>Garanti BBVA</strong></td> <td style="text-align: center;">4,63%</td> <td style="text-align: center;"> <p>546.930</p></td> </tr> <tr> <td style="text-align: center;">14</td> <td style="text-align: center;"><strong>Patria Bank</strong></td> <td style="text-align: center;">4,65%</td> <td style="text-align: center;">N/A</td> </tr> <tr> <td style="text-align: center;">15</td> <td style="text-align: center;"><strong>Raiffeisen Bank</strong></td> <td style="text-align: center;">4,66%</td> <td style="text-align: center;"> <p>550.415</p></td> </tr> <tr> <td style="text-align: center;">16</td> <td style="text-align: center;"><strong>UniCredit</strong></td> <td style="text-align: center;">4,91%</td> <td style="text-align: center;"> <p>566.886</p></td> </tr> <tr> <td style="text-align: center;">17</td> <td style="text-align: center;"><strong>OTP Bank</strong></td> <td style="text-align: center;">4,94%</td> <td style="text-align: center;"> <p>567.934</p></td> </tr> <tr> <td style="text-align: center;">18</td> <td style="text-align: center;"><strong>Vista Bank</strong></td> <td style="text-align: center;">6,40%</td> <td style="text-align: center;">N/A</td> </tr> </tbody> </table></div></div> <p><strong><em>Sursa datelor: băncile</em></strong></p><p><div data-count-chars="1956" class="ad-300x250 inArticle">
<div id="adoceanicorpromeitcppkau" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x2502"></div><script type="text/javascript">

                function adoceanICSlot300x2502(){
				    ado.slave('adoceanicorpromeitcppkau', {myMaster: 'ta5GNs.X4o0JcwTuYfz5ydRHURzCWSbnH.Ja.6H0WiT.z7'});
                }
				</script> </div></p><p><strong><em>Citește și: <a href="https://www.wall-street.ro/articol/Finante-Banci/275375/de-unde-sa-te-imprumuti-topul-bancilor-care-ofera-cele-mai-mici-dobanzi-fixe-la-un-credit-de-nevoi-personale.html#gref" target="_blank" target="_blank">Vrei să te împrumuți? Topul băncilor care oferă cele mai mici dobânzi fixe la un credit de nevoi personale</a></em></strong></p><p>BCR, a doua cea mai mare bancă din țară, are și ea o DAE avantajoasă pentru un astfel de credit, de<strong> 3,56%</strong>, a doua cea mai bună din țară. Pentru un împrumut ipotecar de 300.000 de lei pe 30 de ani, de la BCR vei plăti în total<strong> 484.673</strong> de lei, care înseamnă un plus de<strong> 184.673</strong>, deci <strong>61,55%</strong> față de banii primiți la creditare.</p><p><strong><em>Vezi și: <a href="https://www.wall-street.ro/articol/Finante-Banci/275408/credit-cu-dobanda-fixa-sau-credit-cu-dobanda-variabila-ce-sa-alegi-daca-vrei-un-imprumut.html#gref" target="_blank" target="_blank">Credit cu dobândă fixă sau credit cu dobândă variabilă: ce să alegi</a></em></strong></p><p>Costurile unui împrumut ipotecar la Banca Transilvania, cea mai mare bancă din țară, însumează o DAE de<strong> 4,18%</strong>, ceea ce înseamnă un credit mai scump față de cele oferite de bănci precum Intesa SanPaolo, CEC Bank, Libra Bank, ING etc. Astfel, dacă vrei să ți cumperi o locuință cu o ipotecă făcută la Banca Transilvania, pentru cei 300.000 de lei primiți va trebui să plătești o sumă totală de <strong>521.914</strong> de lei, la sfârșitul celor 30 de ani de creditare. Acest cost reprezintă <strong>221.914 </strong>lei peste banii împrumutați, adică <strong>73,979%</strong>.</p><a title="OTP Bank începe creditarea pe programul Noua Casă: ce ofertă au" href="https://www.wall-street.ro/articol/Finante-Banci/260759/otp-bank-incepe-creditarea-pe-programul-noua-casa-ce-oferta-au.html" onclick="_gaq.push(['_trackEvent', 'Recommended Article In Article', 'click', 'OTP Bank începe creditarea pe programul Noua Casă: ce ofertă au']); return true;" class="inArticleNew clearfix"> <div class="left"> <div>Citeste si:</div> <h5>OTP Bank &icirc;ncepe creditarea pe programul Noua Casă: ce ofertă au</h5> </div> <div class="right"> <img src="data: image/jpeg;base64,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" data-src="https://www.wall-street.ro/image_thumbs/thumbs/4cf/x4cf0bf6322830db2053f3b344bbde44f-400x250-00-65.jpg,qv=1600267450.pagespeed.ic.M_MwtsIb2u.jpg" alt="OTP Bank începe creditarea pe..." class="lazyload" width="400" height="250"/> </div> </a>
<span class="source">Sursa foto: Shutterstock</span>
<p class="mt-4 mb-4" style="background-color: #eee; font-size:16px; padding: 5px 10px"><a href="https://www.wall-street.ro/calculator-salariu-net.html"><b>Calculator Salariu: Află câți bani primești în mână în funcție de salariul brut »</b></a></p>
<div class="author-page ">
<div class="row">
<div class="col-xs-12">
<div style="font-weight: 100;font-size:30px; line-height: 1.2;font-family: 'Roboto Slab'; margin-bottom: 1rem;">Despre autor</div>
</div>
<div class="col-xs-12 col-sm-12" style="font-size:14px;line-height: 18px;">
<div class="social">
<a href="https://www.facebook.com/filipImihael" title="Filip Bodoc pe Facebook" target="_blank" class="social-icon facebook"><i class="fa fa-facebook"></i></a>
<a href="mailto:filip.bodoc@wall-street.ro" class="social-icon email"><i class="fa fa-envelope"></i></a>
</div>
<div class="img pull-left" style="margin-right:10px">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/177/x177e3f53123357cfa12cfaf30c3dad74-100x100-10-65.jpg,qv=1621429731.pagespeed.ic.NgS4cBftf2.jpg" width="100" height="100" alt="Filip Bodoc"/>
</div>
Filip este preocupat de feluritele tipuri de limbaj și de modul &icirc;n care acestea &icirc;nsoțesc și determină legăturile indivizilor și ale comunităților și obișnuiește să &icirc;și finalizeze observațiile scriind. Absolvent al Facultății de Istorie a Universității din București și specializat pe Relații Internaționale, el consideră că instituțiile de pe teritoriul unui stat &ndash; și mai cu seamă cele economice &ndash; sunt &icirc;ntr-o str&acirc;nsă &icirc;ntrepătrundere cu...
</div>
<div class="col-xs-12" style="font-size:14px;line-height: 18px;">
<p class="text-right"><a href="https://www.wall-street.ro/autori/filip-bodoc" title="Filip Bodoc">Mai multe articole scrise de Filip Bodoc &raquo;</a></p>
</div>
</div>
</div>
<hr>
<p class="lead mb-5">
Te-ar putea interesa și:
</p>
<div class="mb-5 onnHolder onnetwork-holder">
<script type="text/javascript">

							function loadONNandSetupAd() {


								(function(d, t) {
									try {
										var gt = d.createElement(t),
										s = d.getElementsByTagName(t)[0],
										l = 'http' + ((location.protocol == 'https:') ? 's' : '');
										gt.setAttribute('async', 'async');
										gt.setAttribute('defer', 'defer');

										gt.src = l + '://video.onnetwork.tv/embed.php?sid=dkksMCxFRA==';
										var s = document.getElementById('onnScript');
										s.parentNode.insertBefore(gt, s);
									} catch (e) { }
								})(document, 'script')

								if (window.innerWidth <= 991) {

									var callSetupAd = false;
									function receiveMediaInfo(e) {
										try{
											if (!e.data.indexOf || (e.data.indexOf("onntv://")!=0)){ return ; }
											var com = { } ;
											try{
												com = JSON.parse(e.data.substr(8));
											}catch(e){ com = { };}
											if ((com.comm == "adnotpresent" || com.comm=="adcomplete") && !callSetupAd){
												ado.config({ mode: "new", xml: false, consent: true, characterEncoding: true, defer: true });
												ado.placement({ id: 'ado-F4oxHatmXFs.2YEcZBQRHp_hs5x5YzJjoB22aTrWZ9j.b7', server: 'lv.adocean.pl' });
												window.ONTVhideAllMiniature();
												callSetupAd = true;
											}
										}catch(e){ }
									}
									window.addEventListener('message', receiveMediaInfo );

								}

							}
							
							cX.callQueue.push(['invoke', loadONNandSetupAd]);

						</script>
<div id="onnScript"></div>
</div>
<script>
						document.addEventListener('app::user_interact',function(){
							(function(d, t) {
								try {
									var gt = d.createElement(t),
									s = d.getElementsByTagName(t)[0],
									l = 'http' + ((location.protocol == 'https:') ? 's' : '');
									gt.setAttribute('async', 'async');
									gt.setAttribute('defer', 'defer');

									gt.src = l + '://a.teads.tv/page/73871/tag';
									var s = document.getElementById('tadsUserInteract');
									s.parentNode.insertBefore(gt, s);
								} catch (e) {}
							})(document, 'script')
						});

					</script>
<div id="tadsUserInteract"></div>
</div>
<div class="clearfix"></div>
<div class="related-tags">
<ul>
<li class="title">Mai multe despre...</li>
<li><a title="Articole despre top credite ipotecare" href="https://www.wall-street.ro/tag/top-credite-ipotecare.html">top credite ipotecare</a></li>
<li><a title="Articole despre oferte banci credite ipotecare" href="https://www.wall-street.ro/tag/oferte-banci-credite-ipotecare.html">oferte banci credite ipotecare</a></li>
<li><a title="Articole despre credit imobiliar" href="https://www.wall-street.ro/tag/credit-imobiliar.html">credit imobiliar</a></li>
<li><a title="Articole despre oferte banci" href="https://www.wall-street.ro/tag/oferte-banci.html">oferte banci</a></li>
<li><a title="Articole despre cumparare locuinta" href="https://www.wall-street.ro/tag/cumparare-locuinta.html">cumparare locuinta</a></li>
<li><a title="Articole despre noua casa" href="https://www.wall-street.ro/tag/noua-casa.html">noua casa</a></li>
<li><a title="Articole despre DAE" href="https://www.wall-street.ro/tag/dae.html">DAE</a></li>
<li><a title="Articole despre dobanda anuala efectiva" href="https://www.wall-street.ro/tag/dobanda-anuala-efectiva.html">dobanda anuala efectiva</a></li>
<li><a title="Articole despre credite ipotecare" href="https://www.wall-street.ro/tag/credite-ipotecare.html">credite ipotecare</a></li>
<li><a title="Articole despre BCR" href="https://www.wall-street.ro/tag/bcr.html">BCR</a></li>
<li><a title="Articole despre BRD" href="https://www.wall-street.ro/tag/brd.html">BRD</a></li>
<li><a title="Articole despre Banca Transilvania" href="https://www.wall-street.ro/tag/banca-transilvania.html">Banca Transilvania</a></li>
</ul>
</div>
</div>
<div class="col-xs-12 col-md-4">
<div class="sidebarBox">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="Top 5 Zodii binecuvântate în luna Octombrie 2021" href="https://horoscop.kudika.ro/articole/66057/zodii-binecuvantate-zodii-norocoase-in-horoscopul-octombrie-2021.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/377f5183dc3bec4a348d36183115f9cf.jpg" alt="Top 5 Zodii binecuvântate în luna Octombrie 2021" class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Top 5 Zodii binecuv&acirc;ntate &icirc;n luna Octombrie 2021</h4>
<p><small>Sursa: <b>kudika.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="Clasamentul celor mai mari producători de băuturi: Coca-Cola rămâne liderul, în ciuda scăderii afacerilor și este urmată de marile companii de bere" href="https://www.retail.ro/articole/interviuri-si-analize/clasamentul-celor-mai-mari-producatori-de-bauturi-coca-cola-ramane-liderul-in-ciuda-scaderii-afacerilor-si-este-urmat-de-marile-companii-de-bere-4873.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/974aa53a3aed30e3cc902a016eac25ad.jpg" alt="Clasamentul celor mai mari producători de băuturi: Coca-Cola rămâne liderul,..." class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Clasamentul celor mai mari producători de băuturi: Coca-Cola răm&acirc;ne liderul,...</h4>
<p><small>Sursa: <b>retail.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="PFA versus SRL: ce taxe plătești și cum ții contabilitatea" href="https://start-up.ro/pfa-versus-srl-ce-taxe-platesti-si-cum-tii-contabilitatea/?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/c319820c918eb439e0aa8044cc0cc11b.jpg" alt="PFA versus SRL: ce taxe plătești și cum ții contabilitatea" class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>PFA versus SRL: ce taxe plătești și cum ții contabilitatea</h4>
<p><small>Sursa: <b>start-up.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="Piperul negru: 7 beneficii incontestabile pentru care merită să îl consumi" href="https://www.garbo.ro/articol/Tratamente-naturiste/28372/piperul-negru-7-beneficii-incontestabile-pentru-care-merita-sa-il-consumi.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/8bf1ed84ae87b3c7bfbe46d5d22d257d.jpg" alt="Piperul negru: 7 beneficii incontestabile pentru care merită să îl consumi" class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Piperul negru: 7 beneficii incontestabile pentru care merită să &icirc;l consumi</h4>
<p><small>Sursa: <b>garbo.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="Gestionarea deșeurilor de ambalaje prin intermediul unui OIREP, o soluție avantajoasă pentru numeroase companii" href="https://www.9am.ro/stiri/Recomandari/351554/gestionarea-deseurilor-de-ambalaje-prin-intermediul-unui-oirep-o-solutie-avantajoasa-pentru-numeroase-companii.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://www.9am.ro/article_pictures/351554_articol.jpg" alt="Gestionarea deșeurilor de ambalaje prin intermediul unui OIREP, o soluție..." class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Gestionarea deșeurilor de ambalaje prin intermediul unui OIREP, o soluție...</h4>
<p><small>Sursa: <b>9am.ro</b></small></p>
</div>
</a>
</li>
</li>
</ul>
</div>
<div class="sidebarBox minh-lg-600">
<div id="adoceanicorpropnklbqjhxz" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x200permanent"></div><script type="text/javascript">

                function adoceanICSlot300x200permanent(){
				    ado.slave('adoceanicorpropnklbqjhxz', {myMaster: 'ta5GNs.X4o0JcwTuYfz5ydRHURzCWSbnH.Ja.6H0WiT.z7'});
                }
				</script>
</div>
<div class="sidebarBox">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="Dăianu: Salariul minim trebuie să crească, altfel românii pleacă. Dacă nu creșteau salariile medicilor, era nenorocire" href="https://www.wall-street.ro/articol/Finante-Banci/276460/daianu-salariul-minim-trebuie-sa-creasca-altfel-romanii-pleaca-daca-nu-cresteau-salariile-medicilor-era-nenorocire.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/fdb/xfdb0621c7b1600ad3e5e82a99e51c9e2-280x200-00-75.jpg,qv=1631799408.pagespeed.ic.J4EOxG9tFX.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/fdb/xfdb0621c7b1600ad3e5e82a99e51c9e2-280x200-00-65.jpg,qv=1631799408.pagespeed.ic.f629o3bbjg.jpg" alt="Dăianu: Salariul minim trebuie să crească, altfel românii pleacă. Dacă nu..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Dăianu: Salariul minim trebuie să crească, altfel rom&acirc;nii pleacă</h4>
</div>
</a>
</li>	<li class="item ">
<a title="BRD își lansează ATM-uri contactless. Ce operațiuni vor deveni posibile fără atingere" href="https://www.wall-street.ro/articol/Finante-Banci/276398/brd-isi-lanseaza-atm-uri-contactless-ce-operatiuni-vor-deveni-posibile.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/7c7/x7c7af75812b9ffc58d1cb5f70bb7d80e-280x200-00-75.jpg,qv=1631704732.pagespeed.ic.iuGgLwpwpe.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/7c7/x7c7af75812b9ffc58d1cb5f70bb7d80e-280x200-00-65.jpg,qv=1631704732.pagespeed.ic.7dKZrUlnSx.jpg" alt="BRD își lansează ATM-uri contactless. Ce operațiuni vor deveni posibile fără..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>BRD &icirc;și lansează ATM-uri contactless. Ce operațiuni vor deveni posibile</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Fagura își deschide birou în București și pregătește extinderea, după ce s-a finanțat pe Seedrs cu 340.000 euro" href="https://www.wall-street.ro/articol/Finante-Banci/276082/fagura-se-pregateste-de-extinderea-in-romania-dupa-finantarea-pe-seedrs.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/8a7/x8a7e0a856da85bdf4bdb770c5e8c0ef5-280x200-00-75.jpg,qv=1630999286.pagespeed.ic.dcMeT7Ih0U.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/8a7/x8a7e0a856da85bdf4bdb770c5e8c0ef5-280x200-00-65.jpg,qv=1630999286.pagespeed.ic.t6ESXLau0F.jpg" alt="Fagura își deschide birou în București și pregătește extinderea, după ce s-a..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Fagura se pregătește de extinderea &icirc;n Rom&acirc;nia, după finanțarea pe Seedrs</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Lista băncilor cu cele mai bune dobânzi la depozite. Creditorii de top din România sunt la coadă" href="https://www.wall-street.ro/articol/Finante-Banci/276026/lista-bancilor-cu-cele-mai-bune-dobanzi-la-depozite-creditorii-de-top-din-romania-sunt-la-coada.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/be2/xbe28b40091fa9847301839fa7fdcb162-280x200-00-75.jpg,qv=1630833593.pagespeed.ic.O93zNZkrlD.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/be2/xbe28b40091fa9847301839fa7fdcb162-280x200-00-65.jpg,qv=1630833593.pagespeed.ic.6G3aDAl_4V.jpg" alt="Lista băncilor cu cele mai bune dobânzi la depozite. Creditorii de top din..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Lista băncilor cu cele mai bune dob&acirc;nzi la depozite</h4>
</div>
</a>
</li>	</li>
</ul>
</div>
<div class="sidebarBox">
<div class="d-flex justify-content-center minh-lg-600" id="adocean.slots.box3">
<div id="adoceanicorproybinksdhzi" data-icado="indexDOM" data-icado-exec="adoceanICSlotBox3"></div><script type="text/javascript">

                function adoceanICSlotBox3(){
				    ado.slave('adoceanicorproybinksdhzi', {myMaster: 'ta5GNs.X4o0JcwTuYfz5ydRHURzCWSbnH.Ja.6H0WiT.z7'});
                }
				</script>
</div>
</div>
<div class="sidebarBox">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="Raiffeisen amendată și forțată de Protecția Consumatorilor să returneze comisioanele încasate ilegal" href="https://www.wall-street.ro/articol/Finante-Banci/276005/raiffeisen-amendata-si-fortata-de-protectia-consumatorilor-sa-returneze-comisioanele-incasate-ilegal.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/045/x0453100addcefaa1d2cb76d03e5cfd62-280x200-00-75.jpg,qv=1630681660.pagespeed.ic.rA7i-2Csuf.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/045/x0453100addcefaa1d2cb76d03e5cfd62-280x200-00-65.jpg,qv=1630681660.pagespeed.ic.q7PogWFIBb.jpg" alt="Raiffeisen amendată și forțată de Protecția Consumatorilor să returneze..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Raiffeisen forțată de ANPC să returneze comisioanele &icirc;ncasate ilegal</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Toate băncile de top din România și-au mărit profitul la semestru. Cum arată cifrele principalilor jucători" href="https://www.wall-street.ro/articol/Finante-Banci/275959/toate-bancile-de-top-din-romania-si-au-marit-profitul-la-semestru.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/00e/x00e87dffd019dc913d3326f70ee560e7-280x200-00-75.jpg,qv=1630589605.pagespeed.ic.2RqV1vPI2q.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/00e/x00e87dffd019dc913d3326f70ee560e7-280x200-00-65.jpg,qv=1630589605.pagespeed.ic.QyaZ1LMHOD.jpg" alt="Toate băncile de top din România și-au mărit profitul la semestru. Cum arată..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Toate băncile de top din Rom&acirc;nia și-au mărit profitul la semestru</h4>
</div>
</a>
</li>	<li class="item ">
<a title="ING își integrează AliasPay, prin care poți trimite bani și către alte bănci doar cu numărul de telefon" href="https://www.wall-street.ro/articol/Finante-Banci/275949/ing-integreaza-aliaspay-cu-care-poti-trimite-bani-si-catre-alte-banci-doar-cu-numarul-de-telefon.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/6b8/x6b89de3090a191cb338ea69a36f00592-280x200-00-75.jpg,qv=1630576004.pagespeed.ic.mL51ww4h9c.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/6b8/x6b89de3090a191cb338ea69a36f00592-280x200-00-65.jpg,qv=1630576004.pagespeed.ic._WCPVyIQ0r.jpg" alt="ING își integrează AliasPay, prin care poți trimite bani și către alte bănci..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>ING integrează AliasPay: Poți vira bani altor bănci doar cu numărul de telefon</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Ce șanse ai la un împrumut de la bănci dacă lucrezi pe perioadă determinată" href="https://www.wall-street.ro/articol/Finante-Banci/275634/ce-sanse-ai-la-un-imprumut-de-la-banci-daca-lucrezi-pe-perioada-nedeterminata.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/3fb/x3fbe98dedb53ca3117acccadf0e01e2a-280x200-00-75.jpg,qv=1629882975.pagespeed.ic.0hoZ1NJjwT.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/3fb/x3fbe98dedb53ca3117acccadf0e01e2a-280x200-00-65.jpg,qv=1629882975.pagespeed.ic.71mbXCxUAc.jpg" alt="Ce șanse ai la un împrumut de la bănci dacă lucrezi pe perioadă determinată" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Ce șanse ai la un &icirc;mprumut de la bănci dacă lucrezi pe perioadă determinată</h4>
</div>
</a>
</li>	</li>
</ul>
</div>
<div class="retail_insert_in_article m-b-16 minh-185"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div>
</div>
</div>
</div>
<div class="container">
<div id="ado-PTuQhpNGNwfmfZ0CM1fYr0O7A05aiFIY.fsmVHy.N7f.R7" data-icado="indexDOM" data-icado-exec="adoceanICPlacementintext"></div>
<script type="text/javascript">
                function adoceanICPlacementintext(){
				    ado.placement({id:'ado-PTuQhpNGNwfmfZ0CM1fYr0O7A05aiFIY.fsmVHy.N7f.R7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });
                }
				</script>
<div id="crosspromo-recommendations" data-source="cache-5358-crosspromo-index-0" class="dynamic-load"></div>
<br>
<div class="ads ads-ribbon-footer clearfix minh-lg-250">
<div id="ado-1xyhRmu5zH41ktEBCCEr0n2AXYIGtsbhq_4YBDlHPSX.87" data-icado="indexDOM" data-icado-exec="adoceanICPlacementribbon2"></div>
<script type="text/javascript">
                function adoceanICPlacementribbon2(){
				    ado.placement({id:'ado-1xyhRmu5zH41ktEBCCEr0n2AXYIGtsbhq_4YBDlHPSX.87', server: 'ado.icorp.ro' });
                }
				</script>
</div>
<div class="row mt-1">
<div class="col-xs-12 col-md-12">
<div class="row article-related-list ">
<div class="col-xs-12"><h2>Articole recomandate</h2></div>
<ul class="list-unstyled clearfix">
<li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cum negociază, de fapt, Bill Gates! Secretele sefului Mirosoft au fost dezvăluite de un român" href="https://www.newmoney.ro/podcast-cum-negociaza-bill-gates-experiente-povestite-de-george-haber-cel-mai-bogat-roman-din-sua-in-anii-2000/?utm_source=WALL-STREET&utm_medium=website&utm_campaign=fidmee" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/5e0/x5e0524df7685f5defd171b870a9e74fe-600x315-00-85.jpg,qv=1594632653.pagespeed.ic.w1_BZ6FCF_.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/5e0/x5e0524df7685f5defd171b870a9e74fe-600x315-00-65.jpg,qv=1594632653.pagespeed.ic.2xk2ecTsK2.jpg" alt="Cum negociază, de fapt, Bill Gates! Secretele sefului Mirosoft au fost..." class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Cum negociază, de fapt, Bill Gates! Secretele sefului Mirosoft au fost dezvăluite de un rom&acirc;n</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Ștefan Puștan, artizan, despre cum să transformi secretul călirii fierului din vremea regelui Carol I în meșteșug actual" href="https://life.ro/stefan-pustan-artizan-despre-cum-sa-transformi-secretul-calirii-fierului-din-vremea-regelui-carol-i-in-mestesug-actual/" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/171/x17120ef7dada3a019956f8f7230a2805-600x315-00-85.jpg,qv=1633503895.pagespeed.ic.t94ZGUeLl7.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/171/x17120ef7dada3a019956f8f7230a2805-600x315-00-65.jpg,qv=1633503895.pagespeed.ic.dbPkZeGHHE.jpg" alt="Ștefan Puștan, artizan, despre cum să transformi secretul călirii fierului..." class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Ștefan Puștan, artizan, despre cum să transformi secretul călirii fierului din vremea regelui Carol I &icirc;n meșteșug actual</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cum a explodat businessul Glovo, în România, în perioada pandemiei COVID-19" href="https://www.newmoney.ro/cum-a-accelerat-businessul-glovo-in-romania-in-perioada-pandemiei-covid-19/?utm_source=WALL-STREET+%5B2%5D&utm_medium=website&utm_campaign=fidmee" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/db4/xdb4ecc3d0cdd26b3da5b747d59c4f054-600x315-00-85.jpg,qv=1607251061.pagespeed.ic.MVzqK4fSkS.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/db4/xdb4ecc3d0cdd26b3da5b747d59c4f054-600x315-00-65.jpg,qv=1607251061.pagespeed.ic.b-7kFmDi6P.jpg" alt="Cum a explodat businessul Glovo, în România, în perioada pandemiei COVID-19" class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Cum a explodat businessul Glovo, &icirc;n Rom&acirc;nia, &icirc;n perioada pandemiei COVID-19</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cine este Diana Vasile, femeia care a ales să trateze traumele românilor într-o ţară în care oamenii nu fac diferenţa între psiholog şi psihiatru. Și cum a apărut primul Institut pentru Studiul şi Tratamentul Traumei" href="https://life.ro/cine-este-diana-vasile-femeia-care-a-ales-sa-trateze-traumele-romanilor-intr-o-tara-in-care-oamenii-nu-fac-diferenta-intre-psiholog-si-psihiatru-si-cum-a-aparut-primul-institut-pentru-studiul-si-tra/" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/c40/xc4066c2ade27a44415a1e97505e07d27-600x315-00-85.jpg,qv=1632914371.pagespeed.ic.-yvY60v1Sh.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/c40/xc4066c2ade27a44415a1e97505e07d27-600x315-00-65.jpg,qv=1632914371.pagespeed.ic.jI-AAVVCF_.jpg" alt="Cine este Diana Vasile, femeia care a ales să trateze traumele românilor..." class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Cine este Diana Vasile, femeia care a ales să trateze traumele rom&acirc;nilor &icirc;ntr-o ţară &icirc;n care oamenii nu fac diferenţa &icirc;ntre psiholog şi psihiatru. Și cum a apărut primul Institut pentru Studiul şi Tratamentul Traumei</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Ultimul zbor al miliardarului Dan Petrescu" href="https://spotmedia.ro/stiri/eveniment/ultimul-zbor-al-miliardarului-dan-petrescu?utm_source=wall-street.ro&utm_medium=referral&utm_campaign=standard_campaign" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/c3a/xc3a90107f31c440c3a51930a72dac03e-600x315-00-85.jpg,qv=1633354966.pagespeed.ic.8ly3TFSCbh.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/c3a/xc3a90107f31c440c3a51930a72dac03e-600x315-00-65.jpg,qv=1633354966.pagespeed.ic.A3cL76iXIr.jpg" alt="Ultimul zbor al miliardarului Dan Petrescu" class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Ultimul zbor al miliardarului Dan Petrescu</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cum iti poti verifica starea de sanatate intr-un minut, cu ajutorul unei linguri" href="https://www.9am.ro/top/Sanatate/342425/Cum-iti-poti-verifica-starea-de-sanatate-intr-un-minut.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/b2c/xb2c4d4f2a1030de66610a7f09b8e7246-600x315-00-85.jpg,qv=1603984694.pagespeed.ic.vpTEOwKpTy.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/b2c/xb2c4d4f2a1030de66610a7f09b8e7246-600x315-00-65.jpg,qv=1603984694.pagespeed.ic.cyGYESZSPV.jpg" alt="Cum iti poti verifica starea de sanatate intr-un minut, cu ajutorul unei linguri" class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Cum iti poti verifica starea de sanatate intr-un minut, cu ajutorul unei linguri</h3>
</a>
<p class="info">
</p>	</li>
</ul>
</div>
</div>	</div>
<p class="text-center"><a href="https://www.wall-street.ro/articol/Finante-Banci/index.html" title="Finanțe - Bănci"><strong>Mai multe articole din secțiunea Finanțe - Bănci &raquo;</strong></a></p>
<hr class="separator">
<div class="row press-releases">
<div class="col-xs-12"><h2 class="delimited-h2 lite">Promo Wall-Street</h2></div>
<ul class="clearfix list-unstyled">
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Proiect: Actul sexual cu un minor sub 14 ani va fi considerat viol. Consimțământul minorului, irelevant', 2, true]); return true;" href="https://www.avocatnet.ro/articol_59234/Proiect-Actul-sexual-cu-un-minor-sub-14-ani-va-fi-considerat-viol-Consim%C8%9B%C4%83mantul-minorului-irelevant.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-finantebanci-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/e0d/xe0db8d70a00a4d7b16e9267eed5cba50-260x160-00-65.jpg,qv=1633336748.pagespeed.ic.QN_33viELG.jpg" alt="Proiect: Actul sexual cu un..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Proiect: Actul sexual cu un minor sub 14 ani va fi considerat viol. Consimțământul minorului, irelevant', 2, true]); return true;" href="https://www.avocatnet.ro/articol_59234/Proiect-Actul-sexual-cu-un-minor-sub-14-ani-va-fi-considerat-viol-Consim%C8%9B%C4%83mantul-minorului-irelevant.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-finantebanci-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Proiect: Actul sexual cu un minor sub 14 ani va fi considerat viol....
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'FGA: Cum denunți polița RCA la City Insurance și cum îți recuperezi restul de primă de asigurare', 2, true]); return true;" href="https://www.avocatnet.ro/articol_59190/FGA-Cum-denun%C8%9Bi-poli%C8%9Ba-RCA-la-City-Insurance-%C8%99i-cum-i%C8%9Bi-recuperezi-restul-de-prim%C4%83-de-asigurare.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-finantebanci-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/b7c/xb7c33f33be04d58ca27d36a09f8f7a9e-260x160-00-65.jpg,qv=1633336682.pagespeed.ic.GvBxPKRYzF.jpg" alt="FGA: Cum denunți polița RCA..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'FGA: Cum denunți polița RCA la City Insurance și cum îți recuperezi restul de primă de asigurare', 2, true]); return true;" href="https://www.avocatnet.ro/articol_59190/FGA-Cum-denun%C8%9Bi-poli%C8%9Ba-RCA-la-City-Insurance-%C8%99i-cum-i%C8%9Bi-recuperezi-restul-de-prim%C4%83-de-asigurare.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-finantebanci-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
FGA: Cum denunți polița RCA la City Insurance și cum îți recuperezi...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Când va ninge în 2021 - 2022. Vești surprinzătoare de la meteorologii ANM', 2, true]); return true;" href="https://stirilekanald.ro/cand-va-ninge-in-2021-vesti-anm-20123574?utm_campaign=cross_parteneri&utm_source=wall&utm_medium=wall-street?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-finantebanci-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/84a/x84afa043d2461e27f83bbb733912c27f-260x160-00-65.jpg,qv=1633507604.pagespeed.ic.KUvQ-1CK5H.jpg" alt="Când va ninge în 2021 - 2022...." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Când va ninge în 2021 - 2022. Vești surprinzătoare de la meteorologii ANM', 2, true]); return true;" href="https://stirilekanald.ro/cand-va-ninge-in-2021-vesti-anm-20123574?utm_campaign=cross_parteneri&utm_source=wall&utm_medium=wall-street?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-finantebanci-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Când va ninge în 2021 - 2022. Vești surprinzătoare de la...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Curs valutar BNR miercuri, 6 octombrie 2021. Ce se întâmplă cu leul după ce a picat Guvernul!', 2, true]); return true;" href="https://kanald.ro/curs-valutar-bnr-miercuri-6-octombrie-2021-ce-se-intampla-cu-leul-dupa-ce-a-picat-guvernul-20174196?utm_campaign=cross_parteneri&utm_source=wall&utm_medium=wall-street?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-finantebanci-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/362/x3624567f17222e41d86cacdf1b98ffa5-260x160-00-65.jpg,qv=1633507722.pagespeed.ic.UHRz3-VIx0.jpg" alt="Curs valutar BNR miercuri, 6..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Curs valutar BNR miercuri, 6 octombrie 2021. Ce se întâmplă cu leul după ce a picat Guvernul!', 2, true]); return true;" href="https://kanald.ro/curs-valutar-bnr-miercuri-6-octombrie-2021-ce-se-intampla-cu-leul-dupa-ce-a-picat-guvernul-20174196?utm_campaign=cross_parteneri&utm_source=wall&utm_medium=wall-street?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-finantebanci-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Curs valutar BNR miercuri, 6 octombrie 2021. Ce se întâmplă cu leul...
</a>
</p>
</li>
</ul>
</div>
</div>
</article>
<div class="clearfix"></div>
<div id="footer">
<div class="inner container">
<ol class="breadcrumb"><li><a href="https://www.wall-street.ro"><span>Wall-Street</span></a></li><li><a href="https://www.wall-street.ro/investitii/index.html"><span>Stiri despre Investitii</span></a></li><li><a href="https://www.wall-street.ro/articol/Finante-Banci/index.html"><span>Finanțe - Bănci</span></a></li><li class="active">Cât de scump este să îți cumperi o casă prin credit ipotecar în România: Topul celor mai bune oferte din piață</li></ol>
<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "BreadcrumbList",
	  "itemListElement": [
			  {
		"@type": "ListItem",
		"position":1,
		"name": "Wall-Street",
		"item": "https://www.wall-street.ro"
	  },	  	  	  		  {
		"@type": "ListItem",
		"position":2,
		"name": "Stiri despre Investitii",
		"item": "https://www.wall-street.ro/investitii/index.html"
	  },	  	  	  		  {
		"@type": "ListItem",
		"position":3,
		"name": "Finanțe - Bănci",
		"item": "https://www.wall-street.ro/articol/Finante-Banci/index.html"
	  },	  	  	  		  {
		"@type": "ListItem",
		"position":4,
		"name": "Cât de scump este să îți cumperi o casă prin credit ipotecar în România: Topul celor mai bune oferte din piață",
		"item": "https://www.wall-street.ro/articol/Finante-Banci/277148/cat-de-scump-este-sa-iti-cumperi-o-casa-prin-credit-ipotecar-in-romania.html"
	  }	  	  	    	  ]
	}
</script>
<button id="go-to-top"><i class="fa fa-angle-up"></i></button>
<div class="row"><div class="col-xs-12 col-md-3 pull-right"><div class="social-links"><a href="https://www.facebook.com/WallStreetRo" target="_blank" title="Wall-Street pe Facebook" class="facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/wallstreetro" target="_blank" title="Wall-Street pe Twitter" class="twitter"><i class="fa fa-twitter"></i></a>	<a href="https://www.linkedin.com/company/wall-street-ro" target="_blank" title="Wall-Street pe LinkedIn" class="linkedin"><i class="fa fa-linkedin"></i></a></div><hr class="hidden-md hidden-lg"/></div><div class="col-xs-12 col-md-9"><ul class="footer-links first"><li class="title"><a href="https://www.wall-street.ro" title="Wall-Street" id="footer-logo">WS</a></li>	<li><a href="https://www.wall-street.ro/contact.html" rel="nofollow" title="Contact Wall-Street.ro">Contact</a></li><li><a href="https://www.wall-street.ro/despre-noi.html" rel="nofollow" title="Despre Wall-Street.ro" id="user_ident_despre_noi">Despre Noi</a></li><li><a href="https://www.wall-street.ro/redactie.html" rel="nofollow" title="redactia Wall-Street">Redacție</a></li><li><a href="https://www.wall-street.ro/tv/index.html" title="Wall-Street TV">WSTV</a></li><li><a href="https://www.wall-street.ro/evenimente" title="Calendar Wall-Street">Evenimente</a></li><li><a href="https://www.wall-street.ro/gdpr/termeni-si-conditii.html" rel="nofollow" title="Termeni si conditii">Termeni</a></li><li><a href="https://www.wall-street.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow" title="Acord de confidentialitate">Acord</a></li><li><a href="http://www.internetcorp.ro/">Publicitate</a></li><li><a href="https://www.wall-street.ro/sitemap.html" class="last">Sitemap</a></li></ul></div></div>
<div class="footer-sections row">
<div class="col-xs-12"><div class="sections"><a class="title" href="https://www.wall-street.ro/actualitate/index.html" title="Actualitate | Wall-Street">actualitate</a><ul><li><a href="https://www.wall-street.ro/articol/Economie/index.html" title="Stiri si noutati de ultima ora din Economie">Economie</a></li><li><a href="https://www.wall-street.ro/articol/Social/index.html" title="Stiri si noutati de ultima ora din Social">Social</a></li><li><a href="https://www.wall-street.ro/articol/Politic/index.html" title="Stiri si noutati de ultima ora din Politic">Politic</a></li><li><a href="https://www.wall-street.ro/articol/International/index.html" title="Stiri si noutati de ultima ora din Business International">Internațional</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/investitii/index.html" title="Stiri despre Investitii | Wall-Street">stiri despre investitii</a><ul><li><a href="https://www.wall-street.ro/articol/Finante-Banci/index.html" title="Stiri si noutati de ultima ora din Finanțe - Bănci">Finanțe - Bănci</a></li><li><a href="https://www.wall-street.ro/articol/Piete-de-capital/index.html" title="Stiri si noutati de ultima ora din Piețe de capital">Piețe de capital</a></li><li><a href="https://www.wall-street.ro/articol/Money/index.html" title="Stiri si noutati de ultima ora din Money">Money</a></li><li><a href="https://www.wall-street.ro/articol/Educatie-bursiera/index.html" title="Stiri si noutati de ultima ora din Educație Bursiera">Educație Bursiera</a></li><li><a href="http://curs.wall-street.ro/" title="Stiri si noutati de ultima ora din Curs valutar - Cursul de schimb publicat de BNR. Cursul valutar pentru Euro, Dolarul SUA si alte valute">Curs Valutar</a></li><li><a href="http://www.wall-street.ro/calculator-salariu-net.html" title="Stiri si noutati de ultima ora din Calculator salariu NET">Calculator salariu NET</a></li><li><a href="http://www.wall-street.ro/raft-afaceri/index.html" title="Stiri si noutati de ultima ora din Raftul cu afaceri">Raftul cu afaceri</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/business/index.html" title="Stiri din Business | Wall-Street">stiri din business</a><ul><li><a href="https://www.wall-street.ro/articol/Companii/index.html" title="Stiri si noutati de ultima ora din Companii">Companii</a></li><li><a href="https://www.wall-street.ro/articol/Real-Estate/index.html" title="Stiri si noutati de ultima ora din Real Estate, construcții, afaceri imobiliare, tranzacții imobiliare record">Imobiliare și construcții</a></li><li><a href="https://www.wall-street.ro/articol/Auto/index.html" title="Stiri si noutati de ultima ora din Auto">Auto</a></li><li><a href="https://www.wall-street.ro/articol/Agricultura/index.html" title="Stiri si noutati de ultima ora din Agricultură">Agricultură</a></li><li><a href="https://www.wall-street.ro/articol/Start-Up/index.html" title="Stiri si noutati de ultima ora din Start Up">Start Up</a></li><li><a href="https://www.wall-street.ro/articol/Careers/index.html" title="Stiri si noutati de ultima ora din Cariere">Cariere</a></li><li><a href="https://www.wall-street.ro/articol/Legal-Business/index.html" title="Stiri si noutati de ultima ora din Legal Business">Legal Business</a></li><li><a href="http://www.wall-street.ro/special/opinia-avocatului.html" title="Stiri si noutati de ultima ora din Opinia avocatului">Opinia avocatului</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/it-media/index.html" title="IT &amp; Media | Wall-Street">it & media</a><ul><li><a href="https://www.wall-street.ro/articol/IT-C-Tehnologie/index.html" title="Stiri si noutati de ultima ora din IT & C - Tehnologia Informatiei si Comunicatii">IT & C</a></li><li><a href="https://www.wall-street.ro/articol/Marketing-PR/index.html" title="Stiri si noutati de ultima ora din Marketing, PR, Mass-Media, Publicitate">Media & Pub</a></li><li><a href="https://www.wall-street.ro/articol/New-Media/index.html" title="Stiri si noutati de ultima ora din New Media">New Media</a></li><li><a href="https://www.wall-street.ro/articol/ecommerce/index.html" title="Stiri si noutati de ultima ora din eCommerce">eCommerce</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/biz-lifestyle/index.html" title="Lifestyle | Wall-Street">lifestyle</a><ul><li><a href="https://www.wall-street.ro/articol/Turism/index.html" title="Stiri si noutati de ultima ora din Turism">Turism</a></li><li><a href="https://www.wall-street.ro/articol/Lifestyle/index.html" title="Stiri si noutati de ultima ora din Lifestyle">Lifestyle</a></li><li><a href="http://yourmoney.wall-street.ro/" title="Stiri si noutati de ultima ora din YourMoney - Supliment de lifestyle si leisure">YourMoney</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/special/index.html" title="Special | Wall-Street">special</a><ul><li><a href="http://comunicate.wall-street.ro" target="_blank">Comunicate de presa</a></li><li><a href="http://www.wall-street.ro/tag/black-friday.html">Black Friday 2021</a></li><li><a href="http://www.wall-street.ro/trivia/">Trivia Wall-Street.ro</a></li><li><a href="http://www.wall-street.ro/special/idei-de-afaceri.html">Idei de afaceri</a></li><li><a href="http://www.wall-street.ro/taxa-auto.html">Taxa auto 2021</a></li><li><a href="http://www.wall-street.ro/tag/prima-casa.html">Prima casă 2021</a></li><li><a href="http://www.wall-street.ro/tag/prima-masina.html">Prima masină 2021</a></li><li><a href="http://curs.wall-street.ro/euro/">Curs euro azi</a></li><li><a href="http://www.wall-street.ro/reduceri/index.html">Reduceri</a></li><li><a href="http://www.wall-street.ro/romaniaprofesionista">Romania Profesionistă</a></li></ul></div></div>
</div>
<div class="row hidden-xs">
<div class="col-sm-12 col-lg-6">
<ul class="footer-links wall-street-resources">
<li class="title">Resursele Wall-Street</li>
<li><a href="https://www.wall-street.ro/catalog/" title="Catalogul de afaceri Wall-Street">Afaceri</a></li>
<li><a target="_blank" href="http://www.9am.ro" title="9AM.ro">Știri</a></li>
<li><a target="_blank" href="http://www.retail.ro" title="Cataloage si brosuri magazine">Cataloage</a>	</li>
</ul>
</div>
<div class="col-sm-12 col-lg-6">
<ul class="footer-links wall-street-resources text-right">
<li>
Ne puteți contacta și la <a href="mailto:redactie@wall-street.ro"><b>redactie@wall-street.ro</b></a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-sm-12 col-md-7 visible-md visible-lg">
<div style="font-size:10px;" id="footer_internetcorp">
<div style="font-size:10px;" id="footer_internetcorp_inhouse">
<b>Site din rețeaua:</b> <a target="_blank" href="http://www.internetcorp.ro" title="internetCorp">INTERNETCORP</a>
&nbsp;&bull;&nbsp;
<a target="_blank" href="http://www.wall-street.ro" title="Wall-Street - cel mai citit cotidian online de business din Romania">Wall-Street</a> |
<a target="_blank" href="http://www.Kudika.ro" title="Kudika - Feel sexy">Kudika</a> |
<a target="_blank" href="http://www.Garbo.ro" title="Ghidul tau si al familiei tale">Garbo</a> | <a target="_blank" href="http://www.envy.ro" title="Envy - Fashion Guide">Envy</a> | <a target="_blank" href="http://www.urbo.ro" title="Urbo.ro - Restaurante, moda">Urbo.ro</a> |
<a target="_blank" href="http://www.kuponiada.ro/?a_aid=news" title="Kuponiada - vouchere, promotii, reduceri de grup, oferte, cupoane si reduceri">Kuponiada</a> |
<a target="_blank" href="http://www.retail.ro " title="Cataloage si oferte">Retail</a> |
<a target="_blank" href="http://start-up.ro " title="Totul despre antreprenoriat">Start-up</a>
</div>
<div style="clear:both;"></div>
</div>
<div style="clear:both;"></div></div>
<div class="col-sm-12 col-md-5"><div id="ic-footer">
<a href="http://www.internetcorp.ro/" id="ic-logo" title="internetcorp BrandNewMedia" target="_blank"></a>
<span class="copyright"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2021 Internet Corp SRL</a> Toate drepturile rezervate </span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="modal fade newModal" id="calculator-salariu-net-modal" tabindex="-1" role="dialog">
<div class="modal-dialog" role="document">
<div class="modal-content">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<div class="modal-body" style="padding-top:30px; padding-bottom: 30px">
<div class="container-fluid">
<div class="row">
<div class="col-xs-12">
<br>
<h3><b>Calculator salariu net</b></h3>
<p>Calculator salariu net: Introduceți salariul brut pe care îl primiți de la angajator pentru a afla care este suma efectivă care vă intră în cont la finalul lunii. Calculatorul de salariu net dezvoltat de Wall-Street.ro va afișa defalcat principalele taxe și contribuții pe care angajatorul le plătește din salariul brut. După introducerea salariului brut, selectați în câmpul ”industrie” domeniul în care activați pentru afișarea completă a sumei în calculatorul salariului net. </p>
<br>
</div>
</div>
<form class="netCalculator" id="netCalculator">
<div class="row">
<div class="col-xs-12 col-md-3">
<div class="form-group">
<label for="brut" class="pad-l">Salariu Brut</label>
<input type="text" class="form-control" name="brut" id="brut" placeholder="Valoare salariu brut in RON" required="">
<div id="net" class="calcToggle pad">
Valoarea salariului net este: <strong> <span></span> RON</strong>
</div>
</div>
</div>
<div class="col-xs-12 col-md-6">
<div class="form-group">
<label for="calculat-industry" class="pad-l center-block">Industrie</label>
<select name="calculator-industry" id="calculator-industry" required="" class="center-block form-control form-select">
<option value="">Industria din care faceti parte</option>
<option value="administratie-publica">Administrație publică</option>
<option value="agricultura">Agricultură</option>
<option value="auto">Auto</option>
<option value="avocatura/legal">Avocatură/Legal</option>
<option value="constructii">Construcții</option>
<option value="consultanta">Consultanță</option>
<option value="comert/retail">Comerț/Retail</option>
<option value="cultura-divertisment-entertainment">Cultură/Divertisment/Entertainment</option>
<option value="finante-banci-asigurari">Finanțe/Bănci/Asigurări</option>
<option value="horeca">HoReCa</option>
<option value="it">IT</option>
<option value="imobiliare">Imobiliare</option>
<option value="industria-prelucratoare">Industria prelucrătoare</option>
<option value="invatamant">Învățământ</option>
<option value="media-pub">Media & Pub</option>
<option value="petrol-gaze-energie">Petrol, gaze și energie</option>
<option value="sanatate">Sănătate</option>
<option value="telefonie-telecomunicatii">Telefonie & Telecomunicații</option>
<option value="transporturi">Transporturi</option>
<option value="alta-industrie">Altă industrie</option>
</select>
<div id="cas" class="calcToggle pad">
Valoare CAS: <strong><span></span></strong>
</div>
<div id="cass" class="calcToggle pad-l">
Valoare CASS: <strong><span></span></strong>
</div>
<div id="ipv" class="calcToggle pad-l">
Valoare impozit pe venit: <strong><span></span></strong>
</div>
</div>
</div>
<div class="col-xs-12 col-md-3">
<div class="form-group m-b-0">
<label for="brut" class="pad-l w-100 hidden-sm hidden-xs">&nbsp;</label>
<button type="submit" id="calc" class="btn orangeRound center-block">CALCULEAZĂ</button>
</div>
</div>
<div class="col-xs-12">
<div id="disc" class="pad-l">
<small><b>*Pentru salariile brute mai mici sau egale cu 3.600 de lei, puteți primi o deducere personală variabilă. Discutați cu angajatorul privind acordarea și modul de calcul al acesteia</b></small>
</div>
</div>
</div>
</form>
</div>
<script>
	// const calcBtn = document.getElementById('calc');

	const netWrap = document.getElementById('net');
	const casWrap = document.getElementById('cas');
	const cassWrap = document.getElementById('cass');
	const ipvWrap = document.getElementById('ipv');

	// const disc = document.getElementById('disc');
	const calcToggle = document.querySelectorAll('.calcToggle');
	const netCalculator = document.getElementById('netCalculator');


	netCalculator.addEventListener('submit', (e) => {
		e.preventDefault();
		calcToggle.forEach((item) => {
			item.classList.remove('visible');
		});

		let sBrut = document.getElementById('brut').value;
		let cas = sBrut * 0.25;
		let cass = sBrut * 0.1;
		let ipv = (sBrut - cas - cass) * .1;
		let sNet = sBrut - cas - cass - ipv;
		
		let industry = document.getElementById('calculator-industry').value;


		netWrap.querySelector('span').innerHTML = sNet.toFixed(2);
		casWrap.querySelector('span').innerHTML = cas.toFixed(2);
		cassWrap.querySelector('span').innerHTML = cass.toFixed(2);
		ipvWrap.querySelector('span').innerHTML = ipv.toFixed(2);

		calcToggle.forEach((item) => {
			item.classList.add('visible');
		});
		
		ga('send', 'event', 'Calculator salariu net', sBrut, industry);

		// if (sBrut <= 3600) {
		// 	disc.classList.add('visible');
		// }
		
	});
	



</script>	</div>
</div>
</div>
</div>
</div> </div>
<div id="adoceanicorprozcescpsonf" data-icado="indexDOM" data-icado-exec="adoceanICSlot1x1"></div><script type="text/javascript">

                function adoceanICSlot1x1(){
				    ado.slave('adoceanicorprozcescpsonf', {myMaster: 'ta5GNs.X4o0JcwTuYfz5ydRHURzCWSbnH.Ja.6H0WiT.z7'});
                }
				</script>
<script src="//www.wall-street.ro/live-conference.js" type="text/javascript"></script>
<script src="https://www.wall-street.ro/js/refresh2018/vendors/jquery.min.js.pagespeed.ce.s1TMnVah2m.js"></script>
<script src="https://www.wall-street.ro/js/refresh2018/vendors/bootstrap.min.js.pagespeed.ce.WGnJbMjxkI.js" type="text/javascript"></script>
<script src="https://www.wall-street.ro/js/refresh2018/vendors/lazyload.js.pagespeed.ce.neGm9yuwFO.js" type="text/javascript"></script>
<script src="https://www.wall-street.ro/minify/cache-1625047585-c24d97289bcd5a37f43080b165dc9624.js.pagespeed.ce.pD51VHSbOA.js"></script>
<script src="https://www.wall-street.ro/minify/cache-1626941138-ea1dc0d942619e040a9f97c267bc2100.js"></script>
<script>
	
	var WSP_CALLS = WSP_CALLS || [];
		
	var WSP = {
		
		name: 		'Wall-Street',
		
		url: 		'https://www.wall-street.ro/wsp',
		js_url:		'https://www.wall-street.ro/js',
		ajax_url: 	'https://www.wall-street.ro/wsp/ajax',
		
		calls: 		WSP_CALLS || []
		
	};
	
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return false;
		js = d.createElement(s); js.id = id; js.src = 'https://www.wall-street.ro/js/wsp.js?'+(new Date()).getTime();
		fjs.parentNode.insertBefore(js, fjs);
	} (document, 'script', 'wsp-app'));
	
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'oqKaoXLBt6eCvKxKTzIFftU6jyzZH2c5wo40NdB8Ksn.87';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script src="//storage.icorp.ro/storage/inArticleBiz/deliver.js"></script>
<script src="https://pghub.io/js/pandg-sdk.js" type="text/javascript"></script>
<script type="text/javascript">
						var int_aa = setInterval(function(){
							
							if ( typeof __tcfapi!="undefined"){
								__tcfapi('getTCData', 2, (tcData, success) => {
									var metadata = {	
										gdpr: 1,
										gdpr_consent: tcData.tcString,
										ccpa: null,
										bp_id: "internetcorp"			
									};		
									var config = {
										name: "P&G",
										pixelUrl: "https://pandg.tapad.com/tag"
									};
									
									var tagger = Tapad.init(metadata, config);
									data = {};
									tagger.sync(data);									
								});
								
								clearInterval(int_aa);
							}
						},100);
					</script>
<script type="text/javascript">
					cX.callQueue.push(['invoke', function () {
					console.log(document.getElementById('AdSense37e2d91503a1c44e4a1d844c3c29ed88').clientHeight);
					let isAdBlockDetected = !document.getElementById('AdSense37e2d91503a1c44e4a1d844c3c29ed88').clientHeight ? 'Yes' : 'No';
					console.log('HasAdBlock : ' + isAdBlockDetected);
					cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
					cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
					document.getElementById('status').innerHTML = isAdBlockDetected;
					}]);
					</script><script src='https://www.wall-street.ro/js/ga_socials.js.pagespeed.ce.fmdp0i_02o.js'></script>
<script>
                        var ADOLOADED=false;
                        document.onreadystatechange = function() {
                            if (document.readyState === 'complete') {
								cX.callQueue.push(['invoke', function(){
	                                if (!ADOLOADED){
	                                     ADOLOADED = true;
	                                         console.log('LoadAdo');
	                                         if (typeof loadconsent === 'function') {
	                                               loadconsent();
	                                         }
	                                        if (typeof loadAdoConfig === 'function') {
	
	                                            loadAdoConfig();
	                                        }
	                                        if (typeof loadAdoMaster === 'function') {
	                                            loadAdoMaster();
	                                        }
	
	                                        
                        if (typeof adoceanICSlotBrandings === 'function') {
                            console.log("ADO:adoceanICSlotBrandings");
                            setTimeout(adoceanICSlotBrandings, 50);
                        }
                        
                        if (typeof adoceanICSlotRibbon === 'function') {
                            console.log("ADO:adoceanICSlotRibbon");
                            setTimeout(adoceanICSlotRibbon, 100);
                        }
                        
                        if (typeof adoceanICSlotLinktext === 'function') {
                            console.log("ADO:adoceanICSlotLinktext");
                            setTimeout(adoceanICSlotLinktext, 150);
                        }
                        
                        if (typeof adoceanICPlacementinarticlewordbanner === 'function') {
                            console.log("ADO:adoceanICPlacementinarticlewordbanner");
                            setTimeout(adoceanICPlacementinarticlewordbanner, 3500);
                        }
                        
                        if (typeof adoceanICSlot300x250 === 'function') {
                            console.log("ADO:adoceanICSlot300x250");
                            setTimeout(adoceanICSlot300x250, 3500);
                        }
                        
                        if (typeof adoceanICSlot300x2502 === 'function') {
                            console.log("ADO:adoceanICSlot300x2502");
                            setTimeout(adoceanICSlot300x2502, 3500);
                        }
                        
                        if (typeof adoceanICSlot300x200permanent === 'function') {
                            console.log("ADO:adoceanICSlot300x200permanent");
                            setTimeout(adoceanICSlot300x200permanent, 3500);
                        }
                        
                        if (typeof adoceanICSlotBox3 === 'function') {
                            console.log("ADO:adoceanICSlotBox3");
                            setTimeout(adoceanICSlotBox3, 3500);
                        }
                        
                        if (typeof adoceanICPlacementintext === 'function') {
                            console.log("ADO:adoceanICPlacementintext");
                            setTimeout(adoceanICPlacementintext, 3500);
                        }
                        
                        if (typeof adoceanICPlacementribbon2 === 'function') {
                            console.log("ADO:adoceanICPlacementribbon2");
                            setTimeout(adoceanICPlacementribbon2, 3500);
                        }
                        
                        if (typeof adoceanICSlot1x1 === 'function') {
                            console.log("ADO:adoceanICSlot1x1");
                            setTimeout(adoceanICSlot1x1, 3500);
                        }
                        
	                                }
								}]);

                            }






							}


                         document.addEventListener('app::user_interact', function(){

                        });



                    </script>
<script>
									    function loadconsent(){
									    	(function(d, t) {
									    		try {
									    			var gt = d.createElement(t),
									    				s = d.getElementsByTagName(t)[0],
									    				l = 'http' + ((location.protocol == 'https:') ? 's' : '');
									    			gt.setAttribute('async', 'async');
									    			gt.setAttribute('defer', 'defer');
									    			gt.setAttribute('data-domain-script', '080f1542-766e-4b32-8f90-b63719d13158');
									    			gt.src = l + '://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js';
									    			s.parentNode.insertBefore(gt, s);
									    		} catch (e) {}
									    	})(document, 'script')
									    };
										</script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body>
</html>