<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro" lang="ro">
<head>
<meta name="B-verify" content="5bad3fdbc71ddc25207e0b61902290f2b8415729"/> <meta name="verification" content="c96ec306d86bec6ad767e9029116509b"/> <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta itemprop="inLanguage" content="ro"/>
<meta name="theme-color" content="#04294b">
<meta name="publish-date" content="2021-12-15"/> <title>Un american a jefuit o bancă apoi a depus banii la cel mai apropiat bancomat</title>
<meta name="title" content="Un american a jefuit o bancă apoi a depus banii la cel mai apropiat bancomat">
<meta name="description" content="Un american a jefuit o bancă din Delaware iar apoi a încercat să scape de ”dovezi” depozitând banii într-un bancomat ce se afla în apropiere, potrivit poliției locale. Un american a jefuit o bancă din Delaware iar apoi a încercat să scape de ”dovezi” depozitând banii într-un bancomat ce se afla în apropiere, potrivit poliției locale."/>
<meta name="keywords" content="bancomate,banci,Wells Fargo"/>
<meta itemprop="datePublished" content="2021-12-15"/>
<meta itemprop="dateModified" content="2021-12-15"/>
<meta itemprop="genre" content="News"/>
<meta itemprop="articleSection" content="Internațional"/>
<meta itemprop="wordcount" content="113"/>
<meta name="robots" content="index,follow"/>
<meta name="robots" content="NOYDIR"/>
<meta name="robots" content="NOODP"/>
<meta name="date" content="2021-12-15T11:00:38+02:00"/>
<link rel="amphtml" href="https://www.wall-street.ro/articol/International/279908/un-american-a-jefuit-o-banca-apoi-a-depus-banii-la-cel-mai-apropiat-bancomat.html-amp">
<link rel="canonical" href="https://www.wall-street.ro/articol/International/279908/un-american-a-jefuit-o-banca-apoi-a-depus-banii-la-cel-mai-apropiat-bancomat.html"/>
<link rel="alternate" type="application/rss+xml" href="https://www.wall-street.ro/rssfeeds/international.xml" title="Internațional"/>
<link rel="shortlink" href="https://wall-street.ro/ws279908"/>
<meta property="og:title" content="Un american a jefuit o bancă apoi a depus banii la cel mai apropiat bancomat"/>
<meta property="og:description" content="Un american a jefuit o bancă din Delaware iar apoi a încercat să scape de ”dovezi” depozitând banii într-un bancomat ce se afla în apropiere, potrivit poliției locale."/>
<meta property="og:image" content="https://www.wall-street.ro/article_pictures/279908_articol.jpg?v=1639558545"/>
<meta property="og:url" content="https://www.wall-street.ro/articol/International/279908/un-american-a-jefuit-o-banca-apoi-a-depus-banii-la-cel-mai-apropiat-bancomat.html"/>
<meta property="og:type" content="article"/>
<meta property="article:publisher" content="428464880426"/>
<meta property="article:section" content="Internațional"/>
<meta property="article:tag" content="jaf"/>
<meta property="article:tag" content="bancomate"/>
<meta property="article:tag" content="banci"/>
<meta property="article:tag" content="Wells Fargo"/>
<meta property="article:published_time" content="1639558838"/>
<meta property="article:modified_time" content="1639558610"/>
<meta property="og:see_also" content="https://wall-street.ro/ws267764"/>
<meta property="og:see_also" content="https://wall-street.ro/ws276660"/>
<meta property="og:see_also" content="https://wall-street.ro/ws279570"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Un american a jefuit o bancă apoi a depus banii la cel mai apropiat bancomat">
<meta name="twitter:image:src" content="https://www.wall-street.ro/article_pictures/279908_articol.jpg?v=1639558545">
<meta name="twitter:description" content="Un american a jefuit o bancă din Delaware iar apoi a încercat să scape de ”dovezi” depozitând banii într-un bancomat ce se afla în apropiere, potrivit poliției locale.">
<meta name="twitter:creator" content="@WallStreetRo">
<meta name="twitter:site" content="@WallStreetRo">
<meta name="twitter:domain" content="wall-street.ro">
<meta property="og:locale" content="ro_RO"/>
<meta property="og:site_name" content="Wall-Street"/>
<meta property="fb:app_id" content="238936456169413"/>
<meta property="fb:admins" content="ganaited,seceleanu,100000855402445"/>
<meta property="fb:pages" content="428464880426">
<meta name="google-signin-clientid" content="514694813735-t76s5ujs5utdjsjf0jk73p4ki1kdfjtp.apps.googleusercontent.com"/>
<meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login"/>
<meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction"/>
<meta name="google-signin-cookiepolicy" content="single_host_origin"/>
<meta name="y_key" content="15596113f56aae48"/>
<meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB"/>
<meta name="verify-v1" content="x+JgohIQYnr167l4TU5kDGdDrNb1xmOCmh5qwAXotCI="/>
<link href="https://www.wall-street.ro/css/refresh2018/app.css?ord=1639558577" rel="stylesheet" type="text/css"/>
<!--[if lt IE 9]>
	  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
	<![endif]-->
<script async src="//pahtzh.tech/c/wallstreet.js"></script>
<script type="application/ld+json">

			{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.wall-street.ro/articol/International/279908/un-american-a-jefuit-o-banca-apoi-a-depus-banii-la-cel-mai-apropiat-bancomat.html"},"headline":"Un american a jefuit o bancă apoi a depus banii la cel mai apropiat bancomat","alternativeHeadline":"Un american a jefuit o bancă apoi a depus banii la cel mai apropiat bancomat","description":"Un american a jefuit o bancă din Delaware iar apoi a încercat să scape de ”dovezi” depozitând banii într-un bancomat ce se afla în apropiere, potrivit poliției locale.","url":"https://www.wall-street.ro/articol/International/279908/un-american-a-jefuit-o-banca-apoi-a-depus-banii-la-cel-mai-apropiat-bancomat.html","articleSection":"International","image":["https://www.wall-street.ro/article_pictures/279908_articol.jpg?v=1639558545"],"thumbnailUrl":"https://www.wall-street.ro/article_pictures/279908_articol.jpg?v=1639558545","keywords":["Jaf","Bancomate","Banci","Wells Fargo","International","Actualitate"],"author": "Echipa Wall-Street.ro","dateCreated":"2021-12-15T11:00:38+02:00","datePublished":"2021-12-15T11:00:38+02:00","dateModified":"2021-12-15T11:00:38+02:00","publisher": {"@type": "Organization","name" : "Wall-street.ro","logo": {"@type": "ImageObject","url": "https://www.wall-street.ro/images/flatdesign/logo.png","width": 152,"height": 19}}}

		</script>
<script>

			var _GPD = { SITE : { flatlift: true, url : '//www.wall-street.ro', static_url : 'https://www.wall-street.ro', title : 'Wall-Street' }, PAGE : { url : 'https://www.wall-street.ro/articol/International/279908/un-american-a-jefuit-o-banca-apoi-a-depus-banii-la-cel-mai-apropiat-bancomat.html', title : 'Un american a jefuit o bancă apoi a depus banii la cel mai apropiat bancomat', section : 'international' } };
			if (_GPD.PAGE.url.indexOf('http://') == -1) _GPD.PAGE.url = _GPD.SITE.url + _GPD.PAGE.url;
			_GPD.SITE.socials = { }; 
			_GPD.SITE.socials.twitter = { username: 'WallStreetRo' };

						_GPD.USER = { user_id: 0, username: "", fb_id: 0, logged_out: 0 };
			
			_GPD.PAGE.opengraph = {"title":"Un american a jefuit o banc\u0103 apoi a depus banii la cel mai apropiat bancomat","description":"Un american a jefuit o banc\u0103 din Delaware iar apoi a \u00eencercat s\u0103 scape de \u201ddovezi\u201d depozit\u00e2nd banii \u00eentr-un bancomat ce se afla \u00een apropiere, potrivit poli\u021biei locale.","image":"https:\/\/www.wall-street.ro\/article_pictures\/279908_articol.jpg?v=1639558545","url":"https:\/\/www.wall-street.ro\/articol\/International\/279908\/un-american-a-jefuit-o-banca-apoi-a-depus-banii-la-cel-mai-apropiat-bancomat.html","short_url":"https:\/\/wall-street.ro\/ws279908","keywords":["Jaf","Bancomate","Banci","Wells Fargo","International","Actualitate"],"hashtags":["wallstreet","jaf","international","actualitate"],"section":{"title":"International","url":"https:\/\/www.wall-street.ro\/articol\/International\/index.html"},"category":{"title":"Actualitate","url":"https:\/\/www.wall-street.ro\/actualitate\/index.html"}}
			_GPD.SITE.DEVEL = false;	


			
			var USER_DATA = _GPD.USER != null ? _GPD.USER : null;
			var SITE = { 'title' : 'Wall-Street', 'socials' : { 'facebook' : { 'page_name' : 'Wall-Street.ro'}}};
			var PAGE = _GPD.PAGE;
			var CONFIGAPP = {"site_url":"https:\/\/www.wall-street.ro","pushnotification_public_key":"BIF0STPoo7sYYiptgIUYlmB4-mcEhnM30FYc9PqwPJBcTZ_v__B0RvVrb2GzsOrXp3a9riraX0xhgjSYrJTvSew"};
		</script>
<script>window.adocf = {}; window.adocf.useDOMContentLoaded = true;</script>
<script type="text/javascript" async src="//ado.icorp.ro/files/js/ado.js"></script>
<script type="text/javascript" language="JavaScript">

			var IC_ADO_EXTRAVARS = {blockadsenseonadocean : 1,section : "international"};
			var IC_ADO_MASTER = "C.dL7V6vm.FW6i3J.jqK44vaAwz_MVKyOLgJ4MPZM4z.M7";
			IC_ADO_EXTRAVARS.gruptest = 0; /*[]*/ 
IC_ADO_EXTRAVARS.coronavirus = 1;/*["pandemie","pandemie"]*/ 
IC_ADO_EXTRAVARS.coronaviruscocacola = 1;/*["Italia","Italia"]*/ 
IC_ADO_EXTRAVARS.deces = 0; /*[]*/ 
IC_ADO_EXTRAVARS.bioderma = 1;/*["pandemie","pandemie"]*/ 
IC_ADO_EXTRAVARS.mondelez = 1;/*["tate","tate"]*/ 
IC_ADO_EXTRAVARS.cola2020 = 1;/*["arme","arme"]*/ 
IC_ADO_EXTRAVARS.iqos = 1;/*["mama","mama"]*/ 

			</script>
<script type="text/javascript">
				 var _key = "";
                 </script>
<script type="text/javascript">
                function loadAdoConfig(){if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}ado.config({mode:"new",xml:false,consent:true,characterEncoding:true, attachReferrer: !0});ado.preview({enabled:true,emiter:"ado.icorp.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});}
                function loadAdoMaster(){
                    
                    ado.master({id:"C.dL7V6vm.FW6i3J.jqK44vaAwz_MVKyOLgJ4MPZM4z.M7",server:"ado.icorp.ro", vars: IC_ADO_EXTRAVARS , keys:"international"+","+ window.cxDmpSegments });}
            </script>
<script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script>
<script>
			(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-152994-7', 'auto' ,{ 'useAmpClientId': true });

			ga(function(tracker) { 
				GA_CLIENT_ID = tracker.get('clientId'); 
				ga('set', 'dimension1', 'GA' + String(GA_CLIENT_ID));
				ga('set', 'dimension2', new Date().getTime() + '.' + Math.random().toString(36).substring(5));
				ga('set', 'dimension3', new Date().getTime());
			});

			ga('set', 'dimension4', '0');
			ga('set', 'dimension5', 'content/international');
						ga('set', 'dimension6', 'ID279908/MC12/ED39/SR1/TC0');
			



			ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');
			if (typeof _gaq =="undefined"){

				function trackEventTag(category, action, opt_label) {
					/* analytics.js send event */
					ga('send', 'event', { 'eventCategory': category, 'eventAction': action, 'eventLabel': opt_label });
					/* add delay or additional tracking here */
					return true;
				}	

				var _gaq = window._gaq || {
					push: function (ar) {
						if (ar && ar.constructor === Array && 0 in ar) {
							if (ar[0] == '_trackEvent') {
								var category = 1 in ar ? ar[1] : null, action = 2 in ar ? ar[2] : null, opt_label = 3 in ar ? ar[3] : null;
								return trackEventTag(category, action, opt_label);
							}
						}
						return true;
					}
				};
			}



		</script>
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-53GXG2V');</script>
<script type="text/javascript">
								window.cX = window.cX || {}; 
								cX.callQueue = cX.callQueue || [];
								cX.callQueue.push(['setSiteId', '1138479773402378607']);
													
											
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['sync','adform']);
						cX.callQueue.push(['sync','smart']);
						 
						
								cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);
								cX.callQueue.push(['invoke', function(){
									var CX_dmp =  cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();
									window.cxDmpSegments = CX_dmp;
								}]);
								</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
								(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
								e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
								t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
								</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.wall-street.ro/articol/International/279908/un-american-a-jefuit-o-banca-apoi-a-depus-banii-la-cel-mai-apropiat-bancomat.html"/>
<script>
			document.addEventListener('app::user_interact',function(){
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '1667896353330874'); 
				fbq('track', 'PageView');
				console.log("FBPixel Loaded");
			 });
				</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView
				&noscript=1"/>
</noscript>
</head>
<body class=" adsfriendly  "><script>
					var ad = document.createElement('div');
					ad.id = 'AdSense3490e24ed1362b859381c1f680b2bbbe';
					ad.className = 'AdSense';
					ad.style.display = 'block';
					ad.style.position = 'absolute';
					ad.style.top = '-1px';
					ad.style.height = '1px';
					document.body.appendChild(ad);
					</script>
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-53GXG2V" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<div id="ado_brandings_after_this" class="new"></div>
<div class="ws-menu">
<div class="ws-trigger-menu-left mobile-show">
<span class="line"></span>
<span class="line"></span>
<span class="line"></span>
</div>
<ul class="ws-menu-left mobileRefresh">
<li class="">
<a href="https://www.wall-street.ro/ultima-ora/index.html" data-code="ultima-ora">Ultima Oră</a>
</li>
<li class=" mobile-hide " style="display: none">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro" data-code="sectiuni">Secțiuni</a>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/actualitate/index.html" data-code="actualitate">Actualitate</a>
<div id="actualitate" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Actualitate</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Economie/index.html" title="Stiri si noutati de ultima ora din Economie">Economie</a></li>
<li><a href="https://www.wall-street.ro/articol/Social/index.html" title="Stiri si noutati de ultima ora din Social">Social</a></li>
<li><a href="https://www.wall-street.ro/articol/Politic/index.html" title="Stiri si noutati de ultima ora din Politic">Politic</a></li>
<li><a href="https://www.wall-street.ro/articol/International/index.html" title="Stiri si noutati de ultima ora din Business International">Internațional</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Economie/279893/economist-inflatia-ar-putea-sa-insemne-distrugerea-puterii-de-cumparare.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Economist: Inflația ar putea să însemne distrugerea puterii de cumpărare']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/9/8/279893/70x70xp_279893_160x165-00-65.jpg.pagespeed.ic.1tLEGoa8GS.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Economist: Inflația ar putea să însemne distrugerea puterii de...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/International/279901/premiera-video-o-nava-spatiala-a-patruns-in-atmosfera-soarelui.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Premieră: [VIDEO] O navă spațială a pătruns în atmosfera Soarelui']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/9/9/279901/70x70xp_279901_160x165-00-65.jpg.pagespeed.ic.72QDkVARj6.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Premieră: [VIDEO] O navă spațială a pătruns în atmosfera Soarelui</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Politic/279903/ciuca-guvernul-va-aproba-formularul-de-localizare-a-pasagerilor.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Ciucă: Guvernul va aproba Formularul de localizare a pasagerilor']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/9/9/279903/70x70xp_279903_160x165-00-65.jpg.pagespeed.ic.Qg6dRgXeQ3.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Ciucă: Guvernul va aproba Formularul de localizare a pasagerilor</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Social/279904/sapte-orase-din-romania-vor-primi-autobuze-electrice-destinate-transportului-public.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Șapte orașe din România vor primi autobuze electrice destinate transportului public']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/9/9/279904/70x70xp_279904_160x165-00-65.jpg.pagespeed.ic.SRp5a8_eUV.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Șapte orașe din România vor primi autobuze electrice destinate...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/International/279906/italia-a-impus-vaccinarea-obligatorie-pentru-angajatii-din-educatie-politie-armata-si-administratie.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Italia a impus vaccinarea obligatorie pentru angajații din educație, poliție, armată și administrație']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/9/9/279906/70x70xp_279906_160x165-00-65.jpg.pagespeed.ic.xANH4EHeIo.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Italia a impus vaccinarea obligatorie pentru angajații din...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Economie/244938/pretul-energiei-a-atins-un-nou-record-platim-dublu-fata-de-celelalte-tari-din-regiune.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Pretul energiei a atins un nou record. Platim dublu fata de celelalte tari din regiune']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/4/4/9/244938/70x70xp_244938_160x165-00-65.jpg.pagespeed.ic.EX8RnxllJQ.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Pretul energiei a atins un nou record. Platim dublu fata de...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Economie/279834/prognoza-bnr-nu-arata-cel-mai-bine-inflatia-are-o-scadere-infima-iar-scumpirile-continua-la-anumite-produse.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Inflația, scădere infimă, iar scumpirile la alimente continuă. Este suficient pentru a bifa prognoza BNR?']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/9/8/279834/70x70xp_279834_160x165-00-65.jpg.pagespeed.ic.qLOIMXs-ZP.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Inflația, scădere infimă, iar scumpirile la alimente continuă. Este...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/International/279862/americanii-nu-pot-calatorii-fara-arme-5-700-de-confiscari-la-aeroport-anul-acesta.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Americanii nu pot călători fără arme: 5.700 de confiscări la aeroport anul acesta']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/9/8/279862/70x70xp_279862_160x165-00-65.jpg.pagespeed.ic.r_YbMf3hLy.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Americanii nu pot călători fără arme: 5.700 de confiscări la...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/International/279870/trotinetele-electrice-interzise-in-metrourile-si-autobuzele-din-londra.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Trotinetele electrice, interzise în metrourile și autobuzele din Londra']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/9/8/279870/70x70xp_279870_160x165-00-65.jpg.pagespeed.ic.TFebXtFKY1.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Trotinetele electrice, interzise în metrourile și autobuzele din...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/investitii/index.html" data-code="investitii">Stiri despre Investitii</a>
<div id="investitii" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Stiri despre Investitii</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Finante-Banci/index.html" title="Stiri si noutati de ultima ora din Finanțe - Bănci">Finanțe - Bănci</a></li>
<li><a href="https://www.wall-street.ro/articol/Piete-de-capital/index.html" title="Stiri si noutati de ultima ora din Piețe de capital">Piețe de capital</a></li>
<li><a href="https://www.wall-street.ro/articol/Money/index.html" title="Stiri si noutati de ultima ora din Money">Money</a></li>
<li><a href="https://www.wall-street.ro/articol/Educatie-bursiera/index.html" title="Stiri si noutati de ultima ora din Educație Bursiera">Educație Bursiera</a></li>
<li><a href="http://curs.wall-street.ro/" title="Stiri si noutati de ultima ora din Curs valutar - Cursul de schimb publicat de BNR. Cursul valutar pentru Euro, Dolarul SUA si alte valute">Curs Valutar</a></li>
<li><a href="http://www.wall-street.ro/calculator-salariu-net.html" title="Stiri si noutati de ultima ora din Calculator salariu NET">Calculator salariu NET</a></li>
<li><a href="http://www.wall-street.ro/raft-afaceri/index.html" title="Stiri si noutati de ultima ora din Raftul cu afaceri">Raftul cu afaceri</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Piete-de-capital/137969/ing-isi-inchide-diviziile-de-brokeraj-romania-pe-lista-neagra-polonia-si-benelux-raman.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'ING isi inchide diviziile de brokeraj. Romania pe lista neagra, Polonia si Benelux raman']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/3/7/9/137969/70x70xp_137969_160x165-00-65.jpg.pagespeed.ic.G1DsDTG0O7.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">ING isi inchide diviziile de brokeraj. Romania pe lista neagra,...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Piete-de-capital/279860/bittnet-continua-campania-de-achizitii-si-cumpara-firma-grx.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Bittnet continuă campania de achiziții și cumpără firma GRX']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/9/8/279860/70x70xp_279860_160x165-00-65.jpg.pagespeed.ic.IIB0WsX9B1.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Bittnet continuă campania de achiziții și cumpără firma GRX</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Piete-de-capital/279871/bcr-a-listat-a-treia-emisiune-de-obligatiuni-pe-bursa-in-2021.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'BCR a listat a treia emisiune de obligațiuni pe bursă în 2021']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/9/8/279871/70x70xp_279871_160x165-00-65.jpg.pagespeed.ic.A59dlu3GrQ.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">BCR a listat a treia emisiune de obligațiuni pe bursă în 2021</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/279819/profita-de-noi-oportunitati-pentru-businessul-tau-in-2022-cu-un-credit-de-refinantare.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Profită de noi oportunități pentru businessul tău în 2022 cu un credit de refinanțare']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/9/8/279819/70x70xp_279819_160x165-00-65.jpg.pagespeed.ic.iiyIj6cPPa.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Profită de noi oportunități pentru businessul tău în 2022 cu un...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/279831/cei-interesati-de-cripomonede-vor-putea-primi-consultanta-din-partea-visa.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Studiu: Cât de mult a crescut interesul pentru criptomonede și cum vrea Visa să beneficieze de pe urma acestui lucru']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/9/8/279831/70x70xp_279831_160x165-00-65.jpg.pagespeed.ic.vRyizRQtdy.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Studiu: Cât de mult a crescut interesul pentru criptomonede și cum...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Piete-de-capital/279847/surse-unquote-bitdefender-se-listeaza-pe-bursa-din-new-york.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'OFICIAL: Bitdefender a demarat demersurile pentru listarea pe bursa americană']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/9/8/279847/70x70xp_279847_160x165-00-65.jpg.pagespeed.ic.z9BM7PwZXS.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">OFICIAL: Bitdefender a demarat demersurile pentru listarea pe bursa...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/279729/daianu-si-mai-multi-economisti-ai-bnr-ridica-vocea-privind-piata-de-energie-nu-este-ca-piata-dulciurilor.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Dăianu și mai mulți economiști ai BNR ridică vocea privind companiile energetice: Nu este ca piața dulciurilor']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/9/7/279729/70x70xp_279729_160x165-00-65.jpg.pagespeed.ic.KpQFFiCaGt.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Dăianu și mai mulți economiști ai BNR ridică vocea privind...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Money/279744/incepe-etapa-a-treia-a-programului-rabla-pentru-electrocasnice-pentru-ce-produse-se-ofera-vouchere-de-data-asta.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Începe etapa a treia a programului „Rabla pentru electrocasnice”. Pentru ce produse se oferă vouchere de data asta']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/9/7/279744/70x70xp_279744_160x165-00-65.jpg.pagespeed.ic.oAM07yBHBm.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Începe etapa a treia a programului „Rabla pentru electrocasnice”....</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/279748/puterea-de-cumparare-a-romanilor-pe-ce-loc-ne-aflam-si-ce-tari-stau-cel-mai-bine-la-nivel-european.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Puterea de cumpărare a românilor: pe ce loc ne aflăm și ce țări stau cel mai bine la nivel european']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/9/7/279748/70x70xp_279748_160x165-00-65.jpg.pagespeed.ic.SHLq0H3Mza.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Puterea de cumpărare a românilor: pe ce loc ne aflăm și ce țări...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/business/index.html" data-code="business">Stiri din Business</a>
<div id="business" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Stiri din Business</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Companii/index.html" title="Stiri si noutati de ultima ora din Companii">Companii</a></li>
<li><a href="https://www.wall-street.ro/articol/Real-Estate/index.html" title="Stiri si noutati de ultima ora din Real Estate, construcții, afaceri imobiliare, tranzacții imobiliare record">Imobiliare și construcții</a></li>
<li><a href="https://www.wall-street.ro/articol/Auto/index.html" title="Stiri si noutati de ultima ora din Auto">Auto</a></li>
<li><a href="https://www.wall-street.ro/articol/Agricultura/index.html" title="Stiri si noutati de ultima ora din Agricultură">Agricultură</a></li>
<li><a href="https://www.wall-street.ro/articol/Start-Up/index.html" title="Stiri si noutati de ultima ora din Start Up">Start Up</a></li>
<li><a href="https://www.wall-street.ro/articol/Careers/index.html" title="Stiri si noutati de ultima ora din Cariere">Cariere</a></li>
<li><a href="https://www.wall-street.ro/articol/Legal-Business/index.html" title="Stiri si noutati de ultima ora din Legal Business">Legal Business</a></li>
<li><a href="http://www.wall-street.ro/special/opinia-avocatului.html" title="Stiri si noutati de ultima ora din Opinia avocatului">Opinia avocatului</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Companii/279813/wstories-romanca-scolita-in-franta-care-s-a-intors-in-tara-sa-predea-arta-cofetariei.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', '#WStories | Românca școlită în Franța care s-a întors în țară să predea arta cofetăriei']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/9/8/279813/70x70xp_279813_160x165-00-65.jpg.pagespeed.ic.xKtU4A-GRo.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">#WStories | Românca școlită în Franța care s-a întors în țară să...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Real-Estate/279887/cum-ajungi-mai-repede-la-casa-dorita.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Cum ajungi mai repede la casa dorită']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/9/8/279887/70x70xp_279887_160x165-00-65.jpg.pagespeed.ic.koxe3OtQ9x.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Cum ajungi mai repede la casa dorită</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Companii/279902/morphosis-capital-devine-actionar-majoritar-al-stay-fit-gym-si-vrea-extinderea-cu-25-30-centre-de-fitness.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Morphosis Capital devine acționar majoritar al Stay Fit Gym și vrea extinderea cu 25-30 de centre de fitness']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/9/9/279902/70x70xp_279902_160x165-00-65.jpg.pagespeed.ic.RMD0UO8DwT.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Morphosis Capital devine acționar majoritar al Stay Fit Gym și vrea...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Companii/279905/care-va-fi-programul-magazinelor-kaufland-de-sarbatori.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Care va fi programul magazinelor Kaufland de sărbători']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/9/9/279905/70x70xp_279905_160x165-00-65.jpg.pagespeed.ic.atCI90KQMs.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Care va fi programul magazinelor Kaufland de sărbători</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Companii/279842/nn-romania-digitalizarea-ne-a-ajutat-sa-ne-cunoastem-mai-bine-clientii-si-sa-ne-adaptam-vremurilor.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'NN România: Digitalizarea ne-a ajutat să ne cunoaștem mai bine clienții și să ne adaptăm vremurilor']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/9/8/279842/70x70xp_279842_160x165-00-65.jpg.pagespeed.ic.7cb6ud84DI.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">NN România: Digitalizarea ne-a ajutat să ne cunoaștem mai bine...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Companii/279859/airbus-helicopters-romania-livreaza-cinci-elicoptere-ucrainei.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Airbus Helicopters Romania livrează cinci elicoptere Ucrainei']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/9/8/279859/70x70xp_279859_160x165-00-65.jpg.pagespeed.ic.DYu23GEMfb.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Airbus Helicopters Romania livrează cinci elicoptere Ucrainei</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Companii/279863/pepco-isi-creste-puternic-profitul-datorita-deschiderilor-de-magazine.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Pepco își crește puternic profitul datorită deschiderilor de magazine']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/9/8/279863/70x70xp_279863_160x165-00-65.jpg.pagespeed.ic.dTQOgm1A8B.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Pepco își crește puternic profitul datorită deschiderilor de magazine</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/special/businessimunlafrauda/279864/5-rezolutii-pentru-un-business-imun-la-frauda-in-2022.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', '5 rezoluții pentru un business imun la fraudă în 2022']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/9/8/279864/70x70xp_279864_160x165-00-65.jpg.pagespeed.ic.mH6FTgC1NW.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">5 rezoluții pentru un business imun la fraudă în 2022</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Real-Estate/279865/ansamblu-rezidential-de-40-mil-de-euro-in-oradea-va-aduce-800-de-apartamente-pe-piata.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Ansamblu rezidențial de 40 mil. de euro în Oradea va aduce 800 de apartamente noi pe piață']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/9/8/279865/70x70xp_279865_160x165-00-65.jpg.pagespeed.ic._USx9QdWUO.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Ansamblu rezidențial de 40 mil. de euro în Oradea va aduce 800 de...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/it-media/index.html" data-code="it-media">IT & Media</a>
<div id="it-media" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">IT & Media</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/IT-C-Tehnologie/index.html" title="Stiri si noutati de ultima ora din IT & C - Tehnologia Informatiei si Comunicatii">IT & C</a></li>
<li><a href="https://www.wall-street.ro/articol/Marketing-PR/index.html" title="Stiri si noutati de ultima ora din Marketing, PR, Mass-Media, Publicitate">Media & Pub</a></li>
<li><a href="https://www.wall-street.ro/articol/New-Media/index.html" title="Stiri si noutati de ultima ora din New Media">New Media</a></li>
<li><a href="https://www.wall-street.ro/articol/ecommerce/index.html" title="Stiri si noutati de ultima ora din eCommerce">eCommerce</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/279861/stailer-uber-ul-saloanelor-de-infrumusetare-primeste-o-noua-investitie-de-500-000-de-euro.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Stailer, ”Uber-ul saloanelor de înfrumusețare”, primește o nouă investiție de 500.000 de euro']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/9/8/279861/70x70xp_279861_160x165-00-65.jpg.pagespeed.ic.aW53XXJgH0.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Stailer, ”Uber-ul saloanelor de înfrumusețare”, primește o nouă...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/279873/ce-efecte-poate-atrage-eliminarea-facilitatilor-fiscale-in-it-sondaj-ey.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Ce efecte poate atrage eliminarea facilităților fiscale în IT - sondaj EY']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/9/8/279873/70x70xp_279873_160x165-00-65.jpg.pagespeed.ic.9UUd6QU49_.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Ce efecte poate atrage eliminarea facilităților fiscale în IT -...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/279889/tara-care-isi-deschide-ambasada-in-metavers-cat-platesti-pentru-un-teren-virtual.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Țara care își deschide ambasadă în Metavers: Cât plătești pentru un „teren” virtual']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/9/8/279889/70x70xp_279889_160x165-00-65.jpg.pagespeed.ic.9WglFdd2pb.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Țara care își deschide ambasadă în Metavers: Cât plătești pentru un...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/279713/gaming-ul-industria-vedeta-a-polonezilor-pe-bursa-cum-arata-cifrele.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Gaming-ul, industria ”vedetă” a polonezilor pe bursă: cum arată cifrele']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/9/7/279713/70x70xp_279713_160x165-00-65.jpg.pagespeed.ic.IO5_EqUkJa.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Gaming-ul, industria ”vedetă” a polonezilor pe bursă: cum arată...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/eCommerce/279753/record-a-treia-etapa-a-programului-rabla-pentru-electrocasnice-a-durat-un-minut.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Record: A treia etapă a programului „Rabla pentru electrocasnice” a durat un minut']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/9/7/279753/70x70xp_279753_160x165-00-65.jpg.pagespeed.ic.-FDNYehCrO.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Record: A treia etapă a programului „Rabla pentru electrocasnice” a...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/279773/softlead-vrea-sa-obtina-300-000-de-euro-din-listarea-pe-platforma-ronin.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Softlead vrea să obțină 300.000 de euro din listarea pe platforma Ronin']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/9/7/279773/70x70xp_279773_160x165-00-65.jpg.pagespeed.ic.AWpycYpW_K.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Softlead vrea să obțină 300.000 de euro din listarea pe platforma...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/279800/a-fost-lansata-prima-platforma-locala-de-informare-privind-calitatea-vietii.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'A fost lansată prima platformă locală de informare privind calitatea vieții']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/9/8/279800/70x70xp_279800_160x165-00-65.jpg.pagespeed.ic.izl6eWL3CR.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">A fost lansată prima platformă locală de informare privind...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/279593/importanta-incluziunii-digitale-si-cum-poate-un-start-up-romanesc-sa-aiba-grija-de-tine-cand-iesi-din-casa-cu-ajutorul-5g.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Importanța incluziunii digitale și cum poate un start-up românesc să aibă grijă de tine când ieși din casă cu ajutorul 5G']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/9/5/279593/70x70xp_279593_160x165-00-65.jpg.pagespeed.ic.wm3MoQrtvd.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Importanța incluziunii digitale și cum poate un start-up românesc...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/279679/asus-expertcenter-e5-aio-24-primul-pc-de-business-cu-ecran-secundar.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'ASUS ExpertCenter E5 AiO 24: primul PC de business cu ecran secundar']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/9/6/279679/70x70xp_279679_160x165-00-65.jpg.pagespeed.ic.Fq-lp0XVaF.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">ASUS ExpertCenter E5 AiO 24: primul PC de business cu ecran secundar</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/biz-lifestyle/index.html" data-code="biz-lifestyle">Lifestyle</a>
<div id="biz-lifestyle" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Lifestyle</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Turism/index.html" title="Stiri si noutati de ultima ora din Turism">Turism</a></li>
<li><a href="https://www.wall-street.ro/articol/Lifestyle/index.html" title="Stiri si noutati de ultima ora din Lifestyle">Lifestyle</a></li>
<li><a href="http://yourmoney.wall-street.ro/" title="Stiri si noutati de ultima ora din YourMoney - Supliment de lifestyle si leisure">YourMoney</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Turism/169815/p-top-popularitate-j-info-tours.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', '(P) J\'Info Tours - cea mai populara agentie de turism']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/6/9/8/169815/70x70xp_169815_160x165-00-65.jpg.pagespeed.ic.dlDJurzTYS.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">(P) J'Info Tours - cea mai populara agentie de turism</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Turism/279883/aeroportul-henri-coanda-va-avea-20-de-birouri-dsp-pentru-controlarea-certificatelor-verzi.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Aeroportul Henri Coandă va avea 20 de birouri DSP pentru controlarea certificatelor verzi']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/9/8/279883/70x70xp_279883_160x165-00-65.jpg.pagespeed.ic._r6P-SGMAT.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Aeroportul Henri Coandă va avea 20 de birouri DSP pentru...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Turism/279898/ministerul-turismului-a-inceput-transmiterea-acordurilor-de-plata-pentru-programul-horeca.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Ministerul Turismului: A început transmiterea acordurilor de plată pentru programul HoReCa']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/9/8/279898/70x70xp_279898_160x165-00-65.jpg.pagespeed.ic.0IMMDXtOAU.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Ministerul Turismului: A început transmiterea acordurilor de plată...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Turism/279851/sanse-mari-pentru-reluarea-acordarii-voucherelor-de-vacanta.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Șanse mari pentru reluarea acordării voucherelor de vacanță']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/9/8/279851/70x70xp_279851_160x165-00-65.jpg.pagespeed.ic.h3hv6zwQnu.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Șanse mari pentru reluarea acordării voucherelor de vacanță</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/279727/cat-costa-cele-mai-ieftine-articole-pe-care-le-poti-cumpara-de-la-branduri-de-lux.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Cât costă cele mai „ieftine” articole pe care le poți cumpăra de la branduri de lux']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/9/7/279727/70x70xp_279727_160x165-00-65.jpg.pagespeed.ic.icutKuuXtI.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Cât costă cele mai „ieftine” articole pe care le poți cumpăra de la...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/279815/bijuterii-de-zeci-de-mii-de-euro-scoase-la-licitatie-in-bucuresti.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Bijuterii de zeci de mii de euro, scoase la licitație în București']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/9/8/279815/70x70xp_279815_160x165-00-65.jpg.pagespeed.ic.PVgBmOGbtp.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Bijuterii de zeci de mii de euro, scoase la licitație în București</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Turism/279807/un-targ-de-craciun-din-romania-votat-printre-cele-mai-frumoase-targuri-din-europa.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Un târg de Crăciun din România, votat printre cele mai frumoase din Europa']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/9/8/279807/70x70xp_279807_160x165-00-65.jpg.pagespeed.ic.z0ckS_1liv.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Un târg de Crăciun din România, votat printre cele mai frumoase din...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/279766/localuri-de-la-care-putem-comanda-mancare-pentru-masa-de-craciun.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Localuri de la care putem comanda mâncare pentru masa de Crăciun']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/9/7/279766/70x70xp_279766_160x165-00-65.jpg.pagespeed.ic.JIQ49Ucs5t.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Localuri de la care putem comanda mâncare pentru masa de Crăciun</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Turism/279774/a-fost-actualizata-lista-semafor-care-sunt-principalele-modificari.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'A fost actualizată lista ”semafor”: care sunt principalele modificări']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/9/7/279774/70x70xp_279774_160x165-00-65.jpg.pagespeed.ic.zx_mtKs23d.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">A fost actualizată lista ”semafor”: care sunt principalele modificări</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
</ul>
<a href="https://www.wall-street.ro" class="logo">
<img src="https://www.wall-street.ro/images/refresh2018/wall-street-svg-blue.svg" alt="Wall Street RO" width="200" height="24">
</a>
<ul class="menu-right-2020 ws-menu-left mobile-hide">
<li class="retailLogo">
<a href="https://www.retail.ro/" target="_blank">
<img src="https://www.wall-street.ro/images/80x29xlogo-retail.png.pagespeed.ic.JnYmfV_0If.png" width="80" height="29" class="" alt="">
</a>
</li>
<li>
<a class="" href="https://comunicate.wall-street.ro" target="_blank"><img src="https://www.wall-street.ro/images/logo-comunicate-negativ.svg" alt="Comunicate de presa Wall-Street.ro" height="26"></a>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/special/index.html" data-code="special">Special</a>
<div id="special" class="menu-collapse">
<div class="special-wrap">
<div class="col-xs-12"><p class="orange sectionTitle">Wall-Street Special</p>	</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsored">
<h4 class="title"><a href="https://www.wall-street.ro/special/businessimunlafrauda.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Business imun la fraudă', 'HP Tag Title Click', 'Business imun la fraudă']); return true;" title="Mai multe articole din Business imun la fraudă">Business imun la fraudă</a></h4><a class="" href="https://www.wall-street.ro/special/businessimunlafrauda/279864/5-rezolutii-pentru-un-business-imun-la-frauda-in-2022.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Business imun la fraudă', 'HP Article Click', '5 rezoluții pentru un business imun la fraudă în 2022']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/9/8/279864/xp_279864_160x165-00-65.jpg.pagespeed.ic.wiq4gK7_Uc.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/9/8/279864/p_279864_160x165-00-65.jpg" alt="5 rezoluții pentru un business imun la fraudă în 2022" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">5 rezoluții pentru un business imun la fraudă în 2022</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a><a href="https://spiaromania.com" target="_blank" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Business imun la fraudă', 'HP Logo Click', 'https://spiaromania.com']); return true;" rel="nofollow"><img data-src="https://www.wall-street.ro/image_thumbs/thumbs/29f/29f6206f7854d8c9324782f3372f3b5d-160x100-00-85.jpg?v=1639558577" data-original="https://www.wall-street.ro/image_thumbs/thumbs/29f/29f6206f7854d8c9324782f3372f3b5d-160x100-00-85.jpg?v=1639558577" alt="Business imun la fraudă" class="lazyload sponsor"/></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsored">
<h4 class="title"><a href="https://www.wall-street.ro/special/hr-talks.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: HR Talks', 'HP Tag Title Click', 'HR Talks']); return true;" title="Mai multe articole din HR Talks">HR Talks</a></h4><a class="" href="https://www.wall-street.ro/special/hr-talks/279564/hr-talks-saulea-essa-group-criza-ne-a-obligat-sa-inventam-bonusuri-pe-care-in-alti-ani-nu-le-dadeam.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: HR Talks', 'HP Article Click', 'HR Talks | Saulea, Essa Group: Criza ne-a obligat să inventăm bonusuri pe care în alți ani nu le dădeam']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/9/5/279564/xp_279564_160x165-00-65.jpg.pagespeed.ic.PrlMl-Gj7F.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/9/5/279564/p_279564_160x165-00-65.jpg" alt="HR Talks | Saulea, Essa Group: Criza ne-a obligat să inventăm bonusuri pe care în alți ani nu le dădeam" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Manager: Criza ne-a obligat să inventăm bonusuri pe care nu le...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsored">
<h4 class="title"><a href="https://www.wall-street.ro/special/ecomteam.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ecomTEAM', 'HP Tag Title Click', 'ecomTEAM']); return true;" title="Mai multe articole din ecomTEAM">ecomTEAM</a></h4><a class="" href="https://www.wall-street.ro/special/ecomteam/279565/o-noua-companie-poloneza-intra-pe-piata-de-comert-online-din-romania.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ecomTEAM', 'HP Article Click', 'O nouă companie poloneză intră pe piața de comerț online din România']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/9/5/279565/xp_279565_160x165-00-65.jpg.pagespeed.ic.9tlyLU-t-W.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/9/5/279565/p_279565_160x165-00-65.jpg" alt="O nouă companie poloneză intră pe piața de comerț online din România" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">O companie poloneză intră pe piața de comerț online din România</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/martech.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Martech Bold', 'HP Tag Title Click', 'Martech Bold']); return true;" title="Mai multe articole din Martech Bold">Martech Bold</a></h4><a class="" href="https://www.wall-street.ro/special/martech/278831/automatizarea-campaniilor-promotionale-online-saas-ul-din-maneca-anului-2022.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Martech Bold', 'HP Article Click', 'Automatizarea campaniilor promoționale online: saAS-ul din mâneca anului 2022']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/8/8/278831/xp_278831_160x165-00-65.jpg.pagespeed.ic.R5zbT7xcJF.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/8/8/278831/p_278831_160x165-00-65.jpg" alt="Automatizarea campaniilor promoționale online: saAS-ul din mâneca anului 2022" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Automatizarea campaniilor promoționale online: saAS-ul din mâneca...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a><a href="https://www.mediapost-martech.com/contact?utm_source=wallstreet&utm_medium=articol&utm_campaign=wallstreet" target="_blank" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Martech Bold', 'HP Logo Click', 'https://www.mediapost-martech.com/contact?utm_source=wallstreet&utm_medium=articol&utm_campaign=wallstreet']); return true;" rel="nofollow"><img data-src="https://www.wall-street.ro/image_thumbs/thumbs/de5/de5643eb157dbdf2340ef20be37ba25e-160x100-00-85.jpg?v=1639558577" data-original="https://www.wall-street.ro/image_thumbs/thumbs/de5/de5643eb157dbdf2340ef20be37ba25e-160x100-00-85.jpg?v=1639558577" alt="Martech Bold" class="lazyload sponsor"/></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/retailarena.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: RetailArena', 'HP Tag Title Click', 'RetailArena']); return true;" title="Mai multe articole din RetailArena">RetailArena</a></h4><a class="" href="https://www.wall-street.ro/special/retailarena/278388/marian-simpetru-esolutions-business-urile-din-retail-trebuie-sa-investeasca-in-tehnologie-si-sa-isi-adapteze-strategia.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: RetailArena', 'HP Article Click', 'Marian Sîmpetru, eSolutions: Business-urile din retail trebuie să investească în tehnologie']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/8/3/278388/xp_278388_160x165-00-65.jpg.pagespeed.ic.uJZmmERQg0.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/8/3/278388/p_278388_160x165-00-65.jpg" alt="Marian Sîmpetru, eSolutions: Business-urile din retail trebuie să investească în tehnologie" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Marian Sîmpetru, eSolutions: Business-urile trebuie să investească...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/romaniaverde.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: România Verde', 'HP Tag Title Click', 'România Verde']); return true;" title="Mai multe articole din România Verde">România Verde</a></h4><a class="" href="https://www.wall-street.ro/special/romaniaverde/277806/activist-de-mediu-despre-educatia-ecologica-copiii-sunt-cei-care-ii-trag-de-maneca-pe-parinti-sa-recicleze.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: România Verde', 'HP Article Click', 'Activist de mediu, despre educația ecologică: Copiii sunt cei care îi trag de mânecă pe părinți să recicleze']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/7/8/277806/xp_277806_160x165-00-65.jpg.pagespeed.ic.m2MH0r7Scy.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/7/8/277806/p_277806_160x165-00-65.jpg" alt="Activist de mediu, despre educația ecologică: Copiii sunt cei care îi trag de mânecă pe părinți să recicleze" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Activist de mediu: Copiii îi trag de mânecă pe părinți să recicleze</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/dordebunsibine.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Dor de bun si bine', 'HP Tag Title Click', 'Dor de bun si bine']); return true;" title="Mai multe articole din Dor de bun si bine">Dor de bun si bine</a></h4><a class="" href="https://www.wall-street.ro/special/dordebunsibine/275989/dragos-vladuca-pepsico-ramanem-optimisti-si-mizam-pe-o-revenire-a-sectorului-horeca-in-2022.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Dor de bun si bine', 'HP Article Click', 'Dragoș Vlăducă, Pepsico: Rămânem optimiști și mizăm pe o revenire a sectorului HoReCa în 2022']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/5/9/275989/xp_275989_160x165-00-65.jpg.pagespeed.ic.hSHb6bK38g.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/5/9/275989/p_275989_160x165-00-65.jpg" alt="Dragoș Vlăducă, Pepsico: Rămânem optimiști și mizăm pe o revenire a sectorului HoReCa în 2022" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Dragoș Vlăducă, PepsiCo: Mizăm pe o revenire a sectorului HoReCa în...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/wsdrivetest.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: WSDriveTest: mașini pe care le-am testat pentru tine', 'HP Tag Title Click', 'WSDriveTest: mașini pe care le-am testat pentru tine']); return true;" title="Mai multe articole din WSDriveTest: mașini pe care le-am testat pentru tine">WSDriveTest: mașini pe care le-am testat pentru tine</a></h4><a class="" href="https://www.wall-street.ro/special/wsdrivetest/276314/wsdrivetest-cu-peugeot-3008-gt-facelift-1-5-bluehdi-130-cp.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: WSDriveTest: mașini pe care le-am testat pentru tine', 'HP Article Click', '#WSDriveTest cu Peugeot 3008 facelift GT Pack 1.5 BlueHDI 130 CP']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/6/3/276314/xp_276314_160x165-00-65.jpg.pagespeed.ic.tcnfteARrc.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/6/3/276314/p_276314_160x165-00-65.jpg" alt="#WSDriveTest cu Peugeot 3008 facelift GT Pack 1.5 BlueHDI 130 CP" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">#WSDriveTest cu Peugeot 3008 facelift GT Pack 1.5 BlueHDI 130 CP</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/expertii-future-banking.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Expertii Future Banking', 'HP Tag Title Click', 'Expertii Future Banking']); return true;" title="Mai multe articole din Expertii Future Banking">Expertii Future Banking</a></h4><a class="" href="https://www.wall-street.ro/special/expertii-future-banking/271152/future-banking-18-mai-prima-masa-rotunda-dedicata-digitalizarii-statului.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Expertii Future Banking', 'HP Article Click', 'Future Banking - Digital Roundtable: cei mai importanți actori din mediului public și privat dezbat pe 18 mai ultimele inovații și inițiative de digitalizare']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/1/1/271152/xp_271152_160x165-00-65.jpg.pagespeed.ic.FmbRRrDfz5.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/1/1/271152/p_271152_160x165-00-65.jpg" alt="Future Banking - Digital Roundtable: cei mai importanți actori din mediului public și privat dezbat pe 18 mai ultimele inovații și inițiative de digitalizare" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Future Banking,18 mai: prima masă rotundă dedicată digitalizării...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</li>
<li class="">
<a href="https://conferinte.wall-street.ro" data-code="conferinte">Conferințe</a>
</li>
</ul>
<div class="main-search-wrap">
<div class="overlay"></div>
<div class="close"><i class="fa fa-close"></i></div>
<form action="//www.wall-street.ro/search.html" method="post" id="menu-search-v3"><input class="form-control" type="text" name="keyword" id="search_keyword_input_v2" placeholder="cauta articole..."><button type="submit" name="submit" value=""><i class="fa fa-search"></i></button></form>
</div>
<div class="wrap">
<a href="#" id="menu-search"><i class="fa fa-search"></i></a>
<a href="https://www.wall-street.ro/wsp/" id="menu-user" data-wsp-modal="join"><i class="fa fa-user"></i></a>
</div>
</div>	<div class="ads ads-branding minh-250 minh-lg-150" id="branding-holder">
<div id="adoceanicorprornrhcnltoj" data-icado="indexDOM" data-icado-exec="adoceanICSlotBrandings"></div><script type="text/javascript">

                function adoceanICSlotBrandings(){
				    ado.slave('adoceanicorprornrhcnltoj', {myMaster: 'C.dL7V6vm.FW6i3J.jqK44vaAwz_MVKyOLgJ4MPZM4z.M7'});
                }
				</script>
</div>
<div id="header-ads" class="container">
</div>
<div id="site">
<div class="mobile-hide">
<div class="container">
<div id="pg_breakingnews" class="live"><div class="pg_bn_block"><strong class="bkn-label"><img src="https://www.wall-street.ro/images/xws-tv-no-siteBN.png.pagespeed.ic.5D3No5Xlya.png" width="44" height="30"/></strong><a href="https://www.wall-street.ro/special/ecomteam/274409/ecommerce-monday-sandu-babasan-blugento-magazinele-online-nu-trebuie-sa-se-uite-doar-la-piata-din-romania.html" onclick="_gaq.push([ '_trackEvent', 'BreakingNews', 'Stripe Click', 'eCommerce Monday Sandu Băbășan, Blugento: Magazinele online nu trebuie să se uite doar la piața din România' ]); return true;"><img class="pg_bn_picture" src="https://www.wall-street.ro/image_thumbs/thumbs/435/43547ef3fe5122aa388b3adec483fbf9-64x64-00-75.jpg?v=1639558577" alt="eCommerce Monday Sandu Băbășan, Blugento: Magazinele online nu..."><span class="pg_bn_title"><span>eCommerce Monday Sandu Băbășan, Blugento: Magazinele online nu trebuie...</span></span></a></div></div>
</div>
</div>
<div class="default ">
<script>
		var article_id = 279908;
</script>
<span itemprop="copyrightHolder provider sourceOrganization" itemscope itemtype="http://schema.org/Organization" itemid="https://www.wall-street.ro">
<meta itemprop="name" content="WallStreet.ro"/>
<meta itemprop="url" content="https://www.wall-street.ro"/>
</span>
<article class="article-wrap  ">
<div class="container">
<div class="articleHeader">
<div class="row">
<div class="col-xs-12">
<h1 class="article-title">Un american a jefuit o bancă apoi a depus banii la cel mai apropiat bancomat</h1>
</div>
<div class="col-xs-12 col-md-8">
<div class="article-image-social ">
<div class="image">
<img class="img-responsive" src="https://www.wall-street.ro/image_thumbs/thumbs/621/x621bf2ece074ca7bfba02c2dcf671cc4-1063x560-00-86.jpg,qv=1639558545.pagespeed.ic.7homPBBFva.jpg" width="1063" height="560" alt="Un american a jefuit o bancă apoi a depus banii la cel mai apropiat bancomat"/>
<div class="article-infos">
<a href="https://www.wall-street.ro/redactie.html" class="editor first"><span>Wall-Street</span></a><span class="data"><a href="http://arhiva.wall-street.ro/informatii/2021/Decembrie/International" class="de-ultima-ora">15 Decembrie 2021 11:00</a>, <a href="https://www.wall-street.ro/articol/International/index.html">Internațional</a></span>
<a href="https://www.wall-street.ro/articol/Ultima-Ora/index.html"><span class="label ultima-ora">Ultima ora</span></a>
</div>
</div>
<ul class="list-unstyled sharebox">
<li class="facebook"><a href="#" class="share_button" data-type="facebook" data-url="https://www.wall-street.ro/articol/International/279908/un-american-a-jefuit-o-banca-apoi-a-depus-banii-la-cel-mai-apropiat-bancomat.html"><i class="fa fa-facebook-f"></i></a></li>
<li class="twitter"><a href="#" class="share_button" data-type="twitter" data-title="Un american a jefuit o bancă apoi a depus banii la cel mai apropiat bancomat" data-url="https://wall-street.ro/ws279908"><i class="fa fa-twitter"></i></a></li>
<li class="linkedin"><a href="#" class="share_button" data-type="linkedin" data-url="https://www.wall-street.ro/articol/International/279908/un-american-a-jefuit-o-banca-apoi-a-depus-banii-la-cel-mai-apropiat-bancomat.html"><i class="fa fa-linkedin"></i></a></li>
</ul>
</div>
</div>
<div class="col-xs-12 col-md-4">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="Firea: Ajutorul pentru completarea pensiilor până la 2.200 lei se acordă o singură dată" href="https://www.wall-street.ro/articol/Social/279882/firea-ajutorul-pentru-completarea-pensiilor-pana-la-2-200-lei-se-acorda-o-singura-data.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/2e6/x2e61850bdf5d21425c6ce55e9f3bbebe-280x200-00-75.jpg,qv=1639490481.pagespeed.ic.QwOWyD3Nbc.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/2e6/x2e61850bdf5d21425c6ce55e9f3bbebe-280x200-00-65.jpg,qv=1639490481.pagespeed.ic.29zNM1HMrh.jpg" alt="Firea: Ajutorul pentru completarea pensiilor până la 2.200 lei se acordă o..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Ajutorul pentru completarea pensiilor p&acirc;nă la 2.200 lei se acordă o singură dată</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Un bărbat s-a lovit de la pat în drumul spre birou. Un tribunal din Germania a decis că e accident de muncă" href="https://www.wall-street.ro/articol/Careers/279876/un-barbat-s-a-lovit-de-la-pat-in-drumul-spre-birou-un-tribunal-din-germania-a-decis-ca-e-accident-de-munca.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/261/x26149e89dcadf9fb3ce3c24c52c6387f-280x200-00-75.jpg,qv=1639480928.pagespeed.ic.KY753vIOpR.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/261/x26149e89dcadf9fb3ce3c24c52c6387f-280x200-00-65.jpg,qv=1639480928.pagespeed.ic.XTZihzV6Nl.jpg" alt="Un bărbat s-a lovit de la pat în drumul spre birou. Un tribunal din Germania..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Accident de muncă: Un bărbat s-a lovit &icirc;n drumul spre biroul de acasă</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Țara care își deschide ambasadă în Metavers: Cât plătești pentru un „teren” virtual" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/279889/tara-care-isi-deschide-ambasada-in-metavers-cat-platesti-pentru-un-teren-virtual.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/6c4/x6c4b45103817c4df7684b90206294cc7-280x200-00-75.jpg,qv=1639500288.pagespeed.ic.HXz2HRC6H1.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/6c4/x6c4b45103817c4df7684b90206294cc7-280x200-00-65.jpg,qv=1639500288.pagespeed.ic.TjmGXnRh_w.jpg" alt="Țara care își deschide ambasadă în Metavers: Cât plătești pentru un „teren”..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Țara care &icirc;și deschide ambasadă &icirc;n Metavers: C&acirc;t plătești pentru un &bdquo;teren&rdquo;</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Investitorii din imobiliare prevăd un 2022 dominat de maxime istorice ale prețurilor apartamentelor" href="https://www.wall-street.ro/articol/Real-Estate/279868/investitorii-din-imobiliare-prevad-un-2022-dominat-de-maxime-istorice-ale-preturilor-apartamentelor.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/76b/x76b6fae7172b225c0f72f43e61c3ccba-280x200-00-75.jpg,qv=1639474273.pagespeed.ic.Jcah-3vVdm.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/76b/x76b6fae7172b225c0f72f43e61c3ccba-280x200-00-65.jpg,qv=1639474273.pagespeed.ic.tUdgy_zCfY.jpg" alt="Investitorii din imobiliare prevăd un 2022 dominat de maxime istorice ale..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Investitorii din imobiliare prevăd prețuri istorice la apartamente &icirc;n 2022</h4>
</div>
</a>
</li>	</li>
</ul>
</div>
</div>
</div>
</div>
<div class="container minh-250">
<div id="adoceanicorproxehqkslosn" data-icado="indexDOM" data-icado-exec="adoceanICSlotRibbon"></div><script type="text/javascript">

                function adoceanICSlotRibbon(){
				    ado.slave('adoceanicorproxehqkslosn', {myMaster: 'C.dL7V6vm.FW6i3J.jqK44vaAwz_MVKyOLgJ4MPZM4z.M7'});
                }
				</script>
</div>
<div class="container articleContent">
<div class="row d-md-flex">
<div class="col-xs-12 col-md-8">
<div class="articleText" id="intertext_intertext1">
<div class="article-excerpt">
<p>Un american a jefuit o bancă din Delaware iar apoi a încercat să scape de ”dovezi” depozitând banii într-un bancomat ce se afla în apropiere, potrivit <a href="https://dsp.delaware.gov/2021/12/11/delaware-state-police-arrest-california-man-for-bank-robbery-wilmington/" target="_blank">poliției locale</a>.</p>
<div class="linktext">
<div id="adoceanicorprotkiqlooqxz" data-icado="indexDOM" data-icado-exec="adoceanICSlotLinktext"></div><script type="text/javascript">

                function adoceanICSlotLinktext(){
				    ado.slave('adoceanicorprotkiqlooqxz', {myMaster: 'C.dL7V6vm.FW6i3J.jqK44vaAwz_MVKyOLgJ4MPZM4z.M7'});
                }
				</script> </div>
</div>
<div id="ado-6BOqHp53A94lXlzgWXpmjF2GH69mM69naxf0R1KQKrv.47" data-icado="indexDOM" data-icado-exec="adoceanICPlacementinarticlewordbanner"></div>
<script type="text/javascript">
                function adoceanICPlacementinarticlewordbanner(){
				    ado.placement({id:'ado-6BOqHp53A94lXlzgWXpmjF2GH69mM69naxf0R1KQKrv.47', server: 'ado.icorp.ro' });
                }
				</script>
<div class="adBox adBox1 minh-250">
<div id="adoceanicorproqbmrivglhy" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250"></div><script type="text/javascript">

                function adoceanICSlot300x250(){
				    ado.slave('adoceanicorproqbmrivglhy', {myMaster: 'C.dL7V6vm.FW6i3J.jqK44vaAwz_MVKyOLgJ4MPZM4z.M7'});
                }
				</script>
</div>
<p>Poliția l-a arestat pe McRoberts Williams după ce a jefuit o unitate a băncii Wells Fargo. Bărbatul în vârstă de 44 de ani i-a înmânat casierei o hârtie pe care scria că urmează să jefuiască banca, aceasta înmânându-i o sumă de bani care nu a fost făcută publică.</p><p>Williams a părăsit ulterior banca și a depozitat banii într-un bancomat ce se afla la exteriorul clădirii din care tocmai ieșise.</p><p></p><p>Bărbatul a fugit apoi în spatele centrului comercial, acolo unde poliția l-a arestat. Williams este acuzat de jaf, fiind trimis la închisoarea locală acolo unde așteaptă să fie judecat.</p><a href="https://www.retail.ro/jobs/index.html?utm_source=https://www.wall-street.ro&utm_medium=inArticleBanner&utm_campaign=Retail+jobs+promo" target="_blank"> <img src="https://storage.icorp.ro/storage/html5/211026_7914_r1635258356/RJ-Midget-Angajator_210eb158e739c663a5fe6cb2c3ee0d1f.png" class="img-flui img-responsive" width="636" height="252" alt="Retail jobs" style="width: 100%;height: auto"> </a>
<span class="source">Sursa foto: Shutterstock</span>
<div class="mt-2 text-right google-news-subscribe">
Abonează-te pe <a onclick="ga('send', 'event', 'track-GoogleNews', 'Click https://www.wall-street.ro/articol/International/279908/un-american-a-jefuit-o-banca-apoi-a-depus-banii-la-cel-mai-apropiat-bancomat.html')" target="_blank" href="https://news.google.com/publications/CAAiEDtg0RbwL6dQl_zkq3FR4h4qFAgKIhA7YNEW8C-nUJf85KtxUeIe?ceid=RO:ro&oc=3"></a>
</div>
<p class="mt-4 mb-4" style="background-color: #eee; font-size:16px; padding: 5px 10px"><a href="https://www.wall-street.ro/calculator-salariu-net.html"><b>Calculator Salariu: Află câți bani primești în mână în funcție de salariul brut »</b></a></p>
<div class="author-page ">
<div class="row">
<div class="col-xs-12">
<div style="font-weight: 100;font-size:30px; line-height: 1.2;font-family: 'Roboto Slab'; margin-bottom: 1rem">Despre autor</div>
</div>
<div class="col-xs-12 col-sm-12" style="font-size:14px;line-height: 18px;">
<div class="social">
<a href="https://twitter.com/wallstreetro" title="Wall-Street pe Twitter" target="_blank" class="social-icon twitter"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/WallStreetRo" title="Wall-Street pe Facebook" target="_blank" class="social-icon facebook"><i class="fa fa-facebook"></i></a>
<a href="https://www.linkedin.com/company/wall-street-ro" title="Wall-Street pe LinkedIn" target="_blank" class="social-icon linkedin"><i class="fa fa-linkedin"></i></a>
<a href="mailto:redactie@wall-street.ro" class="social-icon email"><i class="fa fa-envelope"></i></a>
</div>
Wall-Street.ro este un cotidian de business fondat în 2005, parte a grupului InternetCorp, unul dintre cei mai mari jucători din industria românească de publishing online.
Pe parcursul celor peste 15 ani de prezență pe piața media, ne-am propus să fim o sursă de inspirație pentru mediul de business, dar și un canal de educație pentru pentru celelalte categorii de public interesate de zona economico-financiară.
În plus, Wall-Street.ro are o experiență de 10 ani în organizarea de evenimente B2B, timp în care a susținut peste 100 de conferințe pe domenii precum Ecommerce, banking, retail, pharma&sănătate sau imobiliare. Astfel, am reușit să avem o acoperire completă - online și offline - pentru tot ce înseamnă business-ul de calitate.
</div>
<div class="col-xs-12" style="font-size:14px;line-height: 18px;">
<p class="text-right"><a href="https://www.wall-street.ro/redactie.html" title="">Redactia Wall-Street &raquo;</a></p>
</div>
</div>
</div>
<hr>
<p class="lead mb-5">
Te-ar putea interesa și:
</p>
<div class="mb-5 onnHolder onnetwork-holder">
<script type="text/javascript">

							function loadONNandSetupAd() {


								(function(d, t) {
									try {
										var gt = d.createElement(t),
										s = d.getElementsByTagName(t)[0],
										l = 'http' + ((location.protocol == 'https:') ? 's' : '');
										gt.setAttribute('async', 'async');
										gt.setAttribute('defer', 'defer');

										gt.src = l + '://video.onnetwork.tv/embed.php?sid=dkksMCxFRA==';
										var s = document.getElementById('onnScript');
										s.parentNode.insertBefore(gt, s);
									} catch (e) { }
								})(document, 'script')

								if (window.innerWidth <= 991) {

									var callSetupAd = false;
									function receiveMediaInfo(e) {
										try{
											if (!e.data.indexOf || (e.data.indexOf("onntv://")!=0)){ return ; }
											var com = { } ;
											try{
												com = JSON.parse(e.data.substr(8));
											}catch(e){ com = { };}
											if ((com.comm == "adnotpresent" || com.comm=="adcomplete") && !callSetupAd){
												ado.config({ mode: "new", xml: false, consent: true, characterEncoding: true, defer: true });
												ado.placement({ id: 'ado-F4oxHatmXFs.2YEcZBQRHp_hs5x5YzJjoB22aTrWZ9j.b7', server: 'lv.adocean.pl' });
												window.ONTVhideAllMiniature();
												callSetupAd = true;
											}
										}catch(e){ }
									}
									window.addEventListener('message', receiveMediaInfo );

								}

							}
							
							cX.callQueue.push(['invoke', loadONNandSetupAd]);

						</script>
<div id="onnScript"></div>
</div>
<script>
						document.addEventListener('app::user_interact',function(){
							(function(d, t) {
								try {
									var gt = d.createElement(t),
									s = d.getElementsByTagName(t)[0],
									l = 'http' + ((location.protocol == 'https:') ? 's' : '');
									gt.setAttribute('async', 'async');
									gt.setAttribute('defer', 'defer');

									gt.src = l + '://a.teads.tv/page/73871/tag';
									var s = document.getElementById('tadsUserInteract');
									s.parentNode.insertBefore(gt, s);
								} catch (e) {}
							})(document, 'script')
						});

					</script>
<div id="tadsUserInteract"></div>
</div>
<div class="clearfix"></div>
<div class="related-tags">
<ul>
<li class="title">Mai multe despre...</li>
<li><a title="Articole despre jaf" href="https://www.wall-street.ro/tag/jaf.html">jaf</a></li>
<li><a title="Articole despre bancomate" href="https://www.wall-street.ro/tag/bancomate.html">bancomate</a></li>
<li><a title="Articole despre banci" href="https://www.wall-street.ro/tag/banci.html">banci</a></li>
<li><a title="Articole despre Wells Fargo" href="https://www.wall-street.ro/tag/wells-fargo.html">Wells Fargo</a></li>
</ul>
</div>
</div>
<div class="col-xs-12 col-md-4">
<div class="sidebarBox">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="5 Zodii binecuvântate și norocoase în Decembrie 2021" href="https://horoscop.kudika.ro/articole/66634/5-zodii-binecuvantate-si-norocoase-in-decembrie-2021.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/bc039a7a2c6b7cdd64214817877f7017.jpg" alt="5 Zodii binecuvântate și norocoase în Decembrie 2021" class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>5 Zodii binecuv&acirc;ntate și norocoase &icirc;n Decembrie 2021</h4>
<p><small>Sursa: <b>kudika.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="VIDEO Totul despre Bursă - Piața reglementată a BVB: listare și avantaje" href="https://start-up.ro/totul-despre-bursa-piata-reglementata-a-bvb-listare-si-avantaje/?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/407541e81ef78c63407f6440c37db6e9.jpg" alt="VIDEO Totul despre Bursă - Piața reglementată a BVB: listare și avantaje" class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>VIDEO Totul despre Bursă - Piața reglementată a BVB: listare și avantaje</h4>
<p><small>Sursa: <b>start-up.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="Manichiura perfectă pentru un Crăciun de poveste: 3 Tendințe și 20 de modele superbe de unghii de Crăciun" href="https://www.garbo.ro/articol/Frumusete/28762/manichiura-craciun-de-poveste-20-de-modele-de-unghii-de-craciun.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/ae37cace7abb4e764b5e65f71aeb3465.jpg" alt="Manichiura perfectă pentru un Crăciun de poveste: 3 Tendințe și 20 de modele..." class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Manichiura perfectă pentru un Crăciun de poveste: 3 Tendințe și 20 de modele...</h4>
<p><small>Sursa: <b>garbo.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="Adrian Câzu: Continuăm cu extinderea rețelei atât cu brandul Enzo Bertini în locații premium, cât și cu Benvenuti. Este posibilă o ușoară creștere de prețuri anul viitor" href="https://www.retail.ro/articole/interviuri-si-analize/adrian-cazu-vom-continua-cu-extinderea-retelei-cu-brandul-enzo-bertini-in-locatii-premium-cat-si-cu-brandul-benvenuti-este-posibil-o-usoara-crestere-de-preturi-anul-viitor-5625.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/3b1ff9c714f07317d8af686c62c330ce.png" alt="Adrian Câzu: Continuăm cu extinderea rețelei atât cu brandul Enzo Bertini în..." class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Adrian C&acirc;zu: Continuăm cu extinderea rețelei at&acirc;t cu brandul Enzo Bertini &icirc;n...</h4>
<p><small>Sursa: <b>retail.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="Vremea pentru ziua de joi, 16 decembrie 2021. Atmosfera rămâne mohorâtă  " href="https://www.9am.ro/stiri/Timp-liber/353570/vremea-pentru-ziua-de-joi-16-decembrie-2021-atmosfera-ramane-mohorata.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://www.9am.ro/article_pictures/353570_main.jpg" alt="Vremea pentru ziua de joi, 16 decembrie 2021. Atmosfera rămâne mohorâtă" class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Vremea pentru ziua de joi, 16 decembrie 2021. Atmosfera răm&acirc;ne mohor&acirc;tă </h4>
<p><small>Sursa: <b>9am.ro</b></small></p>
</div>
</a>
</li>
</li>
</ul>
</div>
<div class="sidebarBox minh-lg-600">
<div id="adoceanicorprotahfpuqjgj" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x200permanent"></div><script type="text/javascript">

                function adoceanICSlot300x200permanent(){
				    ado.slave('adoceanicorprotahfpuqjgj', {myMaster: 'C.dL7V6vm.FW6i3J.jqK44vaAwz_MVKyOLgJ4MPZM4z.M7'});
                }
				</script>
</div>
<div class="sidebarBox">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="Mircea Geoană, despre tensiunile cu Rusia: Regiunea Mării Negre a devenit o zonă de competiție geopolitică intensă" href="https://www.wall-street.ro/articol/International/279763/mircea-geoana-despre-tensiunile-din-est-regiunea-marii-negre-a-devenit-o-zona-de-competitie-geopolitica-intensa.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/c52/xc52b8c1b694cb0cb03a3b0b8920f3c97-280x200-00-75.jpg,qv=1639133282.pagespeed.ic.pOtBY-8jB3.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/c52/xc52b8c1b694cb0cb03a3b0b8920f3c97-280x200-00-65.jpg,qv=1639133282.pagespeed.ic.6wQBU6eK2M.jpg" alt="Mircea Geoană, despre tensiunile cu Rusia: Regiunea Mării Negre a devenit o..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Geoană: Regiunea Mării Negre a devenit o zonă de competiție geopolitică intensă</h4>
</div>
</a>
</li>	<li class="item ">
<a title="România va cumpăra 32 de avioane F-16 second hand de la Norvegia. Cât de vechi sunt aparatele" href="https://www.wall-street.ro/articol/International/279767/romania-va-cumpara-32-de-avioane-f-16-second-hand-de-la-norvegia-cat-de-vechi-sunt-aparatele.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/01e/x01efe7d3242f64c16b7daeb2063969e4-280x200-00-75.jpg,qv=1639136454.pagespeed.ic.RmMUk6j6om.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/01e/x01efe7d3242f64c16b7daeb2063969e4-280x200-00-65.jpg,qv=1639136454.pagespeed.ic.J8Y4RsR8Ci.jpg" alt="România va cumpăra 32 de avioane F-16 second hand de la Norvegia. Cât de..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Rom&acirc;nia va cumpăra 32 de avioane F-16 second hand de la Norvegia. Ce vechime au</h4>
</div>
</a>
</li>	<li class="item ">
<a title="CCR a Ungariei a decis: Budapesta poate decide singură acolo unde UE nu a stabilit o legislație comună" href="https://www.wall-street.ro/articol/International/279769/ccr-a-ungariei-a-decis-budapesta-poate-decide-singura-acolo-unde-ue-nu-a-stabilit-o-legislatie-comuna.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/da0/xda0f864dc0065a33e3caa58da9dba655-280x200-00-75.jpg,qv=1639138165.pagespeed.ic.a5FnpZeyX8.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/da0/xda0f864dc0065a33e3caa58da9dba655-280x200-00-65.jpg,qv=1639138165.pagespeed.ic.QXCJS3kMJR.jpg" alt="CCR a Ungariei a decis: Budapesta poate decide singură acolo unde UE nu a..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Budapesta poate decide singură acolo unde UE nu a stabilit o legislație comună</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Oamenii străzii din Berlin trebuie să arate certificatul verde pentru a putea dormi la metrou" href="https://www.wall-street.ro/articol/International/279784/oamenii-strazii-din-berlin-trebuie-sa-arate-certificatul-verde-pentru-a-putea-dormi-la-metrou.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/002/x002825b6f0db67c342bdc55987f811ef-280x200-00-75.jpg,qv=1639151548.pagespeed.ic.gFgDxJoGn2.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/002/x002825b6f0db67c342bdc55987f811ef-280x200-00-65.jpg,qv=1639151548.pagespeed.ic.WEris6TaXq.jpg" alt="Oamenii străzii din Berlin trebuie să arate certificatul verde pentru a putea..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Oamenii străzii din Berlin nu mai pot dormi la metrou, dacă nu sunt vaccinați</h4>
</div>
</a>
</li>	</li>
</ul>
</div>
<div class="sidebarBox">
<div class="d-flex justify-content-center minh-lg-600" id="adocean.slots.box3">
<div id="adoceanicorproqiqqfmslrc" data-icado="indexDOM" data-icado-exec="adoceanICSlotBox3"></div><script type="text/javascript">

                function adoceanICSlotBox3(){
				    ado.slave('adoceanicorproqiqqfmslrc', {myMaster: 'C.dL7V6vm.FW6i3J.jqK44vaAwz_MVKyOLgJ4MPZM4z.M7'});
                }
				</script>
</div>
</div>
<div class="sidebarBox">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="Rusia cere NATO să revoce promisiunea de aderare a Ucrainei şi Georgiei la Alianţă" href="https://www.wall-street.ro/articol/International/279792/rusia-cere-nato-sa-revoce-promisiunea-de-aderare-a-ucrainei-si-georgiei-la-alianta.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/e2a/xe2a9d172c904a7440654ad49d30a1048-280x200-00-75.jpg,qv=1639165435.pagespeed.ic.5efyt8SxPK.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/e2a/xe2a9d172c904a7440654ad49d30a1048-280x200-00-65.jpg,qv=1639165435.pagespeed.ic.McrsSco0IL.jpg" alt="Rusia cere NATO să revoce promisiunea de aderare a Ucrainei şi Georgiei la..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Rusia cere NATO să revoce aderarea Ucrainei şi Georgiei la Alianță</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Poziția NATO: Alianța respinge vetoul Moscovei privind o posibilă aderare a Ucrainei" href="https://www.wall-street.ro/articol/International/279799/pozitia-nato-alianta-respinge-vetoul-moscovei-privind-o-posibila-aderare-a-ucrainei.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/f7a/xf7ac0cf9ceb0d7ad2e48178b6804ed07-280x200-00-75.jpg,qv=1639169945.pagespeed.ic._mjsl82TpI.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/f7a/xf7ac0cf9ceb0d7ad2e48178b6804ed07-280x200-00-65.jpg,qv=1639169945.pagespeed.ic.nRYw8612G3.jpg" alt="Poziția NATO: Alianța respinge vetoul Moscovei privind o posibilă aderare a..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>NATO respinge vetoul Moscovei privind o posibilă aderare a Ucrainei</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Bill Gates: Faza critică a pandemie se va încheia în 2022" href="https://www.wall-street.ro/articol/International/279720/bill-gates-faza-critica-a-pandemie-se-va-incheia-in-2022.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/fb8/xfb8793c5311cf8de974d99d2a64d7d7f-280x200-00-75.jpg,qv=1639051010.pagespeed.ic.EA5uMN-p6P.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/fb8/xfb8793c5311cf8de974d99d2a64d7d7f-280x200-00-65.jpg,qv=1639051010.pagespeed.ic.HOFLI7KmH_.jpg" alt="Bill Gates: Faza critică a pandemie se va încheia în 2022" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Bill Gates: Faza critică a pandemie se va &icirc;ncheia &icirc;n 2022</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Țările UE s-ar fi înțeles pentru limitarea valabilității certificatelor COVID la 9 luni" href="https://www.wall-street.ro/articol/International/279730/tarile-ue-s-ar-fi-inteles-pentru-limitarea-valabilitatii-certificatelor-covid-la-9-luni.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/416/x41662d2b8e5980a6673e3ccc3d4a3480-280x200-00-75.jpg,qv=1639062398.pagespeed.ic.qy-32VsRa0.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/416/x41662d2b8e5980a6673e3ccc3d4a3480-280x200-00-65.jpg,qv=1639062398.pagespeed.ic.ylQbw5cAz5.jpg" alt="Țările UE s-ar fi înțeles pentru limitarea valabilității certificatelor COVID..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Țările UE s-ar fi &icirc;nțeles pentru limitarea valabilității certificatelor COVID</h4>
</div>
</a>
</li>	</li>
</ul>
</div>
<div class="retail_insert_in_article m-b-16 minh-185"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div>
</div>
</div>
</div>
<div class="container">
<div id="ado-PTuQhpNGNwfmfZ0CM1fYr0O7A05aiFIY.fsmVHy.N7f.R7" data-icado="indexDOM" data-icado-exec="adoceanICPlacementintext"></div>
<script type="text/javascript">
                function adoceanICPlacementintext(){
				    ado.placement({id:'ado-PTuQhpNGNwfmfZ0CM1fYr0O7A05aiFIY.fsmVHy.N7f.R7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });
                }
				</script>
<div id="crosspromo-recommendations" data-source="cache-5523-crosspromo-index-0" class="dynamic-load"></div>
<br>
<div class="ads ads-ribbon-footer clearfix minh-lg-250">
<div id="ado-1xyhRmu5zH41ktEBCCEr0n2AXYIGtsbhq_4YBDlHPSX.87" data-icado="indexDOM" data-icado-exec="adoceanICPlacementribbon2"></div>
<script type="text/javascript">
                function adoceanICPlacementribbon2(){
				    ado.placement({id:'ado-1xyhRmu5zH41ktEBCCEr0n2AXYIGtsbhq_4YBDlHPSX.87', server: 'ado.icorp.ro' });
                }
				</script>
</div>
<div class="row mt-1">
<div class="col-xs-12 col-md-12">
<div class="row article-related-list ">
<div class="col-xs-12"><h2>Articole recomandate</h2></div>
<ul class="list-unstyled clearfix">
<li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cum negociază, de fapt, Bill Gates! Secretele sefului Mirosoft au fost dezvăluite de un român" href="https://www.newmoney.ro/podcast-cum-negociaza-bill-gates-experiente-povestite-de-george-haber-cel-mai-bogat-roman-din-sua-in-anii-2000/?utm_source=WALL-STREET&utm_medium=website&utm_campaign=fidmee" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/5e0/x5e0524df7685f5defd171b870a9e74fe-600x315-00-85.jpg,qv=1594632653.pagespeed.ic.w1_BZ6FCF_.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/5e0/x5e0524df7685f5defd171b870a9e74fe-600x315-00-65.jpg,qv=1594632653.pagespeed.ic.2xk2ecTsK2.jpg" alt="Cum negociază, de fapt, Bill Gates! Secretele sefului Mirosoft au fost..." class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Cum negociază, de fapt, Bill Gates! Secretele sefului Mirosoft au fost dezvăluite de un rom&acirc;n</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cărți, Dulciuri și Flori, esența unui cadou special. Și cum a reușit Ioana Uretu la numai 23 de ani să închidă ușa unei multinaționale pentru a crea ceva gustos, frumos și autentic?" href="https://life.ro/carti-dulciuri-si-flori-esenta-unui-cadou-special-si-cum-a-reusit-ioana-uretu-la-numai-23-de-ani-sa-inchida-usa-unei-multinationale-pentru-a-crea-ceva-gustos-frumos-si-autentic/" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/2e0/x2e0bdab7374df553f5c9032f833af9c3-600x315-00-85.jpg,qv=1639389529.pagespeed.ic.cWhaWx3ot4.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/2e0/x2e0bdab7374df553f5c9032f833af9c3-600x315-00-65.jpg,qv=1639389529.pagespeed.ic.Fbbae5WZCW.jpg" alt="Cărți, Dulciuri și Flori, esența unui cadou special. Și cum a reușit Ioana..." class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Cărți, Dulciuri și Flori, esența unui cadou special. Și cum a reușit Ioana Uretu la numai 23 de ani să &icirc;nchidă ușa unei multinaționale pentru a crea ceva gustos, frumos și autentic?</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cum a explodat businessul Glovo, în România, în perioada pandemiei COVID-19" href="https://www.newmoney.ro/cum-a-accelerat-businessul-glovo-in-romania-in-perioada-pandemiei-covid-19/?utm_source=WALL-STREET+%5B2%5D&utm_medium=website&utm_campaign=fidmee" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/db4/xdb4ecc3d0cdd26b3da5b747d59c4f054-600x315-00-85.jpg,qv=1607251061.pagespeed.ic.MVzqK4fSkS.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/db4/xdb4ecc3d0cdd26b3da5b747d59c4f054-600x315-00-65.jpg,qv=1607251061.pagespeed.ic.b-7kFmDi6P.jpg" alt="Cum a explodat businessul Glovo, în România, în perioada pandemiei COVID-19" class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Cum a explodat businessul Glovo, &icirc;n Rom&acirc;nia, &icirc;n perioada pandemiei COVID-19</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Nicoleta Ioniță, mama ai cărei copii premianți își făceau lecțiile pe jos și dormeau grămadă într-un singur pat, este azi îngerul celor mici, mulțumind celui care i-a întins o mână de ajutor atunci când a avut nevoie" href="https://life.ro/nicoleta-ionita-mama-ai-carei-copii-premianti-isi-faceau-lectiile-pe-jos-si-dormeau-gramada-intr-un-singur-pat-este-azi-ingerul-celor-mici-multumind-celui-care-i-a-intins-o-mana-de-ajutor-atunci-ca/" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/d66/xd6688fca22c8960f29777a25a4fed10c-600x315-00-85.jpg,qv=1639388178.pagespeed.ic.hR1zB5vSz7.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/d66/xd6688fca22c8960f29777a25a4fed10c-600x315-00-65.jpg,qv=1639388178.pagespeed.ic.OV8ImkMaCe.jpg" alt="Nicoleta Ioniță, mama ai cărei copii premianți își făceau lecțiile pe jos și..." class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Nicoleta Ioniță, mama ai cărei copii premianți &icirc;și făceau lecțiile pe jos și dormeau grămadă &icirc;ntr-un singur pat, este azi &icirc;ngerul celor mici, mulțumind celui care i-a &icirc;ntins o m&acirc;nă de ajutor atunci c&acirc;nd a avut nevoie</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Doi ani de pandemie. Cum a început sfârșitul unei lumi" href="https://spotmedia.ro/stiri/opinii-si-analize/doi-ani-de-pandemie-cum-a-inceput-sfarsitul-unei-lumi?utm_source=wall-street.ro&utm_medium=referral&utm_campaign=standard_campaign" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/93d/x93d1dafb14f4f0cd012944612027994e-600x315-00-85.jpg,qv=1639160793.pagespeed.ic.aaivJ37W1U.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/93d/x93d1dafb14f4f0cd012944612027994e-600x315-00-65.jpg,qv=1639160793.pagespeed.ic.VHpMN6Rku5.jpg" alt="Doi ani de pandemie. Cum a început sfârșitul unei lumi" class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Doi ani de pandemie. Cum a &icirc;nceput sf&acirc;rșitul unei lumi</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cum iti poti verifica starea de sanatate intr-un minut, cu ajutorul unei linguri" href="https://www.9am.ro/top/Sanatate/342425/Cum-iti-poti-verifica-starea-de-sanatate-intr-un-minut.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/b2c/xb2c4d4f2a1030de66610a7f09b8e7246-600x315-00-85.jpg,qv=1603984694.pagespeed.ic.vpTEOwKpTy.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/b2c/xb2c4d4f2a1030de66610a7f09b8e7246-600x315-00-65.jpg,qv=1603984694.pagespeed.ic.cyGYESZSPV.jpg" alt="Cum iti poti verifica starea de sanatate intr-un minut, cu ajutorul unei linguri" class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Cum iti poti verifica starea de sanatate intr-un minut, cu ajutorul unei linguri</h3>
</a>
<p class="info">
</p>	</li>
</ul>
</div>
</div>	</div>
<p class="text-center"><a href="https://www.wall-street.ro/articol/International/index.html" title="Internațional"><strong>Mai multe articole din secțiunea Internațional &raquo;</strong></a></p>
<hr class="separator">
<div class="row press-releases">
<div class="col-xs-12"><h2 class="delimited-h2 lite">Promo Wall-Street</h2></div>
<ul class="clearfix list-unstyled">
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'CJUE: Formarea profesională impusă salariatului este timp efectiv de muncă, chiar dacă nu are loc la sediul angajatorului sau în timpul programului de lucru', 2, true]); return true;" href="https://www.avocatnet.ro/articol_59947/CJUE-Formarea-profesional%C4%83-impus%C4%83-salariatului-este-timp-efectiv-de-munc%C4%83-chiar-dac%C4%83-nu-are-loc-la-sediul-angajatorului-sau-in-timpul-programului-de-lucru.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/e13/xe131fc0af3c05c84c2edb4376b6b7436-260x160-00-65.jpg,qv=1639379544.pagespeed.ic.D1PJCf8WOe.jpg" alt="CJUE: Formarea profesională..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'CJUE: Formarea profesională impusă salariatului este timp efectiv de muncă, chiar dacă nu are loc la sediul angajatorului sau în timpul programului de lucru', 2, true]); return true;" href="https://www.avocatnet.ro/articol_59947/CJUE-Formarea-profesional%C4%83-impus%C4%83-salariatului-este-timp-efectiv-de-munc%C4%83-chiar-dac%C4%83-nu-are-loc-la-sediul-angajatorului-sau-in-timpul-programului-de-lucru.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
CJUE: Formarea profesională impusă salariatului este timp efectiv...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Proiect: Din ianuarie 2022, persoanele cu dizabilități vor primi o a 13-a indemnizație', 2, true]); return true;" href="https://www.avocatnet.ro/articol_59946/Proiect-Din-ianuarie-2022-persoanele-cu-dizabilit%C4%83%C8%9Bi-vor-primi-o-a-13-a-indemniza%C8%9Bie.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/0ec/x0ecebdb2991c5574ecae54dde26c151a-260x160-00-65.jpg,qv=1639379492.pagespeed.ic.scWBuQLhyi.jpg" alt="Proiect: Din ianuarie 2022,..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Proiect: Din ianuarie 2022, persoanele cu dizabilități vor primi o a 13-a indemnizație', 2, true]); return true;" href="https://www.avocatnet.ro/articol_59946/Proiect-Din-ianuarie-2022-persoanele-cu-dizabilit%C4%83%C8%9Bi-vor-primi-o-a-13-a-indemniza%C8%9Bie.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Proiect: Din ianuarie 2022, persoanele cu dizabilități vor primi o...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'PFA-urile și concediile medicale: Aspecte importante de cunoscut în anul care urmează', 2, true]); return true;" href="https://www.avocatnet.ro/articol_59887/PFA-urile-%C8%99i-concediile-medicale-Aspecte-importante-de-cunoscut-in-anul-care-urmeaz%C4%83.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/5db/x5dbf86f4af9d1cef6c0ced50582368f0-260x160-00-65.jpg,qv=1639379407.pagespeed.ic.VfHduxsQdw.jpg" alt="PFA-urile și concediile..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'PFA-urile și concediile medicale: Aspecte importante de cunoscut în anul care urmează', 2, true]); return true;" href="https://www.avocatnet.ro/articol_59887/PFA-urile-%C8%99i-concediile-medicale-Aspecte-importante-de-cunoscut-in-anul-care-urmeaz%C4%83.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
PFA-urile și concediile medicale: Aspecte importante de cunoscut în...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Recuperatorul de creanțe te poate executa silit în numele băncii din cauza datoriilor neplătite. Iată de ce', 2, true]); return true;" href="https://www.avocatnet.ro/articol_59880/Recuperatorul-de-crean%C8%9Be-te-poate-executa-silit-in-numele-b%C4%83ncii-din-cauza-datoriilor-nepl%C4%83tite-Iat%C4%83-de-ce.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/791/x79198089c4dff87a7923e3ea99ee5a5a-260x160-00-65.jpg,qv=1639379361.pagespeed.ic.Q11IQPZejf.jpg" alt="Recuperatorul de creanțe te..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Recuperatorul de creanțe te poate executa silit în numele băncii din cauza datoriilor neplătite. Iată de ce', 2, true]); return true;" href="https://www.avocatnet.ro/articol_59880/Recuperatorul-de-crean%C8%9Be-te-poate-executa-silit-in-numele-b%C4%83ncii-din-cauza-datoriilor-nepl%C4%83tite-Iat%C4%83-de-ce.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Recuperatorul de creanțe te poate executa silit în numele băncii...
</a>
</p>
</li>
</ul>
</div>
</div>
</article>
<div class="clearfix"></div>
<div id="footer">
<div class="inner container">
<ol class="breadcrumb"><li><a href="https://www.wall-street.ro"><span>Wall-Street</span></a></li><li><a href="https://www.wall-street.ro/actualitate/index.html"><span>Actualitate</span></a></li><li><a href="https://www.wall-street.ro/articol/International/index.html"><span>Internațional</span></a></li><li class="active">Un american a jefuit o bancă apoi a depus banii la cel mai apropiat bancomat</li></ol>
<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "BreadcrumbList",
	  "itemListElement": [
			  {
		"@type": "ListItem",
		"position":1,
		"name": "Wall-Street",
		"item": "https://www.wall-street.ro"
	  },	  	  	  		  {
		"@type": "ListItem",
		"position":2,
		"name": "Actualitate",
		"item": "https://www.wall-street.ro/actualitate/index.html"
	  },	  	  	  		  {
		"@type": "ListItem",
		"position":3,
		"name": "Internațional",
		"item": "https://www.wall-street.ro/articol/International/index.html"
	  },	  	  	  		  {
		"@type": "ListItem",
		"position":4,
		"name": "Un american a jefuit o bancă apoi a depus banii la cel mai apropiat bancomat",
		"item": "https://www.wall-street.ro/articol/International/279908/un-american-a-jefuit-o-banca-apoi-a-depus-banii-la-cel-mai-apropiat-bancomat.html"
	  }	  	  	    	  ]
	}
</script>
<button id="go-to-top"><i class="fa fa-angle-up"></i></button>
<div class="row"><div class="col-xs-12 col-md-3 pull-right"><div class="social-links"><a href="https://www.facebook.com/WallStreetRo" target="_blank" title="Wall-Street pe Facebook" class="facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/wallstreetro" target="_blank" title="Wall-Street pe Twitter" class="twitter"><i class="fa fa-twitter"></i></a>	<a href="https://www.linkedin.com/company/wall-street-ro" target="_blank" title="Wall-Street pe LinkedIn" class="linkedin"><i class="fa fa-linkedin"></i></a></div><hr class="hidden-md hidden-lg"/></div><div class="col-xs-12 col-md-9"><ul class="footer-links first"><li class="title"><a href="https://www.wall-street.ro" title="Wall-Street" id="footer-logo">WS</a></li>	<li><a href="https://www.wall-street.ro/contact.html" rel="nofollow" title="Contact Wall-Street.ro">Contact</a></li><li><a href="https://www.wall-street.ro/despre-noi.html" rel="nofollow" title="Despre Wall-Street.ro" id="user_ident_despre_noi">Despre Noi</a></li><li><a href="https://www.wall-street.ro/redactie.html" rel="nofollow" title="redactia Wall-Street">Redacție</a></li><li><a href="https://www.wall-street.ro/tv/index.html" title="Wall-Street TV">WSTV</a></li><li><a href="https://www.wall-street.ro/evenimente" title="Calendar Wall-Street">Evenimente</a></li><li><a href="https://www.wall-street.ro/gdpr/termeni-si-conditii.html" rel="nofollow" title="Termeni si conditii">Termeni</a></li><li><a href="https://www.wall-street.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow" title="Acord de confidentialitate">Acord</a></li><li><a href="http://www.internetcorp.ro/">Publicitate</a></li><li><a href="https://www.wall-street.ro/sitemap.html" class="last">Sitemap</a></li></ul></div></div>
<div class="footer-sections row">
<div class="col-xs-12"><div class="sections"><a class="title" href="https://www.wall-street.ro/actualitate/index.html" title="Actualitate | Wall-Street">actualitate</a><ul><li><a href="https://www.wall-street.ro/articol/Economie/index.html" title="Stiri si noutati de ultima ora din Economie">Economie</a></li><li><a href="https://www.wall-street.ro/articol/Social/index.html" title="Stiri si noutati de ultima ora din Social">Social</a></li><li><a href="https://www.wall-street.ro/articol/Politic/index.html" title="Stiri si noutati de ultima ora din Politic">Politic</a></li><li><a href="https://www.wall-street.ro/articol/International/index.html" title="Stiri si noutati de ultima ora din Business International">Internațional</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/investitii/index.html" title="Stiri despre Investitii | Wall-Street">stiri despre investitii</a><ul><li><a href="https://www.wall-street.ro/articol/Finante-Banci/index.html" title="Stiri si noutati de ultima ora din Finanțe - Bănci">Finanțe - Bănci</a></li><li><a href="https://www.wall-street.ro/articol/Piete-de-capital/index.html" title="Stiri si noutati de ultima ora din Piețe de capital">Piețe de capital</a></li><li><a href="https://www.wall-street.ro/articol/Money/index.html" title="Stiri si noutati de ultima ora din Money">Money</a></li><li><a href="https://www.wall-street.ro/articol/Educatie-bursiera/index.html" title="Stiri si noutati de ultima ora din Educație Bursiera">Educație Bursiera</a></li><li><a href="http://curs.wall-street.ro/" title="Stiri si noutati de ultima ora din Curs valutar - Cursul de schimb publicat de BNR. Cursul valutar pentru Euro, Dolarul SUA si alte valute">Curs Valutar</a></li><li><a href="http://www.wall-street.ro/calculator-salariu-net.html" title="Stiri si noutati de ultima ora din Calculator salariu NET">Calculator salariu NET</a></li><li><a href="http://www.wall-street.ro/raft-afaceri/index.html" title="Stiri si noutati de ultima ora din Raftul cu afaceri">Raftul cu afaceri</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/business/index.html" title="Stiri din Business | Wall-Street">stiri din business</a><ul><li><a href="https://www.wall-street.ro/articol/Companii/index.html" title="Stiri si noutati de ultima ora din Companii">Companii</a></li><li><a href="https://www.wall-street.ro/articol/Real-Estate/index.html" title="Stiri si noutati de ultima ora din Real Estate, construcții, afaceri imobiliare, tranzacții imobiliare record">Imobiliare și construcții</a></li><li><a href="https://www.wall-street.ro/articol/Auto/index.html" title="Stiri si noutati de ultima ora din Auto">Auto</a></li><li><a href="https://www.wall-street.ro/articol/Agricultura/index.html" title="Stiri si noutati de ultima ora din Agricultură">Agricultură</a></li><li><a href="https://www.wall-street.ro/articol/Start-Up/index.html" title="Stiri si noutati de ultima ora din Start Up">Start Up</a></li><li><a href="https://www.wall-street.ro/articol/Careers/index.html" title="Stiri si noutati de ultima ora din Cariere">Cariere</a></li><li><a href="https://www.wall-street.ro/articol/Legal-Business/index.html" title="Stiri si noutati de ultima ora din Legal Business">Legal Business</a></li><li><a href="http://www.wall-street.ro/special/opinia-avocatului.html" title="Stiri si noutati de ultima ora din Opinia avocatului">Opinia avocatului</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/it-media/index.html" title="IT &amp; Media | Wall-Street">it & media</a><ul><li><a href="https://www.wall-street.ro/articol/IT-C-Tehnologie/index.html" title="Stiri si noutati de ultima ora din IT & C - Tehnologia Informatiei si Comunicatii">IT & C</a></li><li><a href="https://www.wall-street.ro/articol/Marketing-PR/index.html" title="Stiri si noutati de ultima ora din Marketing, PR, Mass-Media, Publicitate">Media & Pub</a></li><li><a href="https://www.wall-street.ro/articol/New-Media/index.html" title="Stiri si noutati de ultima ora din New Media">New Media</a></li><li><a href="https://www.wall-street.ro/articol/ecommerce/index.html" title="Stiri si noutati de ultima ora din eCommerce">eCommerce</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/biz-lifestyle/index.html" title="Lifestyle | Wall-Street">lifestyle</a><ul><li><a href="https://www.wall-street.ro/articol/Turism/index.html" title="Stiri si noutati de ultima ora din Turism">Turism</a></li><li><a href="https://www.wall-street.ro/articol/Lifestyle/index.html" title="Stiri si noutati de ultima ora din Lifestyle">Lifestyle</a></li><li><a href="http://yourmoney.wall-street.ro/" title="Stiri si noutati de ultima ora din YourMoney - Supliment de lifestyle si leisure">YourMoney</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/special/index.html" title="Special | Wall-Street">special</a><ul><li><a href="http://comunicate.wall-street.ro" target="_blank">Comunicate de presa</a></li><li><a href="http://www.wall-street.ro/tag/black-friday.html">Black Friday 2021</a></li><li><a href="http://www.wall-street.ro/trivia/">Trivia Wall-Street.ro</a></li><li><a href="http://www.wall-street.ro/special/idei-de-afaceri.html">Idei de afaceri</a></li><li><a href="http://www.wall-street.ro/taxa-auto.html">Taxa auto 2021</a></li><li><a href="http://www.wall-street.ro/tag/prima-casa.html">Prima casă 2021</a></li><li><a href="http://www.wall-street.ro/tag/prima-masina.html">Prima masină 2021</a></li><li><a href="http://curs.wall-street.ro/euro/">Curs euro azi</a></li><li><a href="http://www.wall-street.ro/reduceri/index.html">Reduceri</a></li><li><a href="http://www.wall-street.ro/romaniaprofesionista">Romania Profesionistă</a></li></ul></div></div>
</div>
<div class="row hidden-xs">
<div class="col-sm-12 col-lg-6">
<ul class="footer-links wall-street-resources">
<li class="title">Resursele Wall-Street</li>
<li><a href="https://www.wall-street.ro/catalog/" title="Catalogul de afaceri Wall-Street">Afaceri</a></li>
<li><a target="_blank" href="http://www.9am.ro" title="9AM.ro">Știri</a></li>
<li><a target="_blank" href="http://www.retail.ro" title="Cataloage si brosuri magazine">Cataloage</a>	</li>
</ul>
</div>
<div class="col-sm-12 col-lg-6">
<ul class="footer-links wall-street-resources text-right">
<li>
Ne puteți contacta și la <a href="mailto:redactie@wall-street.ro"><b>redactie@wall-street.ro</b></a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-sm-12 col-md-7 visible-md visible-lg">
<div style="font-size:10px;" id="footer_internetcorp">
<div style="font-size:10px;" id="footer_internetcorp_inhouse">
<b>Site din rețeaua:</b> <a target="_blank" href="http://www.internetcorp.ro" title="internetCorp">INTERNETCORP</a>
&nbsp;&bull;&nbsp;
<a target="_blank" href="http://www.wall-street.ro" title="Wall-Street - cel mai citit cotidian online de business din Romania">Wall-Street</a> |
<a target="_blank" href="http://www.Kudika.ro" title="Kudika - Feel sexy">Kudika</a> |
<a target="_blank" href="http://www.Garbo.ro" title="Ghidul tau si al familiei tale">Garbo</a> | <a target="_blank" href="http://www.envy.ro" title="Envy - Fashion Guide">Envy</a> | <a target="_blank" href="http://www.urbo.ro" title="Urbo.ro - Restaurante, moda">Urbo.ro</a> |
<a target="_blank" href="http://www.kuponiada.ro/?a_aid=news" title="Kuponiada - vouchere, promotii, reduceri de grup, oferte, cupoane si reduceri">Kuponiada</a> |
<a target="_blank" href="http://www.retail.ro " title="Cataloage si oferte">Retail</a> |
<a target="_blank" href="http://start-up.ro " title="Totul despre antreprenoriat">Start-up</a>
</div>
<div style="clear:both;"></div>
</div>
<div style="clear:both;"></div></div>
<div class="col-sm-12 col-md-5"><div id="ic-footer">
<a href="http://www.internetcorp.ro/" id="ic-logo" title="internetcorp BrandNewMedia" target="_blank"></a>
<span class="copyright"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2021 Internet Corp SRL</a> Toate drepturile rezervate </span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="modal fade newModal" id="calculator-salariu-net-modal" tabindex="-1" role="dialog">
<div class="modal-dialog" role="document">
<div class="modal-content">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<div class="modal-body" style="padding-top:30px; padding-bottom: 30px">
<div class="container-fluid">
<div class="row">
<div class="col-xs-12">
<br>
<h3><b>Calculator salariu net</b></h3>
<p>Calculator salariu net: Introduceți salariul brut pe care îl primiți de la angajator pentru a afla care este suma efectivă care vă intră în cont la finalul lunii. Calculatorul de salariu net dezvoltat de Wall-Street.ro va afișa defalcat principalele taxe și contribuții pe care angajatorul le plătește din salariul brut. După introducerea salariului brut, selectați în câmpul ”industrie” domeniul în care activați pentru afișarea completă a sumei în calculatorul salariului net. </p>
<br>
</div>
</div>
<form class="netCalculator" id="netCalculator">
<div class="row">
<div class="col-xs-12 col-md-3">
<div class="form-group">
<label for="brut" class="pad-l">Salariu Brut</label>
<input type="text" class="form-control" name="brut" id="brut" placeholder="Valoare salariu brut in RON" required="">
<div id="net" class="calcToggle pad">
Valoarea salariului net este: <strong> <span></span> RON</strong>
</div>
</div>
</div>
<div class="col-xs-12 col-md-6">
<div class="form-group">
<label for="calculat-industry" class="pad-l center-block">Industrie</label>
<select name="calculator-industry" id="calculator-industry" required="" class="center-block form-control form-select">
<option value="">Industria din care faceti parte</option>
<option value="administratie-publica">Administrație publică</option>
<option value="agricultura">Agricultură</option>
<option value="auto">Auto</option>
<option value="avocatura/legal">Avocatură/Legal</option>
<option value="constructii">Construcții</option>
<option value="consultanta">Consultanță</option>
<option value="comert/retail">Comerț/Retail</option>
<option value="cultura-divertisment-entertainment">Cultură/Divertisment/Entertainment</option>
<option value="finante-banci-asigurari">Finanțe/Bănci/Asigurări</option>
<option value="horeca">HoReCa</option>
<option value="it">IT</option>
<option value="imobiliare">Imobiliare</option>
<option value="industria-prelucratoare">Industria prelucrătoare</option>
<option value="invatamant">Învățământ</option>
<option value="media-pub">Media & Pub</option>
<option value="petrol-gaze-energie">Petrol, gaze și energie</option>
<option value="sanatate">Sănătate</option>
<option value="telefonie-telecomunicatii">Telefonie & Telecomunicații</option>
<option value="transporturi">Transporturi</option>
<option value="alta-industrie">Altă industrie</option>
</select>
<div id="cas" class="calcToggle pad">
Valoare CAS: <strong><span></span></strong>
</div>
<div id="cass" class="calcToggle pad-l">
Valoare CASS: <strong><span></span></strong>
</div>
<div id="ipv" class="calcToggle pad-l">
Valoare impozit pe venit: <strong><span></span></strong>
</div>
</div>
</div>
<div class="col-xs-12 col-md-3">
<div class="form-group m-b-0">
<label for="brut" class="pad-l w-100 hidden-sm hidden-xs">&nbsp;</label>
<button type="submit" id="calc" class="btn orangeRound center-block">CALCULEAZĂ</button>
</div>
</div>
<div class="col-xs-12">
<div id="disc" class="pad-l">
<small><b>*Pentru salariile brute mai mici sau egale cu 3.600 de lei, puteți primi o deducere personală variabilă. Discutați cu angajatorul privind acordarea și modul de calcul al acesteia</b></small>
</div>
</div>
</div>
</form>
</div>
<script>
	// const calcBtn = document.getElementById('calc');

	const netWrap = document.getElementById('net');
	const casWrap = document.getElementById('cas');
	const cassWrap = document.getElementById('cass');
	const ipvWrap = document.getElementById('ipv');

	// const disc = document.getElementById('disc');
	const calcToggle = document.querySelectorAll('.calcToggle');
	const netCalculator = document.getElementById('netCalculator');


	netCalculator.addEventListener('submit', (e) => {
		e.preventDefault();
		calcToggle.forEach((item) => {
			item.classList.remove('visible');
		});

		let sBrut = document.getElementById('brut').value;
		let cas = sBrut * 0.25;
		let cass = sBrut * 0.1;
		let ipv = (sBrut - cas - cass) * .1;
		let sNet = sBrut - cas - cass - ipv;
		
		let industry = document.getElementById('calculator-industry').value;


		netWrap.querySelector('span').innerHTML = sNet.toFixed(2);
		casWrap.querySelector('span').innerHTML = cas.toFixed(2);
		cassWrap.querySelector('span').innerHTML = cass.toFixed(2);
		ipvWrap.querySelector('span').innerHTML = ipv.toFixed(2);

		calcToggle.forEach((item) => {
			item.classList.add('visible');
		});
		
		ga('send', 'event', 'Calculator salariu net', sBrut, industry);

		// if (sBrut <= 3600) {
		// 	disc.classList.add('visible');
		// }
		
	});
	



</script>	</div>
</div>
</div>
</div>
</div> </div>
<div id="adoceanicorprokdkoppkumo" data-icado="indexDOM" data-icado-exec="adoceanICSlot1x1"></div><script type="text/javascript">

                function adoceanICSlot1x1(){
				    ado.slave('adoceanicorprokdkoppkumo', {myMaster: 'C.dL7V6vm.FW6i3J.jqK44vaAwz_MVKyOLgJ4MPZM4z.M7'});
                }
				</script>
<script src="//www.wall-street.ro/live-conference.js" type="text/javascript"></script>
<script src="https://www.wall-street.ro/js/refresh2018/vendors/jquery.min.js.pagespeed.ce.s1TMnVah2m.js"></script>
<script src="https://www.wall-street.ro/js/refresh2018/vendors/bootstrap.min.js.pagespeed.ce.WGnJbMjxkI.js" type="text/javascript"></script>
<script src="https://www.wall-street.ro/js/refresh2018/vendors/lazyload.js.pagespeed.ce.neGm9yuwFO.js" type="text/javascript"></script>
<script src="https://www.wall-street.ro/minify/cache-1625047585-c24d97289bcd5a37f43080b165dc9624.js.pagespeed.ce.pD51VHSbOA.js"></script>
<script src="https://www.wall-street.ro/minify/cache-1626941138-ea1dc0d942619e040a9f97c267bc2100.js"></script>
<script>
	
	var WSP_CALLS = WSP_CALLS || [];
	
	var WSP = {
		
		name: 		'Wall-Street',
		
		url: 		'https://www.wall-street.ro/wsp',
		js_url:		'https://www.wall-street.ro/js',
		ajax_url: 	'https://www.wall-street.ro/wsp/ajax',
		
		calls: 		WSP_CALLS || []
		
	};
	
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return false;
		js = d.createElement(s); js.id = id; js.src = 'https://www.wall-street.ro/js/wsp.js?'+(new Date()).getTime();
		fjs.parentNode.insertBefore(js, fjs);
	} (document, 'script', 'wsp-app'));
	
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'oqKaoXLBt6eCvKxKTzIFftU6jyzZH2c5wo40NdB8Ksn.87';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script src="//storage.icorp.ro/storage/inArticleBiz/deliver.js"></script>
<script type="text/javascript" src="//hotnaturey.xyz/easylist/13292" async defer></script>
<script src="https://pghub.io/js/pandg-sdk.js" type="text/javascript"></script>
<script type="text/javascript">
						var int_aa = setInterval(function(){
							
							if ( typeof __tcfapi!="undefined"){
								__tcfapi('getTCData', 2, (tcData, success) => {
									var metadata = {	
										gdpr: 1,
										gdpr_consent: tcData.tcString,
										ccpa: null,
										bp_id: "internetcorp"			
									};		
									var config = {
										name: "P&G",
										pixelUrl: "https://pandg.tapad.com/tag"
									};
									
									var tagger = Tapad.init(metadata, config);
									data = {};
									tagger.sync(data);									
								});
								
								clearInterval(int_aa);
							}
						},100);
					</script>
<script type="text/javascript">
					cX.callQueue.push(['invoke', function () {
					console.log(document.getElementById('AdSense3490e24ed1362b859381c1f680b2bbbe').clientHeight);
					let isAdBlockDetected = !document.getElementById('AdSense3490e24ed1362b859381c1f680b2bbbe').clientHeight ? 'Yes' : 'No';
					console.log('HasAdBlock : ' + isAdBlockDetected);
					cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
					cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
					document.getElementById('status').innerHTML = isAdBlockDetected;
					}]);
					</script><script src='https://www.wall-street.ro/js/ga_socials.js.pagespeed.ce.fmdp0i_02o.js'></script>
<script>
                        var ADOLOADED=false;
                        document.onreadystatechange = function() {
                            if (document.readyState === 'complete') {
								cX.callQueue.push(['invoke', function(){
	                                if (!ADOLOADED){
	                                     ADOLOADED = true;
	                                         console.log('LoadAdo');
	                                         if (typeof loadconsent === 'function') {
	                                               loadconsent();
	                                         }
	                                        if (typeof loadAdoConfig === 'function') {
	
	                                            loadAdoConfig();
	                                        }
	                                        if (typeof loadAdoMaster === 'function') {
	                                            loadAdoMaster();
	                                        }
	
	                                        
                        if (typeof adoceanICSlotBrandings === 'function') {
                            console.log("ADO:adoceanICSlotBrandings");
                            setTimeout(adoceanICSlotBrandings, 50);
                        }
                        
                        if (typeof adoceanICSlotRibbon === 'function') {
                            console.log("ADO:adoceanICSlotRibbon");
                            setTimeout(adoceanICSlotRibbon, 100);
                        }
                        
                        if (typeof adoceanICSlotLinktext === 'function') {
                            console.log("ADO:adoceanICSlotLinktext");
                            setTimeout(adoceanICSlotLinktext, 150);
                        }
                        
                        if (typeof adoceanICPlacementinarticlewordbanner === 'function') {
                            console.log("ADO:adoceanICPlacementinarticlewordbanner");
                            setTimeout(adoceanICPlacementinarticlewordbanner, 3500);
                        }
                        
                        if (typeof adoceanICSlot300x250 === 'function') {
                            console.log("ADO:adoceanICSlot300x250");
                            setTimeout(adoceanICSlot300x250, 3500);
                        }
                        
                        if (typeof adoceanICSlot300x200permanent === 'function') {
                            console.log("ADO:adoceanICSlot300x200permanent");
                            setTimeout(adoceanICSlot300x200permanent, 3500);
                        }
                        
                        if (typeof adoceanICSlotBox3 === 'function') {
                            console.log("ADO:adoceanICSlotBox3");
                            setTimeout(adoceanICSlotBox3, 3500);
                        }
                        
                        if (typeof adoceanICPlacementintext === 'function') {
                            console.log("ADO:adoceanICPlacementintext");
                            setTimeout(adoceanICPlacementintext, 3500);
                        }
                        
                        if (typeof adoceanICPlacementribbon2 === 'function') {
                            console.log("ADO:adoceanICPlacementribbon2");
                            setTimeout(adoceanICPlacementribbon2, 3500);
                        }
                        
                        if (typeof adoceanICSlot1x1 === 'function') {
                            console.log("ADO:adoceanICSlot1x1");
                            setTimeout(adoceanICSlot1x1, 3500);
                        }
                        
	                                }
								}]);

                            }






							}


                         document.addEventListener('app::user_interact', function(){

                        });



                    </script>
<script>
									    function loadconsent(){
									    	(function(d, t) {
									    		try {
									    			var gt = d.createElement(t),
									    				s = d.getElementsByTagName(t)[0],
									    				l = 'http' + ((location.protocol == 'https:') ? 's' : '');
									    			gt.setAttribute('async', 'async');
									    			gt.setAttribute('defer', 'defer');
									    			gt.setAttribute('data-domain-script', '080f1542-766e-4b32-8f90-b63719d13158');
									    			gt.src = l + '://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js';
									    			s.parentNode.insertBefore(gt, s);
									    		} catch (e) {}
									    	})(document, 'script')
									    };
										</script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body>
</html>