<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro" lang="ro">
<head>
<meta name="B-verify" content="5bad3fdbc71ddc25207e0b61902290f2b8415729"/> <meta name="verification" content="c96ec306d86bec6ad767e9029116509b"/> <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta itemprop="inLanguage" content="ro"/>
<meta name="theme-color" content="#04294b">
<meta name="publish-date" content="2022-09-21"/>
<title>Incendiu la o unitate cu uraniu din Franța: a fost activat centrul de urgenţă</title>
<meta name="title" content="Incendiu la o unitate cu uraniu din Franța: a fost activat centrul de urgenţă">
<meta name="description" content="Autoritatea pentru Siguranţa Nucleară (ASN) din Franţa şi-a activat centrul de urgenţă, în urma declanşării unui incendiu la o instalaţie care conţine uraniu, operată de compania Framatome a EDF în sud-estul Franţei. &;. Autoritatea pentru Siguranţa Nucleară (ASN) din Franţa şi-a activat centrul de urgenţă, în urma declanşării unui incendiu la o instalaţie care conţine uraniu, operată de compania Framatome a EDF în sud-estul Franţei."/>
<meta name="keywords" content="siguranta nucleara,franta,centrul de urgenta,unitate,uraniu,framatone"/>
<meta itemprop="datePublished" content="2022-09-21"/>
<meta itemprop="dateModified" content="2022-09-21"/>
<meta itemprop="genre" content="News"/>
<meta itemprop="articleSection" content="Internațional"/>
<meta itemprop="wordcount" content="95"/>
<meta name="robots" content="index,follow"/>
<meta name="robots" content="NOYDIR"/>
<meta name="robots" content="NOODP"/>
<meta name="date" content="2022-09-21T21:39:57+03:00"/>
<link rel="amphtml" href="https://www.wall-street.ro/articol/International/289800/incendiu-la-o-unitate-cu-uraniu-din-franta-a-fost-activat-centrul-de-urgenta.html-amp">
<link rel="canonical" href="https://www.wall-street.ro/articol/International/289800/incendiu-la-o-unitate-cu-uraniu-din-franta-a-fost-activat-centrul-de-urgenta.html"/>
<link rel="alternate" type="application/rss+xml" href="https://www.wall-street.ro/rssfeeds/international.xml" title="Internațional"/>
<link rel="shortlink" href="https://wall-street.ro/ws289800"/>
<meta property="og:title" content="Incendiu la o unitate cu uraniu din Franța: a fost activat centrul de urgenţă"/>
<meta property="og:description" content="Autoritatea pentru Siguranţa Nucleară (ASN) din Franţa şi-a activat centrul de urgenţă, în urma declanşării unui incendiu la o instalaţie care conţine uraniu, operată de compania Framatome a EDF în..."/>
<meta property="og:image" content="https://www.wall-street.ro/article_pictures/289800_articol.jpg?v=1663785133"/>
<meta property="og:url" content="https://www.wall-street.ro/articol/International/289800/incendiu-la-o-unitate-cu-uraniu-din-franta-a-fost-activat-centrul-de-urgenta.html"/>
<meta property="og:type" content="article"/>
<meta property="article:publisher" content="428464880426"/>
<meta property="article:section" content="Internațional"/>
<meta property="article:tag" content="siguranta nucleara"/>
<meta property="article:tag" content="Franta"/>
<meta property="article:tag" content="centrul de urgenta"/>
<meta property="article:tag" content="unitate"/>
<meta property="article:tag" content="uraniu"/>
<meta property="article:tag" content="framatone"/>
<meta property="article:published_time" content="1663785597"/>
<meta property="article:modified_time" content="1663785139"/>
<meta property="og:see_also" content="https://wall-street.ro/ws289775"/>
<meta property="og:see_also" content="https://wall-street.ro/ws277077"/>
<meta property="og:see_also" content="https://wall-street.ro/ws269315"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Incendiu la o unitate cu uraniu din Franța: a fost activat centrul de urgenţă">
<meta name="twitter:image:src" content="https://www.wall-street.ro/article_pictures/289800_articol.jpg?v=1663785133">
<meta name="twitter:description" content="Autoritatea pentru Siguranţa Nucleară (ASN) din Franţa şi-a activat centrul de urgenţă, în urma declanşării unui incendiu la o instalaţie care conţine uraniu, operată de compania Framatome a EDF în...">
<meta name="twitter:creator" content="@WallStreetRo">
<meta name="twitter:site" content="@WallStreetRo">
<meta name="twitter:domain" content="wall-street.ro">
<meta property="og:locale" content="ro_RO"/>
<meta property="og:site_name" content="Wall-Street"/>
<meta property="fb:app_id" content="238936456169413"/>
<meta property="fb:admins" content="ganaited,seceleanu,100000855402445"/>
<meta property="fb:pages" content="428464880426">
<meta name="google-signin-clientid" content="514694813735-t76s5ujs5utdjsjf0jk73p4ki1kdfjtp.apps.googleusercontent.com"/>
<meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login"/>
<meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction"/>
<meta name="google-signin-cookiepolicy" content="single_host_origin"/>
<meta name="y_key" content="15596113f56aae48"/>
<meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB"/>
<meta name="verify-v1" content="x+JgohIQYnr167l4TU5kDGdDrNb1xmOCmh5qwAXotCI="/>
<link href="https://www.wall-street.ro/css/refresh2018/A.app.css,qord=1663785180.pagespeed.cf.E7FHSOfupP.css" rel="stylesheet" type="text/css"/>
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
	<![endif]-->
<script async src="//pahtnf.tech/c/wallstreet.js"></script>
<script type="application/ld+json">

			{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.wall-street.ro/articol/International/289800/incendiu-la-o-unitate-cu-uraniu-din-franta-a-fost-activat-centrul-de-urgenta.html"},"headline":"Incendiu la o unitate cu uraniu din Franța: a fost activat centrul de urgenţă","alternativeHeadline":"Incendiu la o unitate cu uraniu din Franța: a fost activat centrul de urgenţă","description":"Autoritatea pentru Siguranţa Nucleară (ASN) din Franţa şi-a activat centrul de urgenţă, în urma declanşării unui incendiu la o instalaţie care conţine uraniu, operată de compania Framatome a EDF în sud-estul Franţei. &amp;nbsp;","url":"https://www.wall-street.ro/articol/International/289800/incendiu-la-o-unitate-cu-uraniu-din-franta-a-fost-activat-centrul-de-urgenta.html","articleSection":"International","image":["https://www.wall-street.ro/article_pictures/289800_articol.jpg?v=1663785133"],"thumbnailUrl":"https://www.wall-street.ro/article_pictures/289800_articol.jpg?v=1663785133","keywords":["Siguranta nucleara","Franta","Centrul de urgenta","Unitate","Uraniu","Framatone","International","Actualitate"],"author": "Echipa Wall-Street.ro","dateCreated":"2022-09-21T21:39:57+03:00","datePublished":"2022-09-21T21:39:57+03:00","dateModified":"2022-09-21T21:39:57+03:00","publisher": {"@type": "Organization","name" : "Wall-street.ro","logo": {"@type": "ImageObject","url": "https://www.wall-street.ro/images/flatdesign/logo.png","width": 152,"height": 19}}}



			</script>
<script>

      var _GPD = {
          SITE: {
              flatlift: true,
              url: '//www.wall-street.ro',
              static_url: 'https://www.wall-street.ro',
              title: 'Wall-Street' },
          PAGE: {
              url: 'https://www.wall-street.ro/articol/International/289800/incendiu-la-o-unitate-cu-uraniu-din-franta-a-fost-activat-centrul-de-urgenta.html',
              title: 'Incendiu la o unitate cu uraniu din Franța: a fost activat centrul de urgenţă', section : 'international' } };
			if (_GPD.PAGE.url.indexOf('http://') == -1) _GPD.PAGE.url = _GPD.SITE.url + _GPD.PAGE.url;
			_GPD.SITE.socials = { }; 
			_GPD.SITE.socials.twitter = { username: 'WallStreetRo' };

						_GPD.USER = { user_id: 0, username: "", fb_id: 0, logged_out: 0 };
			
			_GPD.PAGE.opengraph = {"title":"Incendiu la o unitate cu uraniu din Fran\u021ba: a fost activat centrul de urgen\u0163\u0103","description":"Autoritatea pentru Siguran\u0163a Nuclear\u0103 (ASN) din Fran\u0163a \u015fi-a activat centrul de urgen\u0163\u0103, \u00een urma declan\u015f\u0103rii unui incendiu la o instala\u0163ie care con\u0163ine uraniu, operat\u0103 de compania Framatome a EDF \u00een sud-estul Fran\u0163ei. &nbsp;","image":"https:\/\/www.wall-street.ro\/article_pictures\/289800_articol.jpg?v=1663785133","url":"https:\/\/www.wall-street.ro\/articol\/International\/289800\/incendiu-la-o-unitate-cu-uraniu-din-franta-a-fost-activat-centrul-de-urgenta.html","short_url":"https:\/\/wall-street.ro\/ws289800","keywords":["Siguranta nucleara","Franta","Centrul de urgenta","Unitate","Uraniu","Framatone","International","Actualitate"],"hashtags":["wallstreet","sigurantanucleara","international","actualitate"],"section":{"title":"International","url":"https:\/\/www.wall-street.ro\/articol\/International\/index.html"},"category":{"title":"Actualitate","url":"https:\/\/www.wall-street.ro\/actualitate\/index.html"}}
			_GPD.SITE.DEVEL = false;	


			
			var USER_DATA = _GPD.USER != null ? _GPD.USER : null;
			var SITE = { 'title' : 'Wall-Street', 'socials' : { 'facebook' : { 'page_name' : 'Wall-Street.ro'}}};
			var PAGE = _GPD.PAGE;
			var CONFIGAPP = {"site_url":"https:\/\/www.wall-street.ro","pushnotification_public_key":"BIF0STPoo7sYYiptgIUYlmB4-mcEhnM30FYc9PqwPJBcTZ_v__B0RvVrb2GzsOrXp3a9riraX0xhgjSYrJTvSew"};
		</script>
<script>window.adocf = {}; window.adocf.useDOMContentLoaded = true;</script>
<script type="text/javascript" async src="//ado.icorp.ro/files/js/ado.js"></script>
<script type="text/javascript" language="JavaScript">
		
				var IC_ADO_EXTRAVARS = {loggedin : 0,blockadsenseonadocean : 1,section : "international"};
				var IC_ADO_MASTER = "9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7";
				IC_ADO_EXTRAVARS.coronavirus = 1;/*["pandemie","pandemie"]*/ 
IC_ADO_EXTRAVARS.coronaviruscocacola = 1;/*["pandemie","pandemie"]*/ 
IC_ADO_EXTRAVARS.cola2020 = 1;/*["Ultima ora","Ultima ora"]*/ 
IC_ADO_EXTRAVARS.war2022 = 1;/*["Rusia","Rusia"]*/ 
IC_ADO_EXTRAVARS.iqos = 0; /*[]*/ 
IC_ADO_EXTRAVARS.ferrero2022 = 1;/*["NATO","NATO"]*/ 

				</script>
<script type="text/javascript">
					 var _key = "";
					 </script>
<script type="text/javascript">
					function loadAdoConfig(){if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}ado.config({mode:"new",xml:false,consent:true,characterEncoding:true, attachReferrer: !0});ado.preview({enabled:true,emiter:"ado.icorp.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});}
					function loadAdoMaster(){
						
						ado.master({id:"9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7",server:"ado.icorp.ro", vars: IC_ADO_EXTRAVARS , keys:"international"+","+ window.cxDmpSegments });}
				</script>
<script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script>
<script>
			(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-152994-7', 'auto' ,{ 'useAmpClientId': true });

			ga(function(tracker) { 
				GA_CLIENT_ID = tracker.get('clientId'); 
				ga('set', 'dimension1', 'GA' + String(GA_CLIENT_ID));
				ga('set', 'dimension2', new Date().getTime() + '.' + Math.random().toString(36).substring(5));
				ga('set', 'dimension3', new Date().getTime());
			});

			ga('set', 'dimension4', '0');
			ga('set', 'dimension5', 'content/international');
						ga('set', 'dimension6', 'ID289800/MC12/ED73/SR4/TC0');
			



			ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');
			if (typeof _gaq =="undefined"){

				function trackEventTag(category, action, opt_label) {
					/* analytics.js send event */
					ga('send', 'event', { 'eventCategory': category, 'eventAction': action, 'eventLabel': opt_label });
					/* add delay or additional tracking here */
					return true;
				}	

				var _gaq = window._gaq || {
					push: function (ar) {
						if (ar && ar.constructor === Array && 0 in ar) {
							if (ar[0] == '_trackEvent') {
								var category = 1 in ar ? ar[1] : null, action = 2 in ar ? ar[2] : null, opt_label = 3 in ar ? ar[3] : null;
								return trackEventTag(category, action, opt_label);
							}
						}
						return true;
					}
				};
			}



		</script>
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-53GXG2V');</script>
<script defer src="https://cdn.unblockia.com/h.js"></script>
<script>

      var checkFormCmp = setInterval(function () {

          if (typeof __tcfapi != "undefined") {

              
              window.teads_analytics = window.teads_analytics || {};
              window.teads_analytics.analytics_tag_id = "PUB_14484";
              window.teads_analytics.share = window.teads_analytics.share || function () {
                  ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
              };

              var teads_analytics_script = document.createElement('script');
              teads_analytics_script.type = 'text/javascript';
              teads_analytics_script.async = true;
              teads_analytics_script.src = 'https://a.teads.tv/analytics/tag.js';
              document.getElementsByTagName('head')[0].appendChild(teads_analytics_script);

              clearInterval(checkFormCmp);

          }

      }, 100);

	</script>
<script type="text/javascript">
								window.cX = window.cX || {}; 
								cX.callQueue = cX.callQueue || [];
								cX.callQueue.push(['setSiteId', '1138479773402378607']);
													
											
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['sync','adform']);
						cX.callQueue.push(['sync','smart']);
						 
						
								cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);
								cX.callQueue.push(['invoke', function(){
									var CX_dmp =  cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();
									window.cxDmpSegments = CX_dmp;
								}]);
								</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
								(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
								e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
								t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
								</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.wall-street.ro/articol/International/289800/incendiu-la-o-unitate-cu-uraniu-din-franta-a-fost-activat-centrul-de-urgenta.html"/>
<script>
			document.addEventListener('app::user_interact',function(){
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '1667896353330874'); 
				fbq('track', 'PageView');
				console.log("FBPixel Loaded");
			 });
				</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView
				&noscript=1"/>
</noscript>
</head>
<body class=" adsfriendly  "><script>
					var ad = document.createElement('div');
					ad.id = 'AdSensea99f7d79cf0c09afc70174d2edf26c32';
					ad.className = 'AdSense';
					ad.style.display = 'block';
					ad.style.position = 'absolute';
					ad.style.top = '-1px';
					ad.style.height = '1px';
					document.body.appendChild(ad);
					</script>
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-53GXG2V" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<div id="ado_brandings_after_this" class="new"></div>
<div class="ws-menu">
<div class="ws-trigger-menu-left mobile-show">
<span class="line"></span>
<span class="line"></span>
<span class="line"></span>
</div>
<ul class="ws-menu-left mobileRefresh">
<li class="">
<a href="https://www.wall-street.ro/ultima-ora/index.html" data-code="ultima-ora">Ultima Oră</a>
</li>
<li class=" mobile-hide " style="display: none">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro" data-code="sectiuni">Secțiuni</a>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/actualitate/index.html" data-code="actualitate">Actualitate</a>
<div id="actualitate" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Actualitate</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Economie/index.html" title="Stiri si noutati de ultima ora din Economie">Economie</a></li>
<li><a href="https://www.wall-street.ro/articol/Social/index.html" title="Stiri si noutati de ultima ora din Social">Social</a></li>
<li><a href="https://www.wall-street.ro/articol/Politic/index.html" title="Stiri si noutati de ultima ora din Politic">Politic</a></li>
<li><a href="https://www.wall-street.ro/articol/International/index.html" title="Stiri si noutati de ultima ora din Business International">Internațional</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/International/289793/amenda-uriasa-de-la-guvernul-spaniol-pentru-glovo-ce-reguli-a-incalcat-compania.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Amendă uriașă de la Guvernul spaniol pentru Glovo. Ce reguli a încălcat compania']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/7/289793/70x70xp_289793_160x165-00-65.jpg.pagespeed.ic.e4bf2aYuDH.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Amendă uriașă de la Guvernul spaniol pentru Glovo. Ce reguli a...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/International/289794/jens-stoltenberg-nato-nu-se-va-angaja-intr-o-retorica-nucleara-periculoasa-si-nechibzuita-de-acelasi-fel-ca-a-presedintelui-putin.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Jens Stoltenberg: NATO nu se va angaja într-o retorică nucleară periculoasă şi nechibzuită de acelaşi fel ca a preşedintelui Putin']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/7/289794/70x70xp_289794_160x165-00-65.jpg.pagespeed.ic.T6qTj_cB3D.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Jens Stoltenberg: NATO nu se va angaja într-o retorică nucleară...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/International/289751/discursul-lui-putin-mobilizarea-partiala-a-populatiei-a-fost-aprobata.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Discursul lui Putin: mobilizarea parțială a populației a fost aprobată']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/7/289751/70x70xp_289751_160x165-00-65.jpg.pagespeed.ic.cZXY26f0sM.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Discursul lui Putin: mobilizarea parțială a populației a fost aprobată</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/International/289752/prima-reactie-la-discursul-lui-putin-cum-vede-un-oficial-strain-anuntul-facut-de-presedintele-rusiei.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Prima reacție la discursul lui Putin: cum vede un oficial străin anunțul făcut de președintele Rusiei']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/7/289752/70x70xp_289752_160x165-00-65.jpg.pagespeed.ic.A0Z4hnm0Eo.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Prima reacție la discursul lui Putin: cum vede un oficial străin...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/International/289753/ce-inseamna-mobilizarea-partiala-anuntata-de-putin-cati-oameni-va-trimite-in-ucraina.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Ce înseamnă mobilizarea parțială anunțată de Putin: câți oameni ar putea trimite în Ucraina']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/7/289753/70x70xp_289753_160x165-00-65.jpg.pagespeed.ic.HcTevKh_29.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Ce înseamnă mobilizarea parțială anunțată de Putin: câți oameni ar...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/International/289755/putin-noi-amenintari-privind-folosirea-armelor-nucleare-nu-blufez.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Putin, noi amenințări privind folosirea armelor nucleare: Nu blufez!']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/7/289755/70x70xp_289755_160x165-00-65.jpg.pagespeed.ic.GmMmtLQOZ2.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Putin, noi amenințări privind folosirea armelor nucleare: Nu blufez!</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/International/289759/rusia-spune-ca-a-pierdut-5-937-de-soldati-in-ucraina-mult-sub-estimarile-occidentului.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Rusia spune că a pierdut 5.937 de soldați în Ucraina, mult sub estimările Occidentului']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/7/289759/70x70xp_289759_160x165-00-65.jpg.pagespeed.ic.3bB9T5vfux.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Rusia spune că a pierdut 5.937 de soldați în Ucraina, mult sub...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/International/289761/sua-mobilizarea-din-rusia-un-semn-de-slabiciune-din-partea-moscovei.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'SUA: Mobilizarea din Rusia, un „semn de slăbiciune” din partea Moscovei']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/7/289761/70x70xp_289761_160x165-00-65.jpg.pagespeed.ic._CjGBPmWXW.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">SUA: Mobilizarea din Rusia, un „semn de slăbiciune” din partea...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/International/289762/cristian-diaconescu-federatia-rusa-doreste-practic-sa-intre-intr-un-razboi-atat-cu-ucraina-cat-si-cu-comunitatea-vestica.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Cristian Diaconescu: Federația Rusă dorește, practic, să intre într-un război, atât cu Ucraina, cât și cu comunitatea vestică']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/7/289762/70x70xp_289762_160x165-00-65.jpg.pagespeed.ic.x4JviwzCAk.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Cristian Diaconescu: Federația Rusă dorește, practic, să intre...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/investitii/index.html" data-code="investitii">Stiri despre Investitii</a>
<div id="investitii" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Stiri despre Investitii</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Finante-Banci/index.html" title="Stiri si noutati de ultima ora din Finanțe - Bănci">Finanțe - Bănci</a></li>
<li><a href="https://www.wall-street.ro/articol/Piete-de-capital/index.html" title="Stiri si noutati de ultima ora din Piețe de capital">Piețe de capital</a></li>
<li><a href="https://www.wall-street.ro/articol/Money/index.html" title="Stiri si noutati de ultima ora din Money">Money</a></li>
<li><a href="https://www.wall-street.ro/articol/Educatie-bursiera/index.html" title="Stiri si noutati de ultima ora din Educație Bursiera">Educație Bursiera</a></li>
<li><a href="http://curs.wall-street.ro/" title="Stiri si noutati de ultima ora din Curs valutar - Cursul de schimb publicat de BNR. Cursul valutar pentru Euro, Dolarul SUA si alte valute">Curs Valutar</a></li>
<li><a href="http://www.wall-street.ro/calculator-salariu-net.html" title="Stiri si noutati de ultima ora din Calculator salariu NET">Calculator salariu NET</a></li>
<li><a href="http://www.wall-street.ro/raft-afaceri/index.html" title="Stiri si noutati de ultima ora din Raftul cu afaceri">Raftul cu afaceri</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Piete-de-capital/289756/bursa-din-moscova-in-cadere-libera-dupa-ce-putin-anunta-mobilizarea-partiala.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Bursa din Moscova, în cădere liberă după ce Putin anunță mobilizarea parțială']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/7/289756/70x70xp_289756_160x165-00-65.jpg.pagespeed.ic.56E6zhZSLL.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Bursa din Moscova, în cădere liberă după ce Putin anunță...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Money/289757/cec-lanseaza-un-card-prin-care-poti-sa-folosesti-10-valute-diferite-fara-comision.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'CEC lansează un card prin care poți să folosești 10 valute diferite, fără comision']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/7/289757/70x70xp_289757_160x165-00-65.jpg.pagespeed.ic.PD07Gh8aCP.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">CEC lansează un card prin care poți să folosești 10 valute...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Piete-de-capital/289760/investitorii-s-au-ingramadit-sa-cumpere-dolari-dupa-anuntul-lui-putin.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Investitorii s-au îngrămădit să cumpere dolari după anunțul lui Putin. Moneda americană bate un nou record istoric']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/7/289760/70x70xp_289760_160x165-00-65.jpg.pagespeed.ic.-LiiVw8Fba.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Investitorii s-au îngrămădit să cumpere dolari după anunțul lui...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/289767/banca-s-a-mutat-pe-internet-jumatate-dintre-romani-fac-platile-online.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Banca s-a mutat pe internet: Jumătate dintre români fac plățile online']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/7/289767/70x70xp_289767_160x165-00-65.jpg.pagespeed.ic.fGhGIQ5lDj.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Banca s-a mutat pe internet: Jumătate dintre români fac plățile online</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Piete-de-capital/137969/ing-isi-inchide-diviziile-de-brokeraj-romania-pe-lista-neagra-polonia-si-benelux-raman.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'ING isi inchide diviziile de brokeraj. Romania pe lista neagra, Polonia si Benelux raman']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/3/7/9/137969/70x70xp_137969_160x165-00-65.jpg.pagespeed.ic.G1DsDTG0O7.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">ING isi inchide diviziile de brokeraj. Romania pe lista neagra,...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Piete-de-capital/289722/sefii-agista-cred-ca-bittnet-este-subevaluata-de-piata-si-isi-maresc-detinerea.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Șefii Agista cred că Bittnet este subevaluată de piață și își măresc deținerea']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/7/289722/70x70xp_289722_160x165-00-65.jpg.pagespeed.ic.-31F4iNsth.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Șefii Agista cred că Bittnet este subevaluată de piață și își...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/289691/atac-cibernetic-revolut-au-fost-a-compromis-datele-personale-a-peste-50-000-de-persoane.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Atac cibernetic Revolut: Au fost a compromise datele a peste 50.000 de persoane']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/6/289691/70x70xp_289691_160x165-00-65.jpg.pagespeed.ic.RqgwrcFQ33.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Atac cibernetic Revolut: Au fost a compromise datele a peste 50.000...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/289696/revolut-romania-despre-atacul-cibernetic-ce-spune-fintech-ul-despre-incident.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Revolut România, despre atacul cibernetic. Ce spune fintech-ul despre incident']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/6/289696/70x70xp_289696_160x165-00-65.jpg.pagespeed.ic.sK5-EZw8q4.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Revolut România, despre atacul cibernetic. Ce spune fintech-ul...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/289697/dolarul-american-versus-euro-cum-evolueaza-cele-doua-valute.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Dolarul american versus Euro: cum evoluează cele două valute']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/6/289697/70x70xp_289697_160x165-00-65.jpg.pagespeed.ic.MgLxE0hozH.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Dolarul american versus Euro: cum evoluează cele două valute</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/business/index.html" data-code="business">Stiri din Business</a>
<div id="business" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Stiri din Business</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Companii/index.html" title="Stiri si noutati de ultima ora din Companii">Companii</a></li>
<li><a href="https://www.wall-street.ro/articol/Real-Estate/index.html" title="Stiri si noutati de ultima ora din Real Estate, construcții, afaceri imobiliare, tranzacții imobiliare record">Imobiliare și construcții</a></li>
<li><a href="https://www.wall-street.ro/articol/Auto/index.html" title="Stiri si noutati de ultima ora din Auto">Auto</a></li>
<li><a href="https://www.wall-street.ro/articol/Agricultura/index.html" title="Stiri si noutati de ultima ora din Agricultură">Agricultură</a></li>
<li><a href="https://www.wall-street.ro/articol/Start-Up/index.html" title="Stiri si noutati de ultima ora din Start Up">Start Up</a></li>
<li><a href="https://www.wall-street.ro/articol/Careers/index.html" title="Stiri si noutati de ultima ora din Cariere">Cariere</a></li>
<li><a href="https://www.wall-street.ro/articol/Legal-Business/index.html" title="Stiri si noutati de ultima ora din Legal Business">Legal Business</a></li>
<li><a href="http://www.wall-street.ro/special/opinia-avocatului.html" title="Stiri si noutati de ultima ora din Opinia avocatului">Opinia avocatului</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Auto/289795/inca-un-camion-blocat-in-pasajul-unirii-primaria-sectorului-4-cere-daune.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Încă un camion blocat în Pasajul Unirii. Primăria Sectorului 4 cere daune']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/7/289795/70x70xp_289795_160x165-00-65.jpg.pagespeed.ic.W6rfZtLdXM.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Încă un camion blocat în Pasajul Unirii. Primăria Sectorului 4 cere...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Real-Estate/289747/cumparatori-de-locuinte-cu-pretentii-poti-gasi-si-la-100-000-de-euro-si-la-5-milioane-de-euro.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Cumpărători de locuințe cu pretenții poți găsi și la 100.000 de euro și la 5 milioane de euro']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/7/289747/70x70xp_289747_160x165-00-65.jpg.pagespeed.ic.-PRvkyXK_S.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Cumpărători de locuințe cu pretenții poți găsi și la 100.000 de...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Careers/289754/banii-conteaza-mai-mult-decat-timpul-liber-pentru-gen-z-si-millennials.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Banii contează mai mult decât timpul liber pentru Gen Z și Millennials. Preferă să muncească mai mult, dar să aibă mai puține zile de concediu']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/7/289754/70x70xp_289754_160x165-00-65.jpg.pagespeed.ic.YA4XXvX7DQ.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Banii contează mai mult decât timpul liber pentru Gen Z și...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Companii/289758/pos-media-romania-organizeaza-showroom-2022-in-parteneriat-cu-carrefour-romania.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'POS Media România organizează SHOWROOM 2022, în parteneriat cu Carrefour România ']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/7/289758/70x70xp_289758_160x165-00-65.jpg.pagespeed.ic.X8lVKdDbNE.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">POS Media România organizează SHOWROOM 2022, în parteneriat cu...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Companii/289771/anre-in-control-la-sase-companii-de-distributie-a-energiei-electrice-se-verifica-modul-de-citire-a-indexului.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'ANRE, în control la şase companii de distribuţie a energiei electrice; se verifică modul de citire a indexului']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/7/289771/70x70xp_289771_160x165-00-65.jpg.pagespeed.ic.ZGcdfJ_GDL.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">ANRE, în control la şase companii de distribuţie a energiei...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Companii/289775/o-companie-franceza-a-lansat-primul-tip-de-sticla-cu-continut-redus-de-carbon-cum-ajuta-aceasta-la-reducerea-amprentei-de-carbon-a-cladirilor.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'O companie franceză a lansat primul tip de sticlă cu conținut redus de carbon. Cum ajută la reducerea amprentei de carbon a clădirilor']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/7/289775/70x70xp_289775_160x165-00-65.jpg.pagespeed.ic.i_wG7yQPZB.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">O companie franceză a lansat primul tip de sticlă cu conținut redus...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Companii/289776/hidroelectrica-avem-zilnic-5-000-de-clienti-noi-nu-putem-acoperi-tot-consumul-romaniei.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Hidroelectrica: Avem zilnic 5.000 de clienţi noi. Nu putem acoperi tot consumul României']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/7/289776/70x70xp_289776_160x165-00-65.jpg.pagespeed.ic.kwlnwAfjki.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Hidroelectrica: Avem zilnic 5.000 de clienţi noi. Nu putem acoperi...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Companii/289778/dm-drogerie-markt-lanseaza-oficial-magazinul-online-in-romania.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'dm drogerie markt lansează oficial magazinul online în România. Retailerul urmează să lanseze și o aplicație în acest an']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/7/289778/70x70xp_289778_160x165-00-65.jpg.pagespeed.ic.tpsyPRDUJL.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">dm drogerie markt lansează oficial magazinul online în România....</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Companii/289784/donalam-targoviste-va-vinde-otelul-beton-produs-la-pretul-de-900-940-de-euro-pe-tona.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Donalam Târgoviște va vinde oțelul beton produs la prețul de 900-940 de euro pe tonă']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/7/289784/70x70xp_289784_160x165-00-65.jpg.pagespeed.ic.tlKardSHdI.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Donalam Târgoviște va vinde oțelul beton produs la prețul de...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/it-media/index.html" data-code="it-media">IT & Media</a>
<div id="it-media" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">IT & Media</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/IT-C-Tehnologie/index.html" title="Stiri si noutati de ultima ora din IT & C - Tehnologia Informatiei si Comunicatii">IT & C</a></li>
<li><a href="https://www.wall-street.ro/articol/Marketing-PR/index.html" title="Stiri si noutati de ultima ora din Marketing, PR, Mass-Media, Publicitate">Media & Pub</a></li>
<li><a href="https://www.wall-street.ro/articol/New-Media/index.html" title="Stiri si noutati de ultima ora din New Media">New Media</a></li>
<li><a href="https://www.wall-street.ro/articol/ecommerce/index.html" title="Stiri si noutati de ultima ora din eCommerce">eCommerce</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/289782/doar-6-dintre-companiile-din-romania-ofera-formare-profesionala-in-domeniul-tic-fata-de-media-europeana-de-20.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Doar 6% dintre companiile din România oferă formare profesională în domeniul TIC, față de media europeană de 20%']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/7/289782/70x70xp_289782_160x165-00-65.jpg.pagespeed.ic.5Pdlatix3o.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Doar 6% dintre companiile din România oferă formare profesională în...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/289718/cum-sa-nu-fii-victima-phishingului-si-ce-trebuie-sa-faci-ca-sa-eviti-tepele-online.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Cum să nu fii victima phishingului și ce trebuie să faci ca să eviți „țepele” online']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/7/289718/70x70xp_289718_160x165-00-65.jpg.pagespeed.ic.fI1iOSyTni.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Cum să nu fii victima phishingului și ce trebuie să faci ca să...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/289721/schimbari-majore-la-apple-producatorul-va-creste-preturile-la-aplicatiile-din-app-store-din-europa-si-asia.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Schimbări majore la Apple. Producătorul va crește prețurile la aplicațiile din App Store din Europa și Asia']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/7/289721/70x70xp_289721_160x165-00-65.jpg.pagespeed.ic.wuvdNUBAyH.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Schimbări majore la Apple. Producătorul va crește prețurile la...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/289742/bcr-raiffeisen-si-vodafone-amendate-pentru-incalcarea-gdpr.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'BCR, Raiffeisen și Vodafone, amendate pentru încălcarea GDPR']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/7/289742/70x70xp_289742_160x165-00-65.jpg.pagespeed.ic.pQXqHQccHn.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">BCR, Raiffeisen și Vodafone, amendate pentru încălcarea GDPR</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/special/ecomteam/289673/lockerele-cargus-cum-arata-planurile-de-dezvoltare-ale-companiei-de-curierat-si-ce-recomandari-are-pentru-magazinele-online.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Lockerele Cargus: cum arată planurile de dezvoltare ale companiei de curierat și ce recomandări are pentru magazinele online']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/6/289673/70x70xp_289673_160x165-00-65.jpg.pagespeed.ic.bRCgzaKvl0.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Lockerele Cargus: cum arată planurile de dezvoltare ale companiei...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/special/ecomteam/289676/alex-goaga-vtex-scopul-retailerilor-e-acela-de-a-vinde-partea-de-tehnologie-nu-ar-trebui-sa-reprezinte-o-provocare-pentru-ei.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Alex Goagă, VTEX: Scopul retailerilor e acela de a vinde, partea de tehnologie nu ar trebui să reprezinte o provocare pentru ei']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/6/289676/70x70xp_289676_160x165-00-65.jpg.pagespeed.ic.dprApbrG2e.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Alex Goagă, VTEX: Scopul retailerilor e acela de a vinde, partea de...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/eCommerce/289690/auchan-altex-eti-sau-modivo-printre-companiile-prezente-la-european-digital-commerce-pe-12-octombrie-inscrie-te-acum.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Auchan, Altex, ETI sau Modivo, printre companiile prezente la European Digital Commerce pe 12 octombrie. Înscrie-te acum!']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/6/289690/70x70xp_289690_160x165-00-65.jpg.pagespeed.ic.w4zDpK9kqo.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Auchan, Altex, ETI sau Modivo, printre companiile prezente la...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/289698/tiktok-si-instagram-au-un-competitor-serios-ce-este-si-ce-face-bereal-aplicatia-unde-nu-exista-influenceri-urmaritori-sau-filtre.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'TikTok și Instagram au un competitor serios. Ce este și ce face BeReal, aplicația unde nu există influenceri, urmăritori sau filtre']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/6/289698/70x70xp_289698_160x165-00-65.jpg.pagespeed.ic.LSMSj0Dwmb.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">TikTok și Instagram au un competitor serios. Ce este și ce face...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Marketing-PR/289711/filmul-romanesc-imaculat-propus-pentru-premiile-oscar-din-2023.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Filmul românesc \" imaculat\", propus pentru premiile oscar din 2023']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/7/289711/70x70xp_289711_160x165-00-65.jpg.pagespeed.ic.HSZ5sY9cYa.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Filmul românesc "Imaculat", propus pentru premiile Oscar din 2023</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/biz-lifestyle/index.html" data-code="biz-lifestyle">Lifestyle</a>
<div id="biz-lifestyle" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Lifestyle</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Turism/index.html" title="Stiri si noutati de ultima ora din Turism">Turism</a></li>
<li><a href="https://www.wall-street.ro/articol/Lifestyle/index.html" title="Stiri si noutati de ultima ora din Lifestyle">Lifestyle</a></li>
<li><a href="http://yourmoney.wall-street.ro/" title="Stiri si noutati de ultima ora din YourMoney - Supliment de lifestyle si leisure">YourMoney</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/289505/george-haber-cel-mai-bogat-roman-din-sua-guvernul-are-un-buget-care-trebuie-distribuit-ori-construim-ori-ne-imbatam.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'George Haber, cel mai bogat român din SUA: Guvernul are un buget care trebuie distribuit uniform. Ori construim drumuri și spitale, ori ne îmbătăm']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/5/289505/70x70xp_289505_160x165-00-65.jpg.pagespeed.ic.gJqe5mRltH.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">George Haber, cel mai bogat român din SUA: Guvernul are un buget...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Turism/169815/p-top-popularitate-j-info-tours.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', '(P) J\'Info Tours - cea mai populara agentie de turism']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/6/9/8/169815/70x70xp_169815_160x165-00-65.jpg.pagespeed.ic.dlDJurzTYS.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">(P) J'Info Tours - cea mai populara agentie de turism</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/special/romaniaverde/289625/via-transilvanica-traseul-turistic-pentru-cei-care-nu-vor-superhoteluri-piscine-si-gratare-e-romania-cu-frumuseti-adevarate-dar-si-cu-mizerii.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Via Transilvanica, traseul turistic pentru cei care nu vor superhoteluri, piscine și grătare. ”E România cu frumuseți adevărate, dar și cu mizerii”']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/6/289625/70x70xp_289625_160x165-00-65.jpg.pagespeed.ic.znJhQ99bvr.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Via Transilvanica, traseul turistic pentru cei care nu vor...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/special/raftulcucarti/289643/top-5-carti-recomandate-de-andrei-pitis-antreprenorul-implicat-in-business-uri-cumparate-de-fitbit-si-daimler.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Top 5 cărți recomandate de Andrei Pitiș, antreprenorul implicat în business-uri cumpărate de FitBit și Daimler']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/6/289643/70x70xp_289643_160x165-00-65.jpg.pagespeed.ic.xGpFd4Bg9H.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Top 5 cărți recomandate de Andrei Pitiș, antreprenorul implicat în...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/289720/evenimente-magice-prin-deserturi-unice.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Evenimente magice prin deserturi unice']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/7/289720/70x70xp_289720_160x165-00-65.jpg.pagespeed.ic._GQ61S1Bya.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Evenimente magice prin deserturi unice</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/289732/noile-perle-parfumate-lenor-beads-concepute-special-sa-rasfete-simturile-si-sa-ofere-momente-de-prospetime.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Noile perle parfumate Lenor Beads – concepute special să răsfețe simțurile și să ofere momente de prospețime']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/7/289732/70x70xp_289732_160x165-00-65.jpg.pagespeed.ic.KE7e4JmQrx.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Noile perle parfumate Lenor Beads – concepute special să răsfețe...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/special/raftulcucarti/289550/top-5-carti-recomandate-de-mircea-turdean-directorul-general-farmec-principalul-producator-roman-de-cosmetice.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Top 5 cărți recomandate de Mircea Turdean, directorul general Farmec, principalul producător român de cosmetice']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/5/289550/70x70xp_289550_160x165-00-65.jpg.pagespeed.ic.u9Jv-BTBlm.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Top 5 cărți recomandate de Mircea Turdean, directorul general...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/289689/baiatul-cu-flori-sau-cum-poti-creste-o-afacere-in-pandemie-florile-nu-tin-cont-de-restrictii-si-nu-se-opresc-sa-infloreasca.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', '„Băiatul cu flori” sau cum poți crește o afacere în pandemie: Florile nu țin cont de restricții și nu se opresc să înflorească']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/6/289689/70x70xp_289689_160x165-00-65.jpg.pagespeed.ic.zkWqHhkbWd.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">„Băiatul cu flori” sau cum poți crește o afacere în pandemie:...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/289695/karpatia-horse-show-2022-cai-lifestyle-ecvestru-si-eleganta.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Karpatia Horse Show 2022: cai, lifestyle ecvestru și eleganță !']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/6/289695/70x70xp_289695_160x165-00-65.jpg.pagespeed.ic.PKvlDBNOyN.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Karpatia Horse Show 2022: cai, lifestyle ecvestru și eleganță !</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
</ul>
<a href="https://www.wall-street.ro" class="logo">
<img src="https://www.wall-street.ro/images/refresh2018/wall-street-svg-blue.svg" alt="Wall Street RO" width="200" height="24">
</a>
<ul class="menu-right-2020 ws-menu-left mobile-hide">
<li class="retailLogo">
<a href="https://www.retail.ro/" target="_blank">
<img src="https://www.wall-street.ro/images/80x29xlogo-retail.png.pagespeed.ic.JnYmfV_0If.png" width="80" height="29" class="" alt="">
</a>
</li>
<li>
<a class="" href="https://comunicate.wall-street.ro" target="_blank"><img src="https://www.wall-street.ro/images/logo-comunicate-negativ.svg" alt="Comunicate de presa Wall-Street.ro" height="26"></a>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/special/index.html" data-code="special">Special</a>
<div id="special" class="menu-collapse">
<div class="special-wrap">
<div class="col-xs-12"><p class="orange sectionTitle">Wall-Street Special</p>	</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsored">
<h4 class="title"><a href="https://www.wall-street.ro/special/raftulcucarti.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Raftul cu cărți', 'HP Tag Title Click', 'Raftul cu cărți']); return true;" title="Mai multe articole din Raftul cu cărți">Raftul cu cărți</a></h4><a class="" href="https://www.wall-street.ro/special/raftulcucarti/289643/top-5-carti-recomandate-de-andrei-pitis-antreprenorul-implicat-in-business-uri-cumparate-de-fitbit-si-daimler.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Raftul cu cărți', 'HP Article Click', 'Top 5 cărți recomandate de Andrei Pitiș, antreprenorul implicat în business-uri cumpărate de FitBit și Daimler']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/8/9/6/289643/xp_289643_160x165-00-65.jpg.pagespeed.ic.96nYQ0z0ek.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/8/9/6/289643/p_289643_160x165-00-65.jpg" alt="Top 5 cărți recomandate de Andrei Pitiș, antreprenorul implicat în business-uri cumpărate de FitBit și Daimler" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">5 cărți recomandate de Andrei Pitiș, un antreprenor cu 20 de ani de...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsored">
<h4 class="title"><a href="https://www.wall-street.ro/special/romaniaverde.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: România Verde', 'HP Tag Title Click', 'România Verde']); return true;" title="Mai multe articole din România Verde">România Verde</a></h4><a class="" href="https://www.wall-street.ro/special/romaniaverde/289625/via-transilvanica-traseul-turistic-pentru-cei-care-nu-vor-superhoteluri-piscine-si-gratare-e-romania-cu-frumuseti-adevarate-dar-si-cu-mizerii.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: România Verde', 'HP Article Click', 'Via Transilvanica, traseul turistic pentru cei care nu vor superhoteluri, piscine și grătare. ”E România cu frumuseți adevărate, dar și cu mizerii”']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/8/9/6/289625/xp_289625_160x165-00-65.jpg.pagespeed.ic.uF19eRvsrP.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/8/9/6/289625/p_289625_160x165-00-65.jpg" alt="Via Transilvanica, traseul turistic pentru cei care nu vor superhoteluri, piscine și grătare. ”E România cu frumuseți adevărate, dar și cu mizerii”" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Traseul turistic pentru cei care nu vor superhoteluri, piscine și...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsored">
<h4 class="title"><a href="https://www.wall-street.ro/special/hr-talks.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: HR Talks', 'HP Tag Title Click', 'HR Talks']); return true;" title="Mai multe articole din HR Talks">HR Talks</a></h4><a class="" href="https://www.wall-street.ro/special/hr-talks/289606/hr-talks-tehnica-face-readingului-sau-cum-sa-iti-dai-seama-cand-cineva-minte-la-interviul-de-angajare.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: HR Talks', 'HP Article Click', 'HR Talks: Tehnica face-readingului sau cum să îți dai seama când cineva minte la interviul de angajare']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/8/9/6/289606/xp_289606_160x165-00-65.jpg.pagespeed.ic.ggT4d0juKf.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/8/9/6/289606/p_289606_160x165-00-65.jpg" alt="HR Talks: Tehnica face-readingului sau cum să îți dai seama când cineva minte la interviul de angajare" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Face-reading sau cum să îți dai seama când cineva minte la...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/francizews.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Idei de afaceri la cheie: Franciza săptămânii by Wall-street.ro', 'HP Tag Title Click', 'Idei de afaceri la cheie: Franciza săptămânii by Wall-street.ro']); return true;" title="Mai multe articole din Idei de afaceri la cheie: Franciza săptămânii by Wall-street.ro">Idei de afaceri la cheie: Franciza săptămânii by Wall-street.ro</a></h4><a class="" href="https://www.wall-street.ro/special/francizews/289684/idei-de-afaceri-la-cheie-cu-cati-bani-poti-deschide-o-franciza-sub-brandul-academia-de-robotica.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Idei de afaceri la cheie: Franciza săptămânii by Wall-street.ro', 'HP Article Click', 'Idei de afaceri la cheie: Cu câți bani poți deschide o franciză sub brandul Academia de Robotică']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/8/9/6/289684/xp_289684_160x165-00-65.jpg.pagespeed.ic.hMG5flTI3P.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/8/9/6/289684/p_289684_160x165-00-65.jpg" alt="Idei de afaceri la cheie: Cu câți bani poți deschide o franciză sub brandul Academia de Robotică" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Cu câți bani poți deschide o franciză sub brandul Academia de Robotică</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/ecomteam.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ecomTEAM', 'HP Tag Title Click', 'ecomTEAM']); return true;" title="Mai multe articole din ecomTEAM">ecomTEAM</a></h4><a class="" href="https://www.wall-street.ro/special/ecomteam/289676/alex-goaga-vtex-scopul-retailerilor-e-acela-de-a-vinde-partea-de-tehnologie-nu-ar-trebui-sa-reprezinte-o-provocare-pentru-ei.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ecomTEAM', 'HP Article Click', 'Alex Goagă, VTEX: Scopul retailerilor e acela de a vinde, partea de tehnologie nu ar trebui să reprezinte o provocare pentru ei']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/8/9/6/289676/xp_289676_160x165-00-65.jpg.pagespeed.ic.HKHXsWKenQ.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/8/9/6/289676/p_289676_160x165-00-65.jpg" alt="Alex Goagă, VTEX: Scopul retailerilor e acela de a vinde, partea de tehnologie nu ar trebui să reprezinte o provocare pentru ei" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Goagă, VTEX: Retailerii ar trebui să lase tehnologia pe seama...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/ceocorner.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: CEO Corner', 'HP Tag Title Click', 'CEO Corner']); return true;" title="Mai multe articole din CEO Corner">CEO Corner</a></h4><a class="" href="https://www.wall-street.ro/special/ceocorner/288903/cosmin-vilcu-conlan-grup-despre-business-ul-in-constructii-nu-exista-succes-fara-munca.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: CEO Corner', 'HP Article Click', 'Cosmin Vîlcu, Conlan Grup, despre business-ul în construcții: Nu există succes fără muncă']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/8/8/9/288903/xp_288903_160x165-00-65.jpg.pagespeed.ic.Yl1OEnTU1k.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/8/8/9/288903/p_288903_160x165-00-65.jpg" alt="Cosmin Vîlcu, Conlan Grup, despre business-ul în construcții: Nu există succes fără muncă" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Cosmin Vîlcu, despre business-ul în construcții: Nu există succes...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/ecomteamstories.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ecomTEAMStories: poveștile din spatele magazinelor online românești', 'HP Tag Title Click', 'ecomTEAMStories: poveștile din spatele magazinelor online românești']); return true;" title="Mai multe articole din ecomTEAMStories: poveștile din spatele magazinelor online românești">ecomTEAMStories: poveștile din spatele magazinelor online românești</a></h4><a class="" href="https://www.wall-street.ro/special/ecomteamstories/288631/povestea-bogas.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ecomTEAMStories: poveștile din spatele magazinelor online românești', 'HP Article Click', 'Povestea Bogas, magazinul online de haine care vinde doar propriile creații. ”Noi avem o cultură de window shopper”']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/8/8/6/288631/xp_288631_160x165-00-65.jpg.pagespeed.ic.zfF-EqHCby.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/8/8/6/288631/p_288631_160x165-00-65.jpg" alt="Povestea Bogas, magazinul online de haine care vinde doar propriile creații. ”Noi avem o cultură de window shopper”" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Bogas, magazinul online de haine care vinde doar propriile creații</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/martech.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Martech Bold', 'HP Tag Title Click', 'Martech Bold']); return true;" title="Mai multe articole din Martech Bold">Martech Bold</a></h4><a class="" href="https://www.wall-street.ro/special/martech/287941/3-tipuri-surprinzatoare-de-promotii-si-cum-le-poti-automatiza.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Martech Bold', 'HP Article Click', '3 tipuri surprinzătoare de promoții și cum le poți automatiza']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/8/7/9/287941/xp_287941_160x165-00-65.jpg.pagespeed.ic.e7PEZ4hYGX.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/8/7/9/287941/p_287941_160x165-00-65.jpg" alt="3 tipuri surprinzătoare de promoții și cum le poți automatiza" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">3 tipuri surprinzătoare de promoții și cum le poți automatiza</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a><a href="https://www.mediapost-martech.com/contact?utm_source=wallstreet&utm_medium=articol&utm_campaign=wallstreet" target="_blank" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Martech Bold', 'HP Logo Click', 'https://www.mediapost-martech.com/contact?utm_source=wallstreet&utm_medium=articol&utm_campaign=wallstreet']); return true;" rel="nofollow"><img data-src="https://www.wall-street.ro/image_thumbs/thumbs/de5/de5643eb157dbdf2340ef20be37ba25e-160x100-00-85.jpg?v=1663785180" data-original="https://www.wall-street.ro/image_thumbs/thumbs/de5/de5643eb157dbdf2340ef20be37ba25e-160x100-00-85.jpg?v=1663785180" alt="Martech Bold" class="lazyload sponsor"/></a>
</div>
</div>
</div>
</li>
<li class="">
<a href="https://conferinte.wall-street.ro" data-code="conferinte">Conferințe</a>
</li>
</ul>
<div class="main-search-wrap">
<div class="overlay"></div>
<div class="close"><i class="fa fa-close"></i></div>
<form action="//www.wall-street.ro/search.html" method="post" id="menu-search-v3"><input class="form-control" type="text" name="keyword" id="search_keyword_input_v2" placeholder="cauta articole..."><button type="submit" name="submit" value=""><i class="fa fa-search"></i></button></form>
</div>
<div class="wrap">
<a href="#" id="menu-search"><i class="fa fa-search"></i></a>
<a href="https://www.wall-street.ro/wsp/" id="menu-user" data-wsp-modal="join"><i class="fa fa-user"></i></a>
</div>
</div>
<div class="ads ads-branding minh-250" id="branding-holder">
<div id="adoceanicorproqgojmukqsg" data-icado="indexDOM" data-icado-exec="adoceanICSlotbranding970x250p1"></div><script type="text/javascript">
		
					function adoceanICSlotbranding970x250p1(){
						ado.slave('adoceanicorproqgojmukqsg', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
<div id="header-ads" class="container">
</div>
<div id="site">
<div class="mobile-hide">
<div class="container">
<div id="pg_breakingnews" class="live"><div class="pg_bn_block"><strong class="bkn-label"><img src="https://www.wall-street.ro/images/xws-tv-no-siteBN.png.pagespeed.ic.5D3No5Xlya.png" width="44" height="30"/></strong><a href="https://www.wall-street.ro/special/ecomteam/274409/ecommerce-monday-sandu-babasan-blugento-magazinele-online-nu-trebuie-sa-se-uite-doar-la-piata-din-romania.html" onclick="_gaq.push([ '_trackEvent', 'BreakingNews', 'Stripe Click', 'eCommerce Monday Sandu Băbășan, Blugento: Magazinele online nu trebuie să se uite doar la piața din România' ]); return true;"><img class="pg_bn_picture" src="https://www.wall-street.ro/image_thumbs/thumbs/435/43547ef3fe5122aa388b3adec483fbf9-64x64-00-75.jpg?v=1663785180" alt="eCommerce Monday Sandu Băbășan, Blugento: Magazinele online nu..."><span class="pg_bn_title"><span>eCommerce Monday Sandu Băbășan, Blugento: Magazinele online nu trebuie...</span></span></a></div></div>
</div>
</div>
<div class="default ">
<script>
        var article_id = 289800;
</script>
<span itemprop="copyrightHolder provider sourceOrganization" itemscope itemtype="http://schema.org/Organization" itemid="https://www.wall-street.ro">
<meta itemprop="name" content="WallStreet.ro"/>
<meta itemprop="url" content="https://www.wall-street.ro"/>
</span>
<article class="article-wrap  ">
<div class="container">
<div class="articleHeader">
<div class="row">
<div class="col-xs-12">
<h1 class="article-title">Incendiu la o unitate cu uraniu din Franța: a fost activat centrul de urgenţă</h1>
</div>
<div class="col-xs-12 col-md-8">
<div class="article-image-social ">
<div class="image">
<img class="img-responsive" src="https://www.wall-street.ro/image_thumbs/thumbs/3a8/x3a83a4c3955a3ec032b5ce57e1776d1c-1063x560-00-86.jpg,qv=1663785133.pagespeed.ic.msi2q2l_-X.jpg" width="1063" height="560" alt="Incendiu la o unitate cu uraniu din Franța: a fost activat centrul de urgenţă"/>
<div class="article-infos">
<a href="https://www.wall-street.ro/redactie.html" class="editor first"><span>Wall-Street</span></a><span class="data"><a href="http://arhiva.wall-street.ro/informatii/2022/Septembrie/International" class="de-ultima-ora">21 Septembrie 2022 21:39</a>, <a href="https://www.wall-street.ro/articol/International/index.html">Internațional</a></span>
<a href="https://www.wall-street.ro/articol/Ultima-Ora/index.html"><span class="label ultima-ora">Ultima ora</span></a>
</div>
</div>
<ul class="list-unstyled sharebox">
<li class="facebook"><a href="#" class="share_button" data-type="facebook" data-url="https://www.wall-street.ro/articol/International/289800/incendiu-la-o-unitate-cu-uraniu-din-franta-a-fost-activat-centrul-de-urgenta.html"><i class="fa fa-facebook-f"></i></a></li>
<li class="twitter"><a href="#" class="share_button" data-type="twitter" data-title="Incendiu la o unitate cu uraniu din Franța: a fost activat centrul de urgenţă" data-url="https://wall-street.ro/ws289800"><i class="fa fa-twitter"></i></a></li>
<li class="linkedin"><a href="#" class="share_button" data-type="linkedin" data-url="https://www.wall-street.ro/articol/International/289800/incendiu-la-o-unitate-cu-uraniu-din-franta-a-fost-activat-centrul-de-urgenta.html"><i class="fa fa-linkedin"></i></a></li>
</ul>
</div>
</div>
<div class="col-xs-12 col-md-4">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="Țările din jurul Rusiei reacționează: nu îi primim pe rușii care vor să fugă de mobilizarea parțială" href="https://www.wall-street.ro/articol/International/289765/tarile-din-jurul-rusiei-reactioneaza-nu-ii-primim-pe-rusii-care-vor-sa-fuga-de-mobilizarea-partiala.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/cbc/xcbc2489f9bbedc4fd91feed4ce9baaa1-280x200-00-75.jpg,qv=1663751732.pagespeed.ic.d_JeocBAQ1.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/cbc/xcbc2489f9bbedc4fd91feed4ce9baaa1-280x200-00-65.jpg,qv=1663751732.pagespeed.ic.hxkZGqovwC.jpg" alt="Țările din jurul Rusiei reacționează: nu îi primim pe rușii care vor să fugă..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Țările din jurul Rusiei reacționează: nu &icirc;i primim pe rușii care vor să fugă</h4>
</div>
</a>
</li> <li class="item ">
<a title="George Haber, cel mai bogat român din SUA: Guvernul are un buget care trebuie distribuit uniform. Ori construim drumuri și spitale, ori ne îmbătăm" href="https://www.wall-street.ro/articol/Lifestyle/289505/george-haber-cel-mai-bogat-roman-din-sua-guvernul-are-un-buget-care-trebuie-distribuit-ori-construim-ori-ne-imbatam.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/4c7/x4c753d3db52b0c9637ae02e6028619f4-280x200-00-75.jpg,qv=1663068785.pagespeed.ic.ZqnaELIdWd.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/4c7/x4c753d3db52b0c9637ae02e6028619f4-280x200-00-65.jpg,qv=1663068785.pagespeed.ic.jOqiUdKbLc.jpg" alt="George Haber, cel mai bogat român din SUA: Guvernul are un buget care trebuie..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Cel mai bogat rom&acirc;n din SUA, despre bugetul țării: Construim sau ne &icirc;mbătăm</h4>
</div>
</a>
</li> <li class="item ">
<a title="Hidroelectrica: Avem zilnic 5.000 de clienţi noi. Nu putem acoperi tot consumul României" href="https://www.wall-street.ro/articol/Companii/289776/hidroelectrica-avem-zilnic-5-000-de-clienti-noi-nu-putem-acoperi-tot-consumul-romaniei.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/7ce/x7ce669782cf304b383711cfa242832a3-280x200-00-75.jpg,qv=1663758797.pagespeed.ic.5-yTssuTZU.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/7ce/x7ce669782cf304b383711cfa242832a3-280x200-00-65.jpg,qv=1663758797.pagespeed.ic.U_u_Sa5ZkW.jpg" alt="Hidroelectrica: Avem zilnic 5.000 de clienţi noi. Nu putem acoperi tot..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Hidroelectrica: Avem zilnic 5.000 de clienţi noi. Nu putem acoperi tot consumul</h4>
</div>
</a>
</li> <li class="item ">
<a title="Prima reacție la discursul lui Putin: cum vede un oficial străin anunțul făcut de președintele Rusiei" href="https://www.wall-street.ro/articol/International/289752/prima-reactie-la-discursul-lui-putin-cum-vede-un-oficial-strain-anuntul-facut-de-presedintele-rusiei.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/bed/xbeda35a997ae8176261f0f27df00ff9c-280x200-00-75.jpg,qv=1663743308.pagespeed.ic.MOQKFh-X6e.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/bed/xbeda35a997ae8176261f0f27df00ff9c-280x200-00-65.jpg,qv=1663743308.pagespeed.ic.Hjldu2fmYC.jpg" alt="Prima reacție la discursul lui Putin: cum vede un oficial străin anunțul..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Prima reacție la discursul lui Putin: cum vede un oficial străin anunțul</h4>
</div>
</a>
</li> </li>
</ul>
</div>
</div>
</div>
</div>
<div class="container minh-250">
<div id="adoceanicorprotfhtixqlxl" data-icado="indexDOM" data-icado-exec="adoceanICSlot970x250p2"></div><script type="text/javascript">
		
					function adoceanICSlot970x250p2(){
						ado.slave('adoceanicorprotfhtixqlxl', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
<div class="container articleContent">
<div class="row d-md-flex">
<div class="col-xs-12 col-md-8">
<div class="articleText" id="intertext_intertext1">
<div class="article-excerpt">
<p>Autoritatea pentru Siguranţa Nucleară (ASN) din Franţa şi-a activat centrul de urgenţă, în urma declanşării unui incendiu la o instalaţie care conţine uraniu, operată de compania Framatome a EDF în sud-estul Franţei.</p>
<div class="linktext">
<div id="adoceanicorprokimgdpojsa" data-icado="indexDOM" data-icado-exec="adoceanICSlotintextcpc2"></div><script type="text/javascript">
		
					function adoceanICSlotintextcpc2(){
						ado.slave('adoceanicorprokimgdpojsa', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
<div id="adoceanicorpronhfqprefxf" data-icado="indexDOM" data-icado-exec="adoceanICSlotcontextualcpc1"></div><script type="text/javascript">
		
					function adoceanICSlotcontextualcpc1(){
						ado.slave('adoceanicorpronhfqprefxf', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
</div>
<div class="adBox adBox1 minh-250">
<div id="adoceanicorprooohjkqisls" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap1"></div><script type="text/javascript">
		
					function adoceanICSlot300x250ap1(){
						ado.slave('adoceanicorprooohjkqisls', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
<p>Conform informaţiilor primite de ASN,<strong> incendiul era sub control, însă se aştepta în continuare confirmarea</strong>, scrie Agerpres.ro.
<p>Reuters nu a reuşit să obţină imediat un comentariu direct din partea <strong>Framatome</strong>. Postul regional de radio France Bleu, preluat de agenţie, a fost informat de companie că angajaţii au fost evacuaţi din unitate ca măsură de precauţie, iar <strong>incidentul nu a afectat securitatea nucleară</strong>.
<p>Conform site-ului Framatom, unitatea din Romans-sur-Isere, unde s-a produs incendiul, produce <strong>combustibil nuclear pe bază de uraniu îmbogăţit</strong>, pentru reactoarele centralelor atomice.
<p class="wsp">Sursa foto: Framatome/ Twitter</p>
<div id="adoceanicorproujktjjssbq" data-icado="indexDOM" data-icado-exec="adoceanICSlotlinktextcpc3"></div><script type="text/javascript">
		
					function adoceanICSlotlinktextcpc3(){
						ado.slave('adoceanicorproujktjjssbq', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
<div class="mt-2 text-right google-news-subscribe">
Abonează-te pe <a onclick="ga('send', 'event', 'track-GoogleNews', 'Click https://www.wall-street.ro/articol/International/289800/incendiu-la-o-unitate-cu-uraniu-din-franta-a-fost-activat-centrul-de-urgenta.html')" target="_blank" href="https://news.google.com/publications/CAAiEDtg0RbwL6dQl_zkq3FR4h4qFAgKIhA7YNEW8C-nUJf85KtxUeIe?ceid=RO:ro&oc=3"></a>
</div>
<p class="mt-4 mb-4" style="background-color: #eee; font-size:16px; padding: 5px 10px"><a href="https://www.wall-street.ro/calculator-salariu-net.html"><b>Calculator Salariu: Află câți bani primești în mână în funcție de salariul brut »</b></a></p>
<div class="author-page ">
<div class="row">
<div class="col-xs-12">
<div style="font-weight: 100;font-size:30px; line-height: 1.2;font-family: 'Roboto Slab'; margin-bottom: 1rem">Despre autor</div>
</div>
<div class="col-xs-12 col-sm-12" style="font-size:14px;line-height: 18px;">
<div class="social">
<a href="https://twitter.com/wallstreetro" title="Wall-Street pe Twitter" target="_blank" class="social-icon twitter"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/WallStreetRo" title="Wall-Street pe Facebook" target="_blank" class="social-icon facebook"><i class="fa fa-facebook"></i></a>
<a href="https://www.linkedin.com/company/wall-street-ro" title="Wall-Street pe LinkedIn" target="_blank" class="social-icon linkedin"><i class="fa fa-linkedin"></i></a>
<a href="mailto:redactie@wall-street.ro" class="social-icon email"><i class="fa fa-envelope"></i></a>
</div>
Wall-Street.ro este un cotidian de business fondat în 2005, parte a grupului InternetCorp, unul dintre cei mai mari jucători din industria românească de publishing online.
Pe parcursul celor peste 15 ani de prezență pe piața media, ne-am propus să fim o sursă de inspirație pentru mediul de business, dar și un canal de educație pentru pentru celelalte categorii de public interesate de zona economico-financiară.
În plus, Wall-Street.ro are o experiență de 10 ani în organizarea de evenimente B2B, timp în care a susținut peste 100 de conferințe pe domenii precum Ecommerce, banking, retail, pharma&sănătate sau imobiliare. Astfel, am reușit să avem o acoperire completă - online și offline - pentru tot ce înseamnă business-ul de calitate.
</div>
<div class="col-xs-12" style="font-size:14px;line-height: 18px;">
<p class="text-right"><a href="https://www.wall-street.ro/redactie.html" title="">Redactia Wall-Street &raquo;</a></p>
</div>
</div>
</div>
<hr>
<p class="lead mb-5">
Te-ar putea interesa și:
</p>
<div class="mb-5 onnHolder onnetwork-holder">
<script type="text/javascript">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</script>
<div id="onnScript"></div>
</div>
<script>
                  document.addEventListener('app::user_interact',function(){
                      (function(d, t) {
                          try {
                              var gt = d.createElement(t),
                                  s = d.getElementsByTagName(t)[0],
                                  l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                              gt.setAttribute('async', 'async');
                              gt.setAttribute('defer', 'defer');

                              gt.src = l + '://a.teads.tv/page/73871/tag';
                              var s = document.getElementById('tadsUserInteract');
                              s.parentNode.insertBefore(gt, s);
                          } catch (e) {}
                      })(document, 'script')
                  });

							</script>
<div id="tadsUserInteract"></div>
</div>
<div class="clearfix"></div>
<div class="related-tags">
<ul>
<li class="title">Mai multe despre...</li>
<li><a title="Articole despre siguranta nucleara" href="https://www.wall-street.ro/tag/siguranta-nucleara.html">siguranta nucleara</a></li>
<li><a title="Articole despre Franta" href="https://www.wall-street.ro/tag/franta.html">Franta</a></li>
<li><a title="Articole despre centrul de urgenta" href="https://www.wall-street.ro/tag/centrul-de-urgenta.html">centrul de urgenta</a></li>
<li><a title="Articole despre unitate" href="https://www.wall-street.ro/tag/unitate.html">unitate</a></li>
<li><a title="Articole despre uraniu" href="https://www.wall-street.ro/tag/uraniu.html">uraniu</a></li>
<li><a title="Articole despre framatone" href="https://www.wall-street.ro/tag/framatone.html">framatone</a></li>
</ul>
</div>
</div>
<div class="col-xs-12 col-md-4">
<div class="sidebarBox">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="Startarium 4GOOD Local Editions caută afaceri sociale din România și Rep.Moldova" href="https://green.start-up.ro/ro/startarium-4good-local-editions-cauta-afaceri-sociale-din-romania-si-rep-moldova/?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/d0235355805ed4b9eff3976ca2451457.jpg" alt="Startarium 4GOOD Local Editions caută afaceri sociale din România și Rep.Moldova" class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Startarium 4GOOD Local Editions caută afaceri sociale din Rom&acirc;nia și Rep.Moldova</h4>
<p><small>Sursa: <b>green.start-up.ro</b></small></p>
</div>
</a>
</li> <li class="item ">
<a title="Let's TECH about media: start-up.ro x The Recursive meet the founders" href="https://start-up.ro/let-s-tech-about-media-start-up-ro-x-the-recursive-meet-the-founders/?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/bf222b2c229ca8fdcf28d20b044f9c2d.jpg" alt="Let&#039;s TECH about media: start-up.ro x The Recursive meet the founders" class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Let's TECH about media: start-up.ro x The Recursive meet the founders</h4>
<p><small>Sursa: <b>start-up.ro</b></small></p>
</div>
</a>
</li> <li class="item ">
<a title="10 Lucruri pe care cuplurile fericite le fac în fiecare zi" href="https://www.kudika.ro/articol/love/70635/10-lucruri-pe-care-cuplurile-fericite-le-fac-in-fiecare-zi.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/b8a07499035d69d8c40deb17b2f6a342.jpg" alt="10 Lucruri pe care cuplurile fericite le fac în fiecare zi" class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>10 Lucruri pe care cuplurile fericite le fac &icirc;n fiecare zi</h4>
<p><small>Sursa: <b>kudika.ro</b></small></p>
</div>
</a>
</li> <li class="item ">
<a title="Dacă la sfârșitul zilei inima ta este curată, iar intențiile tale sunt pure, atunci nu ai de ce sa îți faci griji" href="https://www.garbo.ro/articol/Lifestyle/30716/daca-la-sfarsitul-zilei-inima-ta-este-curata-iar-intentiile-tale-sunt-pure-atunci-nu-ai-de-ce-sa-iti-faci-griji.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/1df2089c618070d49c4d8aedc3338721.jpg" alt="Dacă la sfârșitul zilei inima ta este curată, iar intențiile tale sunt pure,..." class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Dacă la sf&acirc;rșitul zilei inima ta este curată, iar intențiile tale sunt pure,...</h4>
<p><small>Sursa: <b>garbo.ro</b></small></p>
</div>
</a>
</li> <li class="item ">
<a title="McDonald's și-a reluat activitatea în Ucraina, deocamdată doar pentru livrări" href="https://www.retail.ro/articole/stiri-si-noutati/mcdonald-s-i-a-reluat-activitatea-n-ucraina-deocamdat-doar-pentru-livrri-7474.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/002d290d67229c7aed983147727e0f93.jpg" alt="McDonald&#039;s și-a reluat activitatea în Ucraina, deocamdată doar pentru livrări" class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>McDonald's și-a reluat activitatea &icirc;n Ucraina, deocamdată doar pentru livrări</h4>
<p><small>Sursa: <b>retail.ro</b></small></p>
</div>
</a>
</li> <li class="item ">
<a title="Ciucă: Căutăm soluțiile cele mai eficiente pentru colectarea și reutilizarea tuturor tipurilor de deșeuri" href="https://www.9am.ro/stiri/Social/360772/ciuca-cautam-solutiile-cele-mai-eficiente-pentru-colectarea-si-reutilizarea-tuturor-tipurilor-de-deseuri.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://www.9am.ro/article_pictures/shutterstock_1765553789_articol.jpg" alt="Ciucă: Căutăm soluțiile cele mai eficiente pentru colectarea și reutilizarea..." class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Ciucă: Căutăm soluțiile cele mai eficiente pentru colectarea și reutilizarea...</h4>
<p><small>Sursa: <b>9am.ro</b></small></p>
</div>
</a>
</li> <li class="item ">
<a title="IRES: Jumătate dintre românii utilizatori de servicii bancare efectuează plăți online" href="https://www.futurebanking.ro/ires-jumatate-dintre-romanii-utilizatori-de-servicii-bancare-efectueaza-plati-online?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/88558c0d3811a9b70a9481df94a06a34." alt="IRES: Jumătate dintre românii utilizatori de servicii bancare efectuează..." class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>IRES: Jumătate dintre rom&acirc;nii utilizatori de servicii bancare efectuează...</h4>
<p><small>Sursa: <b>futurebanking.ro</b></small></p>
</div>
</a>
</li>
</li>
</ul>
</div>
<div class="sidebarBox minh-lg-600">
<div id="adoceanicorpromdcqopdouw" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x600p1"></div><script type="text/javascript">
		
					function adoceanICSlot300x600p1(){
						ado.slave('adoceanicorpromdcqopdouw', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
<div class="sidebarBox">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="Putin: Nu este Rusia de vină pentru criza energiei din Europa" href="https://www.wall-street.ro/articol/International/289644/putin-nu-este-rusia-de-vina-pentru-criza-energiei-din-europa.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/03e/x03e6c436105fc45aae06851d4e545359-280x200-00-75.jpg,qv=1663349726.pagespeed.ic.z7xGBobSrH.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/03e/x03e6c436105fc45aae06851d4e545359-280x200-00-65.jpg,qv=1663349726.pagespeed.ic.gG66IHktav.jpg" alt="Putin: Nu este Rusia de vină pentru criza energiei din Europa" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Putin: Nu este Rusia de vină pentru criza energiei din Europa</h4>
</div>
</a>
</li> <li class="item ">
<a title="Francezii au testat un tren cu hidrogen care a parcurs un traseu de 1.175 de kilometri fără să fie realimentat" href="https://www.wall-street.ro/articol/International/289646/francezii-au-testat-un-tren-cu-hidrogen-care-a-parcurs-un-traseu-de-1-175-de-kilometri-fara-sa-fie-realimentat.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/ea8/xea80d215d8de284007e11b8bcc1f5193-280x200-00-75.jpg,qv=1663351753.pagespeed.ic.LRaN2-EoxB.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/ea8/xea80d215d8de284007e11b8bcc1f5193-280x200-00-65.jpg,qv=1663351753.pagespeed.ic.oV7b5VlpEn.jpg" alt="Francezii au testat un tren cu hidrogen care a parcurs un traseu de 1.175 de..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Un tren francez cu hidrogen a parcurs 1.175 de kilometri fără să fie realimentat</h4>
</div>
</a>
</li> <li class="item ">
<a title="Putin: Obiectivul Rusiei în Ucraina nu s-a schimbat" href="https://www.wall-street.ro/articol/International/289648/putin-obiectivul-rusiei-in-ucraina-nu-s-a-schimbat.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/330/x3302d0fdadc186a15457820130ff8a72-280x200-00-75.jpg,qv=1663357344.pagespeed.ic.SaaxTrUKlh.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/330/x3302d0fdadc186a15457820130ff8a72-280x200-00-65.jpg,qv=1663357344.pagespeed.ic.grHeClDHuU.jpg" alt="Putin: Obiectivul Rusiei în Ucraina nu s-a schimbat" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Putin: Obiectivul Rusiei &icirc;n Ucraina nu s-a schimbat</h4>
</div>
</a>
</li> <li class="item ">
<a title="Zelenski, implicat într-un accident de mașină" href="https://www.wall-street.ro/articol/International/289568/zelenski-implicat-intr-un-accident-de-masina.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/469/x469b6926cb645a2766074edcee9bcdf9-280x200-00-75.jpg,qv=1663217415.pagespeed.ic.Mw1cDKkZ5g.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/469/x469b6926cb645a2766074edcee9bcdf9-280x200-00-65.jpg,qv=1663217415.pagespeed.ic.aka88YvMVI.jpg" alt="Zelenski, implicat într-un accident de mașină" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Zelenski, implicat &icirc;ntr-un accident de mașină</h4>
</div>
</a>
</li> </li>
</ul>
</div>
<div class="sidebarBox">
<div class="d-flex justify-content-center minh-lg-600" id="adocean.slots.box3">
<div id="adoceanicorprozdjgcnnser" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x600p2"></div><script type="text/javascript">
		
					function adoceanICSlot300x600p2(){
						ado.slave('adoceanicorprozdjgcnnser', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
</div>
<div class="sidebarBox">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="Redactorul-șef al publicației Komsomolskaya Pravda a murit în mod misterios. Varianta oficială: s-a &quot;sufocat&quot;" href="https://www.wall-street.ro/articol/International/289571/redactorul-sef-al-publicatiei-komsomolskaya-pravda-a-murit-in-mod-misterios-varianta-oficiala-s-a-sufocat.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/fc8/xfc8ac78c33567b7059f9b284a01a2103-280x200-00-75.jpg,qv=1663225847.pagespeed.ic.rqpcICY873.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/fc8/xfc8ac78c33567b7059f9b284a01a2103-280x200-00-65.jpg,qv=1663225847.pagespeed.ic.RT9FNwfP-6.jpg" alt="Redactorul-șef al publicației Komsomolskaya Pravda a murit în mod misterios...." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Redactorul-șef al publicației Komsomolskaya Pravda a murit &icirc;n mod misterios</h4>
</div>
</a>
</li> <li class="item ">
<a title="Fenomen neidentificat în Marea Britanie: O &quot;minge de foc&quot; misterioasă, observată deasupra Scoţiei şi Irlandei de Nord" href="https://www.wall-street.ro/articol/International/289575/fenomen-neidentificat-in-marea-britanie-o-minge-de-foc-misterioasa-observata-deasupra-scotiei-si-irlandei-de-nord.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/bb8/xbb849d149c2a393aa56d1e4b157e647f-280x200-00-75.jpg,qv=1663230031.pagespeed.ic.LGexMVrDRV.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/bb8/xbb849d149c2a393aa56d1e4b157e647f-280x200-00-65.jpg,qv=1663230031.pagespeed.ic.PJYTRxtCpv.jpg" alt="Fenomen neidentificat în Marea Britanie: O &quot;minge de foc&quot; misterioasă,..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>O &quot;minge de foc&quot; misterioasă, observată deasupra Scoţiei şi Irlandei de Nord</h4>
</div>
</a>
</li> <li class="item ">
<a title="Top 10 orașe cele mai bogate orașe din lume: În unele orașe „se învârt” mai mulți bani decât în întreaga Românie" href="https://www.wall-street.ro/articol/International/289584/top-10-orase-cele-mai-bogate-orase-din-lume-in-unele-orase-se-invart-mai-multi-bani-decat-in-intreaga-romanie.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/012/x012f26234262486f9108254048022a98-280x200-00-75.jpg,qv=1663238279.pagespeed.ic.FVxs55HsUQ.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/012/x012f26234262486f9108254048022a98-280x200-00-65.jpg,qv=1663238279.pagespeed.ic.cFv_wM4xmx.jpg" alt="Top 10 orașe cele mai bogate orașe din lume: În unele orașe „se învârt” mai..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Top 10 orașe cu cei mai mulți milionari și miliardari din lume</h4>
</div>
</a>
</li> <li class="item ">
<a title="Elon Musk stă cu ochii pe angajații săi – cum își „sperie” oamenii din Tesla să vină la birou" href="https://www.wall-street.ro/articol/International/289591/elon-musk-sta-cu-ochii-pe-angajatii-sai-cum-isi-sperie-oamenii-din-tesla-sa-vina-la-birou.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/ff8/xff8cc6273c46204da09a4dbd30afe18e-280x200-00-75.jpg,qv=1663243419.pagespeed.ic.NMmamNyPfM.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/ff8/xff8cc6273c46204da09a4dbd30afe18e-280x200-00-65.jpg,qv=1663243419.pagespeed.ic.wFJ6pmSdp0.jpg" alt="Elon Musk stă cu ochii pe angajații săi – cum își „sperie” oamenii din Tesla..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Musk stă cu ochii pe angajații Tesla &ndash; cum &icirc;i &bdquo;sperie&rdquo; să revină la birou</h4>
</div>
</a>
</li> </li>
</ul>
</div>
<div class="retail_insert_in_article m-b-16 minh-185"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div>
</div>
</div>
</div>
<div class="container">
<div id="ado-6BOqHp53A94lXlzgWXpmjF2GH69mM69naxf0R1KQKrv.47" data-icado="indexDOM" data-icado-exec="adoceanICPlacementintext"></div>
<script type="text/javascript">
					function adoceanICPlacementintext(){
						ado.placement({id:'ado-6BOqHp53A94lXlzgWXpmjF2GH69mM69naxf0R1KQKrv.47', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });
					}
					</script>
<div id="crosspromo-recommendations" data-source="cache-6375-crosspromo-index-0" class="dynamic-load"></div>
<div class="row mt-1">
<div class="col-xs-12 col-md-12">
<div class="row article-related-list ">
<div class="col-xs-12"><h2>Articole recomandate</h2></div>
<ul class="list-unstyled clearfix">
<li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cum negociază, de fapt, Bill Gates! Secretele sefului Mirosoft au fost dezvăluite de un român" href="https://www.newmoney.ro/podcast-cum-negociaza-bill-gates-experiente-povestite-de-george-haber-cel-mai-bogat-roman-din-sua-in-anii-2000/?utm_source=WALL-STREET&utm_medium=website&utm_campaign=fidmee" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/c90/xc90f77b448ba2028e51e7455be250c21-600x315-00-85.jpg,qv=1643801523.pagespeed.ic.uPtejMqWvr.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/c90/xc90f77b448ba2028e51e7455be250c21-600x315-00-65.jpg,qv=1643801523.pagespeed.ic.N6tcvP5-3A.jpg" alt="Cum negociază, de fapt, Bill Gates! Secretele sefului Mirosoft au fost..." class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Cum negociază, de fapt, Bill Gates! Secretele sefului Mirosoft au fost dezvăluite de un rom&acirc;n</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Soldați răniți și refugiați fără viitor. Cum arată viața unui foto-reporter? Ioana Moldovan: „Am fost în tabăra de refugiați sirieni și am ajuns într-un centru de triaj. Erau și femei mai în vârstă, iar ochii mi-au picat pe una dintre ele și mi-au dat lacrimile”" href="https://life.ro/ioana-moldovan-foto-reporter-mi-se-pare-ca-lucrurile-astea-trebuie-cunoscute-ca-nu-avem-dreptul-sa-spunem-ca-nu-am-stiut/" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/8c2/x8c2d833a1bcc107625640770bcf798bf-600x315-00-85.jpg,qv=1663646153.pagespeed.ic.L4VggDVndC.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/8c2/x8c2d833a1bcc107625640770bcf798bf-600x315-00-65.jpg,qv=1663646153.pagespeed.ic.8SwVgFkB6J.jpg" alt="Soldați răniți și refugiați fără viitor. Cum arată viața unui foto-reporter?..." class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Soldați răniți și refugiați fără viitor. Cum arată viața unui foto-reporter? Ioana Moldovan: &bdquo;Am fost &icirc;n tabăra de refugiați sirieni și am ajuns &icirc;ntr-un centru de triaj. Erau și femei mai &icirc;n v&acirc;rstă, iar ochii mi-au picat pe una dintre ele și mi-au dat lacrimile&rdquo;</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cum a explodat businessul Glovo, în România, în perioada pandemiei COVID-19" href="https://www.newmoney.ro/cum-a-accelerat-businessul-glovo-in-romania-in-perioada-pandemiei-covid-19/?utm_source=WALL-STREET+%5B2%5D&utm_medium=website&utm_campaign=fidmee" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/db4/xdb4ecc3d0cdd26b3da5b747d59c4f054-600x315-00-85.jpg,qv=1607251061.pagespeed.ic.NCIHqflXsT.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/db4/xdb4ecc3d0cdd26b3da5b747d59c4f054-600x315-00-65.jpg,qv=1607251061.pagespeed.ic.b-7kFmDi6P.jpg" alt="Cum a explodat businessul Glovo, în România, în perioada pandemiei COVID-19" class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Cum a explodat businessul Glovo, &icirc;n Rom&acirc;nia, &icirc;n perioada pandemiei COVID-19</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Decebal Negoiță, tatăl lui Vlad, un adolescent cu Sindromul Down. O lecție de curaj din partea unui părinte care a învățat să lupte pentru toți copiii speciali" href="https://life.ro/decebal-negoita-tatal-lui-vlad-un-adolescent-cu-sindromul-down-o-lectie-de-curaj-din-partea-unui-parinte-care-a-invatat-sa-lupte-pentru-toti-copiii-speciali/" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/b8b/xb8bd68bc71dd8e8bc07d34e3f51dc923-600x315-00-85.jpg,qv=1663613853.pagespeed.ic.vBIm6q6zfT.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/b8b/xb8bd68bc71dd8e8bc07d34e3f51dc923-600x315-00-65.jpg,qv=1663613853.pagespeed.ic.ywbnZT2nho.jpg" alt="Decebal Negoiță, tatăl lui Vlad, un adolescent cu Sindromul Down. O lecție de..." class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Decebal Negoiță, tatăl lui Vlad, un adolescent cu Sindromul Down. O lecție de curaj din partea unui părinte care a &icirc;nvățat să lupte pentru toți copiii speciali</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Teama că Putin pregătește mobilizarea și legea marțială, după modificarea Codului Penal cu amendamente din vremea lui Stalin" href="https://spotmedia.ro/stiri/eveniment/teama-ca-putin-pregateste-mobilizarea-si-legea-martiala-dupa-modificarea-codului-penal-cu-amendamente-din-vremea-lui-stalin?utm_source=wall-street.ro&utm_medium=referral&utm_campaign=standard_campaign" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/a5e/xa5e0902d5e374f6c011c5e6463148634-600x315-00-85.jpg,qv=1663698942.pagespeed.ic.xlCohGq8E3.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/a5e/xa5e0902d5e374f6c011c5e6463148634-600x315-00-65.jpg,qv=1663698942.pagespeed.ic.0CaDPgeQjx.jpg" alt="Teama că Putin pregătește mobilizarea și legea marțială, după modificarea..." class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Teama că Putin pregătește mobilizarea și legea marțială, după modificarea Codului Penal cu amendamente din vremea lui Stalin</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cum iti poti verifica starea de sanatate intr-un minut, cu ajutorul unei linguri" href="https://www.9am.ro/top/Sanatate/342425/Cum-iti-poti-verifica-starea-de-sanatate-intr-un-minut.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/b2c/xb2c4d4f2a1030de66610a7f09b8e7246-600x315-00-85.jpg,qv=1603984694.pagespeed.ic.Ur5a-agTBx.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/b2c/xb2c4d4f2a1030de66610a7f09b8e7246-600x315-00-65.jpg,qv=1603984694.pagespeed.ic.cyGYESZSPV.jpg" alt="Cum iti poti verifica starea de sanatate intr-un minut, cu ajutorul unei linguri" class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Cum iti poti verifica starea de sanatate intr-un minut, cu ajutorul unei linguri</h3>
</a>
<p class="info">
</p>	</li>
</ul>
</div>
</div> </div>
<p class="text-center"><a href="https://www.wall-street.ro/articol/International/index.html" title="Internațional"><strong>Mai multe articole din secțiunea Internațional &raquo;</strong></a></p>
<hr class="separator">
<div class="row press-releases">
<div class="col-xs-12"><h2 class="delimited-h2 lite">Promo Wall-Street</h2></div>
<ul class="clearfix list-unstyled">
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Mirel Rădoi, decizie radicală! Antrenorul Universității Craiova își vinde super-bolidul', 2, true]); return true;" href="https://as.ro/extra/mirel-radoi-decizie-radicala-antrenorul-universitatii-craiova-isi-vinde-super-bolidul-lamborghini-urus-suma-uriasa-pe-care-o-cere-223703.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/edf/xedf50a4a619daf4659c3c5ef78317572-260x160-00-65.jpg,qv=1663774948.pagespeed.ic.EBDSLvWb94.jpg" alt="Mirel Rădoi, decizie..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Mirel Rădoi, decizie radicală! Antrenorul Universității Craiova își vinde super-bolidul', 2, true]); return true;" href="https://as.ro/extra/mirel-radoi-decizie-radicala-antrenorul-universitatii-craiova-isi-vinde-super-bolidul-lamborghini-urus-suma-uriasa-pe-care-o-cere-223703.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Mirel Rădoi, decizie radicală! Antrenorul Universității Craiova își...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'https://www.observatorulph.ro/eveniment/2649622-blue-air-a-anulat-sute-de-curse-pana-in-octombrie-lista-zborurilor-afectate?utm_source=website&amp;utm_medium=cross&amp;utm_campaign=WallStreet_site', 2, true]); return true;" href="https://www.observatorulph.ro/eveniment/2649622-blue-air-a-anulat-sute-de-curse-pana-in-octombrie-lista-zborurilor-afectate?utm_source=website&utm_medium=cross&utm_campaign=WallStreet_site?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/95f/x95f31c2b8be87a98efaec066c6ceae1e-260x160-00-65.jpg,qv=1663774916.pagespeed.ic.SEfxhw0zUS.jpg" alt="https://www.observatorulph.ro..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'https://www.observatorulph.ro/eveniment/2649622-blue-air-a-anulat-sute-de-curse-pana-in-octombrie-lista-zborurilor-afectate?utm_source=website&amp;utm_medium=cross&amp;utm_campaign=WallStreet_site', 2, true]); return true;" href="https://www.observatorulph.ro/eveniment/2649622-blue-air-a-anulat-sute-de-curse-pana-in-octombrie-lista-zborurilor-afectate?utm_source=website&utm_medium=cross&utm_campaign=WallStreet_site?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
https://www.observatorulph.ro/eveniment/2649622-blue-air-a-anulat-s...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Salariatul are dreptul la servicii medicale de la stat încă trei luni după ce rămâne fără loc de muncă. Recomandările CNAS pentru cei care dispar mai devreme din sistem', 2, true]); return true;" href="https://www.avocatnet.ro/articol_62518/Salariatul-are-dreptul-la-servicii-medicale-de-la-stat-inc%C4%83-trei-luni-dup%C4%83-ce-r%C4%83mane-f%C4%83r%C4%83-loc-de-munc%C4%83-Recomand%C4%83rile-CNAS-pentru-cei-care-dispar-mai-devreme-din-sistem.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/c7a/xc7ac50a0acd9e13f99716d4fdd6c17d3-260x160-00-65.jpg,qv=1663753366.pagespeed.ic.x6jt3i-epy.jpg" alt="Salariatul are dreptul la..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Salariatul are dreptul la servicii medicale de la stat încă trei luni după ce rămâne fără loc de muncă. Recomandările CNAS pentru cei care dispar mai devreme din sistem', 2, true]); return true;" href="https://www.avocatnet.ro/articol_62518/Salariatul-are-dreptul-la-servicii-medicale-de-la-stat-inc%C4%83-trei-luni-dup%C4%83-ce-r%C4%83mane-f%C4%83r%C4%83-loc-de-munc%C4%83-Recomand%C4%83rile-CNAS-pentru-cei-care-dispar-mai-devreme-din-sistem.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Salariatul are dreptul la servicii medicale de la stat încă trei...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Adevărul despre viața amoroasă a Jessicăi Alves: „Vreau să mă căsătoresc, vreau copii”. Concurenta de la Chefi la cuțite a făcut dezvăluiri din intimitate sa', 2, true]); return true;" href="https://a1.ro/chefi-la-cutite/stiri/chefi-la-cutite-20-septembrie-2022-jessica-alves-zisa-si-papusa-umana-ken-a-facut-show-ce-a-dezvaluit-id1080007.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/dfe/xdfe2c04cea465d8977668d1a88d342c1-260x160-00-65.jpg,qv=1663753329.pagespeed.ic.QBx1dLBrU0.jpg" alt="Adevărul despre viața..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Adevărul despre viața amoroasă a Jessicăi Alves: „Vreau să mă căsătoresc, vreau copii”. Concurenta de la Chefi la cuțite a făcut dezvăluiri din intimitate sa', 2, true]); return true;" href="https://a1.ro/chefi-la-cutite/stiri/chefi-la-cutite-20-septembrie-2022-jessica-alves-zisa-si-papusa-umana-ken-a-facut-show-ce-a-dezvaluit-id1080007.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Adevărul despre viața amoroasă a Jessicăi Alves: „Vreau să mă...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Neluţu Varga, anunţ despre Dan Petrescu: „M-a sunat, mi-a zis că e foarte răcit! Posibil să aibă Covid!&quot;', 2, true]); return true;" href="https://as.ro/fotbal/liga-1/nelutu-varga-anunt-de-ultima-ora-despre-dan-petrescu-m-a-sunat-mi-a-zis-ca-e-foarte-racit-posibil-sa-aiba-covid-stiti-ce-probleme-am-avut-si-nu-vreau-sa-risc-nimic-223541.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/fff/xfff4c52026d8f3d3936b0ca9e6919cdb-260x160-00-65.jpg,qv=1663678529.pagespeed.ic.FWCbg2lgaa.jpg" alt="Neluţu Varga, anunţ despre..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Neluţu Varga, anunţ despre Dan Petrescu: „M-a sunat, mi-a zis că e foarte răcit! Posibil să aibă Covid!&quot;', 2, true]); return true;" href="https://as.ro/fotbal/liga-1/nelutu-varga-anunt-de-ultima-ora-despre-dan-petrescu-m-a-sunat-mi-a-zis-ca-e-foarte-racit-posibil-sa-aiba-covid-stiti-ce-probleme-am-avut-si-nu-vreau-sa-risc-nimic-223541.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Neluţu Varga, anunţ despre Dan Petrescu: „M-a sunat, mi-a zis că e...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'ADI Termo Prahova: Singurul responsabil pentru plata facturilor de termie este Primăria Ploiești', 2, true]); return true;" href="https://www.observatorulph.ro/exclusiv/2660277-adi-termo-prahova-singurul-responsabil-pentru-plata-facturilor-de-termie-este-primaria-ploiesti?utm_source=website&utm_medium=cross&utm_campaign=WallStreet_site?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/24b/x24b927d68c46fa9e0dc1b13526472b71-260x160-00-65.jpg,qv=1663678491.pagespeed.ic.XWG17jGS75.jpg" alt="ADI Termo Prahova: Singurul..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'ADI Termo Prahova: Singurul responsabil pentru plata facturilor de termie este Primăria Ploiești', 2, true]); return true;" href="https://www.observatorulph.ro/exclusiv/2660277-adi-termo-prahova-singurul-responsabil-pentru-plata-facturilor-de-termie-este-primaria-ploiesti?utm_source=website&utm_medium=cross&utm_campaign=WallStreet_site?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
ADI Termo Prahova: Singurul responsabil pentru plata facturilor de...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'UPDATE: Polițiștii locali vor putea cere proprietarilor de mașini datele șoferilor și vor putea da amenzi în cazul refuzului. Măsura, adoptată la Senat', 2, true]); return true;" href="https://www.avocatnet.ro/articol_61345/Poli%C8%9Bi%C8%99tii-locali-vor-putea-cere-proprietarilor-de-ma%C8%99ini-datele-%C8%99oferilor-%C8%99i-vor-putea-da-amenzi-in-cazul-refuzului-M%C4%83sura-adoptat%C4%83-la-Senat.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/0a1/x0a11a30835bcb2436185d0e7c790c88d-260x160-00-65.jpg,qv=1663661404.pagespeed.ic.MwitG1QyJx.jpg" alt="UPDATE: Polițiștii locali vor..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'UPDATE: Polițiștii locali vor putea cere proprietarilor de mașini datele șoferilor și vor putea da amenzi în cazul refuzului. Măsura, adoptată la Senat', 2, true]); return true;" href="https://www.avocatnet.ro/articol_61345/Poli%C8%9Bi%C8%99tii-locali-vor-putea-cere-proprietarilor-de-ma%C8%99ini-datele-%C8%99oferilor-%C8%99i-vor-putea-da-amenzi-in-cazul-refuzului-M%C4%83sura-adoptat%C4%83-la-Senat.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
UPDATE: Polițiștii locali vor putea cere proprietarilor de mașini...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'VIDEO Poliţiştii români primesc sute de BMW-uri noi ca să vâneze infractorii. Cât costă o singură maşină', 2, true]); return true;" href="https://observatornews.ro/economic/politistii-romani-primesc-sute-de-bmwuri-noi-ca-sa-vaneze-infractorii-cat-costa-o-singura-masina-489096.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/a94/xa94498738c727e1b6af645f7f16a20ac-260x160-00-65.jpg,qv=1663678591.pagespeed.ic.eQytRhog-w.jpg" alt="VIDEO Poliţiştii români..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'VIDEO Poliţiştii români primesc sute de BMW-uri noi ca să vâneze infractorii. Cât costă o singură maşină', 2, true]); return true;" href="https://observatornews.ro/economic/politistii-romani-primesc-sute-de-bmwuri-noi-ca-sa-vaneze-infractorii-cat-costa-o-singura-masina-489096.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
VIDEO Poliţiştii români primesc sute de BMW-uri noi ca să vâneze...
</a>
</p>
</li>
</ul>
</div>
</div>
</article>
<div class="clearfix"></div>
<div id="footer">
<div class="inner container">
<ol class="breadcrumb"><li><a href="https://www.wall-street.ro"><span>Wall-Street</span></a></li><li><a href="https://www.wall-street.ro/actualitate/index.html"><span>Actualitate</span></a></li><li><a href="https://www.wall-street.ro/articol/International/index.html"><span>Internațional</span></a></li><li class="active">Incendiu la o unitate cu uraniu din Franța: a fost activat centrul de urgenţă</li></ol>
<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "BreadcrumbList",
	  "itemListElement": [
			  {
		"@type": "ListItem",
		"position":1,
		"name": "Wall-Street",
		"item": "https://www.wall-street.ro"
	  },	  	  	  		  {
		"@type": "ListItem",
		"position":2,
		"name": "Actualitate",
		"item": "https://www.wall-street.ro/actualitate/index.html"
	  },	  	  	  		  {
		"@type": "ListItem",
		"position":3,
		"name": "Internațional",
		"item": "https://www.wall-street.ro/articol/International/index.html"
	  },	  	  	  		  {
		"@type": "ListItem",
		"position":4,
		"name": "Incendiu la o unitate cu uraniu din Franța: a fost activat centrul de urgenţă",
		"item": "https://www.wall-street.ro/articol/International/289800/incendiu-la-o-unitate-cu-uraniu-din-franta-a-fost-activat-centrul-de-urgenta.html"
	  }	  	  	    	  ]
	}
</script>
<button id="go-to-top"><i class="fa fa-angle-up"></i></button>
<div class="row"><div class="col-xs-12 col-md-3 pull-right"><div class="social-links"><a href="https://www.facebook.com/WallStreetRo" target="_blank" title="Wall-Street pe Facebook" class="facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/wallstreetro" target="_blank" title="Wall-Street pe Twitter" class="twitter"><i class="fa fa-twitter"></i></a>	<a href="https://www.linkedin.com/company/wall-street-ro" target="_blank" title="Wall-Street pe LinkedIn" class="linkedin"><i class="fa fa-linkedin"></i></a></div><hr class="hidden-md hidden-lg"/></div><div class="col-xs-12 col-md-9"><ul class="footer-links first"><li class="title"><a href="https://www.wall-street.ro" title="Wall-Street" id="footer-logo">WS</a></li>	<li><a href="https://www.wall-street.ro/contact.html" rel="nofollow" title="Contact Wall-Street.ro">Contact</a></li><li><a href="https://www.wall-street.ro/despre-noi.html" rel="nofollow" title="Despre Wall-Street.ro" id="user_ident_despre_noi">Despre Noi</a></li><li><a href="https://www.wall-street.ro/redactie.html" rel="nofollow" title="redactia Wall-Street">Redacție</a></li><li><a href="https://www.wall-street.ro/tv/index.html" title="Wall-Street TV">WSTV</a></li><li><a href="https://www.wall-street.ro/evenimente" title="Calendar Wall-Street">Evenimente</a></li><li><a href="https://www.wall-street.ro/gdpr/termeni-si-conditii.html" rel="nofollow" title="Termeni si conditii">Termeni</a></li><li><a href="https://www.wall-street.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow" title="Acord de confidentialitate">Acord</a></li><li><a href="http://www.internetcorp.ro/">Publicitate</a></li><li><a href="https://www.wall-street.ro/sitemap.html" class="last">Sitemap</a></li></ul></div></div>
<div class="footer-sections row">
<div class="col-xs-12"><div class="sections"><a class="title" href="https://www.wall-street.ro/actualitate/index.html" title="Actualitate | Wall-Street">actualitate</a><ul><li><a href="https://www.wall-street.ro/articol/Economie/index.html" title="Stiri si noutati de ultima ora din Economie">Economie</a></li><li><a href="https://www.wall-street.ro/articol/Social/index.html" title="Stiri si noutati de ultima ora din Social">Social</a></li><li><a href="https://www.wall-street.ro/articol/Politic/index.html" title="Stiri si noutati de ultima ora din Politic">Politic</a></li><li><a href="https://www.wall-street.ro/articol/International/index.html" title="Stiri si noutati de ultima ora din Business International">Internațional</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/investitii/index.html" title="Stiri despre Investitii | Wall-Street">stiri despre investitii</a><ul><li><a href="https://www.wall-street.ro/articol/Finante-Banci/index.html" title="Stiri si noutati de ultima ora din Finanțe - Bănci">Finanțe - Bănci</a></li><li><a href="https://www.wall-street.ro/articol/Piete-de-capital/index.html" title="Stiri si noutati de ultima ora din Piețe de capital">Piețe de capital</a></li><li><a href="https://www.wall-street.ro/articol/Money/index.html" title="Stiri si noutati de ultima ora din Money">Money</a></li><li><a href="https://www.wall-street.ro/articol/Educatie-bursiera/index.html" title="Stiri si noutati de ultima ora din Educație Bursiera">Educație Bursiera</a></li><li><a href="http://curs.wall-street.ro/" title="Stiri si noutati de ultima ora din Curs valutar - Cursul de schimb publicat de BNR. Cursul valutar pentru Euro, Dolarul SUA si alte valute">Curs Valutar</a></li><li><a href="http://www.wall-street.ro/calculator-salariu-net.html" title="Stiri si noutati de ultima ora din Calculator salariu NET">Calculator salariu NET</a></li><li><a href="http://www.wall-street.ro/raft-afaceri/index.html" title="Stiri si noutati de ultima ora din Raftul cu afaceri">Raftul cu afaceri</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/business/index.html" title="Stiri din Business | Wall-Street">stiri din business</a><ul><li><a href="https://www.wall-street.ro/articol/Companii/index.html" title="Stiri si noutati de ultima ora din Companii">Companii</a></li><li><a href="https://www.wall-street.ro/articol/Real-Estate/index.html" title="Stiri si noutati de ultima ora din Real Estate, construcții, afaceri imobiliare, tranzacții imobiliare record">Imobiliare și construcții</a></li><li><a href="https://www.wall-street.ro/articol/Auto/index.html" title="Stiri si noutati de ultima ora din Auto">Auto</a></li><li><a href="https://www.wall-street.ro/articol/Agricultura/index.html" title="Stiri si noutati de ultima ora din Agricultură">Agricultură</a></li><li><a href="https://www.wall-street.ro/articol/Start-Up/index.html" title="Stiri si noutati de ultima ora din Start Up">Start Up</a></li><li><a href="https://www.wall-street.ro/articol/Careers/index.html" title="Stiri si noutati de ultima ora din Cariere">Cariere</a></li><li><a href="https://www.wall-street.ro/articol/Legal-Business/index.html" title="Stiri si noutati de ultima ora din Legal Business">Legal Business</a></li><li><a href="http://www.wall-street.ro/special/opinia-avocatului.html" title="Stiri si noutati de ultima ora din Opinia avocatului">Opinia avocatului</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/it-media/index.html" title="IT &amp; Media | Wall-Street">it & media</a><ul><li><a href="https://www.wall-street.ro/articol/IT-C-Tehnologie/index.html" title="Stiri si noutati de ultima ora din IT & C - Tehnologia Informatiei si Comunicatii">IT & C</a></li><li><a href="https://www.wall-street.ro/articol/Marketing-PR/index.html" title="Stiri si noutati de ultima ora din Marketing, PR, Mass-Media, Publicitate">Media & Pub</a></li><li><a href="https://www.wall-street.ro/articol/New-Media/index.html" title="Stiri si noutati de ultima ora din New Media">New Media</a></li><li><a href="https://www.wall-street.ro/articol/ecommerce/index.html" title="Stiri si noutati de ultima ora din eCommerce">eCommerce</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/biz-lifestyle/index.html" title="Lifestyle | Wall-Street">lifestyle</a><ul><li><a href="https://www.wall-street.ro/articol/Turism/index.html" title="Stiri si noutati de ultima ora din Turism">Turism</a></li><li><a href="https://www.wall-street.ro/articol/Lifestyle/index.html" title="Stiri si noutati de ultima ora din Lifestyle">Lifestyle</a></li><li><a href="http://yourmoney.wall-street.ro/" title="Stiri si noutati de ultima ora din YourMoney - Supliment de lifestyle si leisure">YourMoney</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/special/index.html" title="Special | Wall-Street">special</a><ul><li><a href="http://comunicate.wall-street.ro" target="_blank">Comunicate de presa</a></li><li><a href="http://www.wall-street.ro/tag/black-friday.html">Black Friday 2022</a></li><li><a href="http://www.wall-street.ro/trivia/">Trivia Wall-Street.ro</a></li><li><a href="http://www.wall-street.ro/special/idei-de-afaceri.html">Idei de afaceri</a></li><li><a href="http://www.wall-street.ro/taxa-auto.html">Taxa auto 2022</a></li><li><a href="http://www.wall-street.ro/tag/prima-casa.html">Prima casă 2022</a></li><li><a href="http://www.wall-street.ro/tag/prima-masina.html">Prima masină 2022</a></li><li><a href="http://curs.wall-street.ro/euro/">Curs euro azi</a></li><li><a href="http://www.wall-street.ro/reduceri/index.html">Reduceri</a></li><li><a href="http://www.wall-street.ro/romaniaprofesionista">Romania Profesionistă</a></li></ul></div></div>
</div>
<div class="row hidden-xs">
<div class="col-sm-12 col-lg-6">
<ul class="footer-links wall-street-resources">
<li class="title">Resursele Wall-Street</li>
<li><a href="https://www.wall-street.ro/catalog/" title="Catalogul de afaceri Wall-Street">Afaceri</a></li>
<li><a target="_blank" href="http://www.9am.ro" title="9AM.ro">Știri</a></li>
<li><a target="_blank" href="http://www.retail.ro" title="Cataloage si brosuri magazine">Cataloage</a>	</li>
</ul>
</div>
<div class="col-sm-12 col-lg-6">
<ul class="footer-links wall-street-resources text-right">
<li>
Ne puteți contacta și la <a href="mailto:redactie@wall-street.ro"><b>redactie@wall-street.ro</b></a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-sm-12 col-md-7 visible-md visible-lg">
<div style="font-size:10px;" id="footer_internetcorp">
<div style="font-size:10px;" id="footer_internetcorp_inhouse">
<b>Site din rețeaua:</b> <a target="_blank" href="http://www.internetcorp.ro" title="internetCorp">INTERNETCORP</a>
&nbsp;&bull;&nbsp;
<a target="_blank" href="http://www.wall-street.ro" title="Wall-Street - cel mai citit cotidian online de business din Romania">Wall-Street</a> |
<a target="_blank" href="http://www.Kudika.ro" title="Kudika - Feel sexy">Kudika</a> |
<a target="_blank" href="http://www.Garbo.ro" title="Ghidul tau si al familiei tale">Garbo</a> | <a target="_blank" href="http://www.envy.ro" title="Envy - Fashion Guide">Envy</a> | <a target="_blank" href="http://www.urbo.ro" title="Urbo.ro - Restaurante, moda">Urbo.ro</a> |
<a target="_blank" href="http://www.kuponiada.ro/?a_aid=news" title="Kuponiada - vouchere, promotii, reduceri de grup, oferte, cupoane si reduceri">Kuponiada</a> |
<a target="_blank" href="http://www.retail.ro " title="Cataloage si oferte">Retail</a> |
<a target="_blank" href="http://start-up.ro " title="Totul despre antreprenoriat">Start-up</a>
</div>
<div style="clear:both;"></div>
</div>
<div style="clear:both;"></div></div>
<div class="col-sm-12 col-md-5"><div id="ic-footer">
<a href="http://www.internetcorp.ro/" id="ic-logo" title="internetcorp BrandNewMedia" target="_blank"></a>
<span class="copyright"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2022 Internet Corp SRL</a> Toate drepturile rezervate </span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="modal fade newModal" id="calculator-salariu-net-modal" tabindex="-1" role="dialog">
<div class="modal-dialog" role="document">
<div class="modal-content">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<div class="modal-body" style="padding-top:30px; padding-bottom: 30px">
<div class="container-fluid">
<div class="row">
<div class="col-xs-12">
<br>
<h3><b>Calculator salariu net</b></h3>
<p>Calculator salariu net: Introduceți salariul brut pe care îl primiți de la angajator pentru a afla care este suma efectivă care vă intră în cont la finalul lunii. Calculatorul de salariu net dezvoltat de Wall-Street.ro va afișa defalcat principalele taxe și contribuții pe care angajatorul le plătește din salariul brut. După introducerea salariului brut, selectați în câmpul ”industrie” domeniul în care activați pentru afișarea completă a sumei în calculatorul salariului net. </p>
<br>
</div>
</div>
<form class="netCalculator" id="netCalculator">
<div class="row">
<div class="col-xs-12 col-md-3">
<div class="form-group">
<label for="brut" class="pad-l">Salariu Brut</label>
<input type="text" class="form-control" name="brut" id="brut" placeholder="Valoare salariu brut in RON" required="">
<div id="net" class="calcToggle pad">
Valoarea salariului net este: <strong> <span></span> RON</strong>
</div>
</div>
</div>
<div class="col-xs-12 col-md-6">
<div class="form-group">
<label for="calculat-industry" class="pad-l center-block">Industrie</label>
<select name="calculator-industry" id="calculator-industry" required="" class="center-block form-control form-select">
<option value="">Industria din care faceti parte</option>
<option value="administratie-publica">Administrație publică</option>
<option value="agricultura">Agricultură</option>
<option value="auto">Auto</option>
<option value="avocatura/legal">Avocatură/Legal</option>
<option value="constructii">Construcții</option>
<option value="consultanta">Consultanță</option>
<option value="comert/retail">Comerț/Retail</option>
<option value="cultura-divertisment-entertainment">Cultură/Divertisment/Entertainment</option>
<option value="finante-banci-asigurari">Finanțe/Bănci/Asigurări</option>
<option value="horeca">HoReCa</option>
<option value="it">IT</option>
<option value="imobiliare">Imobiliare</option>
<option value="industria-prelucratoare">Industria prelucrătoare</option>
<option value="invatamant">Învățământ</option>
<option value="media-pub">Media & Pub</option>
<option value="petrol-gaze-energie">Petrol, gaze și energie</option>
<option value="sanatate">Sănătate</option>
<option value="telefonie-telecomunicatii">Telefonie & Telecomunicații</option>
<option value="transporturi">Transporturi</option>
<option value="alta-industrie">Altă industrie</option>
</select>
<div id="cas" class="calcToggle pad">
Valoare CAS: <strong><span></span></strong>
</div>
<div id="cass" class="calcToggle pad-l">
Valoare CASS: <strong><span></span></strong>
</div>
<div id="ipv" class="calcToggle pad-l">
Valoare impozit pe venit: <strong><span></span></strong>
</div>
</div>
</div>
<div class="col-xs-12 col-md-3">
<div class="form-group m-b-0">
<label for="brut" class="pad-l w-100 hidden-sm hidden-xs">&nbsp;</label>
<button type="submit" id="calc" class="btn orangeRound center-block">CALCULEAZĂ</button>
</div>
</div>
<div class="col-xs-12">
<div id="disc" class="pad-l">
<small><b>*Pentru salariile brute mai mici sau egale cu 3.600 de lei, puteți primi o deducere personală variabilă. Discutați cu angajatorul privind acordarea și modul de calcul al acesteia</b></small>
</div>
</div>
</div>
</form>
</div>
<script>
	// const calcBtn = document.getElementById('calc');

	const netWrap = document.getElementById('net');
	const casWrap = document.getElementById('cas');
	const cassWrap = document.getElementById('cass');
	const ipvWrap = document.getElementById('ipv');

	// const disc = document.getElementById('disc');
	const calcToggle = document.querySelectorAll('.calcToggle');
	const netCalculator = document.getElementById('netCalculator');


	netCalculator.addEventListener('submit', (e) => {
		e.preventDefault();
		calcToggle.forEach((item) => {
			item.classList.remove('visible');
		});

		let sBrut = document.getElementById('brut').value;
		let cas = sBrut * 0.25;
		let cass = sBrut * 0.1;
		let ipv = (sBrut - cas - cass) * .1;
		let sNet = sBrut - cas - cass - ipv;
		
		let industry = document.getElementById('calculator-industry').value;


		netWrap.querySelector('span').innerHTML = sNet.toFixed(2);
		casWrap.querySelector('span').innerHTML = cas.toFixed(2);
		cassWrap.querySelector('span').innerHTML = cass.toFixed(2);
		ipvWrap.querySelector('span').innerHTML = ipv.toFixed(2);

		calcToggle.forEach((item) => {
			item.classList.add('visible');
		});
		
		ga('send', 'event', 'Calculator salariu net', sBrut, industry);
		
		$.ajax({
			method: "POST",
			url: 'https://www.wall-street.ro/calculator-salariu-net.html',
			data: { sBrut: sBrut, industry: industry },
			dataType: 'json'
		});

			
		
		

		// if (sBrut <= 3600) {
		// 	disc.classList.add('visible');
		// }
		
	});
	



</script>	</div>
</div>
</div>
</div>
</div> </div>
<div id="adoceanicorproxidngmiocv" data-icado="indexDOM" data-icado-exec="adoceanICSlotintruziv"></div><script type="text/javascript">
		
					function adoceanICSlotintruziv(){
						ado.slave('adoceanicorproxidngmiocv', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
<script src="//www.wall-street.ro/live-conference.js" type="text/javascript"></script>
<script src="https://www.wall-street.ro/js/refresh2018/vendors/jquery.min.js.pagespeed.ce.s1TMnVah2m.js"></script>
<script src="https://www.wall-street.ro/js/refresh2018/vendors/bootstrap.min.js.pagespeed.ce.WGnJbMjxkI.js" type="text/javascript"></script>
<script src="https://www.wall-street.ro/js/refresh2018/vendors/lazyload.js.pagespeed.ce.neGm9yuwFO.js" type="text/javascript"></script>
<script src="https://www.wall-street.ro/minify/cache-1625047585-c24d97289bcd5a37f43080b165dc9624.js.pagespeed.ce.pD51VHSbOA.js"></script>
<script src="https://www.wall-street.ro/minify/cache-1626941138-ea1dc0d942619e040a9f97c267bc2100.js"></script>
<script>
	
	var WSP_CALLS = WSP_CALLS || [];
	
	var WSP = {
		
		name: 		'Wall-Street',
		
		url: 		'https://www.wall-street.ro/wsp',
		js_url:		'https://www.wall-street.ro/js',
		ajax_url: 	'https://www.wall-street.ro/wsp/ajax',
		
		calls: 		WSP_CALLS || []
		
	};
	
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return false;
		js = d.createElement(s); js.id = id; js.src = 'https://www.wall-street.ro/js/wsp.js?'+(new Date()).getTime();
		fjs.parentNode.insertBefore(js, fjs);
	} (document, 'script', 'wsp-app'));
	
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'oqKaoXLBt6eCvKxKTzIFftU6jyzZH2c5wo40NdB8Ksn.87';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script src="//storage.icorp.ro/storage/inArticleBiz/deliver.js"></script>
<script src="https://pghub.io/js/pandg-sdk.js" type="text/javascript"></script>
<script type="text/javascript">
						var int_aa = setInterval(function(){
							
							if ( typeof __tcfapi!="undefined"){
								__tcfapi('getTCData', 2, (tcData, success) => {
									var metadata = {	
										gdpr: 1,
										gdpr_consent: tcData.tcString,
										ccpa: null,
										bp_id: "internetcorp"			
									};		
									var config = {
										name: "P&G",
										pixelUrl: "https://pandg.tapad.com/tag"
									};
									
									var tagger = Tapad.init(metadata, config);
									data = {};
									tagger.sync(data);									
								});
								
								clearInterval(int_aa);
							}
						},100);
					</script>
<script type="text/javascript">
					cX.callQueue.push(['invoke', function () {
					console.log(document.getElementById('AdSensea99f7d79cf0c09afc70174d2edf26c32').clientHeight);
					let isAdBlockDetected = !document.getElementById('AdSensea99f7d79cf0c09afc70174d2edf26c32').clientHeight ? 'Yes' : 'No';
					console.log('HasAdBlock : ' + isAdBlockDetected);
					cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
					cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
					document.getElementById('status').innerHTML = isAdBlockDetected;
					}]);
					</script><script src='https://www.wall-street.ro/js/ga_socials.js.pagespeed.ce.fmdp0i_02o.js'></script>
<script>
							var ADOLOADED=false;
							document.onreadystatechange = function() {
								if (document.readyState === 'complete') {
									
									cX.callQueue.push(['invoke', function(){
										if (!ADOLOADED){
											 ADOLOADED = true;
												 console.log('LoadAdo');
												 if (typeof loadconsent === 'function') {
													   loadconsent();
												 }
												if (typeof loadAdoConfig === 'function') {
		
													loadAdoConfig();
												}
												if (typeof loadAdoMaster === 'function') {
													loadAdoMaster();
												}
		
												
							if (typeof adoceanICSlotbranding970x250p1 === 'function') {
								console.log("ADO:adoceanICSlotbranding970x250p1");
								setTimeout(adoceanICSlotbranding970x250p1, 50);
							}
							
							if (typeof adoceanICSlot970x250p2 === 'function') {
								console.log("ADO:adoceanICSlot970x250p2");
								setTimeout(adoceanICSlot970x250p2, 100);
							}
							
							if (typeof adoceanICSlotintextcpc2 === 'function') {
								console.log("ADO:adoceanICSlotintextcpc2");
								setTimeout(adoceanICSlotintextcpc2, 150);
							}
							
							if (typeof adoceanICSlotcontextualcpc1 === 'function') {
								console.log("ADO:adoceanICSlotcontextualcpc1");
								setTimeout(adoceanICSlotcontextualcpc1, 3500);
							}
							
							if (typeof adoceanICSlot300x250ap1 === 'function') {
								console.log("ADO:adoceanICSlot300x250ap1");
								setTimeout(adoceanICSlot300x250ap1, 3500);
							}
							
							if (typeof adoceanICSlotlinktextcpc3 === 'function') {
								console.log("ADO:adoceanICSlotlinktextcpc3");
								setTimeout(adoceanICSlotlinktextcpc3, 3500);
							}
							
							if (typeof adoceanICSlot300x600p1 === 'function') {
								console.log("ADO:adoceanICSlot300x600p1");
								setTimeout(adoceanICSlot300x600p1, 3500);
							}
							
							if (typeof adoceanICSlot300x600p2 === 'function') {
								console.log("ADO:adoceanICSlot300x600p2");
								setTimeout(adoceanICSlot300x600p2, 3500);
							}
							
							if (typeof adoceanICPlacementintext === 'function') {
								console.log("ADO:adoceanICPlacementintext");
								setTimeout(adoceanICPlacementintext, 3500);
							}
							
							if (typeof adoceanICSlotintruziv === 'function') {
								console.log("ADO:adoceanICSlotintruziv");
								setTimeout(adoceanICSlotintruziv, 3500);
							}
							
												
												
												var event = new CustomEvent(
												'ado::loaded',
													{
														detail: {
															message: 'user_interact',
															time: new Date(),
														}
													}
													);
												
												document.dispatchEvent(event);
										}
									}]);
		
								}
		
		
		
		
		
		
								}
		
		
							 document.addEventListener('app::user_interact', function(){
		
							});
		
		
		
						</script>
<script>
									    function loadconsent(){
									    	(function(d, t) {
									    		try {
									    			var gt = d.createElement(t),
									    				s = d.getElementsByTagName(t)[0],
									    				l = 'http' + ((location.protocol == 'https:') ? 's' : '');
									    			gt.setAttribute('async', 'async');
									    			gt.setAttribute('defer', 'defer');
									    			gt.setAttribute('data-domain-script', '080f1542-766e-4b32-8f90-b63719d13158');
									    			gt.src = l + '://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js';
									    			s.parentNode.insertBefore(gt, s);
									    		} catch (e) {}
									    	})(document, 'script')
									    };
										</script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body>
</html>
F