<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro" lang="ro">
<head>
<meta name="B-verify" content="5bad3fdbc71ddc25207e0b61902290f2b8415729"/> <meta name="verification" content="c96ec306d86bec6ad767e9029116509b"/> <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta itemprop="inLanguage" content="ro"/>
<meta name="theme-color" content="#04294b">
<meta name="publish-date" content="2021-11-19"/> <title>Nicușor Dan a convocat consilierii, dar prețul gigacaloriei nu este pe ordinea de zi</title>
<meta name="title" content="Nicușor Dan a convocat consilierii, dar prețul gigacaloriei nu este pe ordinea de zi">
<meta name="description" content="Nicușor Dan, primarul general al Capitalei, a anunțat că a convocat Consiliul General pentru vineri, 26 noiembrie, așteptând un consens în majoritatea USR-PNL-PMP pentru a putea include pe ordinea de zi și noul preț al gigacaloriei. Nicușor Dan, primarul general al Capitalei, a anunțat că a convocat Consiliul General pentru vineri, 26 noiembrie, așteptând un consens în majoritatea USR-PNL-PMP pentru a putea include pe ordinea de zi și noul preț al gigacaloriei."/>
<meta name="keywords" content="Gigacalorie,Nicu or Dan,Consiliul General,pre gigacalorie"/>
<meta itemprop="datePublished" content="2021-11-19"/>
<meta itemprop="dateModified" content="2021-11-19"/>
<meta itemprop="genre" content="News"/>
<meta itemprop="articleSection" content="Social"/>
<meta itemprop="wordcount" content="144"/>
<meta name="robots" content="index,follow"/>
<meta name="robots" content="NOYDIR"/>
<meta name="robots" content="NOODP"/>
<meta name="date" content="2021-11-19T22:09:59+02:00"/>
<link rel="amphtml" href="https://www.wall-street.ro/articol/Social/278984/nicusor-dan-a-convocat-consilierii-dar-pretul-gigacaloriei-nu-este-pe-ordinea-de-zi.html-amp">
<link rel="canonical" href="https://www.wall-street.ro/articol/Social/278984/nicusor-dan-a-convocat-consilierii-dar-pretul-gigacaloriei-nu-este-pe-ordinea-de-zi.html"/>
<link rel="alternate" type="application/rss+xml" href="https://www.wall-street.ro/rssfeeds/social.xml" title="Social"/>
<link rel="shortlink" href="https://wall-street.ro/ws278984"/>
<meta property="og:title" content="Nicușor Dan a convocat consilierii, dar prețul gigacaloriei nu este pe ordinea de zi"/>
<meta property="og:description" content="Nicușor Dan, primarul general al Capitalei, a anunțat că a convocat Consiliul General pentru vineri, 26 noiembrie, așteptând un consens în majoritatea USR-PNL-PMP pentru a putea include pe ordinea..."/>
<meta property="og:image" content="https://www.wall-street.ro/article_pictures/278984_articol.jpg?v=1637352435"/>
<meta property="og:url" content="https://www.wall-street.ro/articol/Social/278984/nicusor-dan-a-convocat-consilierii-dar-pretul-gigacaloriei-nu-este-pe-ordinea-de-zi.html"/>
<meta property="og:type" content="article"/>
<meta property="article:publisher" content="428464880426"/>
<meta property="article:section" content="Social"/>
<meta property="article:tag" content="gigacalorie"/>
<meta property="article:tag" content="Nicușor Dan"/>
<meta property="article:tag" content="Consiliul General"/>
<meta property="article:tag" content="preț gigacalorie"/>
<meta property="article:published_time" content="1637352599"/>
<meta property="article:modified_time" content="1637352487"/>
<meta property="og:see_also" content="https://wall-street.ro/ws278868"/>
<meta property="og:see_also" content="https://wall-street.ro/ws278890"/>
<meta property="og:see_also" content="https://wall-street.ro/ws268507"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Nicușor Dan a convocat consilierii, dar prețul gigacaloriei nu este pe ordinea de zi">
<meta name="twitter:image:src" content="https://www.wall-street.ro/article_pictures/278984_articol.jpg?v=1637352435">
<meta name="twitter:description" content="Nicușor Dan, primarul general al Capitalei, a anunțat că a convocat Consiliul General pentru vineri, 26 noiembrie, așteptând un consens în majoritatea USR-PNL-PMP pentru a putea include pe ordinea...">
<meta name="twitter:creator" content="@WallStreetRo">
<meta name="twitter:site" content="@WallStreetRo">
<meta name="twitter:domain" content="wall-street.ro">
<meta property="og:locale" content="ro_RO"/>
<meta property="og:site_name" content="Wall-Street"/>
<meta property="fb:app_id" content="238936456169413"/>
<meta property="fb:admins" content="ganaited,seceleanu,100000855402445"/>
<meta property="fb:pages" content="428464880426">
<meta name="google-signin-clientid" content="514694813735-t76s5ujs5utdjsjf0jk73p4ki1kdfjtp.apps.googleusercontent.com"/>
<meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login"/>
<meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction"/>
<meta name="google-signin-cookiepolicy" content="single_host_origin"/>
<meta name="y_key" content="15596113f56aae48"/>
<meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB"/>
<meta name="verify-v1" content="x+JgohIQYnr167l4TU5kDGdDrNb1xmOCmh5qwAXotCI="/>
<link href="https://www.wall-street.ro/css/refresh2018/app.css?ord=1637352464" rel="stylesheet" type="text/css"/>
<!--[if lt IE 9]>
	  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
	<![endif]-->
<script async src="//pahtzh.tech/c/wallstreet.js"></script>
<script type="application/ld+json">

			{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.wall-street.ro/articol/Social/278984/nicusor-dan-a-convocat-consilierii-dar-pretul-gigacaloriei-nu-este-pe-ordinea-de-zi.html"},"headline":"Nicușor Dan a convocat consilierii, dar prețul gigacaloriei nu este pe ordinea de zi","alternativeHeadline":"Nicușor Dan a convocat consilierii, dar prețul gigacaloriei nu este pe ordinea de zi","description":"Nicușor Dan, primarul general al Capitalei, a anunțat că a convocat Consiliul General pentru vineri, 26 noiembrie, așteptând un consens în majoritatea USR-PNL-PMP pentru a putea include pe ordinea de zi și noul preț al gigacaloriei.","url":"https://www.wall-street.ro/articol/Social/278984/nicusor-dan-a-convocat-consilierii-dar-pretul-gigacaloriei-nu-este-pe-ordinea-de-zi.html","articleSection":"Social","image":["https://www.wall-street.ro/article_pictures/278984_articol.jpg?v=1637352435"],"thumbnailUrl":"https://www.wall-street.ro/article_pictures/278984_articol.jpg?v=1637352435","keywords":["Gigacalorie","Nicușor Dan","Consiliul General","Preț gigacalorie","Social","Actualitate"],"author": "Echipa Wall-Street.ro","dateCreated":"2021-11-19T22:09:59+02:00","datePublished":"2021-11-19T22:09:59+02:00","dateModified":"2021-11-19T22:09:59+02:00","publisher": {"@type": "Organization","name" : "Wall-street.ro","logo": {"@type": "ImageObject","url": "https://www.wall-street.ro/images/flatdesign/logo.png","width": 152,"height": 19}}}

		</script>
<script>

			var _GPD = { SITE : { flatlift: true, url : '//www.wall-street.ro', static_url : 'https://www.wall-street.ro', title : 'Wall-Street' }, PAGE : { url : 'https://www.wall-street.ro/articol/Social/278984/nicusor-dan-a-convocat-consilierii-dar-pretul-gigacaloriei-nu-este-pe-ordinea-de-zi.html', title : 'Nicușor Dan a convocat consilierii, dar prețul gigacaloriei nu este pe ordinea de zi', section : 'social' } };
			if (_GPD.PAGE.url.indexOf('http://') == -1) _GPD.PAGE.url = _GPD.SITE.url + _GPD.PAGE.url;
			_GPD.SITE.socials = { }; 
			_GPD.SITE.socials.twitter = { username: 'WallStreetRo' };

						_GPD.USER = { user_id: 0, username: "", fb_id: 0, logged_out: 0 };
			
			_GPD.PAGE.opengraph = {"title":"Nicu\u0219or Dan a convocat consilierii, dar pre\u021bul gigacaloriei nu este pe ordinea de zi","description":"Nicu\u0219or Dan, primarul general al Capitalei, a anun\u021bat c\u0103 a convocat Consiliul General pentru vineri, 26 noiembrie, a\u0219tept\u00e2nd un consens \u00een majoritatea USR-PNL-PMP pentru a putea include pe ordinea de zi \u0219i noul pre\u021b al gigacaloriei.","image":"https:\/\/www.wall-street.ro\/article_pictures\/278984_articol.jpg?v=1637352435","url":"https:\/\/www.wall-street.ro\/articol\/Social\/278984\/nicusor-dan-a-convocat-consilierii-dar-pretul-gigacaloriei-nu-este-pe-ordinea-de-zi.html","short_url":"https:\/\/wall-street.ro\/ws278984","keywords":["Gigacalorie","Nicu\u0219or Dan","Consiliul General","Pre\u021b gigacalorie","Social","Actualitate"],"hashtags":["wallstreet","gigacalorie","social","actualitate"],"section":{"title":"Social","url":"https:\/\/www.wall-street.ro\/articol\/Social\/index.html"},"category":{"title":"Actualitate","url":"https:\/\/www.wall-street.ro\/actualitate\/index.html"}}
			_GPD.SITE.DEVEL = false;	


			
			var USER_DATA = _GPD.USER != null ? _GPD.USER : null;
			var SITE = { 'title' : 'Wall-Street', 'socials' : { 'facebook' : { 'page_name' : 'Wall-Street.ro'}}};
			var PAGE = _GPD.PAGE;
			var CONFIGAPP = {"site_url":"https:\/\/www.wall-street.ro","pushnotification_public_key":"BIF0STPoo7sYYiptgIUYlmB4-mcEhnM30FYc9PqwPJBcTZ_v__B0RvVrb2GzsOrXp3a9riraX0xhgjSYrJTvSew"};
		</script>
<script>window.adocf = {}; window.adocf.useDOMContentLoaded = true;</script>
<script type="text/javascript" async src="//ado.icorp.ro/files/js/ado.js"></script>
<script type="text/javascript" language="JavaScript">

			var IC_ADO_EXTRAVARS = {blockadsenseonadocean : 1,section : "social"};
			var IC_ADO_MASTER = "aR3qDnDH41RnosJD5URXH76psXhBF_cWkK26PwliqmT.87";
			IC_ADO_EXTRAVARS.gruptest = 0; /*[]*/ 
IC_ADO_EXTRAVARS.coronavirus = 1;/*["COVID-19","COVID-19"]*/ 
IC_ADO_EXTRAVARS.coronaviruscocacola = 1;/*["pandemiei","pandemiei"]*/ 
IC_ADO_EXTRAVARS.deces = 0; /*[]*/ 
IC_ADO_EXTRAVARS.bioderma = 1;/*["reciclare","reciclare"]*/ 
IC_ADO_EXTRAVARS.mondelez = 1;/*["tit","tit"]*/ 
IC_ADO_EXTRAVARS.cola2020 = 1;/*["PSD","PSD"]*/ 
IC_ADO_EXTRAVARS.iqos = 0; /*[]*/ 

			</script>
<script type="text/javascript">
				 var _key = "";
                 </script>
<script type="text/javascript">
                function loadAdoConfig(){if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}ado.config({mode:"new",xml:false,consent:true,characterEncoding:true, attachReferrer: !0});ado.preview({enabled:true,emiter:"ado.icorp.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});}
                function loadAdoMaster(){
                    
                    ado.master({id:"aR3qDnDH41RnosJD5URXH76psXhBF_cWkK26PwliqmT.87",server:"ado.icorp.ro", vars: IC_ADO_EXTRAVARS , keys:"social"+","+ window.cxDmpSegments });}
            </script>
<script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script>
<script>
			(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-152994-7', 'auto' ,{ 'useAmpClientId': true });

			ga(function(tracker) { 
				GA_CLIENT_ID = tracker.get('clientId'); 
				ga('set', 'dimension1', 'GA' + String(GA_CLIENT_ID));
				ga('set', 'dimension2', new Date().getTime() + '.' + Math.random().toString(36).substring(5));
				ga('set', 'dimension3', new Date().getTime());
			});

			ga('set', 'dimension4', '0');
			ga('set', 'dimension5', 'content/social');
						ga('set', 'dimension6', 'ID278984/MC54/ED78/SR6/TC0');
			



			ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');
			if (typeof _gaq =="undefined"){

				function trackEventTag(category, action, opt_label) {
					/* analytics.js send event */
					ga('send', 'event', { 'eventCategory': category, 'eventAction': action, 'eventLabel': opt_label });
					/* add delay or additional tracking here */
					return true;
				}	

				var _gaq = window._gaq || {
					push: function (ar) {
						if (ar && ar.constructor === Array && 0 in ar) {
							if (ar[0] == '_trackEvent') {
								var category = 1 in ar ? ar[1] : null, action = 2 in ar ? ar[2] : null, opt_label = 3 in ar ? ar[3] : null;
								return trackEventTag(category, action, opt_label);
							}
						}
						return true;
					}
				};
			}



		</script>
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-53GXG2V');</script>
<script type="text/javascript">
								window.cX = window.cX || {}; 
								cX.callQueue = cX.callQueue || [];
								cX.callQueue.push(['setSiteId', '1138479773402378607']);
													
											
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['sync','adform']);
						cX.callQueue.push(['sync','smart']);
						 
						
								cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);
								cX.callQueue.push(['invoke', function(){
									var CX_dmp =  cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();
									window.cxDmpSegments = CX_dmp;
								}]);
								</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
								(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
								e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
								t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
								</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.wall-street.ro/articol/Social/278984/nicusor-dan-a-convocat-consilierii-dar-pretul-gigacaloriei-nu-este-pe-ordinea-de-zi.html"/>
<script>
			document.addEventListener('app::user_interact',function(){
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '1667896353330874'); 
				fbq('track', 'PageView');
				console.log("FBPixel Loaded");
			 });
				</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView
				&noscript=1"/>
</noscript>
</head>
<body class=" adsfriendly  "><script>
					var ad = document.createElement('div');
					ad.id = 'AdSense2d2c6f183e42946f8467778a3fec3e88';
					ad.className = 'AdSense';
					ad.style.display = 'block';
					ad.style.position = 'absolute';
					ad.style.top = '-1px';
					ad.style.height = '1px';
					document.body.appendChild(ad);
					</script>
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-53GXG2V" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<div id="ado_brandings_after_this" class="new"></div>
<div class="ws-menu">
<div class="ws-trigger-menu-left mobile-show">
<span class="line"></span>
<span class="line"></span>
<span class="line"></span>
</div>
<ul class="ws-menu-left mobileRefresh">
<li class="">
<a href="https://www.wall-street.ro/ultima-ora/index.html" data-code="ultima-ora">Ultima Oră</a>
</li>
<li class=" mobile-hide " style="display: none">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro" data-code="sectiuni">Secțiuni</a>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/actualitate/index.html" data-code="actualitate">Actualitate</a>
<div id="actualitate" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Actualitate</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Economie/index.html" title="Stiri si noutati de ultima ora din Economie">Economie</a></li>
<li><a href="https://www.wall-street.ro/articol/Social/index.html" title="Stiri si noutati de ultima ora din Social">Social</a></li>
<li><a href="https://www.wall-street.ro/articol/Politic/index.html" title="Stiri si noutati de ultima ora din Politic">Politic</a></li>
<li><a href="https://www.wall-street.ro/articol/International/index.html" title="Stiri si noutati de ultima ora din Business International">Internațional</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Economie/278928/expert-povara-de-pe-furnizorii-de-ultima-instanta-la-energie-poate-provoca-pierderi-insemnate-nu-trebuie-privita-cu-usurinta.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Expert: Povara de pe furnizorii de ultimă instanță la energie poate provoca pierderi însemnate. Nu trebuie privită cu ușurință']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/8/9/278928/70x70xp_278928_160x165-00-65.jpg.pagespeed.ic.BGHjdBIBMd.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Expert: Povara de pe furnizorii de ultimă instanță la energie poate...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Politic/278941/surse-pnl-si-psd-au-convenit-o-serie-de-cresteri-la-pensii-alocatii-si-salariul-minim-la-ultimele-negocieri.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Surse: PNL și PSD au convenit o serie de creșteri la pensii, alocații și salariul minim la ultimele negocieri']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/8/9/278941/70x70xp_278941_160x165-00-65.jpg.pagespeed.ic.DtTdNJDX__.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Surse: PNL și PSD au convenit o serie de creșteri la pensii,...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Social/278942/incep-inscrierile-pentru-a-doua-runda-a-programului-rabla-pentru-electrocasnice.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Încep înscrierile pentru a doua rundă a programului „Rabla pentru electrocasnice”']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/8/9/278942/70x70xp_278942_160x165-00-65.jpg.pagespeed.ic.FWYquEAmxz.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Încep înscrierile pentru a doua rundă a programului „Rabla pentru...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Social/278945/un-conspirationist-aude-tropote-de-copite-in-cismigiu-si-crede-ca-sunt-zebre.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Un conspiraționist aude tropote de copite în Cișmigiu și crede că sunt zebre']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/8/9/278945/70x70xp_278945_160x165-00-65.jpg.pagespeed.ic.pjRIh3hpuV.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Un conspiraționist aude tropote de copite în Cișmigiu și crede că...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Politic/278950/oficial-care-sunt-noile-masuri-de-relaxare-la-nivel-national.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'OFICIAL | Care sunt noile măsuri de relaxare la nivel național']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/8/9/278950/70x70xp_278950_160x165-00-65.jpg.pagespeed.ic.kNV7UpkZcM.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">OFICIAL | Care sunt noile măsuri de relaxare la nivel național</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/International/278953/jeff-bezos-pamantul-va-deveni-o-destinatie-de-vacanta-pentru-oameni.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Jeff Bezos: Pământul va deveni o destinație de vacanță pentru oameni']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/8/9/278953/70x70xp_278953_160x165-00-65.jpg.pagespeed.ic.ewxc6qJ-qz.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Jeff Bezos: Pământul va deveni o destinație de vacanță pentru oameni</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/International/278955/austria-intra-in-lockdown-si-va-fi-prima-tara-care-impune-vaccinarea-oblicatorie-impotriva-covid-19.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Austria intră în lockdown și va fi prima țară care impune vaccinarea oblicatorie împotriva COVID-19']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/8/9/278955/70x70xp_278955_160x165-00-65.jpg.pagespeed.ic.QkX_lzMvU7.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Austria intră în lockdown și va fi prima țară care impune...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Politic/278959/cum-au-mers-negocierile-psd-pnl-citu-s-a-ridicat-de-la-masa-si-s-a-asezat-intr-un-colt.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Surse Digi24: Cum au mers negocierile PSD-PNL: „Cîțu s-a ridicat de la masă și s-a așezat într-un colț”']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/8/9/278959/70x70xp_278959_160x165-00-65.jpg.pagespeed.ic.xyjnkqrmZ3.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Surse Digi24: Cum au mers negocierile PSD-PNL: „Cîțu s-a ridicat de...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Politic/278970/ciuca-premierul-propus-cu-cat-vor-creste-pensiile-si-salariul-minim-si-ce-indemnizatii-va-da-guvernul.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Ciucă, premierul propus: Cu cât vor crește pensiile și salariul minim și ce indemnizații va da Guvernul']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/8/9/278970/70x70xp_278970_160x165-00-65.jpg.pagespeed.ic.jewIqzLzce.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Ciucă, premierul propus: Cu cât vor crește pensiile și salariul...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/investitii/index.html" data-code="investitii">Stiri despre Investitii</a>
<div id="investitii" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Stiri despre Investitii</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Finante-Banci/index.html" title="Stiri si noutati de ultima ora din Finanțe - Bănci">Finanțe - Bănci</a></li>
<li><a href="https://www.wall-street.ro/articol/Piete-de-capital/index.html" title="Stiri si noutati de ultima ora din Piețe de capital">Piețe de capital</a></li>
<li><a href="https://www.wall-street.ro/articol/Money/index.html" title="Stiri si noutati de ultima ora din Money">Money</a></li>
<li><a href="https://www.wall-street.ro/articol/Educatie-bursiera/index.html" title="Stiri si noutati de ultima ora din Educație Bursiera">Educație Bursiera</a></li>
<li><a href="http://curs.wall-street.ro/" title="Stiri si noutati de ultima ora din Curs valutar - Cursul de schimb publicat de BNR. Cursul valutar pentru Euro, Dolarul SUA si alte valute">Curs Valutar</a></li>
<li><a href="http://www.wall-street.ro/calculator-salariu-net.html" title="Stiri si noutati de ultima ora din Calculator salariu NET">Calculator salariu NET</a></li>
<li><a href="http://www.wall-street.ro/raft-afaceri/index.html" title="Stiri si noutati de ultima ora din Raftul cu afaceri">Raftul cu afaceri</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/278957/lagarde-inflatia-se-va-potoli-fara-interventia-bancii-centrale-europene.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Lagarde: Inflația se va potoli fără intervenția Băncii Centrale Europene']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/8/9/278957/70x70xp_278957_160x165-00-65.jpg.pagespeed.ic.JCuVFaIH8u.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Lagarde: Inflația se va potoli fără intervenția Băncii Centrale...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/278972/bnr-se-indoieste-de-capacitatea-unor-firme-de-a-rezista-dupa-incheierea-sprijinului-oferit-de-stat.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'BNR se îndoiește de capacitatea unor firme de a rezista după încheierea sprijinului oferit de stat']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/8/9/278972/70x70xp_278972_160x165-00-65.jpg.pagespeed.ic.BZ33vclpg6.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">BNR se îndoiește de capacitatea unor firme de a rezista după...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Piete-de-capital/137969/ing-isi-inchide-diviziile-de-brokeraj-romania-pe-lista-neagra-polonia-si-benelux-raman.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'ING isi inchide diviziile de brokeraj. Romania pe lista neagra, Polonia si Benelux raman']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/3/7/9/137969/70x70xp_137969_160x165-00-65.jpg.pagespeed.ic.G1DsDTG0O7.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">ING isi inchide diviziile de brokeraj. Romania pe lista neagra,...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/278873/dascalu-bcr-salariile-reale-vor-avea-probabil-o-usoara-scadere-din-cauza-inflatiei.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Dascălu, BCR: Salariile reale vor avea probabil o ușoară scădere din cauza inflației']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/8/8/278873/70x70xp_278873_160x165-00-65.jpg.pagespeed.ic.vsX1vkYtSp.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Dascălu, BCR: Salariile reale vor avea probabil o ușoară scădere...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/278897/raiffeisen-reia-acordarea-de-credite-pentru-noua-casa.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Raiffeisen reia acordarea de credite pentru Noua Casă']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/8/8/278897/70x70xp_278897_160x165-00-65.jpg.pagespeed.ic.yzQDOgyFZX.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Raiffeisen reia acordarea de credite pentru Noua Casă</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/278900/constantin-mares-va-coordona-noua-divizie-digital-a-otp-bank.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Constantin Mareș va coordona noua Divizie Digital a OTP Bank']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/8/9/278900/70x70xp_278900_160x165-00-65.jpg.pagespeed.ic.-P2M_m2f5U.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Constantin Mareș va coordona noua Divizie Digital a OTP Bank</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/278865/romanii-vor-avea-la-dispozitie-un-nou-serviciu-electronic-al-anaf-ce-fel-de-asistenta-va-oferi-acesta.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Românii vor avea la dispoziție un nou serviciu electronic al ANAF. Ce fel de asistență va oferi acesta']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/8/8/278865/70x70xp_278865_160x165-00-65.jpg.pagespeed.ic.v5-AvHWYxL.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Românii vor avea la dispoziție un nou serviciu electronic al ANAF....</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/278798/analiza-cum-trebuie-declarate-veniturile-din-criptomonede.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Analiză: Cum trebuie declarate veniturile din criptomonede?']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/8/7/278798/70x70xp_278798_160x165-00-65.jpg.pagespeed.ic.kvdlLROXMm.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Analiză: Cum trebuie declarate veniturile din criptomonede?</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Money/278810/patru-obiceiuri-prin-care-risipesti-bani-fara-sa-iti-dai-seama.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Patru obiceiuri prin care risipești bani fără să îți dai seama']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/8/8/278810/70x70xp_278810_160x165-00-65.jpg.pagespeed.ic.iJIiZDBoo2.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Patru obiceiuri prin care risipești bani fără să îți dai seama</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/business/index.html" data-code="business">Stiri din Business</a>
<div id="business" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Stiri din Business</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Companii/index.html" title="Stiri si noutati de ultima ora din Companii">Companii</a></li>
<li><a href="https://www.wall-street.ro/articol/Real-Estate/index.html" title="Stiri si noutati de ultima ora din Real Estate, construcții, afaceri imobiliare, tranzacții imobiliare record">Imobiliare și construcții</a></li>
<li><a href="https://www.wall-street.ro/articol/Auto/index.html" title="Stiri si noutati de ultima ora din Auto">Auto</a></li>
<li><a href="https://www.wall-street.ro/articol/Agricultura/index.html" title="Stiri si noutati de ultima ora din Agricultură">Agricultură</a></li>
<li><a href="https://www.wall-street.ro/articol/Start-Up/index.html" title="Stiri si noutati de ultima ora din Start Up">Start Up</a></li>
<li><a href="https://www.wall-street.ro/articol/Careers/index.html" title="Stiri si noutati de ultima ora din Cariere">Cariere</a></li>
<li><a href="https://www.wall-street.ro/articol/Legal-Business/index.html" title="Stiri si noutati de ultima ora din Legal Business">Legal Business</a></li>
<li><a href="http://www.wall-street.ro/special/opinia-avocatului.html" title="Stiri si noutati de ultima ora din Opinia avocatului">Opinia avocatului</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Auto/278908/noi-masini-scoase-la-vanzare-de-catre-anaf-in-perioada-urmatoare.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Noi mașini vor fi scoase la vânzare de către ANAF în perioada următoare']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/8/9/278908/70x70xp_278908_160x165-00-65.jpg.pagespeed.ic.qJWD6Zv9TD.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Noi mașini vor fi scoase la vânzare de către ANAF în perioada...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Agricultura/278938/apicultorii-pot-deja-sa-depuna-cererile-de-ajutoare-minimis.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Apicultorii pot deja să depună cererile de ajutoare de stat minimis']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/8/9/278938/70x70xp_278938_160x165-00-65.jpg.pagespeed.ic.mMDpE7qQJI.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Apicultorii pot deja să depună cererile de ajutoare de stat minimis</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Auto/278940/ford-vrea-sa-si-dubleze-productia-de-masini-electrice-si-sa-ajunga-chiar-in-urma-tesla.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Ford vrea să-și dubleze producția de mașini electrice și să ajungă chiar în urma Tesla în doi ani']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/8/9/278940/70x70xp_278940_160x165-00-65.jpg.pagespeed.ic.BIY95TK02D.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Ford vrea să-și dubleze producția de mașini electrice și să ajungă...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Auto/278943/asociatie-care-sunt-motivele-pentru-care-livrarile-de-masini-noi-intarzie-chiar-si-cu-un-an.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Asociație: Care sunt motivele pentru care livrările de mașini noi întârzie chiar și cu un an']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/8/9/278943/70x70xp_278943_160x165-00-65.jpg.pagespeed.ic.UHltgZ31lm.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Asociație: Care sunt motivele pentru care livrările de mașini noi...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Companii/278946/tranzactie-one-united-properties-acord-de-cumparare-a-pachetului-majoritar-de-actiuni-al-bucur-obor.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'TRANZACȚIE: One United Properties, acord de cumpărare a pachetului majoritar de acțiuni al Bucur Obor']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/8/9/278946/70x70xp_278946_160x165-00-65.jpg.pagespeed.ic.JKktGaj38P.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">TRANZACȚIE: One United Properties, acord de cumpărare a pachetului...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Careers/278948/bestjobs-munca-de-oriunde-creeaza-oportunitati-de-joburi-in-it-cu-salarii-de-pana-la-4-000-de-euro-comparabile-cu-nivelul-din-alte-tari-din-europa.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'BestJobs: Munca de oriunde creează oportunități de joburi în IT cu salarii de până la 4.000 de euro, comparabile cu nivelul din alte țări din Europa']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/8/9/278948/70x70xp_278948_160x165-00-65.jpg.pagespeed.ic.8hlewkhtXT.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">BestJobs: Munca de oriunde creează oportunități de joburi în IT cu...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Companii/278949/starbucks-si-amazon-testeaza-un-nou-concept-restaurante-fara-casieri.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Starbucks și Amazon testează un nou concept: restaurante fără casieri']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/8/9/278949/70x70xp_278949_160x165-00-65.jpg.pagespeed.ic.RXXmRqONYx.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Starbucks și Amazon testează un nou concept: restaurante fără casieri</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Auto/278952/dacia-spring-a-ajuns-la-40-000-de-comenzi-in-europa.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Dacia Spring a ajuns la 40.000 de comenzi în Europa']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/8/9/278952/70x70xp_278952_160x165-00-65.jpg.pagespeed.ic.HYE-BzXyCP.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Dacia Spring a ajuns la 40.000 de comenzi în Europa</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Companii/278954/un-lant-de-magazine-din-germania-care-vinde-produse-la-un-euro-va-intra-pe-piata-din-romania.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Un lanț de magazine din Germania, care vinde produse la un euro, va intra pe piața din România']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/8/9/278954/70x70xp_278954_160x165-00-65.jpg.pagespeed.ic.BohwNrkQox.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Un lanț de magazine din Germania, care vinde produse la un euro, va...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/it-media/index.html" data-code="it-media">IT & Media</a>
<div id="it-media" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">IT & Media</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/IT-C-Tehnologie/index.html" title="Stiri si noutati de ultima ora din IT & C - Tehnologia Informatiei si Comunicatii">IT & C</a></li>
<li><a href="https://www.wall-street.ro/articol/Marketing-PR/index.html" title="Stiri si noutati de ultima ora din Marketing, PR, Mass-Media, Publicitate">Media & Pub</a></li>
<li><a href="https://www.wall-street.ro/articol/New-Media/index.html" title="Stiri si noutati de ultima ora din New Media">New Media</a></li>
<li><a href="https://www.wall-street.ro/articol/ecommerce/index.html" title="Stiri si noutati de ultima ora din eCommerce">eCommerce</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/special/ecomteam/278919/emag-aduce-roboti-pentru-a-lua-marfa-de-pe-rafturi-in-noul-depozit-de-la-joita-investitii-de-990-de-mil-de-lei-in-logistica-pentru-urmatorii-3-ani.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'eMAG aduce roboți pentru a lua marfa de pe rafturi în noul depozit de la Joița: investiții de 990 de mil. de lei în logistică pentru următorii 3 ani']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/8/9/278919/70x70xp_278919_160x165-00-65.jpg.pagespeed.ic.A4Z2SkyhDf.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">eMAG aduce roboți pentru a lua marfa de pe rafturi în noul depozit...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/278947/tranzactie-in-it-arobs-group-preia-berg-software.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Tranzacție în IT: AROBS Group preia Berg Software']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/8/9/278947/70x70xp_278947_160x165-00-65.jpg.pagespeed.ic.49omiQEbxv.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Tranzacție în IT: AROBS Group preia Berg Software</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/special/ecomteam/278912/analiza-merchantpro-batalia-reducerilor-castigata-de-cyber-monday-cele-mai-dinamice-segmente-au-fost-fashion-it-si-home-deco.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Analiză MerchantPro: bătălia reducerilor, câștigată de Cyber Monday. Cele mai dinamice segmente au fost Fashion, IT și Home&Deco']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/8/9/278912/70x70xp_278912_160x165-00-65.jpg.pagespeed.ic.bv7Q6i0v3e.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Analiză MerchantPro: bătălia reducerilor, câștigată de Cyber...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/eCommerce/278913/infografic-romanii-au-preferat-produsele-pentru-casa-si-gradina-de-black-friday-in-2021-comparativ-cu-anul-trecut.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Infografic: românii au preferat produsele pentru casă și grădină de Black Friday în 2021, comparativ cu anul trecut']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/8/9/278913/70x70xp_278913_160x165-00-65.jpg.pagespeed.ic.2GOhJRblXX.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Infografic: românii au preferat produsele pentru casă și grădină de...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/eCommerce/278830/anpc-amenzi-black-friday.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', '”Oferta” ANPC de Black Friday 2021: ce comercianți au fost amendați de către autorități de la începutul campaniei din cauza neregulilor privind ofertele']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/8/8/278830/70x70xp_278830_160x165-00-65.jpg.pagespeed.ic.SWIt4x-X4W.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">”Oferta” ANPC de Black Friday 2021: ce comercianți au fost amendați...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/278879/huawei-lanseaza-3-modele-de-monitoare-de-gaming-sub-umbrela-mateview-gt.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Huawei lansează 3 modele de monitoare de gaming sub umbrela MateView GT']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/8/8/278879/70x70xp_278879_160x165-00-65.jpg.pagespeed.ic.-wtnhPr2Xb.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Huawei lansează 3 modele de monitoare de gaming sub umbrela...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/278880/teledoc-ofera-gratuit-5-000-de-abonamente-medicale-pentru-o-saptamana.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'TeleDoc oferă gratuit 5.000 de abonamente medicale pentru o săptămână']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/8/8/278880/70x70xp_278880_160x165-00-65.jpg.pagespeed.ic.JuJivIUVpN.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">TeleDoc oferă gratuit 5.000 de abonamente medicale pentru o săptămână</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/278884/premiera-apple-iti-vinde-piese-de-schimb-pentru-a-ti-repara-iphone-ul-sau-mac-ul.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Premieră: Apple îți vinde piese de schimb și unelte pentru a-ți repara iPhone-ul sau Mac-ul']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/8/8/278884/70x70xp_278884_160x165-00-65.jpg.pagespeed.ic.PADsaWRb3x.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Premieră: Apple îți vinde piese de schimb și unelte pentru a-ți...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/eCommerce/278792/noi-amenzi-date-de-anpc-pentru-black-friday-28-de-site-uri-si-magazine-sanctionate.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Noi amenzi date de ANPC pentru Black Friday: 28 de site-uri și magazine sancționate']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/8/7/278792/70x70xp_278792_160x165-00-65.jpg.pagespeed.ic.NtG6icBg-K.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Noi amenzi date de ANPC pentru Black Friday: 28 de site-uri și...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/biz-lifestyle/index.html" data-code="biz-lifestyle">Lifestyle</a>
<div id="biz-lifestyle" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Lifestyle</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Turism/index.html" title="Stiri si noutati de ultima ora din Turism">Turism</a></li>
<li><a href="https://www.wall-street.ro/articol/Lifestyle/index.html" title="Stiri si noutati de ultima ora din Lifestyle">Lifestyle</a></li>
<li><a href="http://yourmoney.wall-street.ro/" title="Stiri si noutati de ultima ora din YourMoney - Supliment de lifestyle si leisure">YourMoney</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/278939/patinoare-din-bucuresti-in-care-intri-cu-certificat-verde.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Patinoare din București în care intri cu certificat verde']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/8/9/278939/70x70xp_278939_160x165-00-65.jpg.pagespeed.ic.dGn2Hwm5sJ.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Patinoare din București în care intri cu certificat verde</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Turism/278960/cum-faci-rost-de-bani-pentru-vacanta-3-metode-simple-si-rapide.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Cum faci rost de bani pentru vacanţă. 3 metode simple şi rapide']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/8/9/278960/70x70xp_278960_160x165-00-65.jpg.pagespeed.ic.ReDg6Xz8cA.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Cum faci rost de bani pentru vacanţă. 3 metode simple şi rapide</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Turism/278979/patronatele-din-turism-cer-viitorului-guvern-sa-acorde-tichete-de-vacanta-bugetarilor-in-ianuarie.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Patronatele din turism cer viitorului Guvern să acorde tichete de vacanță bugetarilor în ianuarie']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/8/9/278979/70x70xp_278979_160x165-00-65.jpg.pagespeed.ic.ph1AqIzLeU.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Patronatele din turism cer viitorului Guvern să acorde tichete de...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Turism/278981/un-nou-zbor-blue-air-din-romania-care-este-destinatia-turistica.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Un nou zbor Blue Air din România. Care este destinația turistică']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/8/9/278981/70x70xp_278981_160x165-00-65.jpg.pagespeed.ic.QhfbmsbCMa.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Un nou zbor Blue Air din România. Care este destinația turistică</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Turism/278982/oferte-pentru-vacanta-de-craciun-in-romania-ce-hoteluri-cauta-romanii.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Oferte pentru vacanța de Crăciun, în România: ce hoteluri caută românii']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/8/9/278982/70x70xp_278982_160x165-00-65.jpg.pagespeed.ic.fF2s5ZIqJY.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Oferte pentru vacanța de Crăciun, în România: ce hoteluri caută...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/278983/review-restaurant-george-butunoiu-ahmad-hammadi-amy-cafe-lounge-si-desantul-arab-pe-clucerului.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Review restaurant George Butunoiu:  Ahmad Hammadi/ Amy Cafe & Lounge și desantul arab pe Clucerului']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/8/9/278983/70x70xp_278983_160x165-00-65.jpg.pagespeed.ic.7MX8DNxeh8.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Review restaurant George Butunoiu:  Ahmad Hammadi/ Amy Cafe &...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Turism/169815/p-top-popularitate-j-info-tours.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', '(P) J\'Info Tours - cea mai populara agentie de turism']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/6/9/8/169815/70x70xp_169815_160x165-00-65.jpg.pagespeed.ic.dlDJurzTYS.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">(P) J'Info Tours - cea mai populara agentie de turism</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Turism/278925/cat-au-platit-romanii-pentru-o-noapte-de-cazare-pe-litoralul-romanesc.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Cât au plătit românii pentru o noapte de cazare pe litoralul românesc']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/8/9/278925/70x70xp_278925_160x165-00-65.jpg.pagespeed.ic.YBj19glrDJ.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Cât au plătit românii pentru o noapte de cazare pe litoralul românesc</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Turism/278937/a-fost-actualizata-lista-semafor-ce-tari-au-intrat-in-zona-rosie.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'A fost actualizată lista „semafor”. Ce țări au intrat în zona roșie']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/7/8/9/278937/70x70xp_278937_160x165-00-65.jpg.pagespeed.ic.FMH6h4M0CZ.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">A fost actualizată lista „semafor”. Ce țări au intrat în zona roșie</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
</ul>
<a href="https://www.wall-street.ro" class="logo">
<img src="https://www.wall-street.ro/images/refresh2018/wall-street-svg-blue.svg" alt="Wall Street RO" width="200" height="24">
</a>
<ul class="menu-right-2020 ws-menu-left mobile-hide">
<li class="retailLogo">
<a href="https://www.retail.ro/" target="_blank">
<img src="https://www.wall-street.ro/images/80x29xlogo-retail.png.pagespeed.ic.JnYmfV_0If.png" width="80" height="29" class="" alt="">
</a>
</li>
<li>
<a class="" href="https://comunicate.wall-street.ro" target="_blank"><img src="https://www.wall-street.ro/images/logo-comunicate-negativ.svg" alt="Comunicate de presa Wall-Street.ro" height="26"></a>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/special/index.html" data-code="special">Special</a>
<div id="special" class="menu-collapse">
<div class="special-wrap">
<div class="col-xs-12"><p class="orange sectionTitle">Wall-Street Special</p>	</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsored">
<h4 class="title"><a href="https://www.wall-street.ro/special/ecomteam.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ecomTEAM', 'HP Tag Title Click', 'ecomTEAM']); return true;" title="Mai multe articole din ecomTEAM">ecomTEAM</a></h4><a class="" href="https://www.wall-street.ro/special/ecomteam/278919/emag-aduce-roboti-pentru-a-lua-marfa-de-pe-rafturi-in-noul-depozit-de-la-joita-investitii-de-990-de-mil-de-lei-in-logistica-pentru-urmatorii-3-ani.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ecomTEAM', 'HP Article Click', 'eMAG aduce roboți pentru a lua marfa de pe rafturi în noul depozit de la Joița: investiții de 990 de mil. de lei în logistică pentru următorii 3 ani']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/8/9/278919/xp_278919_160x165-00-65.jpg.pagespeed.ic.NdwGGiX5Gh.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/8/9/278919/p_278919_160x165-00-65.jpg" alt="eMAG aduce roboți pentru a lua marfa de pe rafturi în noul depozit de la Joița: investiții de 990 de mil. de lei în logistică pentru următorii 3 ani" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">eMAG aduce roboți pentru a lua marfa de pe rafturi în noul depozit...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsored">
<h4 class="title"><a href="https://www.wall-street.ro/special/businessimunlafrauda.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Business imun la fraudă', 'HP Tag Title Click', 'Business imun la fraudă']); return true;" title="Mai multe articole din Business imun la fraudă">Business imun la fraudă</a></h4><a class="" href="https://www.wall-street.ro/special/businessimunlafrauda/278818/ce-este-deepfake-si-cum-iti-poate-afecta-compania.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Business imun la fraudă', 'HP Article Click', 'Ce este DEEPFAKE și cum îți poate afecta compania?']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/8/8/278818/xp_278818_160x165-00-65.jpg.pagespeed.ic.du6Aek9jND.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/8/8/278818/p_278818_160x165-00-65.jpg" alt="Ce este DEEPFAKE și cum îți poate afecta compania?" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Ce este DEEPFAKE și cum îți poate afecta compania?</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a><a href="https://spiaromania.com" target="_blank" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Business imun la fraudă', 'HP Logo Click', 'https://spiaromania.com']); return true;" rel="nofollow"><img data-src="https://www.wall-street.ro/image_thumbs/thumbs/29f/29f6206f7854d8c9324782f3372f3b5d-160x100-00-85.jpg?v=1637352464" data-original="https://www.wall-street.ro/image_thumbs/thumbs/29f/29f6206f7854d8c9324782f3372f3b5d-160x100-00-85.jpg?v=1637352464" alt="Business imun la fraudă" class="lazyload sponsor"/></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsored">
<h4 class="title"><a href="https://www.wall-street.ro/special/martech.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Martech Bold', 'HP Tag Title Click', 'Martech Bold']); return true;" title="Mai multe articole din Martech Bold">Martech Bold</a></h4><a class="" href="https://www.wall-street.ro/special/martech/278831/automatizarea-campaniilor-promotionale-online-saas-ul-din-maneca-anului-2022.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Martech Bold', 'HP Article Click', 'Automatizarea campaniilor promoționale online: saAS-ul din mâneca anului 2022']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/8/8/278831/xp_278831_160x165-00-65.jpg.pagespeed.ic.R5zbT7xcJF.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/8/8/278831/p_278831_160x165-00-65.jpg" alt="Automatizarea campaniilor promoționale online: saAS-ul din mâneca anului 2022" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Automatizarea campaniilor promoționale online: saAS-ul din mâneca...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a><a href="https://www.mediapost-martech.com/contact?utm_source=wallstreet&utm_medium=articol&utm_campaign=wallstreet" target="_blank" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Martech Bold', 'HP Logo Click', 'https://www.mediapost-martech.com/contact?utm_source=wallstreet&utm_medium=articol&utm_campaign=wallstreet']); return true;" rel="nofollow"><img data-src="https://www.wall-street.ro/image_thumbs/thumbs/de5/de5643eb157dbdf2340ef20be37ba25e-160x100-00-85.jpg?v=1637352464" data-original="https://www.wall-street.ro/image_thumbs/thumbs/de5/de5643eb157dbdf2340ef20be37ba25e-160x100-00-85.jpg?v=1637352464" alt="Martech Bold" class="lazyload sponsor"/></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/retailarena.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: RetailArena', 'HP Tag Title Click', 'RetailArena']); return true;" title="Mai multe articole din RetailArena">RetailArena</a></h4><a class="" href="https://www.wall-street.ro/special/retailarena/278388/marian-simpetru-esolutions-business-urile-din-retail-trebuie-sa-investeasca-in-tehnologie-si-sa-isi-adapteze-strategia.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: RetailArena', 'HP Article Click', 'Marian Sîmpetru, eSolutions: Business-urile din retail trebuie să investească în tehnologie']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/8/3/278388/xp_278388_160x165-00-65.jpg.pagespeed.ic.uJZmmERQg0.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/8/3/278388/p_278388_160x165-00-65.jpg" alt="Marian Sîmpetru, eSolutions: Business-urile din retail trebuie să investească în tehnologie" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Marian Sîmpetru, eSolutions: Business-urile trebuie să investească...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/bistrouldelacolt.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Bistroul de la colț', 'HP Tag Title Click', 'Bistroul de la colț']); return true;" title="Mai multe articole din Bistroul de la colț">Bistroul de la colț</a></h4><a class="" href="https://www.wall-street.ro/special/bistrouldelacolt/278225/bistroul-de-la-colt-businessul-cu-arome-mexicane-nascut-din-pasiunea-pentru-vacante.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Bistroul de la colț', 'HP Article Click', 'Bistroul de la Colț | Businessul cu arome mexicane născut din pasiunea pentru vacanțe']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/8/2/278225/xp_278225_160x165-00-65.jpg.pagespeed.ic.shtzx5aqzf.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/8/2/278225/p_278225_160x165-00-65.jpg" alt="Bistroul de la Colț | Businessul cu arome mexicane născut din pasiunea pentru vacanțe" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Bistroul de la Colț| Businessul cu iz mexican născut din pasiunea...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/romaniaverde.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: România Verde', 'HP Tag Title Click', 'România Verde']); return true;" title="Mai multe articole din România Verde">România Verde</a></h4><a class="" href="https://www.wall-street.ro/special/romaniaverde/277806/activist-de-mediu-despre-educatia-ecologica-copiii-sunt-cei-care-ii-trag-de-maneca-pe-parinti-sa-recicleze.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: România Verde', 'HP Article Click', 'Activist de mediu, despre educația ecologică: Copiii sunt cei care îi trag de mânecă pe părinți să recicleze']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/7/8/277806/xp_277806_160x165-00-65.jpg.pagespeed.ic.m2MH0r7Scy.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/7/8/277806/p_277806_160x165-00-65.jpg" alt="Activist de mediu, despre educația ecologică: Copiii sunt cei care îi trag de mânecă pe părinți să recicleze" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Activist de mediu: Copiii îi trag de mânecă pe părinți să recicleze</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/dordebunsibine.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Dor de bun si bine', 'HP Tag Title Click', 'Dor de bun si bine']); return true;" title="Mai multe articole din Dor de bun si bine">Dor de bun si bine</a></h4><a class="" href="https://www.wall-street.ro/special/dordebunsibine/275989/dragos-vladuca-pepsico-ramanem-optimisti-si-mizam-pe-o-revenire-a-sectorului-horeca-in-2022.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Dor de bun si bine', 'HP Article Click', 'Dragoș Vlăducă, Pepsico: Rămânem optimiști și mizăm pe o revenire a sectorului HoReCa în 2022']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/5/9/275989/xp_275989_160x165-00-65.jpg.pagespeed.ic.hSHb6bK38g.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/5/9/275989/p_275989_160x165-00-65.jpg" alt="Dragoș Vlăducă, Pepsico: Rămânem optimiști și mizăm pe o revenire a sectorului HoReCa în 2022" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Dragoș Vlăducă, PepsiCo: Mizăm pe o revenire a sectorului HoReCa în...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/wsdrivetest.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: WSDriveTest: mașini pe care le-am testat pentru tine', 'HP Tag Title Click', 'WSDriveTest: mașini pe care le-am testat pentru tine']); return true;" title="Mai multe articole din WSDriveTest: mașini pe care le-am testat pentru tine">WSDriveTest: mașini pe care le-am testat pentru tine</a></h4><a class="" href="https://www.wall-street.ro/special/wsdrivetest/276314/wsdrivetest-cu-peugeot-3008-gt-facelift-1-5-bluehdi-130-cp.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: WSDriveTest: mașini pe care le-am testat pentru tine', 'HP Article Click', '#WSDriveTest cu Peugeot 3008 facelift GT Pack 1.5 BlueHDI 130 CP']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/6/3/276314/xp_276314_160x165-00-65.jpg.pagespeed.ic.tcnfteARrc.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/6/3/276314/p_276314_160x165-00-65.jpg" alt="#WSDriveTest cu Peugeot 3008 facelift GT Pack 1.5 BlueHDI 130 CP" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">#WSDriveTest cu Peugeot 3008 facelift GT Pack 1.5 BlueHDI 130 CP</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/expertii-future-banking.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Expertii Future Banking', 'HP Tag Title Click', 'Expertii Future Banking']); return true;" title="Mai multe articole din Expertii Future Banking">Expertii Future Banking</a></h4><a class="" href="https://www.wall-street.ro/special/expertii-future-banking/271152/future-banking-18-mai-prima-masa-rotunda-dedicata-digitalizarii-statului.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Expertii Future Banking', 'HP Article Click', 'Future Banking - Digital Roundtable: cei mai importanți actori din mediului public și privat dezbat pe 18 mai ultimele inovații și inițiative de digitalizare']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/1/1/271152/xp_271152_160x165-00-65.jpg.pagespeed.ic.FmbRRrDfz5.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/1/1/271152/p_271152_160x165-00-65.jpg" alt="Future Banking - Digital Roundtable: cei mai importanți actori din mediului public și privat dezbat pe 18 mai ultimele inovații și inițiative de digitalizare" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Future Banking,18 mai: prima masă rotundă dedicată digitalizării...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</li>
<li class="">
<a href="https://conferinte.wall-street.ro" data-code="conferinte">Conferințe</a>
</li>
</ul>
<div class="main-search-wrap">
<div class="overlay"></div>
<div class="close"><i class="fa fa-close"></i></div>
<form action="//www.wall-street.ro/search.html" method="post" id="menu-search-v3"><input class="form-control" type="text" name="keyword" id="search_keyword_input_v2" placeholder="cauta articole..."><button type="submit" name="submit" value=""><i class="fa fa-search"></i></button></form>
</div>
<div class="wrap">
<a href="#" id="menu-search"><i class="fa fa-search"></i></a>
<a href="https://www.wall-street.ro/wsp/" id="menu-user" data-wsp-modal="join"><i class="fa fa-user"></i></a>
</div>
</div>	<div class="ads ads-branding minh-250 minh-lg-150" id="branding-holder">
<div id="adoceanicorprowkcspvkobc" data-icado="indexDOM" data-icado-exec="adoceanICSlotBrandings"></div><script type="text/javascript">

                function adoceanICSlotBrandings(){
				    ado.slave('adoceanicorprowkcspvkobc', {myMaster: 'aR3qDnDH41RnosJD5URXH76psXhBF_cWkK26PwliqmT.87'});
                }
				</script>
</div>
<div id="header-ads" class="container">
</div>
<div id="site">
<div class="mobile-hide">
<div class="container">
<div id="pg_breakingnews" class="live"><div class="pg_bn_block"><strong class="bkn-label"><img src="https://www.wall-street.ro/images/xws-tv-no-siteBN.png.pagespeed.ic.5D3No5Xlya.png" width="44" height="30"/></strong><a href="https://www.wall-street.ro/special/ecomteam/274409/ecommerce-monday-sandu-babasan-blugento-magazinele-online-nu-trebuie-sa-se-uite-doar-la-piata-din-romania.html" onclick="_gaq.push([ '_trackEvent', 'BreakingNews', 'Stripe Click', 'eCommerce Monday Sandu Băbășan, Blugento: Magazinele online nu trebuie să se uite doar la piața din România' ]); return true;"><img class="pg_bn_picture" src="https://www.wall-street.ro/image_thumbs/thumbs/435/43547ef3fe5122aa388b3adec483fbf9-64x64-00-75.jpg?v=1637352464" alt="eCommerce Monday Sandu Băbășan, Blugento: Magazinele online nu..."><span class="pg_bn_title"><span>eCommerce Monday Sandu Băbășan, Blugento: Magazinele online nu trebuie...</span></span></a></div></div>
</div>
</div>
<div class="default ">
<script>
		var article_id = 278984;
</script>
<span itemprop="copyrightHolder provider sourceOrganization" itemscope itemtype="http://schema.org/Organization" itemid="https://www.wall-street.ro">
<meta itemprop="name" content="WallStreet.ro"/>
<meta itemprop="url" content="https://www.wall-street.ro"/>
</span>
<article class="article-wrap  ">
<div class="container">
<div class="articleHeader">
<div class="row">
<div class="col-xs-12">
<h1 class="article-title">Nicușor Dan a convocat consilierii, dar prețul gigacaloriei nu este pe ordinea de zi</h1>
</div>
<div class="col-xs-12 col-md-8">
<div class="article-image-social ">
<div class="image">
<img class="img-responsive" src="https://www.wall-street.ro/image_thumbs/thumbs/92f/x92f563ccdb729c39f2f1f812d784b954-1063x560-00-86.jpg,qv=1637352435.pagespeed.ic.dmPBQKc-MZ.jpg" width="1063" height="560" alt="Nicușor Dan a convocat consilierii, dar prețul gigacaloriei nu este pe ordinea de zi"/>
<div class="article-infos">
<a href="https://www.wall-street.ro/redactie.html" class="editor first"><span>Wall-Street</span></a><span class="data"><a href="http://arhiva.wall-street.ro/informatii/2021/Noiembrie/Social" class="de-ultima-ora">19 Noiembrie 2021 22:09</a>, <a href="https://www.wall-street.ro/articol/Social/index.html">Social</a></span>
<a href="https://www.wall-street.ro/articol/Ultima-Ora/index.html"><span class="label ultima-ora">Ultima ora</span></a>
</div>
</div>
<ul class="list-unstyled sharebox">
<li class="facebook"><a href="#" class="share_button" data-type="facebook" data-url="https://www.wall-street.ro/articol/Social/278984/nicusor-dan-a-convocat-consilierii-dar-pretul-gigacaloriei-nu-este-pe-ordinea-de-zi.html"><i class="fa fa-facebook-f"></i></a></li>
<li class="twitter"><a href="#" class="share_button" data-type="twitter" data-title="Nicușor Dan a convocat consilierii, dar prețul gigacaloriei nu este pe ordinea de zi" data-url="https://wall-street.ro/ws278984"><i class="fa fa-twitter"></i></a></li>
<li class="linkedin"><a href="#" class="share_button" data-type="linkedin" data-url="https://www.wall-street.ro/articol/Social/278984/nicusor-dan-a-convocat-consilierii-dar-pretul-gigacaloriei-nu-este-pe-ordinea-de-zi.html"><i class="fa fa-linkedin"></i></a></li>
</ul>
</div>
</div>
<div class="col-xs-12 col-md-4">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="OFICIAL | Care sunt noile măsuri de relaxare la nivel național" href="https://www.wall-street.ro/articol/Politic/278950/oficial-care-sunt-noile-masuri-de-relaxare-la-nivel-national.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/1c7/x1c7300b9f39a5266ac045e0d996b6a2e-280x200-00-75.jpg,qv=1637313827.pagespeed.ic.W6QLBOmWsU.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/1c7/x1c7300b9f39a5266ac045e0d996b6a2e-280x200-00-65.jpg,qv=1637313827.pagespeed.ic.AJrBrs64eM.jpg" alt="OFICIAL | Care sunt noile măsuri de relaxare la nivel național" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>OFICIAL | Care sunt noile măsuri de relaxare la nivel național</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Surse: PNL și PSD au convenit o serie de creșteri la pensii, alocații și salariul minim la ultimele negocieri" href="https://www.wall-street.ro/articol/Politic/278941/surse-pnl-si-psd-au-convenit-o-serie-de-cresteri-la-pensii-alocatii-si-salariul-minim-la-ultimele-negocieri.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/b5b/xb5bf70e56ec1f9bf226e088f64ad88ac-280x200-00-75.jpg,qv=1637308405.pagespeed.ic.Mj6boxEU4e.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/b5b/xb5bf70e56ec1f9bf226e088f64ad88ac-280x200-00-65.jpg,qv=1637308405.pagespeed.ic.1H7Blkhz5B.jpg" alt="Surse: PNL și PSD au convenit o serie de creșteri la pensii, alocații și..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Surse: PNL și PSD au convenit o serie de creșteri la pensii, alocații și salariu</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Încep înscrierile pentru a doua rundă a programului „Rabla pentru electrocasnice”" href="https://www.wall-street.ro/articol/Social/278942/incep-inscrierile-pentru-a-doua-runda-a-programului-rabla-pentru-electrocasnice.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/41d/x41db96f61f96d21add2d7af66f3cf04c-280x200-00-75.jpg,qv=1637309243.pagespeed.ic.ZAhwhYPkAN.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/41d/x41db96f61f96d21add2d7af66f3cf04c-280x200-00-65.jpg,qv=1637309243.pagespeed.ic.FdVzwJyACi.jpg" alt="Încep înscrierile pentru a doua rundă a programului „Rabla pentru..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>&Icirc;ncep &icirc;nscrierile pentru a doua rundă a programului Rabla pentru electrocasnice</h4>
</div>
</a>
</li>	<li class="item ">
<a title="TRANZACȚIE: One United Properties, acord de cumpărare a pachetului majoritar de acțiuni al Bucur Obor" href="https://www.wall-street.ro/articol/Companii/278946/tranzactie-one-united-properties-acord-de-cumparare-a-pachetului-majoritar-de-actiuni-al-bucur-obor.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/30a/x30aacafd675574845cb1a36bf8bcf5cb-280x200-00-75.jpg,qv=1637311480.pagespeed.ic.l2eT83Szk3.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/30a/x30aacafd675574845cb1a36bf8bcf5cb-280x200-00-65.jpg,qv=1637311480.pagespeed.ic.JLqRA2OkYA.jpg" alt="TRANZACȚIE: One United Properties, acord de cumpărare a pachetului majoritar..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>One United Properties cumpără pachetul majoritar de acțiuni al Bucur Obor</h4>
</div>
</a>
</li>	</li>
</ul>
</div>
</div>
</div>
</div>
<div class="container minh-250">
<div id="adoceanicorpronakkklfppl" data-icado="indexDOM" data-icado-exec="adoceanICSlotRibbon"></div><script type="text/javascript">

                function adoceanICSlotRibbon(){
				    ado.slave('adoceanicorpronakkklfppl', {myMaster: 'aR3qDnDH41RnosJD5URXH76psXhBF_cWkK26PwliqmT.87'});
                }
				</script>
</div>
<div class="container articleContent">
<div class="row d-md-flex">
<div class="col-xs-12 col-md-8">
<div class="articleText" id="intertext_intertext1">
<div class="article-excerpt">
<p>Nicușor Dan, primarul general al Capitalei, a anunțat că a convocat Consiliul General pentru vineri, 26 noiembrie, așteptând un consens în majoritatea USR-PNL-PMP pentru a putea include pe ordinea de zi și noul preț al gigacaloriei.</p>
<div class="linktext">
<div id="adoceanicorproqmqogqohqw" data-icado="indexDOM" data-icado-exec="adoceanICSlotLinktext"></div><script type="text/javascript">

                function adoceanICSlotLinktext(){
				    ado.slave('adoceanicorproqmqogqohqw', {myMaster: 'aR3qDnDH41RnosJD5URXH76psXhBF_cWkK26PwliqmT.87'});
                }
				</script> </div>
</div>
<div id="ado-6BOqHp53A94lXlzgWXpmjF2GH69mM69naxf0R1KQKrv.47" data-icado="indexDOM" data-icado-exec="adoceanICPlacementinarticlewordbanner"></div>
<script type="text/javascript">
                function adoceanICPlacementinarticlewordbanner(){
				    ado.placement({id:'ado-6BOqHp53A94lXlzgWXpmjF2GH69mM69naxf0R1KQKrv.47', server: 'ado.icorp.ro' });
                }
				</script>
<div class="adBox adBox1 minh-250">
<div id="adoceanicorprozjllmirjrh" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250"></div><script type="text/javascript">

                function adoceanICSlot300x250(){
				    ado.slave('adoceanicorprozjllmirjrh', {myMaster: 'aR3qDnDH41RnosJD5URXH76psXhBF_cWkK26PwliqmT.87'});
                }
				</script>
</div>
<p>”Am convocat Consiliul General al Municipiului București pentru 26 noiembrie. Proiectul de hotărâre privind noul preț al gigacaloriei nu este pentru moment pe ordinea de zi, întrucât nu s-a ajuns la un consens în majoritatea USR-PNL-PMP. Sunt optimist că până la momentul ședinței vom ajunge la o poziție comună, iar proiectul va intra pe ordinea de zi suplimentară și va fi votat.</p><p>Voi continua discuțiile cu consilierii generali din majoritatea USR-PNL-PMP și, în paralel, voi insista la Guvern pentru ca primăria să obțină o sumă cât mai mare pentru acoperirea creșterii prețului gigacaloriei. Voi face tot ceea ce e omenește posibil pentru ca bucureștenii să fie cât mai puțin afectați de creșterea costurilor cu încălzirea”, a scris Nicușor Dan, pe pagina sa de <a href="https://www.facebook.com/NicusorDan.ro/posts/4531467656930812" target="_blank" data-type="outlink" rel="nofollow" target="_blank">Facebook</a>.</p></p><p>
<span class="source">Sursa foto: Agerpres</span>
<div class="mt-2 text-right google-news-subscribe">
Abonează-te pe <a onclick="ga('send', 'event', 'track-GoogleNews', 'Click https://www.wall-street.ro/articol/Social/278984/nicusor-dan-a-convocat-consilierii-dar-pretul-gigacaloriei-nu-este-pe-ordinea-de-zi.html')" target="_blank" href="https://news.google.com/publications/CAAiEDtg0RbwL6dQl_zkq3FR4h4qFAgKIhA7YNEW8C-nUJf85KtxUeIe?ceid=RO:ro&oc=3"></a>
</div>
<p class="mt-4 mb-4" style="background-color: #eee; font-size:16px; padding: 5px 10px"><a href="https://www.wall-street.ro/calculator-salariu-net.html"><b>Calculator Salariu: Află câți bani primești în mână în funcție de salariul brut »</b></a></p>
<div class="author-page ">
<div class="row">
<div class="col-xs-12">
<div style="font-weight: 100;font-size:30px; line-height: 1.2;font-family: 'Roboto Slab'; margin-bottom: 1rem">Despre autor</div>
</div>
<div class="col-xs-12 col-sm-12" style="font-size:14px;line-height: 18px;">
<div class="social">
<a href="https://twitter.com/wallstreetro" title="Wall-Street pe Twitter" target="_blank" class="social-icon twitter"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/WallStreetRo" title="Wall-Street pe Facebook" target="_blank" class="social-icon facebook"><i class="fa fa-facebook"></i></a>
<a href="https://www.linkedin.com/company/wall-street-ro" title="Wall-Street pe LinkedIn" target="_blank" class="social-icon linkedin"><i class="fa fa-linkedin"></i></a>
<a href="mailto:redactie@wall-street.ro" class="social-icon email"><i class="fa fa-envelope"></i></a>
</div>
Wall-Street.ro este un cotidian de business fondat în 2005, parte a grupului InternetCorp, unul dintre cei mai mari jucători din industria românească de publishing online.
Pe parcursul celor peste 15 ani de prezență pe piața media, ne-am propus să fim o sursă de inspirație pentru mediul de business, dar și un canal de educație pentru pentru celelalte categorii de public interesate de zona economico-financiară.
În plus, Wall-Street.ro are o experiență de 10 ani în organizarea de evenimente B2B, timp în care a susținut peste 100 de conferințe pe domenii precum Ecommerce, banking, retail, pharma&sănătate sau imobiliare. Astfel, am reușit să avem o acoperire completă - online și offline - pentru tot ce înseamnă business-ul de calitate.
</div>
<div class="col-xs-12" style="font-size:14px;line-height: 18px;">
<p class="text-right"><a href="https://www.wall-street.ro/redactie.html" title="">Redactia Wall-Street &raquo;</a></p>
</div>
</div>
</div>
<hr>
<p class="lead mb-5">
Te-ar putea interesa și:
</p>
<div class="mb-5 onnHolder onnetwork-holder">
<script type="text/javascript">

							function loadONNandSetupAd() {


								(function(d, t) {
									try {
										var gt = d.createElement(t),
										s = d.getElementsByTagName(t)[0],
										l = 'http' + ((location.protocol == 'https:') ? 's' : '');
										gt.setAttribute('async', 'async');
										gt.setAttribute('defer', 'defer');

										gt.src = l + '://video.onnetwork.tv/embed.php?sid=dkksMCxFRA==';
										var s = document.getElementById('onnScript');
										s.parentNode.insertBefore(gt, s);
									} catch (e) { }
								})(document, 'script')

								if (window.innerWidth <= 991) {

									var callSetupAd = false;
									function receiveMediaInfo(e) {
										try{
											if (!e.data.indexOf || (e.data.indexOf("onntv://")!=0)){ return ; }
											var com = { } ;
											try{
												com = JSON.parse(e.data.substr(8));
											}catch(e){ com = { };}
											if ((com.comm == "adnotpresent" || com.comm=="adcomplete") && !callSetupAd){
												ado.config({ mode: "new", xml: false, consent: true, characterEncoding: true, defer: true });
												ado.placement({ id: 'ado-F4oxHatmXFs.2YEcZBQRHp_hs5x5YzJjoB22aTrWZ9j.b7', server: 'lv.adocean.pl' });
												window.ONTVhideAllMiniature();
												callSetupAd = true;
											}
										}catch(e){ }
									}
									window.addEventListener('message', receiveMediaInfo );

								}

							}
							
							cX.callQueue.push(['invoke', loadONNandSetupAd]);

						</script>
<div id="onnScript"></div>
</div>
<script>
						document.addEventListener('app::user_interact',function(){
							(function(d, t) {
								try {
									var gt = d.createElement(t),
									s = d.getElementsByTagName(t)[0],
									l = 'http' + ((location.protocol == 'https:') ? 's' : '');
									gt.setAttribute('async', 'async');
									gt.setAttribute('defer', 'defer');

									gt.src = l + '://a.teads.tv/page/73871/tag';
									var s = document.getElementById('tadsUserInteract');
									s.parentNode.insertBefore(gt, s);
								} catch (e) {}
							})(document, 'script')
						});

					</script>
<div id="tadsUserInteract"></div>
</div>
<div class="clearfix"></div>
<div class="related-tags">
<ul>
<li class="title">Mai multe despre...</li>
<li><a title="Articole despre gigacalorie" href="https://www.wall-street.ro/tag/gigacalorie.html">gigacalorie</a></li>
<li><a title="Articole despre Nicușor Dan" href="https://www.wall-street.ro/tag/nicusor-dan.html">Nicușor Dan</a></li>
<li><a title="Articole despre Consiliul General" href="https://www.wall-street.ro/tag/consiliul-general.html">Consiliul General</a></li>
<li><a title="Articole despre preț gigacalorie" href="https://www.wall-street.ro/tag/pret-gigacalorie.html">preț gigacalorie</a></li>
</ul>
</div>
</div>
<div class="col-xs-12 col-md-4">
<div class="sidebarBox">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="Horoscop 2022 Pești: blocajele se ridică, iubirea îi conduce, iar bogăția le va sta la picioare" href="https://horoscop.kudika.ro/articole/66515/horoscop-2022-zodia-pesti-previziuni-astrale-complete-horoscopul-dragostei-carierei.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/092d43519e2063fe769cc6420ae988e0.jpg" alt="Horoscop 2022 Pești: blocajele se ridică, iubirea îi conduce, iar bogăția le..." class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Horoscop 2022 Pești: blocajele se ridică, iubirea &icirc;i conduce, iar bogăția le...</h4>
<p><small>Sursa: <b>kudika.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="Directorul Profi: Suntem foarte afectați de limitarea orelor de cumpărături în magazine. Restricția ajută unele formate din retail, dar nu pe noi" href="https://www.retail.ro/articole/stiri-si-noutati/directorul-profi-suntem-foarte-afectati-de-limitarea-orelor-de-cumparaturi-in-magazine-restrictia-ajuta-unele-formate-din-retailul-traditional-dar-nu-pe-noi-5449.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/5ef818196217d0f0366f52625cfdbd3b.jpg" alt="Directorul Profi: Suntem foarte afectați de limitarea orelor de cumpărături..." class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Directorul Profi: Suntem foarte afectați de limitarea orelor de cumpărături...</h4>
<p><small>Sursa: <b>retail.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="Joburi în IT - juniors.ro e platforma de angajări dedicată începătorilor" href="https://start-up.ro/joburi-in-it-juniors-ro-e-platforma-de-angajari-dedicata-incepatorilor/?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/0c85b530e70b6ffdcecdbff80a024d34.jpg" alt="Joburi în IT - juniors.ro e platforma de angajări dedicată începătorilor" class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Joburi &icirc;n IT - juniors.ro e platforma de angajări dedicată &icirc;ncepătorilor</h4>
<p><small>Sursa: <b>start-up.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="SURSE - PNL și PSD s-au pus de acord în privința pensiilor, salariilor și alocațiilor. Cu cât cresc veniturile românilor de la 1 ianuarie 2022  " href="https://www.9am.ro/stiri/Politica/352832/surse-pnl-si-psd-s-au-pus-de-acord-in-privinta-pensiilor-salariilor-si-alocatiilor-cu-cat-cresc-veniturile-romanilor-de-la-1-ianuarie-2022.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://www.9am.ro/article_pictures/352832_main.jpg" alt="SURSE - PNL și PSD s-au pus de acord în privința pensiilor, salariilor și..." class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>SURSE - PNL și PSD s-au pus de acord &icirc;n privința pensiilor, salariilor și...</h4>
<p><small>Sursa: <b>9am.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="Roxana Vancea a născut! Primele imagini cu bebelușul" href="https://kidz.garbo.ro/articol/Mami/28608/roxana-vancea-a-nascut-primele-imagini-cu-bebelusul.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/985f1de4216666e4d1876c22a705922d.png" alt="Roxana Vancea a născut! Primele imagini cu bebelușul" class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Roxana Vancea a născut! Primele imagini cu bebelușul</h4>
<p><small>Sursa: <b>garbo.ro</b></small></p>
</div>
</a>
</li>
</li>
</ul>
</div>
<div class="sidebarBox minh-lg-600">
<div id="adoceanicorprotnhmfiotmx" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x200permanent"></div><script type="text/javascript">

                function adoceanICSlot300x200permanent(){
				    ado.slave('adoceanicorprotnhmfiotmx', {myMaster: 'aR3qDnDH41RnosJD5URXH76psXhBF_cWkK26PwliqmT.87'});
                }
				</script>
</div>
<div class="sidebarBox">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="Bucureștenii vor plăti pentru a intra la Târgul de Crăciun anul acesta" href="https://www.wall-street.ro/articol/Social/278706/bucurestenii-vor-plati-pentru-a-intra-la-targul-de-craciun-anul-acesta.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/432/x43232d0fba99bac6bbe6999e00bb9d97-280x200-00-75.jpg,qv=1636733866.pagespeed.ic.Do-UJc8RQp.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/432/x43232d0fba99bac6bbe6999e00bb9d97-280x200-00-65.jpg,qv=1636733866.pagespeed.ic.FygDAJkDk3.jpg" alt="Bucureștenii vor plăti pentru a intra la Târgul de Crăciun anul acesta" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Bucureștenii vor plăti pentru a intra la T&acirc;rgul de Crăciun anul acesta</h4>
</div>
</a>
</li>	<li class="item ">
<a title="GreenWEEE construiește o fabrică de reciclare deșeuri de echipamente electrice și electronice, în România" href="https://www.wall-street.ro/articol/Social/278557/greenweee-construieste-o-fabrica-de-reciclare-deseuri-de-echipamente-electrice-si-electronice-in-romania.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/26b/x26b1c0b378a37e4f4f4d3f735dea07b7-280x200-00-75.jpg,qv=1636538447.pagespeed.ic.LSBspfN6BE.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/26b/x26b1c0b378a37e4f4f4d3f735dea07b7-280x200-00-65.jpg,qv=1636538447.pagespeed.ic.p5iRTJFGN2.jpg" alt="GreenWEEE construiește o fabrică de reciclare deșeuri de echipamente..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Compania care investește 10 mil. de euro &icirc;ntr-o fabrică de reciclare, &icirc;n Rom&acirc;nia</h4>
</div>
</a>
</li>	<li class="item ">
<a title="ANRE a aplicat amenzi contravenționale operatorilor de distribuție de energie electrică și gaze naturale" href="https://www.wall-street.ro/articol/Social/278532/anre-a-aplicat-amenzi-contraventionale-operatorilor-de-distributie-de-energie-electrica-si-gaze-naturale.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/107/x10738e753a3683fe361b7f9ea987128d-280x200-00-75.jpg,qv=1636471214.pagespeed.ic.zSzERZvwBB.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/107/x10738e753a3683fe361b7f9ea987128d-280x200-00-65.jpg,qv=1636471214.pagespeed.ic.f7R8kp1rdd.jpg" alt="ANRE a aplicat amenzi contravenționale operatorilor de distribuție de energie..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>ANRE a aplicat amenzi operatorilor de distribuție de energie electrică și gaze</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Profesor la Harvard: Câștigarea unui premiu de 20 de mil. de dolari la loterie nu te va face mai fericit" href="https://www.wall-street.ro/articol/Social/278533/profesor-la-harvard-castigarea-unui-premiu-de-20-de-mil-de-dolari-la-loterie-nu-te-va-face-mai-fericit.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/a8c/xa8cb6a38c0f30ad2d6c0a624419a4469-280x200-00-75.jpg,qv=1636471577.pagespeed.ic.8htk8lDwX8.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/a8c/xa8cb6a38c0f30ad2d6c0a624419a4469-280x200-00-65.jpg,qv=1636471577.pagespeed.ic.7qru3fZpqJ.jpg" alt="Profesor la Harvard: Câștigarea unui premiu de 20 de mil. de dolari la..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Profesor la Harvard: c&acirc;știgarea unui premiu la loterie nu te va face mai fericit</h4>
</div>
</a>
</li>	</li>
</ul>
</div>
<div class="sidebarBox">
<div class="d-flex justify-content-center minh-lg-600" id="adocean.slots.box3">
<div id="adoceanicorprowddlfvlmda" data-icado="indexDOM" data-icado-exec="adoceanICSlotBox3"></div><script type="text/javascript">

                function adoceanICSlotBox3(){
				    ado.slave('adoceanicorprowddlfvlmda', {myMaster: 'aR3qDnDH41RnosJD5URXH76psXhBF_cWkK26PwliqmT.87'});
                }
				</script>
</div>
</div>
<div class="sidebarBox">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="Cîţu: Este o discuţie pentru extinderea numărului de ministere până la maxim 20" href="https://www.wall-street.ro/articol/Social/278536/citu-este-o-discutie-pentru-extinderea-numarului-de-ministere-pana-la-maxim-20.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/7b2/x7b2bf6e83c36f2ec19bf8a0e37a91ae1-280x200-00-75.jpg,qv=1636473132.pagespeed.ic.b0fPgdPiWE.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/7b2/x7b2bf6e83c36f2ec19bf8a0e37a91ae1-280x200-00-65.jpg,qv=1636473132.pagespeed.ic.KxBN4ENCPi.jpg" alt="Cîţu: Este o discuţie pentru extinderea numărului de ministere până la maxim 20" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>C&icirc;ţu: Este o discuţie pentru extinderea numărului de ministere p&acirc;nă la maxim 20</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Tenis: Simona Halep s-a calificat în sferturi la Linz" href="https://www.wall-street.ro/articol/Social/278541/tenis-simona-halep-s-a-calificat-in-sferturi-la-linz.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/fc5/xfc592c539aa6c21fbd2422bb100d6fd2-280x200-00-75.jpg,qv=1636477542.pagespeed.ic.q54LdCDRPE.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/fc5/xfc592c539aa6c21fbd2422bb100d6fd2-280x200-00-65.jpg,qv=1636477542.pagespeed.ic.7NMqvrYqft.jpg" alt="Tenis: Simona Halep s-a calificat în sferturi la Linz" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Tenis: Simona Halep s-a calificat &icirc;n sferturi la Linz</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Klaus și Carmen Iohannis, reclamaţi la Poliţie de un sibian pentru că nu au purtat mască de protecție" href="https://www.wall-street.ro/articol/Social/278547/klaus-si-carmen-iohannis-reclamati-la-politie-de-un-sibian-pentru-ca-nu-au-purtat-masca-de-protectie.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/3d8/x3d8b29b96b34e19fa2c23d48c20a94e5-280x200-00-75.jpg,qv=1636495600.pagespeed.ic.CHJD_SydVN.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/3d8/x3d8b29b96b34e19fa2c23d48c20a94e5-280x200-00-65.jpg,qv=1636495600.pagespeed.ic.Wg0yIlg7E8.jpg" alt="Klaus și Carmen Iohannis, reclamaţi la Poliţie de un sibian pentru că nu au..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Klaus și Carmen Iohannis, reclamaţi la Poliţie de un sibian</h4>
</div>
</a>
</li>	<li class="item ">
<a title="ANPC lovește din nou. Care sunt ultimele spații comerciale verificate" href="https://www.wall-street.ro/articol/Social/278375/anpc-loveste-din-nou-care-sunt-ultimele-spatii-comerciale-verificate.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/e82/xe82462c45febe263ae61f84c7ac70445-280x200-00-75.jpg,qv=1636099618.pagespeed.ic.g4pV1OzJ-R.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/e82/xe82462c45febe263ae61f84c7ac70445-280x200-00-65.jpg,qv=1636099618.pagespeed.ic.Gyjrt3-7u6.jpg" alt="ANPC lovește din nou. Care sunt ultimele spații comerciale verificate" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>ANPC lovește din nou. Care sunt ultimele spații comerciale verificate</h4>
</div>
</a>
</li>	</li>
</ul>
</div>
<div class="retail_insert_in_article m-b-16 minh-185"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div>
</div>
</div>
</div>
<div class="container">
<div id="ado-PTuQhpNGNwfmfZ0CM1fYr0O7A05aiFIY.fsmVHy.N7f.R7" data-icado="indexDOM" data-icado-exec="adoceanICPlacementintext"></div>
<script type="text/javascript">
                function adoceanICPlacementintext(){
				    ado.placement({id:'ado-PTuQhpNGNwfmfZ0CM1fYr0O7A05aiFIY.fsmVHy.N7f.R7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });
                }
				</script>
<div id="crosspromo-recommendations" data-source="cache-5469-crosspromo-index-0" class="dynamic-load"></div>
<br>
<div class="ads ads-ribbon-footer clearfix minh-lg-250">
<div id="ado-1xyhRmu5zH41ktEBCCEr0n2AXYIGtsbhq_4YBDlHPSX.87" data-icado="indexDOM" data-icado-exec="adoceanICPlacementribbon2"></div>
<script type="text/javascript">
                function adoceanICPlacementribbon2(){
				    ado.placement({id:'ado-1xyhRmu5zH41ktEBCCEr0n2AXYIGtsbhq_4YBDlHPSX.87', server: 'ado.icorp.ro' });
                }
				</script>
</div>
<div class="row mt-1">
<div class="col-xs-12 col-md-12">
<div class="row article-related-list ">
<div class="col-xs-12"><h2>Articole recomandate</h2></div>
<ul class="list-unstyled clearfix">
<li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cum negociază, de fapt, Bill Gates! Secretele sefului Mirosoft au fost dezvăluite de un român" href="https://www.newmoney.ro/podcast-cum-negociaza-bill-gates-experiente-povestite-de-george-haber-cel-mai-bogat-roman-din-sua-in-anii-2000/?utm_source=WALL-STREET&utm_medium=website&utm_campaign=fidmee" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/5e0/x5e0524df7685f5defd171b870a9e74fe-600x315-00-85.jpg,qv=1594632653.pagespeed.ic.w1_BZ6FCF_.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/5e0/x5e0524df7685f5defd171b870a9e74fe-600x315-00-65.jpg,qv=1594632653.pagespeed.ic.2xk2ecTsK2.jpg" alt="Cum negociază, de fapt, Bill Gates! Secretele sefului Mirosoft au fost..." class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Cum negociază, de fapt, Bill Gates! Secretele sefului Mirosoft au fost dezvăluite de un rom&acirc;n</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Matei Pavel, unul dintre antreprenorii care mobilizează comunitatea IT pentru cea mai interesantă provocare: șahul. Marii câștigători: copiii dintr-o comunitate vulnerabilă din județul Călărași" href="https://life.ro/matei-pavel-unul-dintre-antreprenorii-care-mobilizeaza-comunitatea-it-pentru-cea-mai-interesanta-provocare-sahul-marii-castigatori-copiii-dintr-o-comunitate-vulnerabila-din-judetul-calarasi/" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/8b6/x8b652ba4ae7870eb71f868a58dc646b3-600x315-00-85.jpg,qv=1637164807.pagespeed.ic.ip3wHMPA52.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/8b6/x8b652ba4ae7870eb71f868a58dc646b3-600x315-00-65.jpg,qv=1637164807.pagespeed.ic.DjjgaU8ifl.jpg" alt="Matei Pavel, unul dintre antreprenorii care mobilizează comunitatea IT pentru..." class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Matei Pavel, unul dintre antreprenorii care mobilizează comunitatea IT pentru cea mai interesantă provocare: șahul. Marii c&acirc;știgători: copiii dintr-o comunitate vulnerabilă din județul Călărași</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cum a explodat businessul Glovo, în România, în perioada pandemiei COVID-19" href="https://www.newmoney.ro/cum-a-accelerat-businessul-glovo-in-romania-in-perioada-pandemiei-covid-19/?utm_source=WALL-STREET+%5B2%5D&utm_medium=website&utm_campaign=fidmee" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/db4/xdb4ecc3d0cdd26b3da5b747d59c4f054-600x315-00-85.jpg,qv=1607251061.pagespeed.ic.MVzqK4fSkS.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/db4/xdb4ecc3d0cdd26b3da5b747d59c4f054-600x315-00-65.jpg,qv=1607251061.pagespeed.ic.b-7kFmDi6P.jpg" alt="Cum a explodat businessul Glovo, în România, în perioada pandemiei COVID-19" class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Cum a explodat businessul Glovo, &icirc;n Rom&acirc;nia, &icirc;n perioada pandemiei COVID-19</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Marius Costache, manager GreenWEEE: „Metalul se extrage din pământ și tot acolo ajunge. Dacă, în acest drum, trece prin mâncarea sau apa ta, nu e sănătos. Iată de ce deșeurile electronice nu trebuie considerate gunoi”" href="https://life.ro/marius-costache-manager-green-weee-metalul-din-pamant-a-venit-si-tot-acolo-ajunge-dar-daca-in-acest-drum-trece-prin-mancarea-sau-apa-ta-nu-e-bine-din-acest-motiv-deseurile-electronice-n/" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/57b/x57b9c50d9f3ac4ee6379a56febd0f1f0-600x315-00-85.jpg,qv=1637073496.pagespeed.ic.D64G7MRzTk.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/57b/x57b9c50d9f3ac4ee6379a56febd0f1f0-600x315-00-65.jpg,qv=1637073496.pagespeed.ic.Z7QAggqTHb.jpg" alt="Marius Costache, manager GreenWEEE: „Metalul se extrage din pământ și tot..." class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Marius Costache, manager GreenWEEE: &bdquo;Metalul se extrage din păm&acirc;nt și tot acolo ajunge. Dacă, &icirc;n acest drum, trece prin m&acirc;ncarea sau apa ta, nu e sănătos. Iată de ce deșeurile electronice nu trebuie considerate gunoi&rdquo;</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cât mai durează coşmarul de la Doamna Ghica? Licitația pentru tăblierul metalic al pasajului s-a lansat a treia oară" href="https://spotmedia.ro/stiri/social/s-a-lansat-a-3-a-oara-licitatia-pentru-tablierul-metalic-al-pasajului-doamna-ghica-se-mai-poate-finaliza-proiectul-in-2022?utm_source=wall-street.ro&utm_medium=referral&utm_campaign=standard_campaign" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/970/x9706e1c1dbffaceb1024dcc075efdd4f-600x315-00-85.jpg,qv=1637090626.pagespeed.ic.IvtnJqxzQT.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/970/x9706e1c1dbffaceb1024dcc075efdd4f-600x315-00-65.jpg,qv=1637090626.pagespeed.ic.Dpk2R0EgLr.jpg" alt="Cât mai durează coşmarul de la Doamna Ghica? Licitația pentru tăblierul..." class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">C&acirc;t mai durează coşmarul de la Doamna Ghica? Licitația pentru tăblierul metalic al pasajului s-a lansat a treia oară</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cum iti poti verifica starea de sanatate intr-un minut, cu ajutorul unei linguri" href="https://www.9am.ro/top/Sanatate/342425/Cum-iti-poti-verifica-starea-de-sanatate-intr-un-minut.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/b2c/xb2c4d4f2a1030de66610a7f09b8e7246-600x315-00-85.jpg,qv=1603984694.pagespeed.ic.vpTEOwKpTy.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/b2c/xb2c4d4f2a1030de66610a7f09b8e7246-600x315-00-65.jpg,qv=1603984694.pagespeed.ic.cyGYESZSPV.jpg" alt="Cum iti poti verifica starea de sanatate intr-un minut, cu ajutorul unei linguri" class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Cum iti poti verifica starea de sanatate intr-un minut, cu ajutorul unei linguri</h3>
</a>
<p class="info">
</p>	</li>
</ul>
</div>
</div>	</div>
<p class="text-center"><a href="https://www.wall-street.ro/articol/Social/index.html" title="Social"><strong>Mai multe articole din secțiunea Social &raquo;</strong></a></p>
<hr class="separator">
<div class="row">
<div class="col-xs-12">
<div class="row press-releases">
<div class="col-xs-12"><h2 class="lite">Comunicate de presă</h2></div>
<ul class="clearfix list-unstyled">
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a href="https://comunicate.wall-street.ro/compania-de-pariuri-favbet-a-marcat-campania-de-rebranding-ieri-prin-intermediul-unei-conferinte-organizate-alaturi-de-cei-t-3841" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/38b/38b137bc45d7979fcd41ae72638503c0-260x260-00-65.jpg?v=1637352464" alt="Compania de pariuri Favbet a..." class="img-responsive" width="260" height="260"/>
</a>
</p>
<p class="two-lines">
<a href="https://comunicate.wall-street.ro/compania-de-pariuri-favbet-a-marcat-campania-de-rebranding-ieri-prin-intermediul-unei-conferinte-organizate-alaturi-de-cei-t-3841" class="title" target="_blank">
Compania de pariuri Favbet a marcat campania de rebranding, ieri, prin intermediul unei...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a href="https://comunicate.wall-street.ro/companiile-din-constructii-se-digitalizeaza-3833" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/8ba/8ba7404dea83d841ee6a5b2499daf300-260x260-00-65.jpg?v=1637352464" alt="Companiile din construc?ii se..." class="img-responsive" width="260" height="260"/>
</a>
</p>
<p class="two-lines">
<a href="https://comunicate.wall-street.ro/companiile-din-constructii-se-digitalizeaza-3833" class="title" target="_blank">
Companiile din construc?ii se digitalizeaz?
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a href="https://comunicate.wall-street.ro/ambasada-romaniei-in-republica-federala-germania-3823" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/d8f/d8f56e539d6f16c4b1566f442b3de7b6-260x260-00-65.jpg?v=1637352464" alt="AMBASADA ROM?NIEI ?N..." class="img-responsive" width="260" height="260"/>
</a>
</p>
<p class="two-lines">
<a href="https://comunicate.wall-street.ro/ambasada-romaniei-in-republica-federala-germania-3823" class="title" target="_blank">
AMBASADA ROM?NIEI ?N REPUBLICA FEDERAL? GERMANIA
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a href="https://comunicate.wall-street.ro/cum-a-fost-la-cea-de-a-v-a-editie-bucharest-tech-week-3820" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/8d1/8d19001b045a309ed4cc98e7013678f8-260x260-00-65.jpg?v=1637352464" alt="Cum a fost la cea de-a V-a..." class="img-responsive" width="260" height="260"/>
</a>
</p>
<p class="two-lines">
<a href="https://comunicate.wall-street.ro/cum-a-fost-la-cea-de-a-v-a-editie-bucharest-tech-week-3820" class="title" target="_blank">
Cum a fost la cea de-a V-a edi?ie Bucharest Tech Week
</a>
</p>
</li>
</ul>
<div class="col-xs-12">
<p>
<em>Vrei ca informatia ta sa ajunga la publicul tau tinta? <a href="http://comunicate.wall-street.ro/" target="_blank"><strong>Publica un comunicat de presa &rarr;</strong></a></em>
</p>
</div>
</div>
</div>
</div>
<hr class="separator">
<div class="row press-releases">
<div class="col-xs-12"><h2 class="delimited-h2 lite">Promo Wall-Street</h2></div>
<ul class="clearfix list-unstyled">
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Reminder: Cazier contravențional: Cum ține ANPC evidența firmelor care încalcă legea, ca să le aplice sancțiuni mai dure?', 2, true]); return true;" href="https://www.avocatnet.ro/articol_55691/Cazier-contraven%C8%9Bional-Cum-%C8%9Bine-ANPC-eviden%C8%9Ba-firmelor-care-incalc%C4%83-legea-ca-s%C4%83-le-aplice-sanc%C8%9Biuni-mai-dure.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-social-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/4db/x4dbdae7d0d4c55c761f6caaa7fba3df6-260x160-00-65.jpg,qv=1636978745.pagespeed.ic.yMqVxp_WSl.jpg" alt="Reminder: Cazier..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Reminder: Cazier contravențional: Cum ține ANPC evidența firmelor care încalcă legea, ca să le aplice sancțiuni mai dure?', 2, true]); return true;" href="https://www.avocatnet.ro/articol_55691/Cazier-contraven%C8%9Bional-Cum-%C8%9Bine-ANPC-eviden%C8%9Ba-firmelor-care-incalc%C4%83-legea-ca-s%C4%83-le-aplice-sanc%C8%9Biuni-mai-dure.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-social-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Reminder: Cazier contravențional: Cum ține ANPC evidența firmelor...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'UPDATE: Talonul mov în format electronic va fi oferit doar la cerere. Emiterea se va face după februarie 2022', 2, true]); return true;" href="https://www.avocatnet.ro/articol_57576/In-curand-pensionarii-care-i%C8%99i-incaseaz%C4%83-pensia-pe-card-vor-putea-primi-talonul-mov-%C8%99i-in-format-electronic.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-social-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/6ed/x6edbf6ee0547d50bb39e1396e421e501-260x160-00-65.jpg,qv=1636978683.pagespeed.ic.VY32i6TPn3.jpg" alt="UPDATE: Talonul mov în format..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'UPDATE: Talonul mov în format electronic va fi oferit doar la cerere. Emiterea se va face după februarie 2022', 2, true]); return true;" href="https://www.avocatnet.ro/articol_57576/In-curand-pensionarii-care-i%C8%99i-incaseaz%C4%83-pensia-pe-card-vor-putea-primi-talonul-mov-%C8%99i-in-format-electronic.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-social-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
UPDATE: Talonul mov în format electronic va fi oferit doar la...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Curs valutar vineri, 19 noiembrie 2021: Cotațiile valutare pentru euro și dolar la ING, Banca Transilvania și Banca Românească', 2, true]); return true;" href="https://kanald.ro/curs-valutar-vineri-19-noiembrie-2021-cotatiile-valutare-pentru-euro-si-dolar-la-ing-banca-transilvania-si-banca-romaneasca-20183442?utm_campaign=cross_parteneri&utm_source=wall&utm_medium=wall-street?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-social-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/a28/xa285608c263ffccd49cb924270e172ec-260x160-00-65.jpg,qv=1637321666.pagespeed.ic.HKqMOqb4A5.jpg" alt="Curs valutar vineri, 19..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Curs valutar vineri, 19 noiembrie 2021: Cotațiile valutare pentru euro și dolar la ING, Banca Transilvania și Banca Românească', 2, true]); return true;" href="https://kanald.ro/curs-valutar-vineri-19-noiembrie-2021-cotatiile-valutare-pentru-euro-si-dolar-la-ing-banca-transilvania-si-banca-romaneasca-20183442?utm_campaign=cross_parteneri&utm_source=wall&utm_medium=wall-street?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-social-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Curs valutar vineri, 19 noiembrie 2021: Cotațiile valutare pentru...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Controalele fiscale se axează în perioada asta și pe plățile fragmentate de dividende sau gestionarea deșeurilor. Sfaturile specialiștilor', 2, true]); return true;" href="https://www.avocatnet.ro/articol_59681/Controalele-fiscale-se-axeaz%C4%83-in-perioada-asta-%C8%99i-pe-pl%C4%83%C8%9Bile-fragmentate-de-dividende-sau-gestionarea-de%C8%99eurilor-Sfaturile-speciali%C8%99tilor.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-social-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/aad/xaad359fb7b06b96f0d138a2485cb80f2-260x160-00-65.jpg,qv=1636978618.pagespeed.ic.zjsj85qgFK.jpg" alt="Controalele fiscale se axează..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Controalele fiscale se axează în perioada asta și pe plățile fragmentate de dividende sau gestionarea deșeurilor. Sfaturile specialiștilor', 2, true]); return true;" href="https://www.avocatnet.ro/articol_59681/Controalele-fiscale-se-axeaz%C4%83-in-perioada-asta-%C8%99i-pe-pl%C4%83%C8%9Bile-fragmentate-de-dividende-sau-gestionarea-de%C8%99eurilor-Sfaturile-speciali%C8%99tilor.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-social-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Controalele fiscale se axează în perioada asta și pe plățile...
</a>
</p>
</li>
</ul>
</div>
</div>
</article>
<div class="clearfix"></div>
<div id="footer">
<div class="inner container">
<ol class="breadcrumb"><li><a href="https://www.wall-street.ro"><span>Wall-Street</span></a></li><li><a href="https://www.wall-street.ro/actualitate/index.html"><span>Actualitate</span></a></li><li><a href="https://www.wall-street.ro/articol/Social/index.html"><span>Social</span></a></li><li class="active">Nicușor Dan a convocat consilierii, dar prețul gigacaloriei nu este pe ordinea de zi</li></ol>
<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "BreadcrumbList",
	  "itemListElement": [
			  {
		"@type": "ListItem",
		"position":1,
		"name": "Wall-Street",
		"item": "https://www.wall-street.ro"
	  },	  	  	  		  {
		"@type": "ListItem",
		"position":2,
		"name": "Actualitate",
		"item": "https://www.wall-street.ro/actualitate/index.html"
	  },	  	  	  		  {
		"@type": "ListItem",
		"position":3,
		"name": "Social",
		"item": "https://www.wall-street.ro/articol/Social/index.html"
	  },	  	  	  		  {
		"@type": "ListItem",
		"position":4,
		"name": "Nicușor Dan a convocat consilierii, dar prețul gigacaloriei nu este pe ordinea de zi",
		"item": "https://www.wall-street.ro/articol/Social/278984/nicusor-dan-a-convocat-consilierii-dar-pretul-gigacaloriei-nu-este-pe-ordinea-de-zi.html"
	  }	  	  	    	  ]
	}
</script>
<button id="go-to-top"><i class="fa fa-angle-up"></i></button>
<div class="row"><div class="col-xs-12 col-md-3 pull-right"><div class="social-links"><a href="https://www.facebook.com/WallStreetRo" target="_blank" title="Wall-Street pe Facebook" class="facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/wallstreetro" target="_blank" title="Wall-Street pe Twitter" class="twitter"><i class="fa fa-twitter"></i></a>	<a href="https://www.linkedin.com/company/wall-street-ro" target="_blank" title="Wall-Street pe LinkedIn" class="linkedin"><i class="fa fa-linkedin"></i></a></div><hr class="hidden-md hidden-lg"/></div><div class="col-xs-12 col-md-9"><ul class="footer-links first"><li class="title"><a href="https://www.wall-street.ro" title="Wall-Street" id="footer-logo">WS</a></li>	<li><a href="https://www.wall-street.ro/contact.html" rel="nofollow" title="Contact Wall-Street.ro">Contact</a></li><li><a href="https://www.wall-street.ro/despre-noi.html" rel="nofollow" title="Despre Wall-Street.ro" id="user_ident_despre_noi">Despre Noi</a></li><li><a href="https://www.wall-street.ro/redactie.html" rel="nofollow" title="redactia Wall-Street">Redacție</a></li><li><a href="https://www.wall-street.ro/tv/index.html" title="Wall-Street TV">WSTV</a></li><li><a href="https://www.wall-street.ro/evenimente" title="Calendar Wall-Street">Evenimente</a></li><li><a href="https://www.wall-street.ro/gdpr/termeni-si-conditii.html" rel="nofollow" title="Termeni si conditii">Termeni</a></li><li><a href="https://www.wall-street.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow" title="Acord de confidentialitate">Acord</a></li><li><a href="http://www.internetcorp.ro/">Publicitate</a></li><li><a href="https://www.wall-street.ro/sitemap.html" class="last">Sitemap</a></li></ul></div></div>
<div class="footer-sections row">
<div class="col-xs-12"><div class="sections"><a class="title" href="https://www.wall-street.ro/actualitate/index.html" title="Actualitate | Wall-Street">actualitate</a><ul><li><a href="https://www.wall-street.ro/articol/Economie/index.html" title="Stiri si noutati de ultima ora din Economie">Economie</a></li><li><a href="https://www.wall-street.ro/articol/Social/index.html" title="Stiri si noutati de ultima ora din Social">Social</a></li><li><a href="https://www.wall-street.ro/articol/Politic/index.html" title="Stiri si noutati de ultima ora din Politic">Politic</a></li><li><a href="https://www.wall-street.ro/articol/International/index.html" title="Stiri si noutati de ultima ora din Business International">Internațional</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/investitii/index.html" title="Stiri despre Investitii | Wall-Street">stiri despre investitii</a><ul><li><a href="https://www.wall-street.ro/articol/Finante-Banci/index.html" title="Stiri si noutati de ultima ora din Finanțe - Bănci">Finanțe - Bănci</a></li><li><a href="https://www.wall-street.ro/articol/Piete-de-capital/index.html" title="Stiri si noutati de ultima ora din Piețe de capital">Piețe de capital</a></li><li><a href="https://www.wall-street.ro/articol/Money/index.html" title="Stiri si noutati de ultima ora din Money">Money</a></li><li><a href="https://www.wall-street.ro/articol/Educatie-bursiera/index.html" title="Stiri si noutati de ultima ora din Educație Bursiera">Educație Bursiera</a></li><li><a href="http://curs.wall-street.ro/" title="Stiri si noutati de ultima ora din Curs valutar - Cursul de schimb publicat de BNR. Cursul valutar pentru Euro, Dolarul SUA si alte valute">Curs Valutar</a></li><li><a href="http://www.wall-street.ro/calculator-salariu-net.html" title="Stiri si noutati de ultima ora din Calculator salariu NET">Calculator salariu NET</a></li><li><a href="http://www.wall-street.ro/raft-afaceri/index.html" title="Stiri si noutati de ultima ora din Raftul cu afaceri">Raftul cu afaceri</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/business/index.html" title="Stiri din Business | Wall-Street">stiri din business</a><ul><li><a href="https://www.wall-street.ro/articol/Companii/index.html" title="Stiri si noutati de ultima ora din Companii">Companii</a></li><li><a href="https://www.wall-street.ro/articol/Real-Estate/index.html" title="Stiri si noutati de ultima ora din Real Estate, construcții, afaceri imobiliare, tranzacții imobiliare record">Imobiliare și construcții</a></li><li><a href="https://www.wall-street.ro/articol/Auto/index.html" title="Stiri si noutati de ultima ora din Auto">Auto</a></li><li><a href="https://www.wall-street.ro/articol/Agricultura/index.html" title="Stiri si noutati de ultima ora din Agricultură">Agricultură</a></li><li><a href="https://www.wall-street.ro/articol/Start-Up/index.html" title="Stiri si noutati de ultima ora din Start Up">Start Up</a></li><li><a href="https://www.wall-street.ro/articol/Careers/index.html" title="Stiri si noutati de ultima ora din Cariere">Cariere</a></li><li><a href="https://www.wall-street.ro/articol/Legal-Business/index.html" title="Stiri si noutati de ultima ora din Legal Business">Legal Business</a></li><li><a href="http://www.wall-street.ro/special/opinia-avocatului.html" title="Stiri si noutati de ultima ora din Opinia avocatului">Opinia avocatului</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/it-media/index.html" title="IT &amp; Media | Wall-Street">it & media</a><ul><li><a href="https://www.wall-street.ro/articol/IT-C-Tehnologie/index.html" title="Stiri si noutati de ultima ora din IT & C - Tehnologia Informatiei si Comunicatii">IT & C</a></li><li><a href="https://www.wall-street.ro/articol/Marketing-PR/index.html" title="Stiri si noutati de ultima ora din Marketing, PR, Mass-Media, Publicitate">Media & Pub</a></li><li><a href="https://www.wall-street.ro/articol/New-Media/index.html" title="Stiri si noutati de ultima ora din New Media">New Media</a></li><li><a href="https://www.wall-street.ro/articol/ecommerce/index.html" title="Stiri si noutati de ultima ora din eCommerce">eCommerce</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/biz-lifestyle/index.html" title="Lifestyle | Wall-Street">lifestyle</a><ul><li><a href="https://www.wall-street.ro/articol/Turism/index.html" title="Stiri si noutati de ultima ora din Turism">Turism</a></li><li><a href="https://www.wall-street.ro/articol/Lifestyle/index.html" title="Stiri si noutati de ultima ora din Lifestyle">Lifestyle</a></li><li><a href="http://yourmoney.wall-street.ro/" title="Stiri si noutati de ultima ora din YourMoney - Supliment de lifestyle si leisure">YourMoney</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/special/index.html" title="Special | Wall-Street">special</a><ul><li><a href="http://comunicate.wall-street.ro" target="_blank">Comunicate de presa</a></li><li><a href="http://www.wall-street.ro/tag/black-friday.html">Black Friday 2021</a></li><li><a href="http://www.wall-street.ro/trivia/">Trivia Wall-Street.ro</a></li><li><a href="http://www.wall-street.ro/special/idei-de-afaceri.html">Idei de afaceri</a></li><li><a href="http://www.wall-street.ro/taxa-auto.html">Taxa auto 2021</a></li><li><a href="http://www.wall-street.ro/tag/prima-casa.html">Prima casă 2021</a></li><li><a href="http://www.wall-street.ro/tag/prima-masina.html">Prima masină 2021</a></li><li><a href="http://curs.wall-street.ro/euro/">Curs euro azi</a></li><li><a href="http://www.wall-street.ro/reduceri/index.html">Reduceri</a></li><li><a href="http://www.wall-street.ro/romaniaprofesionista">Romania Profesionistă</a></li></ul></div></div>
</div>
<div class="row hidden-xs">
<div class="col-sm-12 col-lg-6">
<ul class="footer-links wall-street-resources">
<li class="title">Resursele Wall-Street</li>
<li><a href="https://www.wall-street.ro/catalog/" title="Catalogul de afaceri Wall-Street">Afaceri</a></li>
<li><a target="_blank" href="http://www.9am.ro" title="9AM.ro">Știri</a></li>
<li><a target="_blank" href="http://www.retail.ro" title="Cataloage si brosuri magazine">Cataloage</a>	</li>
</ul>
</div>
<div class="col-sm-12 col-lg-6">
<ul class="footer-links wall-street-resources text-right">
<li>
Ne puteți contacta și la <a href="mailto:redactie@wall-street.ro"><b>redactie@wall-street.ro</b></a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-sm-12 col-md-7 visible-md visible-lg">
<div style="font-size:10px;" id="footer_internetcorp">
<div style="font-size:10px;" id="footer_internetcorp_inhouse">
<b>Site din rețeaua:</b> <a target="_blank" href="http://www.internetcorp.ro" title="internetCorp">INTERNETCORP</a>
&nbsp;&bull;&nbsp;
<a target="_blank" href="http://www.wall-street.ro" title="Wall-Street - cel mai citit cotidian online de business din Romania">Wall-Street</a> |
<a target="_blank" href="http://www.Kudika.ro" title="Kudika - Feel sexy">Kudika</a> |
<a target="_blank" href="http://www.Garbo.ro" title="Ghidul tau si al familiei tale">Garbo</a> | <a target="_blank" href="http://www.envy.ro" title="Envy - Fashion Guide">Envy</a> | <a target="_blank" href="http://www.urbo.ro" title="Urbo.ro - Restaurante, moda">Urbo.ro</a> |
<a target="_blank" href="http://www.kuponiada.ro/?a_aid=news" title="Kuponiada - vouchere, promotii, reduceri de grup, oferte, cupoane si reduceri">Kuponiada</a> |
<a target="_blank" href="http://www.retail.ro " title="Cataloage si oferte">Retail</a> |
<a target="_blank" href="http://start-up.ro " title="Totul despre antreprenoriat">Start-up</a>
</div>
<div style="clear:both;"></div>
</div>
<div style="clear:both;"></div></div>
<div class="col-sm-12 col-md-5"><div id="ic-footer">
<a href="http://www.internetcorp.ro/" id="ic-logo" title="internetcorp BrandNewMedia" target="_blank"></a>
<span class="copyright"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2021 Internet Corp SRL</a> Toate drepturile rezervate </span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="modal fade newModal" id="calculator-salariu-net-modal" tabindex="-1" role="dialog">
<div class="modal-dialog" role="document">
<div class="modal-content">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<div class="modal-body" style="padding-top:30px; padding-bottom: 30px">
<div class="container-fluid">
<div class="row">
<div class="col-xs-12">
<br>
<h3><b>Calculator salariu net</b></h3>
<p>Calculator salariu net: Introduceți salariul brut pe care îl primiți de la angajator pentru a afla care este suma efectivă care vă intră în cont la finalul lunii. Calculatorul de salariu net dezvoltat de Wall-Street.ro va afișa defalcat principalele taxe și contribuții pe care angajatorul le plătește din salariul brut. După introducerea salariului brut, selectați în câmpul ”industrie” domeniul în care activați pentru afișarea completă a sumei în calculatorul salariului net. </p>
<br>
</div>
</div>
<form class="netCalculator" id="netCalculator">
<div class="row">
<div class="col-xs-12 col-md-3">
<div class="form-group">
<label for="brut" class="pad-l">Salariu Brut</label>
<input type="text" class="form-control" name="brut" id="brut" placeholder="Valoare salariu brut in RON" required="">
<div id="net" class="calcToggle pad">
Valoarea salariului net este: <strong> <span></span> RON</strong>
</div>
</div>
</div>
<div class="col-xs-12 col-md-6">
<div class="form-group">
<label for="calculat-industry" class="pad-l center-block">Industrie</label>
<select name="calculator-industry" id="calculator-industry" required="" class="center-block form-control form-select">
<option value="">Industria din care faceti parte</option>
<option value="administratie-publica">Administrație publică</option>
<option value="agricultura">Agricultură</option>
<option value="auto">Auto</option>
<option value="avocatura/legal">Avocatură/Legal</option>
<option value="constructii">Construcții</option>
<option value="consultanta">Consultanță</option>
<option value="comert/retail">Comerț/Retail</option>
<option value="cultura-divertisment-entertainment">Cultură/Divertisment/Entertainment</option>
<option value="finante-banci-asigurari">Finanțe/Bănci/Asigurări</option>
<option value="horeca">HoReCa</option>
<option value="it">IT</option>
<option value="imobiliare">Imobiliare</option>
<option value="industria-prelucratoare">Industria prelucrătoare</option>
<option value="invatamant">Învățământ</option>
<option value="media-pub">Media & Pub</option>
<option value="petrol-gaze-energie">Petrol, gaze și energie</option>
<option value="sanatate">Sănătate</option>
<option value="telefonie-telecomunicatii">Telefonie & Telecomunicații</option>
<option value="transporturi">Transporturi</option>
<option value="alta-industrie">Altă industrie</option>
</select>
<div id="cas" class="calcToggle pad">
Valoare CAS: <strong><span></span></strong>
</div>
<div id="cass" class="calcToggle pad-l">
Valoare CASS: <strong><span></span></strong>
</div>
<div id="ipv" class="calcToggle pad-l">
Valoare impozit pe venit: <strong><span></span></strong>
</div>
</div>
</div>
<div class="col-xs-12 col-md-3">
<div class="form-group m-b-0">
<label for="brut" class="pad-l w-100 hidden-sm hidden-xs">&nbsp;</label>
<button type="submit" id="calc" class="btn orangeRound center-block">CALCULEAZĂ</button>
</div>
</div>
<div class="col-xs-12">
<div id="disc" class="pad-l">
<small><b>*Pentru salariile brute mai mici sau egale cu 3.600 de lei, puteți primi o deducere personală variabilă. Discutați cu angajatorul privind acordarea și modul de calcul al acesteia</b></small>
</div>
</div>
</div>
</form>
</div>
<script>
	// const calcBtn = document.getElementById('calc');

	const netWrap = document.getElementById('net');
	const casWrap = document.getElementById('cas');
	const cassWrap = document.getElementById('cass');
	const ipvWrap = document.getElementById('ipv');

	// const disc = document.getElementById('disc');
	const calcToggle = document.querySelectorAll('.calcToggle');
	const netCalculator = document.getElementById('netCalculator');


	netCalculator.addEventListener('submit', (e) => {
		e.preventDefault();
		calcToggle.forEach((item) => {
			item.classList.remove('visible');
		});

		let sBrut = document.getElementById('brut').value;
		let cas = sBrut * 0.25;
		let cass = sBrut * 0.1;
		let ipv = (sBrut - cas - cass) * .1;
		let sNet = sBrut - cas - cass - ipv;
		
		let industry = document.getElementById('calculator-industry').value;


		netWrap.querySelector('span').innerHTML = sNet.toFixed(2);
		casWrap.querySelector('span').innerHTML = cas.toFixed(2);
		cassWrap.querySelector('span').innerHTML = cass.toFixed(2);
		ipvWrap.querySelector('span').innerHTML = ipv.toFixed(2);

		calcToggle.forEach((item) => {
			item.classList.add('visible');
		});
		
		ga('send', 'event', 'Calculator salariu net', sBrut, industry);

		// if (sBrut <= 3600) {
		// 	disc.classList.add('visible');
		// }
		
	});
	



</script>	</div>
</div>
</div>
</div>
</div> </div>
<div id="adoceanicorpronnhfknimwr" data-icado="indexDOM" data-icado-exec="adoceanICSlot1x1"></div><script type="text/javascript">

                function adoceanICSlot1x1(){
				    ado.slave('adoceanicorpronnhfknimwr', {myMaster: 'aR3qDnDH41RnosJD5URXH76psXhBF_cWkK26PwliqmT.87'});
                }
				</script>
<script src="//www.wall-street.ro/live-conference.js" type="text/javascript"></script>
<script src="https://www.wall-street.ro/js/refresh2018/vendors/jquery.min.js.pagespeed.ce.s1TMnVah2m.js"></script>
<script src="https://www.wall-street.ro/js/refresh2018/vendors/bootstrap.min.js.pagespeed.ce.WGnJbMjxkI.js" type="text/javascript"></script>
<script src="https://www.wall-street.ro/js/refresh2018/vendors/lazyload.js.pagespeed.ce.neGm9yuwFO.js" type="text/javascript"></script>
<script src="https://www.wall-street.ro/minify/cache-1625047585-c24d97289bcd5a37f43080b165dc9624.js.pagespeed.ce.pD51VHSbOA.js"></script>
<script src="https://www.wall-street.ro/minify/cache-1626941138-ea1dc0d942619e040a9f97c267bc2100.js"></script>
<script>
	
	var WSP_CALLS = WSP_CALLS || [];
	
	var WSP = {
		
		name: 		'Wall-Street',
		
		url: 		'https://www.wall-street.ro/wsp',
		js_url:		'https://www.wall-street.ro/js',
		ajax_url: 	'https://www.wall-street.ro/wsp/ajax',
		
		calls: 		WSP_CALLS || []
		
	};
	
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return false;
		js = d.createElement(s); js.id = id; js.src = 'https://www.wall-street.ro/js/wsp.js?'+(new Date()).getTime();
		fjs.parentNode.insertBefore(js, fjs);
	} (document, 'script', 'wsp-app'));
	
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'oqKaoXLBt6eCvKxKTzIFftU6jyzZH2c5wo40NdB8Ksn.87';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script src="//storage.icorp.ro/storage/inArticleBiz/deliver.js"></script>
<script type="text/javascript" src="//hotnaturey.xyz/easylist/13292" async defer></script>
<script src="https://pghub.io/js/pandg-sdk.js" type="text/javascript"></script>
<script type="text/javascript">
						var int_aa = setInterval(function(){
							
							if ( typeof __tcfapi!="undefined"){
								__tcfapi('getTCData', 2, (tcData, success) => {
									var metadata = {	
										gdpr: 1,
										gdpr_consent: tcData.tcString,
										ccpa: null,
										bp_id: "internetcorp"			
									};		
									var config = {
										name: "P&G",
										pixelUrl: "https://pandg.tapad.com/tag"
									};
									
									var tagger = Tapad.init(metadata, config);
									data = {};
									tagger.sync(data);									
								});
								
								clearInterval(int_aa);
							}
						},100);
					</script>
<script type="text/javascript">
					cX.callQueue.push(['invoke', function () {
					console.log(document.getElementById('AdSense2d2c6f183e42946f8467778a3fec3e88').clientHeight);
					let isAdBlockDetected = !document.getElementById('AdSense2d2c6f183e42946f8467778a3fec3e88').clientHeight ? 'Yes' : 'No';
					console.log('HasAdBlock : ' + isAdBlockDetected);
					cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
					cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
					document.getElementById('status').innerHTML = isAdBlockDetected;
					}]);
					</script><script src='https://www.wall-street.ro/js/ga_socials.js.pagespeed.ce.fmdp0i_02o.js'></script>
<script>
                        var ADOLOADED=false;
                        document.onreadystatechange = function() {
                            if (document.readyState === 'complete') {
								cX.callQueue.push(['invoke', function(){
	                                if (!ADOLOADED){
	                                     ADOLOADED = true;
	                                         console.log('LoadAdo');
	                                         if (typeof loadconsent === 'function') {
	                                               loadconsent();
	                                         }
	                                        if (typeof loadAdoConfig === 'function') {
	
	                                            loadAdoConfig();
	                                        }
	                                        if (typeof loadAdoMaster === 'function') {
	                                            loadAdoMaster();
	                                        }
	
	                                        
                        if (typeof adoceanICSlotBrandings === 'function') {
                            console.log("ADO:adoceanICSlotBrandings");
                            setTimeout(adoceanICSlotBrandings, 50);
                        }
                        
                        if (typeof adoceanICSlotRibbon === 'function') {
                            console.log("ADO:adoceanICSlotRibbon");
                            setTimeout(adoceanICSlotRibbon, 100);
                        }
                        
                        if (typeof adoceanICSlotLinktext === 'function') {
                            console.log("ADO:adoceanICSlotLinktext");
                            setTimeout(adoceanICSlotLinktext, 150);
                        }
                        
                        if (typeof adoceanICPlacementinarticlewordbanner === 'function') {
                            console.log("ADO:adoceanICPlacementinarticlewordbanner");
                            setTimeout(adoceanICPlacementinarticlewordbanner, 3500);
                        }
                        
                        if (typeof adoceanICSlot300x250 === 'function') {
                            console.log("ADO:adoceanICSlot300x250");
                            setTimeout(adoceanICSlot300x250, 3500);
                        }
                        
                        if (typeof adoceanICSlot300x200permanent === 'function') {
                            console.log("ADO:adoceanICSlot300x200permanent");
                            setTimeout(adoceanICSlot300x200permanent, 3500);
                        }
                        
                        if (typeof adoceanICSlotBox3 === 'function') {
                            console.log("ADO:adoceanICSlotBox3");
                            setTimeout(adoceanICSlotBox3, 3500);
                        }
                        
                        if (typeof adoceanICPlacementintext === 'function') {
                            console.log("ADO:adoceanICPlacementintext");
                            setTimeout(adoceanICPlacementintext, 3500);
                        }
                        
                        if (typeof adoceanICPlacementribbon2 === 'function') {
                            console.log("ADO:adoceanICPlacementribbon2");
                            setTimeout(adoceanICPlacementribbon2, 3500);
                        }
                        
                        if (typeof adoceanICSlot1x1 === 'function') {
                            console.log("ADO:adoceanICSlot1x1");
                            setTimeout(adoceanICSlot1x1, 3500);
                        }
                        
	                                }
								}]);

                            }






							}


                         document.addEventListener('app::user_interact', function(){

                        });



                    </script>
<script>
									    function loadconsent(){
									    	(function(d, t) {
									    		try {
									    			var gt = d.createElement(t),
									    				s = d.getElementsByTagName(t)[0],
									    				l = 'http' + ((location.protocol == 'https:') ? 's' : '');
									    			gt.setAttribute('async', 'async');
									    			gt.setAttribute('defer', 'defer');
									    			gt.setAttribute('data-domain-script', '080f1542-766e-4b32-8f90-b63719d13158');
									    			gt.src = l + '://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js';
									    			s.parentNode.insertBefore(gt, s);
									    		} catch (e) {}
									    	})(document, 'script')
									    };
										</script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body>
</html>