<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro" lang="ro">
<head>
<meta name="B-verify" content="5bad3fdbc71ddc25207e0b61902290f2b8415729"/> <meta name="verification" content="c96ec306d86bec6ad767e9029116509b"/> <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta itemprop="inLanguage" content="ro"/>
<meta name="theme-color" content="#04294b">
<meta name="publish-date" content="2022-04-01"/> <title>Sistemul de facturare electronică pentru tranzacțiile dintre companii</title>
<meta name="title" content="Sistemul de facturare electronică pentru tranzacțiile dintre companii">
<meta name="description" content="Sistemul de facturare electronică pe relația Business to Business (B2B) este disponibil și funcționează în parametri programați, începând de astăzi, 1 aprilie, iar primele sute de facturi au fost deja introduse în sistem. Sistemul de facturare electronică pe relația Business to Business (B2B) este disponibil și funcționează în parametri programați, începând de astăzi, 1 aprilie, iar primele sute de facturi au fost deja introduse în sistem, potrivit Ministerului Finanțelor."/>
<meta name="keywords" content="facturare electronica,facturi digitale,tranzactii firme,anaf digital,ministerul finantelor"/>
<meta itemprop="datePublished" content="2022-04-01"/>
<meta itemprop="dateModified" content="2022-04-01"/>
<meta itemprop="genre" content="News"/>
<meta itemprop="articleSection" content="Finanțe-Bănci"/>
<meta itemprop="wordcount" content="706"/>
<meta name="robots" content="index,follow"/>
<meta name="robots" content="NOYDIR"/>
<meta name="robots" content="NOODP"/>
<meta name="date" content="2022-04-01T15:51:34+03:00"/>
<link rel="amphtml" href="https://www.wall-street.ro/articol/Finante-Banci/284013/sistemul-de-facturare-electronica-pentru-tranzactiile-dintre-companii-b2b-a-inceput-sa-functioneze.html-amp">
<link rel="canonical" href="https://www.wall-street.ro/articol/Finante-Banci/284013/sistemul-de-facturare-electronica-pentru-tranzactiile-dintre-companii-b2b-a-inceput-sa-functioneze.html"/>
<link rel="alternate" type="application/rss+xml" href="https://www.wall-street.ro/rssfeeds/finante-banci.xml" title="Finanțe - Bănci"/>
<link rel="shortlink" href="https://wall-street.ro/ws284013"/>
<meta property="og:title" content="Sistemul de facturare electronică pentru tranzacțiile dintre companii (B2B) a început să funcționeze"/>
<meta property="og:description" content="Sistemul de facturare electronică pe relația Business to Business (B2B) este disponibil și funcționează în parametri programați, începând de astăzi, 1 aprilie, iar primele sute de facturi au fost..."/>
<meta property="og:image" content="https://www.wall-street.ro/article_pictures/284013_articol.jpg?v=1648817157"/>
<meta property="og:url" content="https://www.wall-street.ro/articol/Finante-Banci/284013/sistemul-de-facturare-electronica-pentru-tranzactiile-dintre-companii-b2b-a-inceput-sa-functioneze.html"/>
<meta property="og:type" content="article"/>
<meta property="article:publisher" content="428464880426"/>
<meta property="article:section" content="Finanțe - Bănci"/>
<meta property="article:tag" content="facturare electronica"/>
<meta property="article:tag" content="facturi digitale"/>
<meta property="article:tag" content="b2b"/>
<meta property="article:tag" content="tranzactii firme"/>
<meta property="article:tag" content="spv"/>
<meta property="article:tag" content="anaf digital"/>
<meta property="article:tag" content="Ministerul Finantelor"/>
<meta property="article:published_time" content="1648817494"/>
<meta property="article:modified_time" content="1648817193"/>
<meta property="og:see_also" content="https://wall-street.ro/ws259978"/>
<meta property="og:see_also" content="https://wall-street.ro/ws282835"/>
<meta property="og:see_also" content="https://wall-street.ro/ws283812"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Sistemul de facturare electronică pentru tranzacțiile dintre companii (B2B) a început să funcționeze">
<meta name="twitter:image:src" content="https://www.wall-street.ro/article_pictures/284013_articol.jpg?v=1648817157">
<meta name="twitter:description" content="Sistemul de facturare electronică pe relația Business to Business (B2B) este disponibil și funcționează în parametri programați, începând de astăzi, 1 aprilie, iar primele sute de facturi au fost...">
<meta name="twitter:creator" content="@WallStreetRo">
<meta name="twitter:site" content="@WallStreetRo">
<meta name="twitter:domain" content="wall-street.ro">
<meta property="og:locale" content="ro_RO"/>
<meta property="og:site_name" content="Wall-Street"/>
<meta property="fb:app_id" content="238936456169413"/>
<meta property="fb:admins" content="ganaited,seceleanu,100000855402445"/>
<meta property="fb:pages" content="428464880426">
<meta name="google-signin-clientid" content="514694813735-t76s5ujs5utdjsjf0jk73p4ki1kdfjtp.apps.googleusercontent.com"/>
<meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login"/>
<meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction"/>
<meta name="google-signin-cookiepolicy" content="single_host_origin"/>
<meta name="y_key" content="15596113f56aae48"/>
<meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB"/>
<meta name="verify-v1" content="x+JgohIQYnr167l4TU5kDGdDrNb1xmOCmh5qwAXotCI="/>
<link href="https://www.wall-street.ro/css/refresh2018/A.app.css,qord=1648820524.pagespeed.cf.7zDyTpsg55.css" rel="stylesheet" type="text/css"/>
<!--[if lt IE 9]>
	  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
	<![endif]-->
<script async src="//pahtnf.tech/c/wallstreet.js"></script>
<script type="application/ld+json">

			{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.wall-street.ro/articol/Finante-Banci/284013/sistemul-de-facturare-electronica-pentru-tranzactiile-dintre-companii-b2b-a-inceput-sa-functioneze.html"},"headline":"Sistemul de facturare electronică pentru tranzacțiile dintre companii (B2B) a început să funcționeze","alternativeHeadline":"Sistemul de facturare electronică pentru tranzacțiile dintre companii","description":"Sistemul de facturare electronică pe relația Business to Business (B2B) este disponibil și funcționează în parametri programați, începând de astăzi, 1 aprilie, iar primele sute de facturi au fost deja introduse în sistem.","url":"https://www.wall-street.ro/articol/Finante-Banci/284013/sistemul-de-facturare-electronica-pentru-tranzactiile-dintre-companii-b2b-a-inceput-sa-functioneze.html","articleSection":"Finante - Banci","image":["https://www.wall-street.ro/article_pictures/284013_articol.jpg?v=1648817157"],"thumbnailUrl":"https://www.wall-street.ro/article_pictures/284013_articol.jpg?v=1648817157","creator":"Filip Bodoc","keywords":["Facturare electronica","Facturi digitale","B2b","Tranzactii firme","Spv","Anaf digital","Ministerul Finantelor","Finante - Banci","Stiri despre Investitii"],"author": "Filip Bodoc","dateCreated":"2022-04-01T15:51:34+03:00","datePublished":"2022-04-01T15:51:34+03:00","dateModified":"2022-04-01T15:51:34+03:00","publisher": {"@type": "Organization","name" : "Wall-street.ro","logo": {"@type": "ImageObject","url": "https://www.wall-street.ro/images/flatdesign/logo.png","width": 152,"height": 19}}}

		</script>
<script>

			var _GPD = { SITE : { flatlift: true, url : '//www.wall-street.ro', static_url : 'https://www.wall-street.ro', title : 'Wall-Street' }, PAGE : { url : 'https://www.wall-street.ro/articol/Finante-Banci/284013/sistemul-de-facturare-electronica-pentru-tranzactiile-dintre-companii-b2b-a-inceput-sa-functioneze.html', title : 'Sistemul de facturare electronică pentru tranzacțiile dintre companii (B2B) a început să funcționeze', section : 'finantebanci' } };
			if (_GPD.PAGE.url.indexOf('http://') == -1) _GPD.PAGE.url = _GPD.SITE.url + _GPD.PAGE.url;
			_GPD.SITE.socials = { }; 
			_GPD.SITE.socials.twitter = { username: 'WallStreetRo' };

						_GPD.USER = { user_id: 0, username: "", fb_id: 0, logged_out: 0 };
			
			_GPD.PAGE.opengraph = {"title":"Sistemul de facturare electronic\u0103 pentru tranzac\u021biile dintre companii (B2B) a \u00eenceput s\u0103 func\u021bioneze","description":"Sistemul de facturare electronic\u0103 pe rela\u021bia Business to Business (B2B) este disponibil \u0219i func\u021bioneaz\u0103 \u00een parametri programa\u021bi, \u00eencep\u00e2nd de ast\u0103zi, 1 aprilie, iar primele sute de facturi au fost deja introduse \u00een sistem.","image":"https:\/\/www.wall-street.ro\/article_pictures\/284013_articol.jpg?v=1648817157","url":"https:\/\/www.wall-street.ro\/articol\/Finante-Banci\/284013\/sistemul-de-facturare-electronica-pentru-tranzactiile-dintre-companii-b2b-a-inceput-sa-functioneze.html","short_url":"https:\/\/wall-street.ro\/ws284013","authors":["Filip Bodoc"],"keywords":["Facturare electronica","Facturi digitale","B2b","Tranzactii firme","Spv","Anaf digital","Ministerul Finantelor","Finante - Banci","Stiri despre Investitii"],"hashtags":["wallstreet","facturareelectronica","finantebanci","stiridespreinvestitii"],"section":{"title":"Finante - Banci","url":"https:\/\/www.wall-street.ro\/articol\/Finante-Banci\/index.html"},"category":{"title":"Stiri despre Investitii","url":"https:\/\/www.wall-street.ro\/investitii\/index.html"}}
			_GPD.SITE.DEVEL = false;	


			
			var USER_DATA = _GPD.USER != null ? _GPD.USER : null;
			var SITE = { 'title' : 'Wall-Street', 'socials' : { 'facebook' : { 'page_name' : 'Wall-Street.ro'}}};
			var PAGE = _GPD.PAGE;
			var CONFIGAPP = {"site_url":"https:\/\/www.wall-street.ro","pushnotification_public_key":"BIF0STPoo7sYYiptgIUYlmB4-mcEhnM30FYc9PqwPJBcTZ_v__B0RvVrb2GzsOrXp3a9riraX0xhgjSYrJTvSew"};
		</script>
<script>window.adocf = {}; window.adocf.useDOMContentLoaded = true;</script>
<script type="text/javascript" async src="//ado.icorp.ro/files/js/ado.js"></script>
<script type="text/javascript" language="JavaScript">
		
				var IC_ADO_EXTRAVARS = {loggedin : 0,blockadsenseonadocean : 1,section : "finantebanci"};
				var IC_ADO_MASTER = "9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7";
				IC_ADO_EXTRAVARS.gruptest = 0; /*[]*/ 
IC_ADO_EXTRAVARS.coronavirus = 1;/*["COVID-19","COVID-19"]*/ 
IC_ADO_EXTRAVARS.coronaviruscocacola = 1;/*["risc","risc"]*/ 
IC_ADO_EXTRAVARS.deces = 0; /*[]*/ 
IC_ADO_EXTRAVARS.bioderma = 1;/*["reciclare","reciclare"]*/ 
IC_ADO_EXTRAVARS.mondelez = 1;/*["tit","tit"]*/ 
IC_ADO_EXTRAVARS.cola2020 = 1;/*["Incendiu","Incendiu"]*/ 
IC_ADO_EXTRAVARS.war2022 = 1;/*["Rusia","Rusia"]*/ 
IC_ADO_EXTRAVARS.iqos = 0; /*[]*/ 

				</script>
<script type="text/javascript">
					 var _key = "";
					 </script>
<script type="text/javascript">
					function loadAdoConfig(){if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}ado.config({mode:"new",xml:false,consent:true,characterEncoding:true, attachReferrer: !0});ado.preview({enabled:true,emiter:"ado.icorp.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});}
					function loadAdoMaster(){
						
						ado.master({id:"9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7",server:"ado.icorp.ro", vars: IC_ADO_EXTRAVARS , keys:"finantebanci"+","+ window.cxDmpSegments });}
				</script>
<script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script>
<script>
			(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-152994-7', 'auto' ,{ 'useAmpClientId': true });

			ga(function(tracker) { 
				GA_CLIENT_ID = tracker.get('clientId'); 
				ga('set', 'dimension1', 'GA' + String(GA_CLIENT_ID));
				ga('set', 'dimension2', new Date().getTime() + '.' + Math.random().toString(36).substring(5));
				ga('set', 'dimension3', new Date().getTime());
			});

			ga('set', 'dimension4', '0');
			ga('set', 'dimension5', 'content/finantebanci');
						ga('set', 'dimension6', 'ID284013/MC7/ED81/SR1/TC0');
			



			ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');
			if (typeof _gaq =="undefined"){

				function trackEventTag(category, action, opt_label) {
					/* analytics.js send event */
					ga('send', 'event', { 'eventCategory': category, 'eventAction': action, 'eventLabel': opt_label });
					/* add delay or additional tracking here */
					return true;
				}	

				var _gaq = window._gaq || {
					push: function (ar) {
						if (ar && ar.constructor === Array && 0 in ar) {
							if (ar[0] == '_trackEvent') {
								var category = 1 in ar ? ar[1] : null, action = 2 in ar ? ar[2] : null, opt_label = 3 in ar ? ar[3] : null;
								return trackEventTag(category, action, opt_label);
							}
						}
						return true;
					}
				};
			}



		</script>
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-53GXG2V');</script>
<script defer src="https://cdn.unblockia.com/h.js"></script>
<script type="text/javascript">
								window.cX = window.cX || {}; 
								cX.callQueue = cX.callQueue || [];
								cX.callQueue.push(['setSiteId', '1138479773402378607']);
													
											
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['sync','adform']);
						cX.callQueue.push(['sync','smart']);
						 
						
								cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);
								cX.callQueue.push(['invoke', function(){
									var CX_dmp =  cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();
									window.cxDmpSegments = CX_dmp;
								}]);
								</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
								(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
								e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
								t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
								</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.wall-street.ro/articol/Finante-Banci/284013/sistemul-de-facturare-electronica-pentru-tranzactiile-dintre-companii-b2b-a-inceput-sa-functioneze.html"/>
<script>
			document.addEventListener('app::user_interact',function(){
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '1667896353330874'); 
				fbq('track', 'PageView');
				console.log("FBPixel Loaded");
			 });
				</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView
				&noscript=1"/>
</noscript>
</head>
<body class=" adsfriendly  "><script>
					var ad = document.createElement('div');
					ad.id = 'AdSensed8a44083c6c95dfe3396cdbfecd33d97';
					ad.className = 'AdSense';
					ad.style.display = 'block';
					ad.style.position = 'absolute';
					ad.style.top = '-1px';
					ad.style.height = '1px';
					document.body.appendChild(ad);
					</script>
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-53GXG2V" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<div id="ado_brandings_after_this" class="new"></div>
<div class="ws-menu">
<div class="ws-trigger-menu-left mobile-show">
<span class="line"></span>
<span class="line"></span>
<span class="line"></span>
</div>
<ul class="ws-menu-left mobileRefresh">
<li class="">
<a href="https://www.wall-street.ro/ultima-ora/index.html" data-code="ultima-ora">Ultima Oră</a>
</li>
<li class=" mobile-hide " style="display: none">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro" data-code="sectiuni">Secțiuni</a>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/actualitate/index.html" data-code="actualitate">Actualitate</a>
<div id="actualitate" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Actualitate</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Economie/index.html" title="Stiri si noutati de ultima ora din Economie">Economie</a></li>
<li><a href="https://www.wall-street.ro/articol/Social/index.html" title="Stiri si noutati de ultima ora din Social">Social</a></li>
<li><a href="https://www.wall-street.ro/articol/Politic/index.html" title="Stiri si noutati de ultima ora din Politic">Politic</a></li>
<li><a href="https://www.wall-street.ro/articol/International/index.html" title="Stiri si noutati de ultima ora din Business International">Internațional</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Social/283917/olena-bondar-refugiata-ucraineana-nu-stiam-ca-romanii-pot-fi-atat-de-empatici.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Olena Bondar, refugiată ucraineană: Nu știam că românii pot fi atât de empatici']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/9/283917/70x70xp_283917_160x165-00-65.jpg.pagespeed.ic.B4KGQkw4hn.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Olena Bondar, refugiată ucraineană: Nu știam că românii pot fi atât...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/International/283945/poate-sa-fie-dat-jos-putin-de-oligarhi-de-soigu-sau-de-poporul-rus-cosmin-popa-specialist-in-spatiul-rusesc-o-asteptare-in-van.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Poate să fie dat jos Putin de oligarhi, de Șoigu sau de poporul rus? Cosmin Popa, specialist în spațiul rusesc: ”O așteptare în van”']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/9/283945/70x70xp_283945_160x165-00-65.jpg.pagespeed.ic.CdjFfIoasH.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Poate să fie dat jos Putin de oligarhi, de Șoigu sau de poporul...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/International/283988/incendiu-la-un-depozit-de-carburanti-din-belgorod-rusia.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Incendiu la un depozit de carburanţi din Belgorod, Rusia. Guvernatorul regional dă vina pe Ucraina']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/9/283988/70x70xp_283988_160x165-00-65.jpg.pagespeed.ic.lPN6T3WV5_.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Incendiu la un depozit de carburanţi din Belgorod, Rusia....</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Economie/283990/programul-rabla-2022-cand-se-pot-inscrie-persoanele-juridice.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Programul Rabla 2022. Când se pot înscrie persoanele juridice']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/9/283990/70x70xp_283990_160x165-00-65.jpg.pagespeed.ic._7j37lhoRE.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Programul Rabla 2022. Când se pot înscrie persoanele juridice</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/International/283991/rusia-nu-da-inapoi-armata-ramane-ferma-pe-pozitii-in-estul-si-sudul-ucrainei.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Rusia nu dă înapoi. Armata rămâne fermă pe poziții în estul şi sudul Ucrainei']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/9/283991/70x70xp_283991_160x165-00-65.jpg.pagespeed.ic.jDm-XKEYBU.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Rusia nu dă înapoi. Armata rămâne fermă pe poziții în estul şi...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Politic/283993/surse-g4media-tensiunile-interne-din-pnl-continua-florin-citu-nu-vrea-sa-demisioneze.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Surse G4Media: Tensiunile interne din PNL continuă. Florin Cîțu nu vrea să demisioneze']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/9/283993/70x70xp_283993_160x165-00-65.jpg.pagespeed.ic.s45kUI7AdS.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Surse G4Media: Tensiunile interne din PNL continuă. Florin Cîțu nu...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Social/283996/vremea-se-raceste-treptat-anm-anunta-un-cod-galben-de-vant-puternic-si-ploi-torentiale.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Vremea se răcește treptat. ANM anunță un cod galben de vânt puternic și ploi torențiale']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/9/283996/70x70xp_283996_160x165-00-65.jpg.pagespeed.ic.lNDcKTSo1W.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Vremea se răcește treptat. ANM anunță un cod galben de vânt...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Economie/283999/cresc-preturile-la-gaze-in-europa-ce-efect-are-decizia-lui-putin-de-a-nu-mai-livra-gaze-daca-nu-sunt-platite-in-ruble.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Cresc prețurile la gaze în Europa. Ce efect are decizia lui Putin de a nu mai livra gaze dacă nu sunt plătite în ruble']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/9/283999/70x70xp_283999_160x165-00-65.jpg.pagespeed.ic.RMRtD7LKyf.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Cresc prețurile la gaze în Europa. Ce efect are decizia lui Putin...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/International/284003/spania-prima-tara-ue-care-instituie-rationalizarea-alimentelor-la-supermarketuri.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Spania, prima țară UE care instituie raționalizarea alimentelor la supermarketuri']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/4/0/284003/70x70xp_284003_160x165-00-65.jpg.pagespeed.ic.Xsu8JLAfWi.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Spania, prima țară UE care instituie raționalizarea alimentelor la...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/investitii/index.html" data-code="investitii">Stiri despre Investitii</a>
<div id="investitii" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Stiri despre Investitii</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Finante-Banci/index.html" title="Stiri si noutati de ultima ora din Finanțe - Bănci">Finanțe - Bănci</a></li>
<li><a href="https://www.wall-street.ro/articol/Piete-de-capital/index.html" title="Stiri si noutati de ultima ora din Piețe de capital">Piețe de capital</a></li>
<li><a href="https://www.wall-street.ro/articol/Money/index.html" title="Stiri si noutati de ultima ora din Money">Money</a></li>
<li><a href="https://www.wall-street.ro/articol/Educatie-bursiera/index.html" title="Stiri si noutati de ultima ora din Educație Bursiera">Educație Bursiera</a></li>
<li><a href="http://curs.wall-street.ro/" title="Stiri si noutati de ultima ora din Curs valutar - Cursul de schimb publicat de BNR. Cursul valutar pentru Euro, Dolarul SUA si alte valute">Curs Valutar</a></li>
<li><a href="http://www.wall-street.ro/calculator-salariu-net.html" title="Stiri si noutati de ultima ora din Calculator salariu NET">Calculator salariu NET</a></li>
<li><a href="http://www.wall-street.ro/raft-afaceri/index.html" title="Stiri si noutati de ultima ora din Raftul cu afaceri">Raftul cu afaceri</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Money/284000/adp-sector-2-amendat-de-anpc-pentru-neregulile-din-parcurile-controlate.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'ADP sector 2, amendat de ANPC pentru neregulile din parcurile controlate']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/4/0/284000/70x70xp_284000_160x165-00-65.jpg.pagespeed.ic.Ww0SFGGGcN.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">ADP sector 2, amendat de ANPC pentru neregulile din parcurile...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/284005/rezervele-valutare-interne-ale-bnr-au-scazut-cu-1-73-miliarde-de-euro-in-ultima-luna.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Rezervele valutare interne ale BNR au scăzut cu 1,73 miliarde de euro în ultima lună']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/4/0/284005/70x70xp_284005_160x165-00-65.jpg.pagespeed.ic.6FdeeUeYFB.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Rezervele valutare interne ale BNR au scăzut cu 1,73 miliarde de...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/284013/sistemul-de-facturare-electronica-pentru-tranzactiile-dintre-companii-b2b-a-inceput-sa-functioneze.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Sistemul de facturare electronică pentru tranzacțiile dintre companii (B2B) a început să funcționeze']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/4/0/284013/70x70xp_284013_160x165-00-65.jpg.pagespeed.ic.1eSwQb3vG6.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Sistemul de facturare electronică pentru tranzacțiile dintre...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/284015/noi-dobanzi-record-guvernul-emite-o-inca-o-runda-de-obligatiuni-de-stat-tezaur-pentru-populatie.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Noi dobânzi record: Guvernul emite o încă o rundă de obligațiuni de stat „Tezaur” pentru populație']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/4/0/284015/70x70xp_284015_160x165-00-65.jpg.pagespeed.ic.LNoJK5dE1v.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Noi dobânzi record: Guvernul emite o încă o rundă de obligațiuni de...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/284016/anaf-a-blocat-plati-catre-doua-firme-controlate-de-oligarhi-rusi-care-este-suma-totala.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'ANAF a blocat plăți către două firme controlate de oligarhi ruși. Care este suma totală']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/4/0/284016/70x70xp_284016_160x165-00-65.jpg.pagespeed.ic.iZEaIA2LX0.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">ANAF a blocat plăți către două firme controlate de oligarhi ruși....</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Piete-de-capital/137969/ing-isi-inchide-diviziile-de-brokeraj-romania-pe-lista-neagra-polonia-si-benelux-raman.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'ING isi inchide diviziile de brokeraj. Romania pe lista neagra, Polonia si Benelux raman']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/3/7/9/137969/70x70xp_137969_160x165-00-65.jpg.pagespeed.ic.G1DsDTG0O7.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">ING isi inchide diviziile de brokeraj. Romania pe lista neagra,...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Piete-de-capital/283973/hidroelectrica-are-verde-pentru-listarea-pe-bursa-statul-si-a-dat-acordul.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Hidroelectrica are ”verde” pentru listarea pe bursă. Statul și-a dat acordul']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/9/283973/70x70xp_283973_160x165-00-65.jpg.pagespeed.ic.PHkpjZuI48.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Hidroelectrica are ”verde” pentru listarea pe bursă. Statul și-a...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Piete-de-capital/283974/impetum-lanseaza-agista-un-fond-care-vrea-sa-aduca-imm-uri-la-bursa.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Impetum lansează Agista, un fond care vrea să aducă IMM-uri la bursă']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/9/283974/70x70xp_283974_160x165-00-65.jpg.pagespeed.ic.VRDz5uCK4J.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Impetum lansează Agista, un fond care vrea să aducă IMM-uri la bursă</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/283863/daianu-comportamentul-omului-ar-putea-fi-nevoit-sa-se-schimbe-din-cauza-crizei-energetice.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Dăianu: Am putea ajunge la raționarea produselor. Comportamentul omului ar putea fi nevoit să se schimbe']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/8/283863/70x70xp_283863_160x165-00-65.jpg.pagespeed.ic.eb1TItfHJU.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Dăianu: Am putea ajunge la raționarea produselor. Comportamentul...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/business/index.html" data-code="business">Stiri din Business</a>
<div id="business" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Stiri din Business</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Companii/index.html" title="Stiri si noutati de ultima ora din Companii">Companii</a></li>
<li><a href="https://www.wall-street.ro/articol/Real-Estate/index.html" title="Stiri si noutati de ultima ora din Real Estate, construcții, afaceri imobiliare, tranzacții imobiliare record">Imobiliare și construcții</a></li>
<li><a href="https://www.wall-street.ro/articol/Auto/index.html" title="Stiri si noutati de ultima ora din Auto">Auto</a></li>
<li><a href="https://www.wall-street.ro/articol/Agricultura/index.html" title="Stiri si noutati de ultima ora din Agricultură">Agricultură</a></li>
<li><a href="https://www.wall-street.ro/articol/Start-Up/index.html" title="Stiri si noutati de ultima ora din Start Up">Start Up</a></li>
<li><a href="https://www.wall-street.ro/articol/Careers/index.html" title="Stiri si noutati de ultima ora din Cariere">Cariere</a></li>
<li><a href="https://www.wall-street.ro/articol/Legal-Business/index.html" title="Stiri si noutati de ultima ora din Legal Business">Legal Business</a></li>
<li><a href="http://www.wall-street.ro/special/opinia-avocatului.html" title="Stiri si noutati de ultima ora din Opinia avocatului">Opinia avocatului</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Careers/283977/profesor-wu-academy-un-mba-nu-iti-aduce-automat-un-salariu-mai-mare-si-promovarea-in-companie-uneori-trebuie-sa-faci-o-schimbare.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Profesor WU Academy: Un MBA nu îți aduce automat un salariu mai mare și promovarea în companie. Uneori trebuie să faci o schimbare']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/9/283977/70x70xp_283977_160x165-00-65.jpg.pagespeed.ic.Z2szNe1bxM.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Profesor WU Academy: Un MBA nu îți aduce automat un salariu mai...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Careers/283992/schimbari-la-varful-bayer-romania-cine-este-noul-lider-care-conduce-operatiunile-din-tara-noastra.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Schimbări la vârful Bayer România. Cine este noul lider care conduce operațiunile din țara noastră']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/9/283992/70x70xp_283992_160x165-00-65.jpg.pagespeed.ic.2n9ZbDCr62.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Schimbări la vârful Bayer România. Cine este noul lider care...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Companii/283994/nou-director-general-la-delgaz-grid-cristian-secosan-fostul-ceo-al-siemens-romania.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Nou director general la Delgaz Grid: Cristian Secoșan, fostul CEO al Siemens România']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/9/283994/70x70xp_283994_160x165-00-65.jpg.pagespeed.ic.ERspmLoeb_.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Nou director general la Delgaz Grid: Cristian Secoșan, fostul CEO...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Careers/283998/marea-demisie-se-contureaza-la-nivel-global-in-randul-angajatilor.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', '\" marea demisie\" se conturează la nivel global în rândul angajaților']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/9/283998/70x70xp_283998_160x165-00-65.jpg.pagespeed.ic.tn_rx7_whn.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">"Marea demisie" se conturează la nivel global în rândul angajaților</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/special/romaniaverde/284008/grupul-mol-a-preluat-liderul-pietei-de-reciclare-a-plasticului-din-ungaria.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Grupul MOL a achiziționat liderul pieței de reciclare a materialelor plastice din Ungaria']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/4/0/284008/70x70xp_284008_160x165-00-65.jpg.pagespeed.ic.L7OUi86QfC.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Grupul MOL a achiziționat liderul pieței de reciclare a...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Careers/283911/cio-talks-artificial-intelligence-machine-learning-and-complex-algorithms-webcast.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'CIO Talks - Artificial Intelligence. Machine Learning and Complex algorithms Webcast']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/9/283911/70x70xp_283911_160x165-00-65.jpg.pagespeed.ic.IYU-4l2nIb.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">CIO Talks - Artificial Intelligence. Machine Learning and Complex...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Companii/283914/cum-ii-pot-ajuta-mai-bine-antreprenorii-pe-refugiati-presedintele-entrepreneurs-organization-deseori-actionam-fara-sa-gandim-toti-pasii-e-nevoie-de-coordonare.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Cum îi pot ajuta mai bine antreprenorii pe refugiați. Președintele Entrepreneurs’ Organization: ”Deseori acționăm fără să gândim toți pașii, e nevoie de coordonare”']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/9/283914/70x70xp_283914_160x165-00-65.jpg.pagespeed.ic.a0tMUlM-bD.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Cum îi pot ajuta mai bine antreprenorii pe refugiați. Președintele...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Careers/283922/ce-se-mai-intampla-cu-generatia-z-tinerii-sunt-recrutati-de-pe-instagram-si-vor-salarii-chiar-si-cu-30-mai-mari-decat-media-pietei.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Ce se mai întâmplă cu Generația Z. Tinerii sunt recrutați de pe Instagram și vor salarii chiar și cu 30% mai mari decât media pieței']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/9/283922/70x70xp_283922_160x165-00-65.jpg.pagespeed.ic.RY-tTK7Od4.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Ce se mai întâmplă cu Generația Z. Tinerii sunt recrutați de pe...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Auto/283935/top-masini-in-2022-design-versus-tehnologie.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Top mașini în 2022 - design versus tehnologie']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/9/283935/70x70xp_283935_160x165-00-65.jpg.pagespeed.ic.6KVHc6HN3Q.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Top mașini în 2022 - design versus tehnologie</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/it-media/index.html" data-code="it-media">IT & Media</a>
<div id="it-media" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">IT & Media</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/IT-C-Tehnologie/index.html" title="Stiri si noutati de ultima ora din IT & C - Tehnologia Informatiei si Comunicatii">IT & C</a></li>
<li><a href="https://www.wall-street.ro/articol/Marketing-PR/index.html" title="Stiri si noutati de ultima ora din Marketing, PR, Mass-Media, Publicitate">Media & Pub</a></li>
<li><a href="https://www.wall-street.ro/articol/New-Media/index.html" title="Stiri si noutati de ultima ora din New Media">New Media</a></li>
<li><a href="https://www.wall-street.ro/articol/ecommerce/index.html" title="Stiri si noutati de ultima ora din eCommerce">eCommerce</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/special/ecomteam/283997/afla-ultimele-trenduri-din-comertul-online-specialisti-de-top-vin-la-lansarea-baselinker-in-romania.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Află ultimele trenduri din comerțul online: Specialiști de top vin la lansarea BaseLinker în România']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/9/283997/70x70xp_283997_160x165-00-65.jpg.pagespeed.ic._U043CLaHV.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Află ultimele trenduri din comerțul online: Specialiști de top vin...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/283939/ubisoft-lanseaza-scalar-cum-functioneaza-noua-tehnologie-si-ce-schimbari-aduce.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Ubisoft lansează Scalar: cum funcționează noua tehnologie și ce schimbări aduce']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/9/283939/70x70xp_283939_160x165-00-65.jpg.pagespeed.ic.ZsZ0L80ehW.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Ubisoft lansează Scalar: cum funcționează noua tehnologie și ce...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/283940/digitalizarea-continua-o-prioritate-pe-agenda-administratiilor-locale-din-romania-si-din-lume.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Digitalizarea continuă – o prioritate pe agenda administrațiilor locale din România și din lume']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/9/283940/70x70xp_283940_160x165-00-65.jpg.pagespeed.ic.-GWUCqaM33.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Digitalizarea continuă – o prioritate pe agenda administrațiilor...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Marketing-PR/283943/vino-alaturi-de-specialistii-in-comunicare-la-pr-summit-2022.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Vino alături de specialiștii în comunicare la PR Summit 2022!']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/9/283943/70x70xp_283943_160x165-00-65.jpg.pagespeed.ic.qX4q8itmhh.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Vino alături de specialiștii în comunicare la PR Summit 2022!</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/283944/reusita-a-telescopului-hubble-imagini-cu-cea-mai-indepartata-stea-descoperita-vreodata-e-de-milioane-de-ori-mai-stralucitoare-decat-soarele.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Reușită a telescopului Hubble: imagini cu cea mai îndepărtată stea descoperită vreodată. E de milioane de ori mai strălucitoare decât Soarele']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/9/283944/70x70xp_283944_160x165-00-65.jpg.pagespeed.ic.hNT78IYB2T.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Reușită a telescopului Hubble: imagini cu cea mai îndepărtată stea...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/283951/cum-sa-pastrezi-datele-companiei-tale-in-siguranta-intr-o-platforma-de-servicii-in-cloud.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Cum să păstrezi datele companiei tale în siguranță într-o platformă de servicii în cloud?']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/9/283951/70x70xp_283951_160x165-00-65.jpg.pagespeed.ic.joMSGMRKNs.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Cum să păstrezi datele companiei tale în siguranță într-o platformă...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/283954/ce-s-a-intamplat-cu-criptomonedele-dupa-izbucnirea-razboiului-din-ucraina-analiza-xtb.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Ce s-a întâmplat cu criptomonedele după izbucnirea războiului din Ucraina. Analiză XTB']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/9/283954/70x70xp_283954_160x165-00-65.jpg.pagespeed.ic.eXhnbXCLhA.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Ce s-a întâmplat cu criptomonedele după izbucnirea războiului din...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/283964/facebook-si-apple-au-trimis-datele-utilizatorilor-unor-copii-care-s-au-dat-drept-agenti-de-politie.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Facebook și Apple au trimis datele utilizatorilor unor copii care s-au dat drept agenți de poliție']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/9/283964/70x70xp_283964_160x165-00-65.jpg.pagespeed.ic.Tq6ZG3YKeF.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Facebook și Apple au trimis datele utilizatorilor unor copii care...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Marketing-PR/283982/scarlett-johansson-si-chris-evans-vor-juca-impreuna-intr-un-film-produs-de-apple.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Scarlett Johansson și Chris Evans vor juca împreună într-un film produs de Apple']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/9/283982/70x70xp_283982_160x165-00-65.jpg.pagespeed.ic.5CZ21ZACMa.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Scarlett Johansson și Chris Evans vor juca împreună într-un film...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/biz-lifestyle/index.html" data-code="biz-lifestyle">Lifestyle</a>
<div id="biz-lifestyle" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Lifestyle</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Turism/index.html" title="Stiri si noutati de ultima ora din Turism">Turism</a></li>
<li><a href="https://www.wall-street.ro/articol/Lifestyle/index.html" title="Stiri si noutati de ultima ora din Lifestyle">Lifestyle</a></li>
<li><a href="http://yourmoney.wall-street.ro/" title="Stiri si noutati de ultima ora din YourMoney - Supliment de lifestyle si leisure">YourMoney</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Turism/283989/un-spring-break-de-neuitat-la-lux-garden-hotel-o-bijuterie-in-mijlocul-padurii-o-oaza-de-liniste-si-peisaje-de-basm.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Un Spring Break de neuitat la Lux Garden Hotel. O bijuterie în mijlocul pădurii, o oază de liniște și peisaje de basm!']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/9/283989/70x70xp_283989_160x165-00-65.jpg.pagespeed.ic.Kr_Wq40hX4.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Un Spring Break de neuitat la Lux Garden Hotel. O bijuterie în...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/283759/videochat-care-sunt-secretele-industriei-evaluate-la-cel-putin-180-de-milioane-de-euro.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Videochat: Care sunt secretele industriei evaluate la cel puțin 180 de milioane de euro']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/7/283759/70x70xp_283759_160x165-00-65.jpg.pagespeed.ic.oke7ppx7mK.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Videochat: Care sunt secretele industriei evaluate la cel puțin 180...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Turism/169815/p-top-popularitate-j-info-tours.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', '(P) J\'Info Tours - cea mai populara agentie de turism']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/6/9/8/169815/70x70xp_169815_160x165-00-65.jpg.pagespeed.ic.dlDJurzTYS.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">(P) J'Info Tours - cea mai populara agentie de turism</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/283941/bulgaria-renunta-la-lista-tarilor-cu-risc-epidemiologic-dar-pastreaza-masura-certificatului-covid.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Bulgaria renunță la lista țărilor cu risc epidemiologic, dar păstrează măsura certificatului COVID']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/9/283941/70x70xp_283941_160x165-00-65.jpg.pagespeed.ic.hO7BF0mPc5.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Bulgaria renunță la lista țărilor cu risc epidemiologic, dar...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/283947/video-un-avion-airbus-a380-unul-dintre-gigantii-cerului-a-zburat-cu-ulei-folosit-la-prajit.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'VIDEO | Un avion Airbus A380, unul dintre giganții cerului, a zburat cu ulei folosit la prăjit']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/9/283947/70x70xp_283947_160x165-00-65.jpg.pagespeed.ic.vvnpvJ8KxU.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">VIDEO | Un avion Airbus A380, unul dintre giganții cerului, a...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Turism/283960/blue-air-a-inaugurat-ruta-bucuresti-tenerife-care-va-fi-programul-de-zbor.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Blue Air a inaugurat ruta București-Tenerife. Care va fi programul de zbor']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/9/283960/70x70xp_283960_160x165-00-65.jpg.pagespeed.ic.J9xry4OLaM.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Blue Air a inaugurat ruta București-Tenerife. Care va fi programul...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Turism/283883/wizz-air-aduce-un-nou-avion-in-bucuresti-si-da-startul-zborurilor-catre-noi-destinatii.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Wizz Air aduce un nou avion în București și dă startul zborurilor către noi destinații']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/8/283883/70x70xp_283883_160x165-00-65.jpg.pagespeed.ic.m_YDpiaqdp.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Wizz Air aduce un nou avion în București și dă startul zborurilor...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Turism/283887/in-cat-timp-am-putea-avea-un-nou-terminal-de-pasageri-la-otopeni-raspunsul-purtatorului-de-cuvant-al-aeroporturilor-bucuresti.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'În cât timp am putea avea un nou terminal de pasageri la Otopeni? Răspunsul purtătorului de cuvânt al Aeroporturilor București']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/8/283887/70x70xp_283887_160x165-00-65.jpg.pagespeed.ic.PDPFDen4nZ.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">În cât timp am putea avea un nou terminal de pasageri la Otopeni?...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/283899/care-sunt-cele-mai-importante-caracteristici-care-dicteaza-pretul-ceasurilor.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Care sunt cele mai importante caracteristici care dictează prețul ceasurilor ?']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/8/283899/70x70xp_283899_160x165-00-65.jpg.pagespeed.ic.kFTpICaQVP.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Care sunt cele mai importante caracteristici care dictează prețul...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
</ul>
<a href="https://www.wall-street.ro" class="logo">
<img src="https://www.wall-street.ro/images/refresh2018/wall-street-svg-blue.svg" alt="Wall Street RO" width="200" height="24">
</a>
<ul class="menu-right-2020 ws-menu-left mobile-hide">
<li class="retailLogo">
<a href="https://www.retail.ro/" target="_blank">
<img src="https://www.wall-street.ro/images/80x29xlogo-retail.png.pagespeed.ic.JnYmfV_0If.png" width="80" height="29" class="" alt="">
</a>
</li>
<li>
<a class="" href="https://comunicate.wall-street.ro" target="_blank"><img src="https://www.wall-street.ro/images/logo-comunicate-negativ.svg" alt="Comunicate de presa Wall-Street.ro" height="26"></a>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/special/index.html" data-code="special">Special</a>
<div id="special" class="menu-collapse">
<div class="special-wrap">
<div class="col-xs-12"><p class="orange sectionTitle">Wall-Street Special</p>	</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsored">
<h4 class="title"><a href="https://www.wall-street.ro/special/romaniaverde.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: România Verde', 'HP Tag Title Click', 'România Verde']); return true;" title="Mai multe articole din România Verde">România Verde</a></h4><a class="" href="https://www.wall-street.ro/special/romaniaverde/284008/grupul-mol-a-preluat-liderul-pietei-de-reciclare-a-plasticului-din-ungaria.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: România Verde', 'HP Article Click', 'Grupul MOL a achiziționat liderul pieței de reciclare a materialelor plastice din Ungaria']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/8/4/0/284008/xp_284008_160x165-00-65.jpg.pagespeed.ic.pQXIgiT0YO.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/8/4/0/284008/p_284008_160x165-00-65.jpg" alt="Grupul MOL a achiziționat liderul pieței de reciclare a materialelor plastice din Ungaria" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Grupul MOL a achiziționat liderul pieței de reciclare a plasticului...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsored">
<h4 class="title"><a href="https://www.wall-street.ro/special/ecomteam.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ecomTEAM', 'HP Tag Title Click', 'ecomTEAM']); return true;" title="Mai multe articole din ecomTEAM">ecomTEAM</a></h4><a class="" href="https://www.wall-street.ro/special/ecomteam/283997/afla-ultimele-trenduri-din-comertul-online-specialisti-de-top-vin-la-lansarea-baselinker-in-romania.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ecomTEAM', 'HP Article Click', 'Află ultimele trenduri din comerțul online: Specialiști de top vin la lansarea BaseLinker în România']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/8/3/9/283997/xp_283997_160x165-00-65.jpg.pagespeed.ic.ODf3q7-68N.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/8/3/9/283997/p_283997_160x165-00-65.jpg" alt="Află ultimele trenduri din comerțul online: Specialiști de top vin la lansarea BaseLinker în România" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Ecommerce Expansion Booster: cum poți participa gratuit la eveniment</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsored">
<h4 class="title"><a href="https://www.wall-street.ro/special/martech.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Martech Bold', 'HP Tag Title Click', 'Martech Bold']); return true;" title="Mai multe articole din Martech Bold">Martech Bold</a></h4><a class="" href="https://www.wall-street.ro/special/martech/283881/de-ce-inbound-marketing-este-o-strategie-eficienta-pentru-afacerea-ta.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Martech Bold', 'HP Article Click', 'De ce inbound marketing este o strategie eficientă pentru afacerea ta']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/8/3/8/283881/xp_283881_160x165-00-65.jpg.pagespeed.ic.96y4i5SXwp.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/8/3/8/283881/p_283881_160x165-00-65.jpg" alt="De ce inbound marketing este o strategie eficientă pentru afacerea ta" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">De ce inbound marketing este o strategie eficientă pentru afacerea ta</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a><a href="https://www.mediapost-martech.com/contact?utm_source=wallstreet&utm_medium=articol&utm_campaign=wallstreet" target="_blank" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Martech Bold', 'HP Logo Click', 'https://www.mediapost-martech.com/contact?utm_source=wallstreet&utm_medium=articol&utm_campaign=wallstreet']); return true;" rel="nofollow"><img data-src="https://www.wall-street.ro/image_thumbs/thumbs/de5/xde5643eb157dbdf2340ef20be37ba25e-160x100-00-85.jpg,qv=1648820524.pagespeed.ic.H0Z56I9DFt.jpg" data-original="https://www.wall-street.ro/image_thumbs/thumbs/de5/de5643eb157dbdf2340ef20be37ba25e-160x100-00-85.jpg?v=1648820524" alt="Martech Bold" class="lazyload sponsor"/></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/hr-talks.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: HR Talks', 'HP Tag Title Click', 'HR Talks']); return true;" title="Mai multe articole din HR Talks">HR Talks</a></h4><a class="" href="https://www.wall-street.ro/special/hr-talks/283585/hr-talks-expert-in-dreptul-muncii-nu-trebuie-sa-ne-amagim-lucratorii-din-ucraina-nu-vor-rezolva-criza-fortei-de-munca.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: HR Talks', 'HP Article Click', 'HR Talks | Expert în dreptul muncii: Nu trebuie să ne amăgim, lucrătorii din Ucraina nu vor rezolva criza forței de muncă']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/8/3/5/283585/xp_283585_160x165-00-65.jpg.pagespeed.ic.5knbPFybt7.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/8/3/5/283585/p_283585_160x165-00-65.jpg" alt="HR Talks | Expert în dreptul muncii: Nu trebuie să ne amăgim, lucrătorii din Ucraina nu vor rezolva criza forței de muncă" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Expert: Lucrătorii din Ucraina nu vor rezolva criza forței de muncă...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/ceocorner.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: CEO Corner', 'HP Tag Title Click', 'CEO Corner']); return true;" title="Mai multe articole din CEO Corner">CEO Corner</a></h4><a class="" href="https://www.wall-street.ro/special/ceocorner/283459/gaitanaru-mindshare-digitalul-castiga-teren-si-in-2022-dar-pretul-publicitatii-in-tv-va-avea-o-crestere-fara-precedent.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: CEO Corner', 'HP Article Click', 'Găitănaru, Mindshare: Digitalul câștigă teren și în 2022, dar prețul publicității în TV va avea o creștere fără precedent']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/8/3/4/283459/xp_283459_160x165-00-65.jpg.pagespeed.ic.8TNoK5Qb34.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/8/3/4/283459/p_283459_160x165-00-65.jpg" alt="Găitănaru, Mindshare: Digitalul câștigă teren și în 2022, dar prețul publicității în TV va avea o creștere fără precedent" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Găitănaru, Mindshare: Digitalul urcă, dar publicitatea în TV bate...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/businessimunlafrauda.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Business imun la fraudă', 'HP Tag Title Click', 'Business imun la fraudă']); return true;" title="Mai multe articole din Business imun la fraudă">Business imun la fraudă</a></h4><a class="" href="https://www.wall-street.ro/special/businessimunlafrauda/282064/marius-porceanu-ceo-spia-frauda-din-anumite-industrii-afecteaza-in-sistem-domino-toate-celelalte-ramuri-economice.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Business imun la fraudă', 'HP Article Click', 'Marius Porceanu, CEO SPIA: Frauda din anumite industrii afectează în sistem „domino” toate celelalte ramuri economice']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/8/2/0/282064/xp_282064_160x165-00-65.jpg.pagespeed.ic.6qKLzcBbia.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/8/2/0/282064/p_282064_160x165-00-65.jpg" alt="Marius Porceanu, CEO SPIA: Frauda din anumite industrii afectează în sistem „domino” toate celelalte ramuri economice" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">SPIA: Frauda din anumite industrii le afectează în sistem „domino”...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a><a href="https://spiaromania.com" target="_blank" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Business imun la fraudă', 'HP Logo Click', 'https://spiaromania.com']); return true;" rel="nofollow"><img data-src="https://www.wall-street.ro/image_thumbs/thumbs/29f/x29f6206f7854d8c9324782f3372f3b5d-160x100-00-85.jpg,qv=1648820524.pagespeed.ic.-ueO82z7qr.jpg" data-original="https://www.wall-street.ro/image_thumbs/thumbs/29f/29f6206f7854d8c9324782f3372f3b5d-160x100-00-85.jpg?v=1648820524" alt="Business imun la fraudă" class="lazyload sponsor"/></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/wsdrivetest.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: WSDriveTest: mașini pe care le-am testat pentru tine', 'HP Tag Title Click', 'WSDriveTest: mașini pe care le-am testat pentru tine']); return true;" title="Mai multe articole din WSDriveTest: mașini pe care le-am testat pentru tine">WSDriveTest: mașini pe care le-am testat pentru tine</a></h4><a class="" href="https://www.wall-street.ro/special/wsdrivetest/281362/wsdrivetest-cu-noul-mercedes-benz-citan-tourer-un-monovolum-polivalent.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: WSDriveTest: mașini pe care le-am testat pentru tine', 'HP Article Click', '#WSDriveTest cu noul Mercedes-Benz Citan Tourer, un monovolum polivalent']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/8/1/3/281362/xp_281362_160x165-00-65.jpg.pagespeed.ic.6wdw-vrPoo.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/8/1/3/281362/p_281362_160x165-00-65.jpg" alt="#WSDriveTest cu noul Mercedes-Benz Citan Tourer, un monovolum polivalent" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">#WSDriveTest cu noul Mercedes-Benz Citan Tourer, un monovolum...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/retailarena.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: RetailArena', 'HP Tag Title Click', 'RetailArena']); return true;" title="Mai multe articole din RetailArena">RetailArena</a></h4><a class="" href="https://www.wall-street.ro/special/retailarena/278388/marian-simpetru-esolutions-business-urile-din-retail-trebuie-sa-investeasca-in-tehnologie-si-sa-isi-adapteze-strategia.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: RetailArena', 'HP Article Click', 'Marian Sîmpetru, eSolutions: Business-urile din retail trebuie să investească în tehnologie']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/8/3/278388/xp_278388_160x165-00-65.jpg.pagespeed.ic.uJZmmERQg0.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/8/3/278388/p_278388_160x165-00-65.jpg" alt="Marian Sîmpetru, eSolutions: Business-urile din retail trebuie să investească în tehnologie" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Marian Sîmpetru, eSolutions: Business-urile trebuie să investească...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</li>
<li class="">
<a href="https://conferinte.wall-street.ro" data-code="conferinte">Conferințe</a>
</li>
</ul>
<div class="main-search-wrap">
<div class="overlay"></div>
<div class="close"><i class="fa fa-close"></i></div>
<form action="//www.wall-street.ro/search.html" method="post" id="menu-search-v3"><input class="form-control" type="text" name="keyword" id="search_keyword_input_v2" placeholder="cauta articole..."><button type="submit" name="submit" value=""><i class="fa fa-search"></i></button></form>
</div>
<div class="wrap">
<a href="#" id="menu-search"><i class="fa fa-search"></i></a>
<a href="https://www.wall-street.ro/wsp/" id="menu-user" data-wsp-modal="join"><i class="fa fa-user"></i></a>
</div>
</div>
<div class="ads ads-branding minh-250" id="branding-holder">
<div id="adoceanicorproqgojmukqsg" data-icado="indexDOM" data-icado-exec="adoceanICSlotbranding970x250p1"></div><script type="text/javascript">
		
					function adoceanICSlotbranding970x250p1(){
						ado.slave('adoceanicorproqgojmukqsg', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
<div id="header-ads" class="container">
</div>
<div id="site">
<div class="mobile-hide">
<div class="container">
<div id="pg_breakingnews" class="live"><div class="pg_bn_block"><strong class="bkn-label"><img src="https://www.wall-street.ro/images/xws-tv-no-siteBN.png.pagespeed.ic.5D3No5Xlya.png" width="44" height="30"/></strong><a href="https://www.wall-street.ro/special/ecomteam/274409/ecommerce-monday-sandu-babasan-blugento-magazinele-online-nu-trebuie-sa-se-uite-doar-la-piata-din-romania.html" onclick="_gaq.push([ '_trackEvent', 'BreakingNews', 'Stripe Click', 'eCommerce Monday Sandu Băbășan, Blugento: Magazinele online nu trebuie să se uite doar la piața din România' ]); return true;"><img class="pg_bn_picture" src="https://www.wall-street.ro/image_thumbs/thumbs/435/43547ef3fe5122aa388b3adec483fbf9-64x64-00-75.jpg?v=1648820524" alt="eCommerce Monday Sandu Băbășan, Blugento: Magazinele online nu..."><span class="pg_bn_title"><span>eCommerce Monday Sandu Băbășan, Blugento: Magazinele online nu trebuie...</span></span></a></div></div>
</div>
</div>
<div class="default ">
<script>
		var article_id = 284013;
</script>
<span itemprop="copyrightHolder provider sourceOrganization" itemscope itemtype="http://schema.org/Organization" itemid="https://www.wall-street.ro">
<meta itemprop="name" content="WallStreet.ro"/>
<meta itemprop="url" content="https://www.wall-street.ro"/>
</span>
<article class="article-wrap  ">
<div class="container">
<div class="articleHeader">
<div class="row">
<div class="col-xs-12">
<h1 class="article-title">Sistemul de facturare electronică pentru tranzacțiile dintre companii (B2B) a început să funcționeze</h1>
</div>
<div class="col-xs-12 col-md-8">
<div class="article-image-social ">
<div class="image">
<img class="img-responsive" src="https://www.wall-street.ro/image_thumbs/thumbs/8c3/x8c3495353c08d6c088d93c511487cd0a-1063x560-00-86.jpg,qv=1648817157.pagespeed.ic.l4RxgXjrrW.jpg" width="1063" height="560" alt="Sistemul de facturare electronică pentru tranzacțiile dintre companii (B2B) a început să funcționeze"/>
<div class="article-infos">
<a href="https://www.wall-street.ro/autori/filip-bodoc" class="editor first"><img src="https://www.wall-street.ro/image_thumbs/thumbs/177/x177e3f53123357cfa12cfaf30c3dad74-50x50-00-85.jpg,qv=1644413442.pagespeed.ic.riJuSSVd38.jpg" alt="Filip Bodoc" width="50" height="50" class="img-responsive img-circle"/><span>Filip Bodoc</span></a><span class="data"><a href="http://arhiva.wall-street.ro/informatii/2022/Aprilie/Finante-Banci" class="de-ultima-ora">1 Aprilie 2022 15:51</a>, <a href="https://www.wall-street.ro/articol/Finante-Banci/index.html">Finanțe - Bănci</a></span>
<a href="https://www.wall-street.ro/articol/Ultima-Ora/index.html"><span class="label ultima-ora">Ultima ora</span></a>
</div>
</div>
<ul class="list-unstyled sharebox">
<li class="facebook"><a href="#" class="share_button" data-type="facebook" data-url="https://www.wall-street.ro/articol/Finante-Banci/284013/sistemul-de-facturare-electronica-pentru-tranzactiile-dintre-companii-b2b-a-inceput-sa-functioneze.html"><i class="fa fa-facebook-f"></i></a></li>
<li class="twitter"><a href="#" class="share_button" data-type="twitter" data-title="Sistemul de facturare electronică pentru tranzacțiile dintre companii (B2B) a început să funcționeze" data-url="https://wall-street.ro/ws284013"><i class="fa fa-twitter"></i></a></li>
<li class="linkedin"><a href="#" class="share_button" data-type="linkedin" data-url="https://www.wall-street.ro/articol/Finante-Banci/284013/sistemul-de-facturare-electronica-pentru-tranzactiile-dintre-companii-b2b-a-inceput-sa-functioneze.html"><i class="fa fa-linkedin"></i></a></li>
</ul>
</div>
</div>
<div class="col-xs-12 col-md-4">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="Putin: Lipsa gazului rusesc va duce la o criză alimentară mondială și la scăderea nivelului de trai din țările europene" href="https://www.wall-street.ro/articol/International/283979/putin-lipsa-gazului-rusesc-va-duce-la-o-criza-alimentara-mondiala-si-la-scaderea-nivelului-de-trai-din-tarile-europene.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/13d/x13da51396700bbdacfccba406933223b-280x200-00-75.jpg,qv=1648744321.pagespeed.ic.8Z-6I8gAkr.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/13d/x13da51396700bbdacfccba406933223b-280x200-00-65.jpg,qv=1648744321.pagespeed.ic.cAAZLHWIhl.jpg" alt="Putin: Lipsa gazului rusesc va duce la o criză alimentară mondială și la..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Putin: Lipsa gazului rusesc va afecta nivelul de trai din țările europene</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Presa străină: Așa-zisa „otrăvire” a lui Abramovici a fost de fapt cauzată de o grenadă cu lacrimogene explodată în Kiev" href="https://www.wall-street.ro/articol/International/283980/presa-straina-asa-zisa-otravire-a-lui-abramovici-a-fost-de-fapt-cauzata-de-o-grenada-cu-lacrimogene-explodata-in-kiev.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/f3a/xf3ac27a9ef97ad1ac490c4b7d3a74878-280x200-00-75.jpg,qv=1648744783.pagespeed.ic.OAW2fNQ_fU.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/f3a/xf3ac27a9ef97ad1ac490c4b7d3a74878-280x200-00-65.jpg,qv=1648744783.pagespeed.ic.kgdhp2do0v.jpg" alt="Presa străină: Așa-zisa „otrăvire” a lui Abramovici a fost de fapt cauzată de..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>&bdquo;Otrăvirea&rdquo; a lui Abramovici ar fi fost de fapt cauzată de o grenadă lacrimogenă</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Rusia întoarce favoarea: Îi sancționează pe liderii UE și pe majoritatea europarlamentarilor" href="https://www.wall-street.ro/articol/International/283978/rusia-ii-sanctioneaza-pe-liderii-ue-si-pe-majoritatea-europarlamentarilor.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/795/x7950064a6f730ddf3f36c8dc857ce0ca-280x200-00-75.jpg,qv=1648742548.pagespeed.ic.Zw_wRPnNbC.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/795/x7950064a6f730ddf3f36c8dc857ce0ca-280x200-00-65.jpg,qv=1648742548.pagespeed.ic.Jb-TuA4A4M.jpg" alt="Rusia întoarce favoarea: Îi sancționează pe liderii UE și pe majoritatea..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Rusia &icirc;i sancționează pe liderii UE și pe majoritatea europarlamentarilor</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Putin își menține poziția: Țările „neprietenoase” trebuie să plătească cu ruble gazul rusesc, altfel nu vor mai primi" href="https://www.wall-street.ro/articol/International/283969/putin-isi-mentine-pozitia-tarile-neprietenoase-trebuie-sa-plateasca-cu-ruble-gazul-rusesc-altfel-nu-vor-mai-primi.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/d54/xd549ffa90cb10c54f7da51e7be119fe6-280x200-00-75.jpg,qv=1648736056.pagespeed.ic.mwV1FowBV9.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/d54/xd549ffa90cb10c54f7da51e7be119fe6-280x200-00-65.jpg,qv=1648736056.pagespeed.ic.xoALUZ1sgh.jpg" alt="Putin își menține poziția: Țările „neprietenoase” trebuie să plătească cu..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Putin &icirc;și menține poziția: Țările &bdquo;neprietenoase&rdquo; trebuie să plătească cu ruble</h4>
</div>
</a>
</li>	</li>
</ul>
</div>
</div>
</div>
</div>
<div class="container minh-250">
<div id="adoceanicorprotfhtixqlxl" data-icado="indexDOM" data-icado-exec="adoceanICSlot970x250p2"></div><script type="text/javascript">
		
					function adoceanICSlot970x250p2(){
						ado.slave('adoceanicorprotfhtixqlxl', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
<div class="container articleContent">
<div class="row d-md-flex">
<div class="col-xs-12 col-md-8">
<div class="articleText" id="intertext_intertext1">
<div class="article-excerpt">
<p>Sistemul de facturare electronică pe relația Business to Business (B2B) este disponibil și funcționează în parametri programați, începând de astăzi, 1 aprilie, iar primele sute de facturi au fost deja introduse în sistem, potrivit Ministerului Finanțelor.</p>
<div class="linktext">
<div id="adoceanicorprokimgdpojsa" data-icado="indexDOM" data-icado-exec="adoceanICSlotintextcpc2"></div><script type="text/javascript">
		
					function adoceanICSlotintextcpc2(){
						ado.slave('adoceanicorprokimgdpojsa', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
<div id="adoceanicorpronhfqprefxf" data-icado="indexDOM" data-icado-exec="adoceanICSlotcontextualcpc1"></div><script type="text/javascript">
		
					function adoceanICSlotcontextualcpc1(){
						ado.slave('adoceanicorpronhfqprefxf', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
</div>
<div class="adBox adBox1 minh-250">
<div id="adoceanicorprooohjkqisls" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap1"></div><script type="text/javascript">
		
					function adoceanICSlot300x250ap1(){
						ado.slave('adoceanicorprooohjkqisls', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
<p>Ministerul Finanțelor continuă demersurile în vederea eficientizării colectării impozitelor și taxelor, cu accent pe prevenirea, combaterea evaziunii fiscale precum și îmbunătățirea gradului de colectare a TVA.
<p><strong>Operatorii economici care comercializează produse considerate cu risc fiscal ridicat</strong> pot să folosească, opțional, Sistemul naţional privind factura electronică RO e-Factura pe relația Business to Business (B2B), <strong>urmând ca acesta să devină obligatoriu începând cu data de 1 iulie 2022</strong>.
<p>Citește și: <a href="https://www.wall-street.ro/articol/Finante-Banci/281812/video-cum-te-inregistrezi-in-spatiul-privat-virtual-spv-pas-cu-pas.html" target="_blank" target="_blank">VIDEO | Cum te înregistrezi în Spațiul Privat Virtual (SPV), pas cu pas</a>
<p>Din noiembrie 2021, de când a fost operaționalizată facturarea electronică generalizată pe relația Business to Government (B2G), aceasta a fost utilizată în domeniul achizițiilor publice în relația dintre operatori economici și autorităţi/entităţi contractante, iar rezultatele sunt foarte bune.<div class="ad-in-artilce inArticle">
<div id="adoceanicorprornqsgtonfx" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap2invixinterscroller"></div><script type="text/javascript">
		
					function adoceanICSlot300x250ap2invixinterscroller(){
						ado.slave('adoceanicorprornqsgtonfx', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script> </div><a href="https://www.retail.ro/jobs/index.html?utm_source=https://www.wall-street.ro&utm_medium=inArticleBanner&utm_campaign=Retail+jobs+promo" target="_blank">
<img src="https://storage.icorp.ro/storage/html5/211026_7914_r1635258356/RJ-Midget-Angajator_210eb158e739c663a5fe6cb2c3ee0d1f.png" class="img-flui img-responsive" width="636" height="252" alt="Retail jobs" style="width: 100%;height: auto">
</a>
<p>Simultan, se intră în etapa digitalizării economiei și a relației fiscal-digitale dintre economie și autorități.
<p>„Digitalizarea administrației publice este o prioritate, iar Ministerul Finanțelor este în plin proces de tranziție de la documentele pe hârtie la cele pe suport digital. RO e-Factura este un sistem care contribuie la susținerea unui mediu fiscal eficient, transparent și echitabil. Împreună cu Sistemul național privind monitorizarea transporturilor de bunuri RO e-Transport se asigură pașii către o digitalizare majoră a operațiunilor comerciale într-un context unitar și fiscalizat. În prezent, avem în pregătire și alte sisteme electronice care să țină pasul cu evoluțiile tehnologice și să răspundă tuturor cerințelor mediului de afaceri. Standardizarea sistemului de facturare electronică are beneficii semnificative și la nivel internațional în ceea ce privește funcționarea economiilor, impactul asupra mediului și reducerea sarcinilor administrative”, a subliniat Adrian Câciu, ministrul Finanțelor.<div class="ad-in-artilce inArticle">
<div id="adoceanicorprolpopnnsgur" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap3"></div><script type="text/javascript">
		
					function adoceanICSlot300x250ap3(){
						ado.slave('adoceanicorprolpopnnsgur', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script> </div><a title="ANAF: Orice document poate fi trimis prin SPV, chiar dacă nu este digitalizat, prin Formularul de contact" href="https://www.wall-street.ro/articol/Finante-Banci/282835/anaf-orice-document-poate-fi-trimis-prin-spv-chiar-daca-nu-este-digitalizat-prin-formularul-de-contact.html" onclick="_gaq.push(['_trackEvent', 'Recommended Article In Article', 'click', 'ANAF: Orice document poate fi trimis prin SPV, chiar dacă nu este digitalizat, prin Formularul de contact']); return true;" class="inArticleNew clearfix">
<div class="left">
<div>Citeste si:</div>
<h5>ANAF: Orice document poate fi trimis prin SPV, chiar dacă nu este...</h5>
</div>
<div class="right">
<img src="data: image/jpeg;base64,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" data-src="https://www.wall-street.ro/image_thumbs/thumbs/e2e/xe2e40e5c81b55e739a062406725a53e7-400x250-00-65.jpg,qv=1646398729.pagespeed.ic.Hjy8cld-fu.jpg" alt="ANAF: Orice document poate fi..." class="lazyload" width="400" height="250"/>
</div>
</a>
<p>Citește și: <a href="https://www.wall-street.ro/articol/Finante-Banci/272172/cazierul-fiscal-online-cum-sa-l-obtii-vezi-fiecare-pas.html#gref" target="_blank" target="_blank">Cazierul fiscal online – cum să-l obții? Vezi fiecare pas</a>
<p>OUG nr. 130/2021 stabilește următoarele termene privind facturarea electronică de către firmele care comercializează produse considerate cu risc fiscal ridicat :
<p>în intervalul 1 aprilie – 30 iunie 2022 firmele pot să transmită facturile emise în sistemul naţional privind factura electronică RO e-Factura, indiferent dacă destinatarii sunt sau nu înregistraţi în Registrul RO e-Factura;
<p><strong>Începând cu 1 iulie 2022 aceste firme au obligația să transmită facturile emise în sistemul naţional privind factura electronică RO e-Factura, indiferent dacă destinatarii sunt sau nu înregistraţi în Registrul RO e-Factura.</strong>
<p><strong>Sistemul RO e-Factura poate fi accesat cu ajutorul credențialelor pentru Spatiul Privat Virtual (SPV). RO e-Factura aduce beneficii atât pentru administrația publicã, cât și pentru mediul privat:</strong><div class="ad-in-artilce inArticle">
<div id="adoceanicorproypfgblmlam" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap4"></div><script type="text/javascript">
		
					function adoceanICSlot300x250ap4(){
						ado.slave('adoceanicorproypfgblmlam', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script> </div><a title="Paolo Gentiloni, comisarul european pentru Economie: Aşteptăm o creştere economică puternică atât în Europa, cât şi în România" href="https://www.wall-street.ro/articol/Economie/283812/paolo-gentiloni-comisarul-european-pentru-economie-asteptam-o-crestere-economica-puternica-atat-in-europa-cat-si-in-romania.html" onclick="_gaq.push(['_trackEvent', 'Recommended Article In Article', 'click', 'Paolo Gentiloni, comisarul european pentru Economie: Aşteptăm o creştere economică puternică atât în Europa, cât şi în România']); return true;" class="inArticleNew clearfix">
<div class="left">
<div>Citeste si:</div>
<h5>Paolo Gentiloni: Aşteptăm o creştere economică puternică &icirc;n Europa...</h5>
</div>
<div class="right">
<img src="data: image/jpeg;base64,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" data-src="https://www.wall-street.ro/image_thumbs/thumbs/31a/x31a80c467ca82eac1bd059d35788c96a-400x250-00-65.jpg,qv=1648467778.pagespeed.ic.v92DW2bSU6.jpg" alt="Paolo Gentiloni, comisarul..." class="lazyload" width="400" height="250"/>
</div>
</a>
<ul> <li>Oferã o imagine de ansamblu, în timp real, asupra execuției bugetare și în urmãtoarea etapã, a tranzacțiilor în relația B2B;</li> <li>Contribuie semnificativ la reducerea fraudei TVA la nivel național, cât și în cadrul Uniunii Europene. Va reduce pierderile asociate cu evaziunea fiscalã;</li> <li>Va fi un sistem interconectat cu celelalte sisteme deținute de statele membre ale U.E.;</li> <li>Va asigura posibilitatea participãrii în procesul de achiziții publice a oricãrei entitãți din oricare stat membru al Uniunii Europene;</li> <li>Sistemul va oferi date în timp real, lucru care va conduce la eficientizarea procesului de colectare și, implicit, asigurarea necesitãții de investiții ale statului român;</li> <li>Eficiențã, predictibilitate și transparențã în cheltuirea banilor de cãtre instituțiile publice;</li> <li>Va contribui la dezvoltarea mecanismului de verificare documentarã (desk – audit – control ANAF - Antifraudã de la distanțã) pentru acțiunile de conformare și prevenire;</li> <li>Datele colectate prin acest sistem vor fi suport pentru analize predictive mai detaliate ale evoluției economice, identificarea asimetriilor din economie și implementarea unor politici fiscale pertinente care sã asigure un cadru natural de dezvoltare al mediului de afaceri;</li> <li>Eliminã vulnerabilitãțile vechiului sistem de facturare pe suport hârtie</li> </ul>
<p>Tot de la 1 aprilie, intră în vigoare Ordonanța de urgență a Guvernului nr. 131/2021, care instituie obligația unităților afiliate de a transmite facturile emise atât către titularii voucherelor de vacanță, cât și în sistemul național privind factura electronică RO e-Factura.<div class="ad-in-artilce inArticle">
<div id="adoceanicorprovanmeigqvh" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap5"></div><script type="text/javascript">
		
					function adoceanICSlot300x250ap5(){
						ado.slave('adoceanicorprovanmeigqvh', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script> </div><a title="ANAF a blocat plăți către două firme controlate de oligarhi ruși. Care este suma totală" href="https://www.wall-street.ro/articol/Finante-Banci/284016/anaf-a-blocat-plati-catre-doua-firme-controlate-de-oligarhi-rusi-care-este-suma-totala.html" onclick="_gaq.push(['_trackEvent', 'Recommended Article In Article', 'click', 'ANAF a blocat plăți către două firme controlate de oligarhi ruși. Care este suma totală']); return true;" class="inArticleNew clearfix">
<div class="left">
<div>Citeste si:</div>
<h5>ANAF a blocat plăți către două firme controlate de oligarhi ruși</h5>
</div>
<div class="right">
<img src="data: image/jpeg;base64,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" data-src="https://www.wall-street.ro/image_thumbs/thumbs/f4f/xf4fef6b9ac8375f2d0b45f371ab8c529-400x250-00-65.jpg,qv=1648819392.pagespeed.ic.XNeP_QspWI.jpg" alt="ANAF a blocat plăți către..." class="lazyload" width="400" height="250"/>
</div>
</a>
<p>Procedura de utilizare şi funcţionare a sistemului RO e-Factura și documentația tehnică sunt disponibile pe secțiunile dedicate ale paginilor web ale Ministerului Finanțelor Publice și ANAF.
<p class="wsp">Sursa foto: Shutterstock</p>
<div id="adoceanicorproujktjjssbq" data-icado="indexDOM" data-icado-exec="adoceanICSlotlinktextcpc3"></div><script type="text/javascript">
		
					function adoceanICSlotlinktextcpc3(){
						ado.slave('adoceanicorproujktjjssbq', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
<div class="mt-2 text-right google-news-subscribe">
Abonează-te pe <a onclick="ga('send', 'event', 'track-GoogleNews', 'Click https://www.wall-street.ro/articol/Finante-Banci/284013/sistemul-de-facturare-electronica-pentru-tranzactiile-dintre-companii-b2b-a-inceput-sa-functioneze.html')" target="_blank" href="https://news.google.com/publications/CAAiEDtg0RbwL6dQl_zkq3FR4h4qFAgKIhA7YNEW8C-nUJf85KtxUeIe?ceid=RO:ro&oc=3"></a>
</div>
<p class="mt-4 mb-4" style="background-color: #eee; font-size:16px; padding: 5px 10px"><a href="https://www.wall-street.ro/calculator-salariu-net.html"><b>Calculator Salariu: Află câți bani primești în mână în funcție de salariul brut »</b></a></p>
<div class="author-page ">
<div class="row">
<div class="col-xs-12">
<div style="font-weight: 100;font-size:30px; line-height: 1.2;font-family: 'Roboto Slab'; margin-bottom: 1rem;">Despre autor</div>
</div>
<div class="col-xs-12 col-sm-12" style="font-size:14px;line-height: 18px;">
<div class="social">
<a href="https://www.facebook.com/filipImihael" title="Filip Bodoc pe Facebook" target="_blank" class="social-icon facebook"><i class="fa fa-facebook"></i></a>
<a href="mailto:filip.bodoc@wall-street.ro" class="social-icon email"><i class="fa fa-envelope"></i></a>
</div>
<div class="img pull-left" style="margin-right:10px">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/177/x177e3f53123357cfa12cfaf30c3dad74-100x100-10-65.jpg,qv=1644413442.pagespeed.ic.jJpa-u4XcK.jpg" width="100" height="100" alt="Filip Bodoc"/>
</div>
Filip este preocupat de feluritele tipuri de limbaj și de modul &icirc;n care acestea &icirc;nsoțesc și determină legăturile indivizilor și ale comunităților și obișnuiește să &icirc;și finalizeze observațiile scriind. Absolvent al Facultății de Istorie a Universității din București și specializat pe Relații Internaționale, el consideră că instituțiile de pe teritoriul unui stat &ndash; și mai cu seamă cele economice &ndash; sunt &icirc;ntr-o str&acirc;nsă &icirc;ntrepătrundere cu...
</div>
<div class="col-xs-12" style="font-size:14px;line-height: 18px;">
<p class="text-right"><a href="https://www.wall-street.ro/autori/filip-bodoc" title="Filip Bodoc">Mai multe articole scrise de Filip Bodoc &raquo;</a></p>
</div>
</div>
</div>
<hr>
<p class="lead mb-5">
Te-ar putea interesa și:
</p>
<div class="mb-5 onnHolder onnetwork-holder">
<script type="text/javascript">

							function loadONNandSetupAd() {


								(function(d, t) {
									try {
										var gt = d.createElement(t),
										s = d.getElementsByTagName(t)[0],
										l = 'http' + ((location.protocol == 'https:') ? 's' : '');
										gt.setAttribute('async', 'async');
										gt.setAttribute('defer', 'defer');

										gt.src = l + '://video.onnetwork.tv/embed.php?sid=dkksMCxFRA==';
										var s = document.getElementById('onnScript');
										s.parentNode.insertBefore(gt, s);
									} catch (e) { }
								})(document, 'script')

								if (window.innerWidth <= 991) {

									var callSetupAd = false;
									function receiveMediaInfo(e) {
										try{
											if (!e.data.indexOf || (e.data.indexOf("onntv://")!=0)){ return ; }
											var com = { } ;
											try{
												com = JSON.parse(e.data.substr(8));
											}catch(e){ com = { };}
											if ((com.comm == "adnotpresent" || com.comm=="adcomplete") && !callSetupAd){
												ado.config({ mode: "new", xml: false, consent: true, characterEncoding: true, defer: true });
												ado.placement({ id: 'ado-F4oxHatmXFs.2YEcZBQRHp_hs5x5YzJjoB22aTrWZ9j.b7', server: 'lv.adocean.pl' });
												window.ONTVhideAllMiniature();
												callSetupAd = true;
											}
										}catch(e){ }
									}
									window.addEventListener('message', receiveMediaInfo );

								}

							}
							
							cX.callQueue.push(['invoke', loadONNandSetupAd]);

						</script>
<div id="onnScript"></div>
</div>
<script>
						document.addEventListener('app::user_interact',function(){
							(function(d, t) {
								try {
									var gt = d.createElement(t),
									s = d.getElementsByTagName(t)[0],
									l = 'http' + ((location.protocol == 'https:') ? 's' : '');
									gt.setAttribute('async', 'async');
									gt.setAttribute('defer', 'defer');

									gt.src = l + '://a.teads.tv/page/73871/tag';
									var s = document.getElementById('tadsUserInteract');
									s.parentNode.insertBefore(gt, s);
								} catch (e) {}
							})(document, 'script')
						});

					</script>
<div id="tadsUserInteract"></div>
</div>
<div class="clearfix"></div>
<div class="related-tags">
<ul>
<li class="title">Mai multe despre...</li>
<li><a title="Articole despre facturare electronica" href="https://www.wall-street.ro/tag/facturare-electronica.html">facturare electronica</a></li>
<li><a title="Articole despre facturi digitale" href="https://www.wall-street.ro/tag/facturi-digitale.html">facturi digitale</a></li>
<li><a title="Articole despre b2b" href="https://www.wall-street.ro/tag/b2b.html">b2b</a></li>
<li><a title="Articole despre tranzactii firme" href="https://www.wall-street.ro/tag/tranzactii-firme.html">tranzactii firme</a></li>
<li><a title="Articole despre spv" href="https://www.wall-street.ro/tag/spv.html">spv</a></li>
<li><a title="Articole despre anaf digital" href="https://www.wall-street.ro/tag/anaf-digital.html">anaf digital</a></li>
<li><a title="Articole despre Ministerul Finantelor" href="https://www.wall-street.ro/tag/ministerul-finantelor.html">Ministerul Finantelor</a></li>
</ul>
</div>
</div>
<div class="col-xs-12 col-md-4">
<div class="sidebarBox">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="Promateris aderă la UN Global Compact. Rezultatele de sustenabilitate pe 2021" href="https://green.start-up.ro/ro/promateris-adera-la-la-un-global-compact-rezultatele-de-sustenabilitate-pe-2021/?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/51492d2a075c9482c94db48cede4b408.jpg" alt="Promateris aderă la UN Global Compact. Rezultatele de sustenabilitate pe 2021" class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Promateris aderă la UN Global Compact. Rezultatele de sustenabilitate pe 2021</h4>
<p><small>Sursa: <b>green.start-up.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="Gala LSRS 2022: înscrieri deschise pentru startup-ul anului 2022" href="https://start-up.ro/gala-lsrs-2022-inscrieri-deschise-pentru-startup-ul-anului-2022/?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/276f1fb3cc68cbd5081a3fbefcece5ac.jpg" alt="Gala LSRS 2022: înscrieri deschise pentru startup-ul anului 2022" class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Gala LSRS 2022: &icirc;nscrieri deschise pentru startup-ul anului 2022</h4>
<p><small>Sursa: <b>start-up.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="Franciza LaDoiPași: noi formate și remodelarea magazinelor pentru a extinde spațiul de vânzare" href="https://www.retail.ro/articole/stiri-si-noutati/franciza-ladoipasi-noi-formate-si-remodelarea-magazinelor-pentru-a-extinde-spatiul-de-vanzare-6492.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/e8ce568868dc7c20977c14f44027c229.jpg" alt="Franciza LaDoiPași: noi formate și remodelarea magazinelor pentru a extinde..." class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Franciza LaDoiPași: noi formate și remodelarea magazinelor pentru a extinde...</h4>
<p><small>Sursa: <b>retail.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="Obligațiuni în lei emise de BCR" href="https://www.futurebanking.ro/obligatiuni-in-lei-emise-de-bcr?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/27c217bff29ab4ff6b4b0ff02b7f0121.jpg" alt="Obligațiuni în lei emise de BCR" class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Obligațiuni &icirc;n lei emise de BCR</h4>
<p><small>Sursa: <b>futurebanking.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="Ce este al tău va ajunge la tine, indiferent de bariere sau greutăți" href="https://www.garbo.ro/articol/Lifestyle/29490/ce-este-al-tau-va-ajunge-la-tine-indiferent-de-bariere-sau-greutati.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/cb79970ca7b08bb416a31f8ddab67724.jpg" alt="Ce este al tău va ajunge la tine, indiferent de bariere sau greutăți" class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Ce este al tău va ajunge la tine, indiferent de bariere sau greutăți</h4>
<p><small>Sursa: <b>garbo.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="Cine este Mioara Velicu? Interpreta de muzică populară este invitată la 40 de întrebări " href="https://www.kudika.ro/articol/art-fun/68266/cine-este-mioara-velicu-interpreta-de-muzica-populara-este-invitata-la-40-de-intrebari.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/6402877bff256b08c14d067c03dca902.jpg" alt="Cine este Mioara Velicu? Interpreta de muzică populară este invitată la 40 de..." class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Cine este Mioara Velicu? Interpreta de muzică populară este invitată la 40 de...</h4>
<p><small>Sursa: <b>kudika.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="Bilanț COVID-19, 1 aprilie 2022. S-au înregistrat 2.921 de cazuri noi, cu 51 mai puține față de ziua precedentă " href="https://www.9am.ro/stiri/Sanatate/356712/bilant-covid-19-1-aprilie-2022-s-au-inregistrat-2-921-de-cazuri-noi-cu-51-mai-putine-fata-de-ziua-precedenta.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://www.9am.ro/article_pictures/356712_main.jpg" alt="Bilanț COVID-19, 1 aprilie 2022. S-au înregistrat 2.921 de cazuri noi, cu 51..." class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Bilanț COVID-19, 1 aprilie 2022. S-au &icirc;nregistrat 2.921 de cazuri noi, cu 51...</h4>
<p><small>Sursa: <b>9am.ro</b></small></p>
</div>
</a>
</li>
</li>
</ul>
</div>
<div class="sidebarBox minh-lg-600">
<div id="adoceanicorpromdcqopdouw" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x600p1"></div><script type="text/javascript">
		
					function adoceanICSlot300x600p1(){
						ado.slave('adoceanicorpromdcqopdouw', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
<div class="sidebarBox">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="Indicele ROBOR la 3 luni continuă să crească: a ajuns la 3,87%" href="https://www.wall-street.ro/articol/Finante-Banci/282640/indicele-robor-la-3-luni-continua-sa-creasca-a-ajuns-la-3-87.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/0a3/x0a3af591cd9963b209e176e1c2e950e5-280x200-00-75.jpg,qv=1646126670.pagespeed.ic.eeZaWD5Jb9.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/0a3/x0a3af591cd9963b209e176e1c2e950e5-280x200-00-65.jpg,qv=1646126670.pagespeed.ic.Nq85qESgCY.jpg" alt="Indicele ROBOR la 3 luni continuă să crească: a ajuns la 3,87%" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Indicele ROBOR la 3 luni continuă să crească: a ajuns la 3,87%</h4>
</div>
</a>
</li>	<li class="item ">
<a title="TBI Bank donează 250.000 de euro pentru susținerea refugiaților din Ucraina" href="https://www.wall-street.ro/articol/Finante-Banci/282657/tbi-bank-doneaza-250-000-de-euro-pentru-sustinerea-refugiatilor-din-ucraina.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/063/x063bbb42413f92d16a69923262ecd2ca-280x200-00-75.jpg,qv=1646138513.pagespeed.ic.bNcZA0t6yE.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/063/x063bbb42413f92d16a69923262ecd2ca-280x200-00-65.jpg,qv=1646138513.pagespeed.ic.jzUv5r32Q3.jpg" alt="TBI Bank donează 250.000 de euro pentru susținerea refugiaților din Ucraina" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>TBI Bank donează 250.000 de euro pentru susținerea refugiaților din Ucraina</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Furnizori energetici: Nu mai putem face protecție socială în locul statului" href="https://www.wall-street.ro/articol/Finante-Banci/282203/furnizori-energetici-nu-mai-putem-face-protectie-sociala-in-locul-statului.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/967/x967aee5bcbe3e9a9d76851f6188b225f-280x200-00-75.jpg,qv=1645448574.pagespeed.ic.vDk5F6sni4.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/967/x967aee5bcbe3e9a9d76851f6188b225f-280x200-00-65.jpg,qv=1645448574.pagespeed.ic.hQUXjT5l-L.jpg" alt="Furnizori energetici: Nu mai putem face protecție socială în locul statului" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Furnizori energetici: Nu mai putem face protecție socială &icirc;n locul statului</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Analiști: Până când va întârzia următoarea creștere enormă a Bitcoin și ce rol joacă halving-ul" href="https://www.wall-street.ro/articol/Finante-Banci/282215/analisti-pana-cand-va-intarzia-urmatoarea-crestere-enorma-a-bitcoin-si-ce-rol-joaca-halving-ul.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/f86/xf8683a0803c61118f052c6c98f727ab7-280x200-00-75.jpg,qv=1645465839.pagespeed.ic.HygGkzOle5.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/f86/xf8683a0803c61118f052c6c98f727ab7-280x200-00-65.jpg,qv=1645465839.pagespeed.ic.GZTKkDl679.jpg" alt="Analiști: Până când va întârzia următoarea creștere enormă a Bitcoin și ce..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Analiști: P&acirc;nă c&acirc;nd va &icirc;nt&acirc;rzia următoarea creștere enormă a Bitcoin</h4>
</div>
</a>
</li>	</li>
</ul>
</div>
<div class="sidebarBox">
<div class="d-flex justify-content-center minh-lg-600" id="adocean.slots.box3">
<div id="adoceanicorprozdjgcnnser" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x600p2"></div><script type="text/javascript">
		
					function adoceanICSlot300x600p2(){
						ado.slave('adoceanicorprozdjgcnnser', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
</div>
<div class="sidebarBox">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="CEC Bank a făcut profituri de 355 de milioane de lei în 2021, peste rezultatele anilor trecuți" href="https://www.wall-street.ro/articol/Finante-Banci/281939/cec-bank-a-facut-profituri-de-355-de-milioane-de-lei-in-2021-peste-rezultatele-anilor-trecuti.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/a7a/xa7a075112006244bc9b0e4e4b28b59d3-280x200-00-75.jpg,qv=1644831215.pagespeed.ic.57s9d114Bl.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/a7a/xa7a075112006244bc9b0e4e4b28b59d3-280x200-00-65.jpg,qv=1644831215.pagespeed.ic.KL6tGK7hhw.jpg" alt="CEC Bank a făcut profituri de 355 de milioane de lei în 2021, peste..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>CEC Bank a făcut profituri de 355 de milioane de lei &icirc;n 2021, peste anii trecuți</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Datoria externă a României a crescut cu 7,44 miliarde de euro în 2021" href="https://www.wall-street.ro/articol/Finante-Banci/281942/datoria-externa-a-romaniei-a-crescut-cu-7-44-miliarde-de-euro-in-2021.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/503/x503df9bdb3ec94800db830816227467d-280x200-00-75.jpg,qv=1644835610.pagespeed.ic.xaXKfkdRT2.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/503/x503df9bdb3ec94800db830816227467d-280x200-00-65.jpg,qv=1644835610.pagespeed.ic.rFslAg0DD1.jpg" alt="Datoria externă a României a crescut cu 7,44 miliarde de euro în 2021" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Datoria externă a Rom&acirc;niei a crescut cu 7,44 miliarde de euro &icirc;n 2021</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Grupul BRD, profituri nete de peste 1,3 miliarde de lei în 2021" href="https://www.wall-street.ro/articol/Finante-Banci/281822/grupul-brd-profituri-nete-de-peste-1-3-miliarde-de-lei-in-2021.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/1b2/x1b2d6de2438c60bf2e828c1e6d12bb7c-280x200-00-75.jpg,qv=1644480588.pagespeed.ic.zrULFyQJ5Z.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/1b2/x1b2d6de2438c60bf2e828c1e6d12bb7c-280x200-00-65.jpg,qv=1644480588.pagespeed.ic.UDJLlxGD21.jpg" alt="Grupul BRD, profituri nete de peste 1,3 miliarde de lei în 2021" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Grupul BRD, profituri nete de peste 1,3 miliarde de lei &icirc;n 2021</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Creștere puternică a indicelui ROBOR la 3 luni: e mai mult decât dublu față de aceeași zi a anului trecut" href="https://www.wall-street.ro/articol/Finante-Banci/281829/crestere-puternica-a-indicelui-robor-la-3-luni-e-mai-mult-decat-dublu-fata-de-aceeasi-zi-a-anului-trecut.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/44d/x44d057f1392ec9e30b82423263d92fcb-280x200-00-75.jpg,qv=1644485332.pagespeed.ic.jhUgMmknSy.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/44d/x44d057f1392ec9e30b82423263d92fcb-280x200-00-65.jpg,qv=1644485332.pagespeed.ic.zZwMguOnx2.jpg" alt="Creștere puternică a indicelui ROBOR la 3 luni: e mai mult decât dublu față..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Creștere puternică a indicelui ROBOR la 3 luni</h4>
</div>
</a>
</li>	</li>
</ul>
</div>
<div class="retail_insert_in_article m-b-16 minh-185"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div>
<div class="sidebarBox stickyTop minh-lg-600">
<div id="adoceanicorproweqmfkhhyq" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x600p3"></div><script type="text/javascript">
		
					function adoceanICSlot300x600p3(){
						ado.slave('adoceanicorproweqmfkhhyq', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
</div>
</div>
</div>
<div class="container">
<div id="ado-6BOqHp53A94lXlzgWXpmjF2GH69mM69naxf0R1KQKrv.47" data-icado="indexDOM" data-icado-exec="adoceanICPlacementintext"></div>
<script type="text/javascript">
					function adoceanICPlacementintext(){
						ado.placement({id:'ado-6BOqHp53A94lXlzgWXpmjF2GH69mM69naxf0R1KQKrv.47', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });
					}
					</script>
<div id="crosspromo-recommendations" data-source="cache-5721-crosspromo-index-0" class="dynamic-load"></div>
<br>
<div class="ads ads-ribbon-footer clearfix minh-lg-250">
</div>
<div class="row mt-1">
<div class="col-xs-12 col-md-12">
<div class="row article-related-list ">
<div class="col-xs-12"><h2>Articole recomandate</h2></div>
<ul class="list-unstyled clearfix">
<li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cum negociază, de fapt, Bill Gates! Secretele sefului Mirosoft au fost dezvăluite de un român" href="https://www.newmoney.ro/podcast-cum-negociaza-bill-gates-experiente-povestite-de-george-haber-cel-mai-bogat-roman-din-sua-in-anii-2000/?utm_source=WALL-STREET&utm_medium=website&utm_campaign=fidmee" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/c90/xc90f77b448ba2028e51e7455be250c21-600x315-00-85.jpg,qv=1643801523.pagespeed.ic.00ClJwODEK.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/c90/xc90f77b448ba2028e51e7455be250c21-600x315-00-65.jpg,qv=1643801523.pagespeed.ic.N6tcvP5-3A.jpg" alt="Cum negociază, de fapt, Bill Gates! Secretele sefului Mirosoft au fost..." class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Cum negociază, de fapt, Bill Gates! Secretele sefului Mirosoft au fost dezvăluite de un rom&acirc;n</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="A fugit din Siberia pentru a-și găsi libertatea și dragostea în România. Povestea cuplului din spatele magazinelor Berezka și prețul plătit doar pentru că are legătură cu Rusia" href="https://life.ro/a-fugit-din-siberia-pentru-a-si-gasi-libertatea-si-dragoste-in-romania-povestea-cuplului-din-spatele-magazinelor-berezka-si-pretul-platit-doar-pentru-ca-au-legatura-cu-rusia/" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/d0c/xd0c80beef5e69d334147ac9698c48e41-600x315-00-85.jpg,qv=1648710666.pagespeed.ic.A3W-ryU9G9.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/d0c/xd0c80beef5e69d334147ac9698c48e41-600x315-00-65.jpg,qv=1648710666.pagespeed.ic.98_4Kf85nE.jpg" alt="A fugit din Siberia pentru a-și găsi libertatea și dragostea în România...." class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">A fugit din Siberia pentru a-și găsi libertatea și dragostea &icirc;n Rom&acirc;nia. Povestea cuplului din spatele magazinelor Berezka și prețul plătit doar pentru că are legătură cu Rusia</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cum a explodat businessul Glovo, în România, în perioada pandemiei COVID-19" href="https://www.newmoney.ro/cum-a-accelerat-businessul-glovo-in-romania-in-perioada-pandemiei-covid-19/?utm_source=WALL-STREET+%5B2%5D&utm_medium=website&utm_campaign=fidmee" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/db4/xdb4ecc3d0cdd26b3da5b747d59c4f054-600x315-00-85.jpg,qv=1607251061.pagespeed.ic.MVzqK4fSkS.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/db4/xdb4ecc3d0cdd26b3da5b747d59c4f054-600x315-00-65.jpg,qv=1607251061.pagespeed.ic.b-7kFmDi6P.jpg" alt="Cum a explodat businessul Glovo, în România, în perioada pandemiei COVID-19" class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Cum a explodat businessul Glovo, &icirc;n Rom&acirc;nia, &icirc;n perioada pandemiei COVID-19</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cum se naște dorința de a ajuta în sufletul unui copil de 15 ani? Taisia Țurcan, translator voluntar în Gara de Nord: „Simt că acolo sunt frații și surorile mele. Trebuie să-i ajut și pe ei, așa cum m-ar ajuta și ei pe mine”" href="https://life.ro/cum-se-naste-dorinta-de-a-ajuta-in-sufletul-unui-copil-de-15-ani-taisia-turcan-translator-voluntar-in-gara-de-nord-simt-ca-acolo-sunt-fratii-si-surorile-mele-trebuie-sa-i-ajut-si-pe-ei-a/" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/815/x815e4aeb5b8bb7c48ec4c87e226b6ea8-600x315-00-85.jpg,qv=1648397662.pagespeed.ic.tJQwLvwsVC.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/815/x815e4aeb5b8bb7c48ec4c87e226b6ea8-600x315-00-65.jpg,qv=1648397662.pagespeed.ic.XA5TjcLVJt.jpg" alt="Cum se naște dorința de a ajuta în sufletul unui copil de 15 ani? Taisia..." class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Cum se naște dorința de a ajuta &icirc;n sufletul unui copil de 15 ani? Taisia Țurcan, translator voluntar &icirc;n Gara de Nord: &bdquo;Simt că acolo sunt frații și surorile mele. Trebuie să-i ajut și pe ei, așa cum m-ar ajuta și ei pe mine&rdquo;</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Şeful spionajului din UK: Rușii și-au doborât singuri avioane, și-au sabotat echipamentul și au refuzat să execute ordine" href="https://spotmedia.ro/stiri/eveniment/seful-spionajului-din-uk-rusii-si-au-doborat-singuri-avioane-si-au-sabotat-echipamentul-si-au-refuzat-sa-execute-ordine?utm_source=wall-street.ro&utm_medium=referral&utm_campaign=standard_campaign" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/e98/xe98652209863a5ff0c53ccd3604f3ea6-600x315-00-85.jpg,qv=1648711592.pagespeed.ic.t3ddjE1TpA.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/e98/xe98652209863a5ff0c53ccd3604f3ea6-600x315-00-65.jpg,qv=1648711592.pagespeed.ic.cxizmiui21.jpg" alt="Şeful spionajului din UK: Rușii și-au doborât singuri avioane, și-au sabotat..." class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Şeful spionajului din UK: Rușii și-au dobor&acirc;t singuri avioane, și-au sabotat echipamentul și au refuzat să execute ordine</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cum iti poti verifica starea de sanatate intr-un minut, cu ajutorul unei linguri" href="https://www.9am.ro/top/Sanatate/342425/Cum-iti-poti-verifica-starea-de-sanatate-intr-un-minut.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/b2c/xb2c4d4f2a1030de66610a7f09b8e7246-600x315-00-85.jpg,qv=1603984694.pagespeed.ic.vpTEOwKpTy.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/b2c/xb2c4d4f2a1030de66610a7f09b8e7246-600x315-00-65.jpg,qv=1603984694.pagespeed.ic.cyGYESZSPV.jpg" alt="Cum iti poti verifica starea de sanatate intr-un minut, cu ajutorul unei linguri" class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Cum iti poti verifica starea de sanatate intr-un minut, cu ajutorul unei linguri</h3>
</a>
<p class="info">
</p>	</li>
</ul>
</div>
</div>	</div>
<p class="text-center"><a href="https://www.wall-street.ro/articol/Finante-Banci/index.html" title="Finanțe - Bănci"><strong>Mai multe articole din secțiunea Finanțe - Bănci &raquo;</strong></a></p>
<hr class="separator">
<div class="row press-releases">
<div class="col-xs-12"><h2 class="delimited-h2 lite">Promo Wall-Street</h2></div>
<ul class="clearfix list-unstyled">
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Dinamo Kiev vine în România. Anunțul făcut de Mircea Lucescu după ce a fost întrebat dacă va juca împotriva celor de la Steaua sau FCSB', 2, true]); return true;" href="https://as.ro/fotbal/fotbal-intern/razboi-in-ucraina-dinamo-kiev-vine-in-romania-anuntul-lui-mircea-lucescu-ne-antrenam-aici-si-vedem-cu-cine-vom-juca-178902.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-finantebanci-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/dca/xdca9db90d74614c7bcafd38a7b9f082d-260x160-00-65.jpg,qv=1648819186.pagespeed.ic.PtUKTM5BJb.jpg" alt="Dinamo Kiev vine în România...." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Dinamo Kiev vine în România. Anunțul făcut de Mircea Lucescu după ce a fost întrebat dacă va juca împotriva celor de la Steaua sau FCSB', 2, true]); return true;" href="https://as.ro/fotbal/fotbal-intern/razboi-in-ucraina-dinamo-kiev-vine-in-romania-anuntul-lui-mircea-lucescu-ne-antrenam-aici-si-vedem-cu-cine-vom-juca-178902.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-finantebanci-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Dinamo Kiev vine în România. Anunțul făcut de Mircea Lucescu după...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'UPDATE: E oficial: Se vor putea cere bani pentru mai multe activități de renovare a blocurilor, nu doar pentru izolarea termică', 2, true]); return true;" href="https://www.avocatnet.ro/articol_60211/E-oficial-Se-vor-putea-cere-bani-pentru-mai-multe-activit%C4%83%C8%9Bi-de-renovare-a-blocurilor-nu-doar-pentru-izolarea-termic%C4%83.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-finantebanci-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/874/x874b430eadc09e53802b98801b1d56ad-260x160-00-65.jpg,qv=1648558087.pagespeed.ic.up-bEr_JtT.jpg" alt="UPDATE: E oficial: Se vor..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'UPDATE: E oficial: Se vor putea cere bani pentru mai multe activități de renovare a blocurilor, nu doar pentru izolarea termică', 2, true]); return true;" href="https://www.avocatnet.ro/articol_60211/E-oficial-Se-vor-putea-cere-bani-pentru-mai-multe-activit%C4%83%C8%9Bi-de-renovare-a-blocurilor-nu-doar-pentru-izolarea-termic%C4%83.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-finantebanci-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
UPDATE: E oficial: Se vor putea cere bani pentru mai multe...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'De ce vrea Putin ca Europa să plătească în ruble gazele. Va submina euro și dolarul această măsură?', 2, true]); return true;" href="https://observatornews.ro/extern/ft-de-ce-putin-vrea-ca-europenii-sa-plateasca-in-ruble-pentru-gazele-rusesti-465128.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-finantebanci-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/524/x52490024e2665ddd57645b0a2ba175dc-260x160-00-65.jpg,qv=1648806066.pagespeed.ic.VABoZOmFep.jpg" alt="De ce vrea Putin ca Europa să..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'De ce vrea Putin ca Europa să plătească în ruble gazele. Va submina euro și dolarul această măsură?', 2, true]); return true;" href="https://observatornews.ro/extern/ft-de-ce-putin-vrea-ca-europenii-sa-plateasca-in-ruble-pentru-gazele-rusesti-465128.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-finantebanci-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
De ce vrea Putin ca Europa să plătească în ruble gazele. Va submina...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Ministrul Muncii, vești bune pentru pensionari. Anunțul lui Marius Budăi', 2, true]); return true;" href="https://a1.ro/news/social/ministrul-muncii-vesti-bune-pentru-pensionari-ce-se-poate-intampla-cu-pensiile-romanilor-anuntul-lui-marius-budai-id1070277.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-finantebanci-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/2a0/x2a0809feaad3006e69d4cf2b690cc05a-260x160-00-65.jpg,qv=1648808574.pagespeed.ic.jfbIld708Y.jpg" alt="Ministrul Muncii, vești bune..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Ministrul Muncii, vești bune pentru pensionari. Anunțul lui Marius Budăi', 2, true]); return true;" href="https://a1.ro/news/social/ministrul-muncii-vesti-bune-pentru-pensionari-ce-se-poate-intampla-cu-pensiile-romanilor-anuntul-lui-marius-budai-id1070277.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-finantebanci-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Ministrul Muncii, vești bune pentru pensionari. Anunțul lui Marius...
</a>
</p>
</li>
</ul>
</div>
</div>
</article>
<div class="clearfix"></div>
<div id="footer">
<div class="inner container">
<ol class="breadcrumb"><li><a href="https://www.wall-street.ro"><span>Wall-Street</span></a></li><li><a href="https://www.wall-street.ro/investitii/index.html"><span>Stiri despre Investitii</span></a></li><li><a href="https://www.wall-street.ro/articol/Finante-Banci/index.html"><span>Finanțe - Bănci</span></a></li><li class="active">Sistemul de facturare electronică pentru tranzacțiile dintre companii (B2B) a început să funcționeze</li></ol>
<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "BreadcrumbList",
	  "itemListElement": [
			  {
		"@type": "ListItem",
		"position":1,
		"name": "Wall-Street",
		"item": "https://www.wall-street.ro"
	  },	  	  	  		  {
		"@type": "ListItem",
		"position":2,
		"name": "Stiri despre Investitii",
		"item": "https://www.wall-street.ro/investitii/index.html"
	  },	  	  	  		  {
		"@type": "ListItem",
		"position":3,
		"name": "Finanțe - Bănci",
		"item": "https://www.wall-street.ro/articol/Finante-Banci/index.html"
	  },	  	  	  		  {
		"@type": "ListItem",
		"position":4,
		"name": "Sistemul de facturare electronică pentru tranzacțiile dintre companii (B2B) a început să funcționeze",
		"item": "https://www.wall-street.ro/articol/Finante-Banci/284013/sistemul-de-facturare-electronica-pentru-tranzactiile-dintre-companii-b2b-a-inceput-sa-functioneze.html"
	  }	  	  	    	  ]
	}
</script>
<button id="go-to-top"><i class="fa fa-angle-up"></i></button>
<div class="row"><div class="col-xs-12 col-md-3 pull-right"><div class="social-links"><a href="https://www.facebook.com/WallStreetRo" target="_blank" title="Wall-Street pe Facebook" class="facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/wallstreetro" target="_blank" title="Wall-Street pe Twitter" class="twitter"><i class="fa fa-twitter"></i></a>	<a href="https://www.linkedin.com/company/wall-street-ro" target="_blank" title="Wall-Street pe LinkedIn" class="linkedin"><i class="fa fa-linkedin"></i></a></div><hr class="hidden-md hidden-lg"/></div><div class="col-xs-12 col-md-9"><ul class="footer-links first"><li class="title"><a href="https://www.wall-street.ro" title="Wall-Street" id="footer-logo">WS</a></li>	<li><a href="https://www.wall-street.ro/contact.html" rel="nofollow" title="Contact Wall-Street.ro">Contact</a></li><li><a href="https://www.wall-street.ro/despre-noi.html" rel="nofollow" title="Despre Wall-Street.ro" id="user_ident_despre_noi">Despre Noi</a></li><li><a href="https://www.wall-street.ro/redactie.html" rel="nofollow" title="redactia Wall-Street">Redacție</a></li><li><a href="https://www.wall-street.ro/tv/index.html" title="Wall-Street TV">WSTV</a></li><li><a href="https://www.wall-street.ro/evenimente" title="Calendar Wall-Street">Evenimente</a></li><li><a href="https://www.wall-street.ro/gdpr/termeni-si-conditii.html" rel="nofollow" title="Termeni si conditii">Termeni</a></li><li><a href="https://www.wall-street.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow" title="Acord de confidentialitate">Acord</a></li><li><a href="http://www.internetcorp.ro/">Publicitate</a></li><li><a href="https://www.wall-street.ro/sitemap.html" class="last">Sitemap</a></li></ul></div></div>
<div class="footer-sections row">
<div class="col-xs-12"><div class="sections"><a class="title" href="https://www.wall-street.ro/actualitate/index.html" title="Actualitate | Wall-Street">actualitate</a><ul><li><a href="https://www.wall-street.ro/articol/Economie/index.html" title="Stiri si noutati de ultima ora din Economie">Economie</a></li><li><a href="https://www.wall-street.ro/articol/Social/index.html" title="Stiri si noutati de ultima ora din Social">Social</a></li><li><a href="https://www.wall-street.ro/articol/Politic/index.html" title="Stiri si noutati de ultima ora din Politic">Politic</a></li><li><a href="https://www.wall-street.ro/articol/International/index.html" title="Stiri si noutati de ultima ora din Business International">Internațional</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/investitii/index.html" title="Stiri despre Investitii | Wall-Street">stiri despre investitii</a><ul><li><a href="https://www.wall-street.ro/articol/Finante-Banci/index.html" title="Stiri si noutati de ultima ora din Finanțe - Bănci">Finanțe - Bănci</a></li><li><a href="https://www.wall-street.ro/articol/Piete-de-capital/index.html" title="Stiri si noutati de ultima ora din Piețe de capital">Piețe de capital</a></li><li><a href="https://www.wall-street.ro/articol/Money/index.html" title="Stiri si noutati de ultima ora din Money">Money</a></li><li><a href="https://www.wall-street.ro/articol/Educatie-bursiera/index.html" title="Stiri si noutati de ultima ora din Educație Bursiera">Educație Bursiera</a></li><li><a href="http://curs.wall-street.ro/" title="Stiri si noutati de ultima ora din Curs valutar - Cursul de schimb publicat de BNR. Cursul valutar pentru Euro, Dolarul SUA si alte valute">Curs Valutar</a></li><li><a href="http://www.wall-street.ro/calculator-salariu-net.html" title="Stiri si noutati de ultima ora din Calculator salariu NET">Calculator salariu NET</a></li><li><a href="http://www.wall-street.ro/raft-afaceri/index.html" title="Stiri si noutati de ultima ora din Raftul cu afaceri">Raftul cu afaceri</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/business/index.html" title="Stiri din Business | Wall-Street">stiri din business</a><ul><li><a href="https://www.wall-street.ro/articol/Companii/index.html" title="Stiri si noutati de ultima ora din Companii">Companii</a></li><li><a href="https://www.wall-street.ro/articol/Real-Estate/index.html" title="Stiri si noutati de ultima ora din Real Estate, construcții, afaceri imobiliare, tranzacții imobiliare record">Imobiliare și construcții</a></li><li><a href="https://www.wall-street.ro/articol/Auto/index.html" title="Stiri si noutati de ultima ora din Auto">Auto</a></li><li><a href="https://www.wall-street.ro/articol/Agricultura/index.html" title="Stiri si noutati de ultima ora din Agricultură">Agricultură</a></li><li><a href="https://www.wall-street.ro/articol/Start-Up/index.html" title="Stiri si noutati de ultima ora din Start Up">Start Up</a></li><li><a href="https://www.wall-street.ro/articol/Careers/index.html" title="Stiri si noutati de ultima ora din Cariere">Cariere</a></li><li><a href="https://www.wall-street.ro/articol/Legal-Business/index.html" title="Stiri si noutati de ultima ora din Legal Business">Legal Business</a></li><li><a href="http://www.wall-street.ro/special/opinia-avocatului.html" title="Stiri si noutati de ultima ora din Opinia avocatului">Opinia avocatului</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/it-media/index.html" title="IT &amp; Media | Wall-Street">it & media</a><ul><li><a href="https://www.wall-street.ro/articol/IT-C-Tehnologie/index.html" title="Stiri si noutati de ultima ora din IT & C - Tehnologia Informatiei si Comunicatii">IT & C</a></li><li><a href="https://www.wall-street.ro/articol/Marketing-PR/index.html" title="Stiri si noutati de ultima ora din Marketing, PR, Mass-Media, Publicitate">Media & Pub</a></li><li><a href="https://www.wall-street.ro/articol/New-Media/index.html" title="Stiri si noutati de ultima ora din New Media">New Media</a></li><li><a href="https://www.wall-street.ro/articol/ecommerce/index.html" title="Stiri si noutati de ultima ora din eCommerce">eCommerce</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/biz-lifestyle/index.html" title="Lifestyle | Wall-Street">lifestyle</a><ul><li><a href="https://www.wall-street.ro/articol/Turism/index.html" title="Stiri si noutati de ultima ora din Turism">Turism</a></li><li><a href="https://www.wall-street.ro/articol/Lifestyle/index.html" title="Stiri si noutati de ultima ora din Lifestyle">Lifestyle</a></li><li><a href="http://yourmoney.wall-street.ro/" title="Stiri si noutati de ultima ora din YourMoney - Supliment de lifestyle si leisure">YourMoney</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/special/index.html" title="Special | Wall-Street">special</a><ul><li><a href="http://comunicate.wall-street.ro" target="_blank">Comunicate de presa</a></li><li><a href="http://www.wall-street.ro/tag/black-friday.html">Black Friday 2022</a></li><li><a href="http://www.wall-street.ro/trivia/">Trivia Wall-Street.ro</a></li><li><a href="http://www.wall-street.ro/special/idei-de-afaceri.html">Idei de afaceri</a></li><li><a href="http://www.wall-street.ro/taxa-auto.html">Taxa auto 2022</a></li><li><a href="http://www.wall-street.ro/tag/prima-casa.html">Prima casă 2022</a></li><li><a href="http://www.wall-street.ro/tag/prima-masina.html">Prima masină 2022</a></li><li><a href="http://curs.wall-street.ro/euro/">Curs euro azi</a></li><li><a href="http://www.wall-street.ro/reduceri/index.html">Reduceri</a></li><li><a href="http://www.wall-street.ro/romaniaprofesionista">Romania Profesionistă</a></li></ul></div></div>
</div>
<div class="row hidden-xs">
<div class="col-sm-12 col-lg-6">
<ul class="footer-links wall-street-resources">
<li class="title">Resursele Wall-Street</li>
<li><a href="https://www.wall-street.ro/catalog/" title="Catalogul de afaceri Wall-Street">Afaceri</a></li>
<li><a target="_blank" href="http://www.9am.ro" title="9AM.ro">Știri</a></li>
<li><a target="_blank" href="http://www.retail.ro" title="Cataloage si brosuri magazine">Cataloage</a>	</li>
</ul>
</div>
<div class="col-sm-12 col-lg-6">
<ul class="footer-links wall-street-resources text-right">
<li>
Ne puteți contacta și la <a href="mailto:redactie@wall-street.ro"><b>redactie@wall-street.ro</b></a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-sm-12 col-md-7 visible-md visible-lg">
<div style="font-size:10px;" id="footer_internetcorp">
<div style="font-size:10px;" id="footer_internetcorp_inhouse">
<b>Site din rețeaua:</b> <a target="_blank" href="http://www.internetcorp.ro" title="internetCorp">INTERNETCORP</a>
&nbsp;&bull;&nbsp;
<a target="_blank" href="http://www.wall-street.ro" title="Wall-Street - cel mai citit cotidian online de business din Romania">Wall-Street</a> |
<a target="_blank" href="http://www.Kudika.ro" title="Kudika - Feel sexy">Kudika</a> |
<a target="_blank" href="http://www.Garbo.ro" title="Ghidul tau si al familiei tale">Garbo</a> | <a target="_blank" href="http://www.envy.ro" title="Envy - Fashion Guide">Envy</a> | <a target="_blank" href="http://www.urbo.ro" title="Urbo.ro - Restaurante, moda">Urbo.ro</a> |
<a target="_blank" href="http://www.kuponiada.ro/?a_aid=news" title="Kuponiada - vouchere, promotii, reduceri de grup, oferte, cupoane si reduceri">Kuponiada</a> |
<a target="_blank" href="http://www.retail.ro " title="Cataloage si oferte">Retail</a> |
<a target="_blank" href="http://start-up.ro " title="Totul despre antreprenoriat">Start-up</a>
</div>
<div style="clear:both;"></div>
</div>
<div style="clear:both;"></div></div>
<div class="col-sm-12 col-md-5"><div id="ic-footer">
<a href="http://www.internetcorp.ro/" id="ic-logo" title="internetcorp BrandNewMedia" target="_blank"></a>
<span class="copyright"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2022 Internet Corp SRL</a> Toate drepturile rezervate </span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="modal fade newModal" id="calculator-salariu-net-modal" tabindex="-1" role="dialog">
<div class="modal-dialog" role="document">
<div class="modal-content">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<div class="modal-body" style="padding-top:30px; padding-bottom: 30px">
<div class="container-fluid">
<div class="row">
<div class="col-xs-12">
<br>
<h3><b>Calculator salariu net</b></h3>
<p>Calculator salariu net: Introduceți salariul brut pe care îl primiți de la angajator pentru a afla care este suma efectivă care vă intră în cont la finalul lunii. Calculatorul de salariu net dezvoltat de Wall-Street.ro va afișa defalcat principalele taxe și contribuții pe care angajatorul le plătește din salariul brut. După introducerea salariului brut, selectați în câmpul ”industrie” domeniul în care activați pentru afișarea completă a sumei în calculatorul salariului net. </p>
<br>
</div>
</div>
<form class="netCalculator" id="netCalculator">
<div class="row">
<div class="col-xs-12 col-md-3">
<div class="form-group">
<label for="brut" class="pad-l">Salariu Brut</label>
<input type="text" class="form-control" name="brut" id="brut" placeholder="Valoare salariu brut in RON" required="">
<div id="net" class="calcToggle pad">
Valoarea salariului net este: <strong> <span></span> RON</strong>
</div>
</div>
</div>
<div class="col-xs-12 col-md-6">
<div class="form-group">
<label for="calculat-industry" class="pad-l center-block">Industrie</label>
<select name="calculator-industry" id="calculator-industry" required="" class="center-block form-control form-select">
<option value="">Industria din care faceti parte</option>
<option value="administratie-publica">Administrație publică</option>
<option value="agricultura">Agricultură</option>
<option value="auto">Auto</option>
<option value="avocatura/legal">Avocatură/Legal</option>
<option value="constructii">Construcții</option>
<option value="consultanta">Consultanță</option>
<option value="comert/retail">Comerț/Retail</option>
<option value="cultura-divertisment-entertainment">Cultură/Divertisment/Entertainment</option>
<option value="finante-banci-asigurari">Finanțe/Bănci/Asigurări</option>
<option value="horeca">HoReCa</option>
<option value="it">IT</option>
<option value="imobiliare">Imobiliare</option>
<option value="industria-prelucratoare">Industria prelucrătoare</option>
<option value="invatamant">Învățământ</option>
<option value="media-pub">Media & Pub</option>
<option value="petrol-gaze-energie">Petrol, gaze și energie</option>
<option value="sanatate">Sănătate</option>
<option value="telefonie-telecomunicatii">Telefonie & Telecomunicații</option>
<option value="transporturi">Transporturi</option>
<option value="alta-industrie">Altă industrie</option>
</select>
<div id="cas" class="calcToggle pad">
Valoare CAS: <strong><span></span></strong>
</div>
<div id="cass" class="calcToggle pad-l">
Valoare CASS: <strong><span></span></strong>
</div>
<div id="ipv" class="calcToggle pad-l">
Valoare impozit pe venit: <strong><span></span></strong>
</div>
</div>
</div>
<div class="col-xs-12 col-md-3">
<div class="form-group m-b-0">
<label for="brut" class="pad-l w-100 hidden-sm hidden-xs">&nbsp;</label>
<button type="submit" id="calc" class="btn orangeRound center-block">CALCULEAZĂ</button>
</div>
</div>
<div class="col-xs-12">
<div id="disc" class="pad-l">
<small><b>*Pentru salariile brute mai mici sau egale cu 3.600 de lei, puteți primi o deducere personală variabilă. Discutați cu angajatorul privind acordarea și modul de calcul al acesteia</b></small>
</div>
</div>
</div>
</form>
</div>
<script>
	// const calcBtn = document.getElementById('calc');

	const netWrap = document.getElementById('net');
	const casWrap = document.getElementById('cas');
	const cassWrap = document.getElementById('cass');
	const ipvWrap = document.getElementById('ipv');

	// const disc = document.getElementById('disc');
	const calcToggle = document.querySelectorAll('.calcToggle');
	const netCalculator = document.getElementById('netCalculator');


	netCalculator.addEventListener('submit', (e) => {
		e.preventDefault();
		calcToggle.forEach((item) => {
			item.classList.remove('visible');
		});

		let sBrut = document.getElementById('brut').value;
		let cas = sBrut * 0.25;
		let cass = sBrut * 0.1;
		let ipv = (sBrut - cas - cass) * .1;
		let sNet = sBrut - cas - cass - ipv;
		
		let industry = document.getElementById('calculator-industry').value;


		netWrap.querySelector('span').innerHTML = sNet.toFixed(2);
		casWrap.querySelector('span').innerHTML = cas.toFixed(2);
		cassWrap.querySelector('span').innerHTML = cass.toFixed(2);
		ipvWrap.querySelector('span').innerHTML = ipv.toFixed(2);

		calcToggle.forEach((item) => {
			item.classList.add('visible');
		});
		
		ga('send', 'event', 'Calculator salariu net', sBrut, industry);
		
		$.ajax({
			method: "POST",
			url: 'https://www.wall-street.ro/calculator-salariu-net.html',
			data: { sBrut: sBrut, industry: industry },
			dataType: 'json'
		});

			
		
		

		// if (sBrut <= 3600) {
		// 	disc.classList.add('visible');
		// }
		
	});
	



</script>	</div>
</div>
</div>
</div>
</div> </div>
<div id="adoceanicorproxidngmiocv" data-icado="indexDOM" data-icado-exec="adoceanICSlotintruziv"></div><script type="text/javascript">
		
					function adoceanICSlotintruziv(){
						ado.slave('adoceanicorproxidngmiocv', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
<script src="//www.wall-street.ro/live-conference.js" type="text/javascript"></script>
<script src="https://www.wall-street.ro/js/refresh2018/vendors/jquery.min.js.pagespeed.ce.s1TMnVah2m.js"></script>
<script src="https://www.wall-street.ro/js/refresh2018/vendors/bootstrap.min.js.pagespeed.ce.WGnJbMjxkI.js" type="text/javascript"></script>
<script src="https://www.wall-street.ro/js/refresh2018/vendors/lazyload.js.pagespeed.ce.neGm9yuwFO.js" type="text/javascript"></script>
<script src="https://www.wall-street.ro/minify/cache-1625047585-c24d97289bcd5a37f43080b165dc9624.js.pagespeed.ce.pD51VHSbOA.js"></script>
<script src="https://www.wall-street.ro/minify/cache-1626941138-ea1dc0d942619e040a9f97c267bc2100.js"></script>
<script>
	
	var WSP_CALLS = WSP_CALLS || [];
	
	var WSP = {
		
		name: 		'Wall-Street',
		
		url: 		'https://www.wall-street.ro/wsp',
		js_url:		'https://www.wall-street.ro/js',
		ajax_url: 	'https://www.wall-street.ro/wsp/ajax',
		
		calls: 		WSP_CALLS || []
		
	};
	
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return false;
		js = d.createElement(s); js.id = id; js.src = 'https://www.wall-street.ro/js/wsp.js?'+(new Date()).getTime();
		fjs.parentNode.insertBefore(js, fjs);
	} (document, 'script', 'wsp-app'));
	
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'oqKaoXLBt6eCvKxKTzIFftU6jyzZH2c5wo40NdB8Ksn.87';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script src="//storage.icorp.ro/storage/inArticleBiz/deliver.js"></script>
<script src="https://pghub.io/js/pandg-sdk.js" type="text/javascript"></script>
<script type="text/javascript">
						var int_aa = setInterval(function(){
							
							if ( typeof __tcfapi!="undefined"){
								__tcfapi('getTCData', 2, (tcData, success) => {
									var metadata = {	
										gdpr: 1,
										gdpr_consent: tcData.tcString,
										ccpa: null,
										bp_id: "internetcorp"			
									};		
									var config = {
										name: "P&G",
										pixelUrl: "https://pandg.tapad.com/tag"
									};
									
									var tagger = Tapad.init(metadata, config);
									data = {};
									tagger.sync(data);									
								});
								
								clearInterval(int_aa);
							}
						},100);
					</script>
<script type="text/javascript">
					cX.callQueue.push(['invoke', function () {
					console.log(document.getElementById('AdSensed8a44083c6c95dfe3396cdbfecd33d97').clientHeight);
					let isAdBlockDetected = !document.getElementById('AdSensed8a44083c6c95dfe3396cdbfecd33d97').clientHeight ? 'Yes' : 'No';
					console.log('HasAdBlock : ' + isAdBlockDetected);
					cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
					cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
					document.getElementById('status').innerHTML = isAdBlockDetected;
					}]);
					</script><script src='https://www.wall-street.ro/js/ga_socials.js.pagespeed.ce.fmdp0i_02o.js'></script>
<script>
							var ADOLOADED=false;
							document.onreadystatechange = function() {
								if (document.readyState === 'complete') {
									
									cX.callQueue.push(['invoke', function(){
										if (!ADOLOADED){
											 ADOLOADED = true;
												 console.log('LoadAdo');
												 if (typeof loadconsent === 'function') {
													   loadconsent();
												 }
												if (typeof loadAdoConfig === 'function') {
		
													loadAdoConfig();
												}
												if (typeof loadAdoMaster === 'function') {
													loadAdoMaster();
												}
		
												
							if (typeof adoceanICSlotbranding970x250p1 === 'function') {
								console.log("ADO:adoceanICSlotbranding970x250p1");
								setTimeout(adoceanICSlotbranding970x250p1, 50);
							}
							
							if (typeof adoceanICSlot970x250p2 === 'function') {
								console.log("ADO:adoceanICSlot970x250p2");
								setTimeout(adoceanICSlot970x250p2, 100);
							}
							
							if (typeof adoceanICSlotintextcpc2 === 'function') {
								console.log("ADO:adoceanICSlotintextcpc2");
								setTimeout(adoceanICSlotintextcpc2, 150);
							}
							
							if (typeof adoceanICSlotcontextualcpc1 === 'function') {
								console.log("ADO:adoceanICSlotcontextualcpc1");
								setTimeout(adoceanICSlotcontextualcpc1, 3500);
							}
							
							if (typeof adoceanICSlot300x250ap1 === 'function') {
								console.log("ADO:adoceanICSlot300x250ap1");
								setTimeout(adoceanICSlot300x250ap1, 3500);
							}
							
							if (typeof adoceanICSlot300x250ap2invixinterscroller === 'function') {
								console.log("ADO:adoceanICSlot300x250ap2invixinterscroller");
								setTimeout(adoceanICSlot300x250ap2invixinterscroller, 3500);
							}
							
							if (typeof adoceanICSlot300x250ap3 === 'function') {
								console.log("ADO:adoceanICSlot300x250ap3");
								setTimeout(adoceanICSlot300x250ap3, 3500);
							}
							
							if (typeof adoceanICSlot300x250ap4 === 'function') {
								console.log("ADO:adoceanICSlot300x250ap4");
								setTimeout(adoceanICSlot300x250ap4, 3500);
							}
							
							if (typeof adoceanICSlot300x250ap5 === 'function') {
								console.log("ADO:adoceanICSlot300x250ap5");
								setTimeout(adoceanICSlot300x250ap5, 3500);
							}
							
							if (typeof adoceanICSlotlinktextcpc3 === 'function') {
								console.log("ADO:adoceanICSlotlinktextcpc3");
								setTimeout(adoceanICSlotlinktextcpc3, 3500);
							}
							
							if (typeof adoceanICSlot300x600p1 === 'function') {
								console.log("ADO:adoceanICSlot300x600p1");
								setTimeout(adoceanICSlot300x600p1, 3500);
							}
							
							if (typeof adoceanICSlot300x600p2 === 'function') {
								console.log("ADO:adoceanICSlot300x600p2");
								setTimeout(adoceanICSlot300x600p2, 3500);
							}
							
							if (typeof adoceanICSlot300x600p3 === 'function') {
								console.log("ADO:adoceanICSlot300x600p3");
								setTimeout(adoceanICSlot300x600p3, 3500);
							}
							
							if (typeof adoceanICPlacementintext === 'function') {
								console.log("ADO:adoceanICPlacementintext");
								setTimeout(adoceanICPlacementintext, 3500);
							}
							
							if (typeof adoceanICSlotintruziv === 'function') {
								console.log("ADO:adoceanICSlotintruziv");
								setTimeout(adoceanICSlotintruziv, 3500);
							}
							
												
												
												var event = new CustomEvent(
												'ado::loaded',
													{
														detail: {
															message: 'user_interact',
															time: new Date(),
														}
													}
													);
												
												document.dispatchEvent(event);
										}
									}]);
		
								}
		
		
		
		
		
		
								}
		
		
							 document.addEventListener('app::user_interact', function(){
		
							});
		
		
		
						</script>
<script>
									    function loadconsent(){
									    	(function(d, t) {
									    		try {
									    			var gt = d.createElement(t),
									    				s = d.getElementsByTagName(t)[0],
									    				l = 'http' + ((location.protocol == 'https:') ? 's' : '');
									    			gt.setAttribute('async', 'async');
									    			gt.setAttribute('defer', 'defer');
									    			gt.setAttribute('data-domain-script', '080f1542-766e-4b32-8f90-b63719d13158');
									    			gt.src = l + '://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js';
									    			s.parentNode.insertBefore(gt, s);
									    		} catch (e) {}
									    	})(document, 'script')
									    };
										</script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body>
</html>