<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro" lang="ro">
<head>
<meta name="B-verify" content="5bad3fdbc71ddc25207e0b61902290f2b8415729"/> <meta name="verification" content="c96ec306d86bec6ad767e9029116509b"/> <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta itemprop="inLanguage" content="ro"/>
<meta name="theme-color" content="#04294b">
<meta name="publish-date" content="2022-07-29"/>
<title>Will Smith îi cere scuze lui Chris Rock pentru că l-a pălmuit pe scena Premiilor Oscar</title>
<meta name="title" content="Will Smith îi cere scuze lui Chris Rock pentru că l-a pălmuit pe scena Premiilor Oscar">
<meta name="description" content="La patru luni după ce Chris Rock a fost pălmuit de Will Smith, acesta din urmă a dat publicităţii vineri o înregistrare video în care îşi cere scuze pentru comportamentul său inacceptabil şi îl încurajează pe colegul său de breaslă să vorbească oricând doreşte, relatează EFE, conform Agerpres. La patru luni după ce Chris Rock a fost pălmuit de Will Smith, acesta din urmă a dat publicităţii o înregistrare video în care îşi cere scuze pentru comportamentul său inacceptabil şi îl încurajează pe colegul său de breaslă să vorbească oricând doreşte, relatează EFE, conform Agerpres."/>
<meta name="keywords" content="Will Smith,Chris Rock,premiile Oscar,conflict will smith chris rock,mesaj public,scuze publice"/>
<meta itemprop="datePublished" content="2022-07-29"/>
<meta itemprop="dateModified" content="2022-07-29"/>
<meta itemprop="genre" content="News"/>
<meta itemprop="articleSection" content="Internațional"/>
<meta itemprop="wordcount" content="206"/>
<meta name="robots" content="index,follow"/>
<meta name="robots" content="NOYDIR"/>
<meta name="robots" content="NOODP"/>
<meta name="date" content="2022-07-29T19:57:15+03:00"/>
<link rel="amphtml" href="https://www.wall-street.ro/articol/International/288110/will-smith-ii-cere-scuze-lui-chris-rock-pentru-ca-l-a-palmuit-pe-scena-premiilor-oscar.html-amp">
<link rel="canonical" href="https://www.wall-street.ro/articol/International/288110/will-smith-ii-cere-scuze-lui-chris-rock-pentru-ca-l-a-palmuit-pe-scena-premiilor-oscar.html"/>
<link rel="alternate" type="application/rss+xml" href="https://www.wall-street.ro/rssfeeds/international.xml" title="Internațional"/>
<link rel="shortlink" href="https://wall-street.ro/ws288110"/>
<meta property="og:title" content="Will Smith îi cere scuze lui Chris Rock pentru că l-a pălmuit pe scena Premiilor Oscar"/>
<meta property="og:description" content="La patru luni după ce Chris Rock a fost pălmuit de Will Smith, acesta din urmă a dat publicităţii vineri o înregistrare video în care îşi cere scuze pentru comportamentul său &quot;inacceptabil&quot; şi îl..."/>
<meta property="og:image" content="https://www.wall-street.ro/article_pictures/288110_articol.jpg?v=1659114152"/>
<meta property="og:url" content="https://www.wall-street.ro/articol/International/288110/will-smith-ii-cere-scuze-lui-chris-rock-pentru-ca-l-a-palmuit-pe-scena-premiilor-oscar.html"/>
<meta property="og:type" content="article"/>
<meta property="article:publisher" content="428464880426"/>
<meta property="article:section" content="Internațional"/>
<meta property="article:tag" content="Will Smith"/>
<meta property="article:tag" content="Chris Rock"/>
<meta property="article:tag" content="Oscar"/>
<meta property="article:tag" content="agresiune"/>
<meta property="article:tag" content="violenta"/>
<meta property="article:tag" content="mesaj"/>
<meta property="article:tag" content="comportament"/>
<meta property="article:published_time" content="1659113835"/>
<meta property="article:modified_time" content="1659114280"/>
<meta property="og:see_also" content="https://wall-street.ro/ws284297"/>
<meta property="og:see_also" content="https://wall-street.ro/ws284038"/>
<meta property="og:see_also" content="https://wall-street.ro/ws283862"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Will Smith îi cere scuze lui Chris Rock pentru că l-a pălmuit pe scena Premiilor Oscar">
<meta name="twitter:image:src" content="https://www.wall-street.ro/article_pictures/288110_articol.jpg?v=1659114152">
<meta name="twitter:description" content="La patru luni după ce Chris Rock a fost pălmuit de Will Smith, acesta din urmă a dat publicităţii vineri o înregistrare video în care îşi cere scuze pentru comportamentul său &quot;inacceptabil&quot; şi îl...">
<meta name="twitter:creator" content="@WallStreetRo">
<meta name="twitter:site" content="@WallStreetRo">
<meta name="twitter:domain" content="wall-street.ro">
<meta property="og:locale" content="ro_RO"/>
<meta property="og:site_name" content="Wall-Street"/>
<meta property="fb:app_id" content="238936456169413"/>
<meta property="fb:admins" content="ganaited,seceleanu,100000855402445"/>
<meta property="fb:pages" content="428464880426">
<meta name="google-signin-clientid" content="514694813735-t76s5ujs5utdjsjf0jk73p4ki1kdfjtp.apps.googleusercontent.com"/>
<meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login"/>
<meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction"/>
<meta name="google-signin-cookiepolicy" content="single_host_origin"/>
<meta name="y_key" content="15596113f56aae48"/>
<meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB"/>
<meta name="verify-v1" content="x+JgohIQYnr167l4TU5kDGdDrNb1xmOCmh5qwAXotCI="/>
<style>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</style>
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
	<![endif]-->
<script async src="//pahtnf.tech/c/wallstreet.js"></script>
<script type="application/ld+json">

			{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.wall-street.ro/articol/International/288110/will-smith-ii-cere-scuze-lui-chris-rock-pentru-ca-l-a-palmuit-pe-scena-premiilor-oscar.html"},"headline":"Will Smith îi cere scuze lui Chris Rock pentru că l-a pălmuit pe scena Premiilor Oscar","alternativeHeadline":"Will Smith îi cere scuze lui Chris Rock pentru că l-a pălmuit pe scena Premiilor Oscar","description":"La patru luni după ce Chris Rock a fost pălmuit de Will Smith, acesta din urmă a dat publicităţii vineri o înregistrare video în care îşi cere scuze pentru comportamentul său &quot;inacceptabil&quot; şi îl încurajează pe colegul său de breaslă să vorbească oricând doreşte, relatează EFE, conform Agerpres.","url":"https://www.wall-street.ro/articol/International/288110/will-smith-ii-cere-scuze-lui-chris-rock-pentru-ca-l-a-palmuit-pe-scena-premiilor-oscar.html","articleSection":"International","image":["https://www.wall-street.ro/article_pictures/288110_articol.jpg?v=1659114152"],"thumbnailUrl":"https://www.wall-street.ro/article_pictures/288110_articol.jpg?v=1659114152","keywords":["Will Smith","Chris Rock","Oscar","Agresiune","Violenta","Mesaj","Comportament","International","Actualitate"],"author": "Echipa Wall-Street.ro","dateCreated":"2022-07-29T19:57:15+03:00","datePublished":"2022-07-29T19:57:15+03:00","dateModified":"2022-07-29T20:04:40+03:00","publisher": {"@type": "Organization","name" : "Wall-street.ro","logo": {"@type": "ImageObject","url": "https://www.wall-street.ro/images/flatdesign/logo.png","width": 152,"height": 19}}}



			</script>
<script>

      var _GPD = {
          SITE: {
              flatlift: true,
              url: '//www.wall-street.ro',
              static_url: 'https://www.wall-street.ro',
              title: 'Wall-Street' },
          PAGE: {
              url: 'https://www.wall-street.ro/articol/International/288110/will-smith-ii-cere-scuze-lui-chris-rock-pentru-ca-l-a-palmuit-pe-scena-premiilor-oscar.html',
              title: 'Will Smith îi cere scuze lui Chris Rock pentru că l-a pălmuit pe scena Premiilor Oscar', section : 'international' } };
			if (_GPD.PAGE.url.indexOf('http://') == -1) _GPD.PAGE.url = _GPD.SITE.url + _GPD.PAGE.url;
			_GPD.SITE.socials = { }; 
			_GPD.SITE.socials.twitter = { username: 'WallStreetRo' };

						_GPD.USER = { user_id: 0, username: "", fb_id: 0, logged_out: 0 };
			
			_GPD.PAGE.opengraph = {"title":"Will Smith \u00eei cere scuze lui Chris Rock pentru c\u0103 l-a p\u0103lmuit pe scena Premiilor Oscar","description":"La patru luni dup\u0103 ce Chris Rock a fost p\u0103lmuit de Will Smith, acesta din urm\u0103 a dat publicit\u0103\u0163ii vineri o \u00eenregistrare video \u00een care \u00ee\u015fi cere scuze pentru comportamentul s\u0103u \"inacceptabil\" \u015fi \u00eel \u00eencurajeaz\u0103 pe colegul s\u0103u de breasl\u0103 s\u0103 vorbeasc\u0103 oric\u00e2nd dore\u015fte, relateaz\u0103 EFE, conform Agerpres.","image":"https:\/\/www.wall-street.ro\/article_pictures\/288110_articol.jpg?v=1659114152","url":"https:\/\/www.wall-street.ro\/articol\/International\/288110\/will-smith-ii-cere-scuze-lui-chris-rock-pentru-ca-l-a-palmuit-pe-scena-premiilor-oscar.html","short_url":"https:\/\/wall-street.ro\/ws288110","keywords":["Will Smith","Chris Rock","Oscar","Agresiune","Violenta","Mesaj","Comportament","International","Actualitate"],"hashtags":["wallstreet","willsmith","international","actualitate"],"section":{"title":"International","url":"https:\/\/www.wall-street.ro\/articol\/International\/index.html"},"category":{"title":"Actualitate","url":"https:\/\/www.wall-street.ro\/actualitate\/index.html"}}
			_GPD.SITE.DEVEL = false;	


			
			var USER_DATA = _GPD.USER != null ? _GPD.USER : null;
			var SITE = { 'title' : 'Wall-Street', 'socials' : { 'facebook' : { 'page_name' : 'Wall-Street.ro'}}};
			var PAGE = _GPD.PAGE;
			var CONFIGAPP = {"site_url":"https:\/\/www.wall-street.ro","pushnotification_public_key":"BIF0STPoo7sYYiptgIUYlmB4-mcEhnM30FYc9PqwPJBcTZ_v__B0RvVrb2GzsOrXp3a9riraX0xhgjSYrJTvSew"};
		</script>
<script>window.adocf = {}; window.adocf.useDOMContentLoaded = true;</script>
<script type="text/javascript" async src="//ado.icorp.ro/files/js/ado.js"></script>
<script type="text/javascript" language="JavaScript">
		
				var IC_ADO_EXTRAVARS = {loggedin : 0,blockadsenseonadocean : 1,section : "international"};
				var IC_ADO_MASTER = "9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7";
				IC_ADO_EXTRAVARS.coronavirus = 1;/*["pandemie","pandemie"]*/ 
IC_ADO_EXTRAVARS.coronaviruscocacola = 1;/*["pandemie","pandemie"]*/ 
IC_ADO_EXTRAVARS.cola2020 = 1;/*["Violenta","Violenta"]*/ 
IC_ADO_EXTRAVARS.war2022 = 1;/*["Rusia","Rusia"]*/ 
IC_ADO_EXTRAVARS.iqos = 0; /*[]*/ 
IC_ADO_EXTRAVARS.ferrero2022 = 1;/*[]*/ 

				</script>
<script type="text/javascript">
					 var _key = "";
					 </script>
<script type="text/javascript">
					function loadAdoConfig(){if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}ado.config({mode:"new",xml:false,consent:true,characterEncoding:true, attachReferrer: !0});ado.preview({enabled:true,emiter:"ado.icorp.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});}
					function loadAdoMaster(){
						
						ado.master({id:"9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7",server:"ado.icorp.ro", vars: IC_ADO_EXTRAVARS , keys:"international"+","+ window.cxDmpSegments });}
				</script>
<script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script>
<script>
			(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-152994-7', 'auto' ,{ 'useAmpClientId': true });

			ga(function(tracker) { 
				GA_CLIENT_ID = tracker.get('clientId'); 
				ga('set', 'dimension1', 'GA' + String(GA_CLIENT_ID));
				ga('set', 'dimension2', new Date().getTime() + '.' + Math.random().toString(36).substring(5));
				ga('set', 'dimension3', new Date().getTime());
			});

			ga('set', 'dimension4', '0');
			ga('set', 'dimension5', 'content/international');
						ga('set', 'dimension6', 'ID288110/MC12/ED84/SR4/TC0');
			



			ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');
			if (typeof _gaq =="undefined"){

				function trackEventTag(category, action, opt_label) {
					/* analytics.js send event */
					ga('send', 'event', { 'eventCategory': category, 'eventAction': action, 'eventLabel': opt_label });
					/* add delay or additional tracking here */
					return true;
				}	

				var _gaq = window._gaq || {
					push: function (ar) {
						if (ar && ar.constructor === Array && 0 in ar) {
							if (ar[0] == '_trackEvent') {
								var category = 1 in ar ? ar[1] : null, action = 2 in ar ? ar[2] : null, opt_label = 3 in ar ? ar[3] : null;
								return trackEventTag(category, action, opt_label);
							}
						}
						return true;
					}
				};
			}



		</script>
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-53GXG2V');</script>
<script defer src="https://cdn.unblockia.com/h.js"></script>
<script>

      var checkFormCmp = setInterval(function () {

          if (typeof __tcfapi != "undefined") {

              
              window.teads_analytics = window.teads_analytics || {};
              window.teads_analytics.analytics_tag_id = "PUB_14484";
              window.teads_analytics.share = window.teads_analytics.share || function () {
                  ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
              };

              var teads_analytics_script = document.createElement('script');
              teads_analytics_script.type = 'text/javascript';
              teads_analytics_script.async = true;
              teads_analytics_script.src = 'https://a.teads.tv/analytics/tag.js';
              document.getElementsByTagName('head')[0].appendChild(teads_analytics_script);

              clearInterval(checkFormCmp);

          }

      }, 100);

	</script>
<script type="text/javascript">
								window.cX = window.cX || {}; 
								cX.callQueue = cX.callQueue || [];
								cX.callQueue.push(['setSiteId', '1138479773402378607']);
													
											
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['sync','adform']);
						cX.callQueue.push(['sync','smart']);
						 
						
								cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);
								cX.callQueue.push(['invoke', function(){
									var CX_dmp =  cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();
									window.cxDmpSegments = CX_dmp;
								}]);
								</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
								(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
								e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
								t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
								</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.wall-street.ro/articol/International/288110/will-smith-ii-cere-scuze-lui-chris-rock-pentru-ca-l-a-palmuit-pe-scena-premiilor-oscar.html"/>
<script>
			document.addEventListener('app::user_interact',function(){
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '1667896353330874'); 
				fbq('track', 'PageView');
				console.log("FBPixel Loaded");
			 });
				</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView
				&noscript=1"/>
</noscript>
</head>
<body class=" adsfriendly  "><script>
					var ad = document.createElement('div');
					ad.id = 'AdSensedd59b95930e68366ff7d91536616d292';
					ad.className = 'AdSense';
					ad.style.display = 'block';
					ad.style.position = 'absolute';
					ad.style.top = '-1px';
					ad.style.height = '1px';
					document.body.appendChild(ad);
					</script>
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-53GXG2V" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<div id="ado_brandings_after_this" class="new"></div>
<div class="ws-menu">
<div class="ws-trigger-menu-left mobile-show">
<span class="line"></span>
<span class="line"></span>
<span class="line"></span>
</div>
<ul class="ws-menu-left mobileRefresh">
<li class="">
<a href="https://www.wall-street.ro/ultima-ora/index.html" data-code="ultima-ora">Ultima Oră</a>
</li>
<li class=" mobile-hide " style="display: none">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro" data-code="sectiuni">Secțiuni</a>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/actualitate/index.html" data-code="actualitate">Actualitate</a>
<div id="actualitate" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Actualitate</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Economie/index.html" title="Stiri si noutati de ultima ora din Economie">Economie</a></li>
<li><a href="https://www.wall-street.ro/articol/Social/index.html" title="Stiri si noutati de ultima ora din Social">Social</a></li>
<li><a href="https://www.wall-street.ro/articol/Politic/index.html" title="Stiri si noutati de ultima ora din Politic">Politic</a></li>
<li><a href="https://www.wall-street.ro/articol/International/index.html" title="Stiri si noutati de ultima ora din Business International">Internațional</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Economie/288064/solutia-pentru-ieftinirea-electricitatii-de-ce-sustine-romania-decuplarea-pretului-energiei-de-cel-al-gazelor.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Soluția pentru ieftinirea electricității? De ce susține România decuplarea prețului energiei de cel al gazelor']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/0/288064/70x70xp_288064_160x165-00-65.jpg.pagespeed.ic.jQ0c37mNI9.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Soluția pentru ieftinirea electricității? De ce susține România...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Politic/288080/video-maia-sandu-in-romania-ce-discutii-va-purta-cu-klaus-iohannis.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'VIDEO | Maia Sandu, în România. Ce discuții va purta cu Klaus Iohannis']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/0/288080/70x70xp_288080_160x165-00-65.jpg.pagespeed.ic._VnYMjm3Qz.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">VIDEO | Maia Sandu, în România. Ce discuții va purta cu Klaus Iohannis</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Politic/288082/schimb-de-detinuti-intre-sua-si-rusia-serghei-lavrov-spune-ca-va-discuta-cu-antony-blinken-cand-timpul-ii-va-permite.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Schimb de deținuți între SUA și Rusia? Serghei Lavrov spune că va discuta cu Antony Blinken ”când timpul îi va permite”']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/0/288082/70x70xp_288082_160x165-00-65.jpg.pagespeed.ic.WMjyPRIqGD.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Schimb de deținuți între SUA și Rusia? Serghei Lavrov spune că va...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/International/288086/putin-incepe-sa-foloseasca-santajul-energetic-si-impotriva-japoniei.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Putin începe să folosească șantajul energetic și împotriva Japoniei']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/0/288086/70x70xp_288086_160x165-00-65.jpg.pagespeed.ic.qDhOXc22jI.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Putin începe să folosească șantajul energetic și împotriva Japoniei</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Politic/288088/klaus-iohannis-critica-discursul-lui-viktor-orban-si-cere-explicatii-udmr-ului-este-o-eroare-majora.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Klaus Iohannis critică discursul lui Viktor Orban și cere explicații UDMR-ului: Este o eroare majoră']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/0/288088/70x70xp_288088_160x165-00-65.jpg.pagespeed.ic.HYtjnW1FQG.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Klaus Iohannis critică discursul lui Viktor Orban și cere...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/International/288091/prabusirea-criptomonedelor-scade-pretul-ceasurilor-de-lux-cat-costa-un-rolex.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Prăbușirea criptomonedelor scade prețul ceasurilor de lux. Cât costă un Rolex']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/0/288091/70x70xp_288091_160x165-00-65.jpg.pagespeed.ic.ARpLHJCPFA.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Prăbușirea criptomonedelor scade prețul ceasurilor de lux. Cât...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Social/288093/cum-vor-autoritatile-din-bucuresti-sa-modifice-trecerile-de-pietoni-nesemaforizate.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Cum vor autoritățile din București să modifice trecerile de pietoni nesemaforizate']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/0/288093/70x70xp_288093_160x165-00-65.jpg.pagespeed.ic.qtSnyMmYFG.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Cum vor autoritățile din București să modifice trecerile de pietoni...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Politic/288094/prima-cerere-de-plata-depusa-de-romania-pentru-pnrr-nu-va-fi-aprobata-la-finalul-lunii-iulie.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Prima cerere de plată depusă de România pentru PNRR nu va fi aprobată la finalul lunii iulie']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/0/288094/70x70xp_288094_160x165-00-65.jpg.pagespeed.ic._u_H8_d2vC.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Prima cerere de plată depusă de România pentru PNRR nu va fi...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/International/288095/fiul-omului-de-incredere-al-lui-putin-patrusev-ar-putea-primi-o-functie-cheie-privind-gazele-naturale-care-e-pericolul-pentru-romania.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Fiul omului de încredere al lui Putin, Patrușev, ar putea fi pus șef peste platformele offshore. Care e pericolul pentru România']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/0/288095/70x70xp_288095_160x165-00-65.jpg.pagespeed.ic.WIgj4ZpJB3.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Fiul omului de încredere al lui Putin, Patrușev, ar putea fi pus...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/investitii/index.html" data-code="investitii">Stiri despre Investitii</a>
<div id="investitii" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Stiri despre Investitii</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Finante-Banci/index.html" title="Stiri si noutati de ultima ora din Finanțe - Bănci">Finanțe - Bănci</a></li>
<li><a href="https://www.wall-street.ro/articol/Piete-de-capital/index.html" title="Stiri si noutati de ultima ora din Piețe de capital">Piețe de capital</a></li>
<li><a href="https://www.wall-street.ro/articol/Money/index.html" title="Stiri si noutati de ultima ora din Money">Money</a></li>
<li><a href="https://www.wall-street.ro/articol/Educatie-bursiera/index.html" title="Stiri si noutati de ultima ora din Educație Bursiera">Educație Bursiera</a></li>
<li><a href="http://curs.wall-street.ro/" title="Stiri si noutati de ultima ora din Curs valutar - Cursul de schimb publicat de BNR. Cursul valutar pentru Euro, Dolarul SUA si alte valute">Curs Valutar</a></li>
<li><a href="http://www.wall-street.ro/calculator-salariu-net.html" title="Stiri si noutati de ultima ora din Calculator salariu NET">Calculator salariu NET</a></li>
<li><a href="http://www.wall-street.ro/raft-afaceri/index.html" title="Stiri si noutati de ultima ora din Raftul cu afaceri">Raftul cu afaceri</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/288077/banca-nationala-a-elvetiei-inregistreaza-pierderi-record-pentru-primul-semestru-din-2022.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Banca Naţională a Elveţiei înregistrează pierderi RECORD pentru primul semestru din 2022']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/0/288077/70x70xp_288077_160x165-00-65.jpg.pagespeed.ic.RwWJ7qGpoi.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Banca Naţională a Elveţiei înregistrează pierderi RECORD pentru...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Piete-de-capital/137969/ing-isi-inchide-diviziile-de-brokeraj-romania-pe-lista-neagra-polonia-si-benelux-raman.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'ING isi inchide diviziile de brokeraj. Romania pe lista neagra, Polonia si Benelux raman']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/3/7/9/137969/70x70xp_137969_160x165-00-65.jpg.pagespeed.ic.G1DsDTG0O7.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">ING isi inchide diviziile de brokeraj. Romania pe lista neagra,...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/288059/breaking-news-economia-sua-scade-pentru-al-doilea-trimestru-consecutiv.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Începe recesiunea? Economia SUA scade pentru al doilea trimestru consecutiv']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/0/288059/70x70xp_288059_160x165-00-65.jpg.pagespeed.ic.sYrMX7i-_r.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Începe recesiunea? Economia SUA scade pentru al doilea trimestru...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/288073/ce-spune-asf-despre-piata-criptomonedelor-riscurile-evidentiate-de-autoritatea-de-supraveghere-financiara.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Ce spune ASF despre piața criptomonedelor: riscurile evidențiate de Autoritatea de Supraveghere Financiară']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/0/288073/70x70xp_288073_160x165-00-65.jpg.pagespeed.ic.5p-PQoPeAb.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Ce spune ASF despre piața criptomonedelor: riscurile evidențiate de...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/288005/amanarea-ratelor-cum-arata-decizia-luata-de-guvern-pentru-cei-care-nu-isi-pot-plati-ratele.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Amânarea ratelor: Cum arată decizia luată de Guvern pentru cei care nu își pot plăti ratele']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/0/288005/70x70xp_288005_160x165-00-65.jpg.pagespeed.ic.iv2AxJt4x6.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Amânarea ratelor: Cum arată decizia luată de Guvern pentru cei care...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/288028/banca-transilvania-deschide-stup-spatiu-fizic-si-virtual-dedicat-sustinerii-comunitatii-antreprenoriale.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Banca Transilvania deschide Stup, spațiu fizic și virtual, dedicat susținerii comunității antreprenoriale']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/0/288028/70x70xp_288028_160x165-00-65.jpg.pagespeed.ic.dLyE7jRrLD.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Banca Transilvania deschide Stup, spațiu fizic și virtual, dedicat...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/287991/continua-sa-creasca-ratele-la-credite-indicele-robor-la-3-luni-a-ajuns-la-7-71-pe-an.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Continuă să crească ratele la credite: Indicele ROBOR la 3 luni a ajuns la 7,71% pe an']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/7/9/287991/70x70xp_287991_160x165-00-65.jpg.pagespeed.ic.B2xG6oXd6f.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Continuă să crească ratele la credite: Indicele ROBOR la 3 luni a...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/287954/cec-bank-romanii-au-strans-punga-pentru-concedii-ce-buget-aloca-pentru-vacanta.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'CEC Bank: Românii strâng cureaua când vine vorba de concedii. Ce buget alocă pentru vacanță']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/7/9/287954/70x70xp_287954_160x165-00-65.jpg.pagespeed.ic.BE4adGkS0O.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">CEC Bank: Românii strâng cureaua când vine vorba de concedii. Ce...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/287837/cum-sa-ti-protejezi-bugetul-de-inflatie-trei-recomandari-de-top-pentru-romani.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Analist economic: Cum să-ți protejezi bugetul de inflație']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/7/8/287837/70x70xp_287837_160x165-00-65.jpg.pagespeed.ic.QARxVZGTvv.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Analist economic: Cum să-ți protejezi bugetul de inflație</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/business/index.html" data-code="business">Stiri din Business</a>
<div id="business" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Stiri din Business</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Companii/index.html" title="Stiri si noutati de ultima ora din Companii">Companii</a></li>
<li><a href="https://www.wall-street.ro/articol/Real-Estate/index.html" title="Stiri si noutati de ultima ora din Real Estate, construcții, afaceri imobiliare, tranzacții imobiliare record">Imobiliare și construcții</a></li>
<li><a href="https://www.wall-street.ro/articol/Auto/index.html" title="Stiri si noutati de ultima ora din Auto">Auto</a></li>
<li><a href="https://www.wall-street.ro/articol/Agricultura/index.html" title="Stiri si noutati de ultima ora din Agricultură">Agricultură</a></li>
<li><a href="https://www.wall-street.ro/articol/Start-Up/index.html" title="Stiri si noutati de ultima ora din Start Up">Start Up</a></li>
<li><a href="https://www.wall-street.ro/articol/Careers/index.html" title="Stiri si noutati de ultima ora din Cariere">Cariere</a></li>
<li><a href="https://www.wall-street.ro/articol/Legal-Business/index.html" title="Stiri si noutati de ultima ora din Legal Business">Legal Business</a></li>
<li><a href="http://www.wall-street.ro/special/opinia-avocatului.html" title="Stiri si noutati de ultima ora din Opinia avocatului">Opinia avocatului</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Auto/288012/de-ce-masinile-cu-gpl-nu-sunt-considerate-prietenoase-cu-mediul.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'De ce mașinile cu GPL nu sunt considerate prietenoase cu mediul']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/0/288012/70x70xp_288012_160x165-00-65.jpg.pagespeed.ic.csncbRVbg5.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">De ce mașinile cu GPL nu sunt considerate prietenoase cu mediul</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Real-Estate/288083/giurgiuvenii-vor-avea-un-nou-centru-comercial-giurgiu-shopping-park.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Giurgiuvenii vor avea un nou centru comercial - Giurgiu Shopping Park']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/0/288083/70x70xp_288083_160x165-00-65.jpg.pagespeed.ic.r7Mhpu9PWs.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Giurgiuvenii vor avea un nou centru comercial - Giurgiu Shopping Park</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Companii/288084/consumatorii-renunta-mai-usor-decat-inainte-de-pandemie-la-un-brand-dupa-doar-o-experienta-negativa.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Consumatorii renunță mai ușor decât înainte de pandemie la un brand după doar o experiență negativă']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/0/288084/70x70xp_288084_160x165-00-65.jpg.pagespeed.ic.RXTaDC-wCJ.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Consumatorii renunță mai ușor decât înainte de pandemie la un brand...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Real-Estate/288092/andreea-petre-genesis-property-birourile-traditionale-trebuie-sa-se-adapteze-la-stilul-de-lucru-si-de-viata-din-viitor.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Andreea Petre, Genesis Property: Birourile tradiționale trebuie să se adapteze la stilul de lucru și de viață din viitor']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/0/288092/70x70xp_288092_160x165-00-65.jpg.pagespeed.ic.PkPkTfggcB.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Andreea Petre, Genesis Property: Birourile tradiționale trebuie să...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Agricultura/288098/petre-daea-s-a-incheiat-recoltatul-graului-cu-siguranta-o-sa-avem-paine.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Petre Daea: S-a încheiat recoltatul grâului, cu siguranţă o să avem pâine']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/0/288098/70x70xp_288098_160x165-00-65.jpg.pagespeed.ic.KTkQcq0N-u.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Petre Daea: S-a încheiat recoltatul grâului, cu siguranţă o să avem...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Auto/288099/renault-va-continua-planurile-de-divizare-a-operatiunilor-chiar-si-fara-nissan.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Renault va continua planurile de divizare a operaţiunilor chiar şi fără Nissan']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/0/288099/70x70xp_288099_160x165-00-65.jpg.pagespeed.ic.0cbVXUU-PC.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Renault va continua planurile de divizare a operaţiunilor chiar şi...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Careers/288018/sfaturi-pentru-romanii-care-isi-cauta-un-job-specialist-hr-eu-nu-cred-in-fraza-imi-caut-job-si-nu-gasesc.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Sfaturi pentru românii care își caută un job. Specialist HR: Eu nu cred în fraza „Îmi caut job și nu găsesc”']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/0/288018/70x70xp_288018_160x165-00-65.jpg.pagespeed.ic.0_8TiKQg-g.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Sfaturi pentru românii care își caută un job. Specialist HR: Eu nu...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Companii/288027/cum-se-vede-efectul-preturilor-mari-in-energie-omv-petrom-obtine-un-profit-de-cinci-ori-mai-mare-in-primul-trimestru.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Cum se vede efectul prețurilor mari în energie: OMV Petrom obține un profit de cinci ori mai mare în primul trimestru']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/0/288027/70x70xp_288027_160x165-00-65.jpg.pagespeed.ic.v8l4gMkZ7h.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Cum se vede efectul prețurilor mari în energie: OMV Petrom obține...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Auto/288037/trafic-restrictionat-pe-autostrada-soarelui-pe-sensul-constanta-bucuresti.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Trafic restricționat pe Autostrada Soarelui, pe sensul Constanţa - Bucureşti']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/0/288037/70x70xp_288037_160x165-00-65.jpg.pagespeed.ic.K0DK_obr8M.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Trafic restricționat pe Autostrada Soarelui, pe sensul Constanţa -...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/it-media/index.html" data-code="it-media">IT & Media</a>
<div id="it-media" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">IT & Media</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/IT-C-Tehnologie/index.html" title="Stiri si noutati de ultima ora din IT & C - Tehnologia Informatiei si Comunicatii">IT & C</a></li>
<li><a href="https://www.wall-street.ro/articol/Marketing-PR/index.html" title="Stiri si noutati de ultima ora din Marketing, PR, Mass-Media, Publicitate">Media & Pub</a></li>
<li><a href="https://www.wall-street.ro/articol/New-Media/index.html" title="Stiri si noutati de ultima ora din New Media">New Media</a></li>
<li><a href="https://www.wall-street.ro/articol/ecommerce/index.html" title="Stiri si noutati de ultima ora din eCommerce">eCommerce</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/288016/expert-in-securitate-cibernetica-e-ingrijorator-numarul-companiilor-care-nu-sunt-precaute-cand-vine-vorba-de-protectia-datelor.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Expert în securitate cibernetică: E îngrijorător numărul companiilor care nu sunt precaute când vine vorba de protecția datelor']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/0/288016/70x70xp_288016_160x165-00-65.jpg.pagespeed.ic.mnGJQBK6_f.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Expert în securitate cibernetică: E îngrijorător numărul...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/288075/directia-europeana-anti-big-tech-cum-vrea-ue-sa-lupte-cu-google-apple-sau-facebook.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', '”Direcția Europeană Anti-Big tech”. Cum vrea UE să lupte cu Google, Apple sau Facebook']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/0/288075/70x70xp_288075_160x165-00-65.jpg.pagespeed.ic.TfKqNsOEBN.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">”Direcția Europeană Anti-Big tech”. Cum vrea UE să lupte cu Google,...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/287981/wsreviews-xiaomi-watch-s1-active-un-ceas-interesant-dar-care-arata-ca-producatorul-s-a-straduit-prea-mult.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'WSReviews: Xiaomi Watch S1 Active - un ceas interesant, dar care arată că producătorul s-a străduit prea mult']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/7/9/287981/70x70xp_287981_160x165-00-65.jpg.pagespeed.ic.-DbGPAmZ3J.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">WSReviews: Xiaomi Watch S1 Active - un ceas interesant, dar care...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/288062/dan-giusca-bento-it-istii-romani-fac-eforturi-pentru-a-ajuta-statul-in-ce-priveste-procesul-de-digitalizare.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Dan Giușcă, Bento: IT-iștii români fac eforturi pentru a ajuta statul în ce privește procesul de digitalizare']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/0/288062/70x70xp_288062_160x165-00-65.jpg.pagespeed.ic.vWQQoPnqaH.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Dan Giușcă, Bento: IT-iștii români fac eforturi pentru a ajuta...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/288066/reteaua-de-sanatate-regina-maria-are-un-nou-asistent-virtual-care-verifica-simptomele-cum-functioneaza.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Rețeaua de sănătate Regina Maria are un nou asistent virtual, care verifică simptomele: cum funcționează']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/0/288066/70x70xp_288066_160x165-00-65.jpg.pagespeed.ic.lsqsmEh50C.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Rețeaua de sănătate Regina Maria are un nou asistent virtual, care...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/288007/un-nou-jucator-pe-piata-furnizorilor-de-servicii-it-din-romania-nemtii-de-la-adesso-isi-deschid-birou-la-bucuresti.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Un nou jucător pe piața furnizorilor de servicii IT din România: Nemții de la Adesso își deschid un birou în București']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/0/288007/70x70xp_288007_160x165-00-65.jpg.pagespeed.ic.f3t96xOZoL.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Un nou jucător pe piața furnizorilor de servicii IT din România:...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/288009/analiza-xtb-polonia-bigtech-versus-o-posibila-recesiune-efectele-unei-posibile-crize-economice-globale-asupra-investitiilor-in-tehnologie.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Analiză XTB Polonia| BigTech versus o posibilă recesiune: Efectele unei posibile crize economice globale asupra investițiilor în tehnologie']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/0/288009/70x70xp_288009_160x165-00-65.jpg.pagespeed.ic.fCvjI2Lc6u.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Analiză XTB Polonia| BigTech versus o posibilă recesiune: Efectele...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/special/ecomteam/288011/vei-putea-sa-vinzi-mai-usor-pe-youtube-ce-trebuie-sa-stii-despre-noul-parteneriat-al-companiei-tech.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Vei putea să vinzi mai ușor pe Youtube: ce trebuie să știi despre noul parteneriat al companiei tech']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/0/288011/70x70xp_288011_160x165-00-65.jpg.pagespeed.ic.PZ-GbF6qC6.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Vei putea să vinzi mai ușor pe Youtube: ce trebuie să știi despre...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/special/ecomteamstories/287821/povestea-a-doua-prietene-pasionate-de-arta-care-aduc-zambete-si-bucurie-cu-ajutorul-picturii.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'AnTanTe: Povestea a două prietene pasionate de artă care aduc zâmbete și bucurie cu ajutorul picturii']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/7/8/287821/70x70xp_287821_160x165-00-65.jpg.pagespeed.ic.eY_to9Kpm6.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">AnTanTe: Povestea a două prietene pasionate de artă care aduc...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/biz-lifestyle/index.html" data-code="biz-lifestyle">Lifestyle</a>
<div id="biz-lifestyle" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Lifestyle</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Turism/index.html" title="Stiri si noutati de ultima ora din Turism">Turism</a></li>
<li><a href="https://www.wall-street.ro/articol/Lifestyle/index.html" title="Stiri si noutati de ultima ora din Lifestyle">Lifestyle</a></li>
<li><a href="http://yourmoney.wall-street.ro/" title="Stiri si noutati de ultima ora din YourMoney - Supliment de lifestyle si leisure">YourMoney</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/288074/foto-cele-cinci-orase-din-lume-care-leaga-doua-continente.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'FOTO | Cele cinci orașe din lume care leagă două continente']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/0/288074/70x70xp_288074_160x165-00-65.jpg.pagespeed.ic.Ls9LIM0ULg.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">FOTO | Cele cinci orașe din lume care leagă două continente</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/288076/foto-ciprian-ciucu-vrea-sa-construiasca-cel-mai-mare-parc-liniar-din-europa-unde-si-cand-va-fi-acesta-gata.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'FOTO | Ciprian Ciucu vrea să construiască cel mai mare parc liniar din Europa. Unde și când va fi acesta gata']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/0/288076/70x70xp_288076_160x165-00-65.jpg.pagespeed.ic.LuWCOKVhI2.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">FOTO | Ciprian Ciucu vrea să construiască cel mai mare parc liniar...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/288078/top-lucruri-de-facut-in-acest-weekend-unde-puteti-iesi-in-oras-la-finalul-acestei-saptamani.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'TOP lucruri de făcut în acest weekend. Unde puteți ieși în oraș la finalul acestei săptămâni']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/0/288078/70x70xp_288078_160x165-00-65.jpg.pagespeed.ic.RVp3EwFZYE.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">TOP lucruri de făcut în acest weekend. Unde puteți ieși în oraș la...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/288079/de-cati-bani-ai-avea-nevoie-ca-sa-duci-o-viata-perfecta-rezultatul-surprinzator-al-unui-studiu.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'De câți bani ai avea nevoie ca să duci o viață perfectă? Rezultatul surprinzător al unui studiu']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/0/288079/70x70xp_288079_160x165-00-65.jpg.pagespeed.ic.h1uDOSgokn.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">De câți bani ai avea nevoie ca să duci o viață perfectă? Rezultatul...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Turism/288081/modificari-la-machu-picchu-dupa-o-greva-a-turistilor-cati-oameni-pot-vizita-acum-situl-incas.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Modificări la Machu Picchu, după o grevă a turiștilor: câți oameni pot vizita acum situl incaș']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/0/288081/70x70xp_288081_160x165-00-65.jpg.pagespeed.ic.YrFib209Xg.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Modificări la Machu Picchu, după o grevă a turiștilor: câți oameni...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Turism/288085/cele-mai-frumoase-insule-din-europa.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'FOTO | Unde se ascund și cum arată cele mai frumoase 10 INSULE din Europa']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/0/288085/70x70xp_288085_160x165-00-65.jpg.pagespeed.ic.iHA6efoTUK.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">FOTO | Unde se ascund și cum arată cele mai frumoase 10 INSULE din...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Turism/288087/unde-merg-rusii-in-vacanta-in-ciuda-blocarii-zborurilor-directe-cu-alte-tari.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Unde merg rușii în vacanță în ciuda blocării zborurilor directe cu alte țări']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/0/288087/70x70xp_288087_160x165-00-65.jpg.pagespeed.ic.cWlvUg65Z6.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Unde merg rușii în vacanță în ciuda blocării zborurilor directe cu...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/288089/fosta-fabrica-de-incaltaminte-clujana-a-fost-transformata-in-cel-mai-mare-hub-creativ-din-transilvania.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Fosta fabrică de încălțăminte Clujana a fost transformată în cel mai mare hub creativ din Transilvania']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/0/288089/70x70xp_288089_160x165-00-65.jpg.pagespeed.ic.I3ly5RjHeM.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Fosta fabrică de încălțăminte Clujana a fost transformată în cel...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/288090/programul-strazi-deschise-la-ce-spectacole-vom-putea-asista-in-acest-weekend.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Programul „Străzi deschise”: la ce spectacole vom putea asista în acest weekend']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/0/288090/70x70xp_288090_160x165-00-65.jpg.pagespeed.ic.annE-8EwEj.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Programul „Străzi deschise”: la ce spectacole vom putea asista în...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
</ul>
<a href="https://www.wall-street.ro" class="logo">
<img src="https://www.wall-street.ro/images/refresh2018/wall-street-svg-blue.svg" alt="Wall Street RO" width="200" height="24">
</a>
<ul class="menu-right-2020 ws-menu-left mobile-hide">
<li class="retailLogo">
<a href="https://www.retail.ro/" target="_blank">
<img src="https://www.wall-street.ro/images/80x29xlogo-retail.png.pagespeed.ic.JnYmfV_0If.png" width="80" height="29" class="" alt="">
</a>
</li>
<li>
<a class="" href="https://comunicate.wall-street.ro" target="_blank"><img src="https://www.wall-street.ro/images/logo-comunicate-negativ.svg" alt="Comunicate de presa Wall-Street.ro" height="26"></a>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/special/index.html" data-code="special">Special</a>
<div id="special" class="menu-collapse">
<div class="special-wrap">
<div class="col-xs-12"><p class="orange sectionTitle">Wall-Street Special</p>	</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsored">
<h4 class="title"><a href="https://www.wall-street.ro/special/hr-talks.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: HR Talks', 'HP Tag Title Click', 'HR Talks']); return true;" title="Mai multe articole din HR Talks">HR Talks</a></h4><a class="" href="https://www.wall-street.ro/special/hr-talks/287819/hr-talks-sorina-donisa-ceo-prohuman-apt-forta-de-munca-e-ca-apa-e-extrem-de-fluida-si-se-duce-acolo-unde-ii-e-mai-bine.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: HR Talks', 'HP Article Click', 'HR Talks | Sorina Donisa, CEO Prohuman APT: Forța de muncă e ca apa, e extrem de fluidă și se duce acolo unde îi e mai bine']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/8/7/8/287819/xp_287819_160x165-00-65.jpg.pagespeed.ic.yh98OgOAv3.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/8/7/8/287819/p_287819_160x165-00-65.jpg" alt="HR Talks | Sorina Donisa, CEO Prohuman APT: Forța de muncă e ca apa, e extrem de fluidă și se duce acolo unde îi e mai bine" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Lider HR: Forța de muncă e ca apa, e fluidă și merge acolo unde îi...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsored">
<h4 class="title"><a href="https://www.wall-street.ro/special/ecomteam.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ecomTEAM', 'HP Tag Title Click', 'ecomTEAM']); return true;" title="Mai multe articole din ecomTEAM">ecomTEAM</a></h4><a class="" href="https://www.wall-street.ro/special/ecomteam/288011/vei-putea-sa-vinzi-mai-usor-pe-youtube-ce-trebuie-sa-stii-despre-noul-parteneriat-al-companiei-tech.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ecomTEAM', 'HP Article Click', 'Vei putea să vinzi mai ușor pe Youtube: ce trebuie să știi despre noul parteneriat al companiei tech']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/8/8/0/288011/xp_288011_160x165-00-65.jpg.pagespeed.ic.v8hcMSjm_K.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/8/8/0/288011/p_288011_160x165-00-65.jpg" alt="Vei putea să vinzi mai ușor pe Youtube: ce trebuie să știi despre noul parteneriat al companiei tech" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Vei putea să vinzi mai ușor pe Youtube: ce trebuie să știi</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsored">
<h4 class="title"><a href="https://www.wall-street.ro/special/ecomteamstories.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ecomTEAMStories: poveștile din spatele magazinelor online românești', 'HP Tag Title Click', 'ecomTEAMStories: poveștile din spatele magazinelor online românești']); return true;" title="Mai multe articole din ecomTEAMStories: poveștile din spatele magazinelor online românești">ecomTEAMStories: poveștile din spatele magazinelor online românești</a></h4><a class="" href="https://www.wall-street.ro/special/ecomteamstories/287821/povestea-a-doua-prietene-pasionate-de-arta-care-aduc-zambete-si-bucurie-cu-ajutorul-picturii.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ecomTEAMStories: poveștile din spatele magazinelor online românești', 'HP Article Click', 'AnTanTe: Povestea a două prietene pasionate de artă care aduc zâmbete și bucurie cu ajutorul picturii']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/8/7/8/287821/xp_287821_160x165-00-65.jpg.pagespeed.ic.x-d7DiWX9d.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/8/7/8/287821/p_287821_160x165-00-65.jpg" alt="AnTanTe: Povestea a două prietene pasionate de artă care aduc zâmbete și bucurie cu ajutorul picturii" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">AnTanTe: Povestea businessului care te îmbracă în pictură</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/romaniaverde.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: România Verde', 'HP Tag Title Click', 'România Verde']); return true;" title="Mai multe articole din România Verde">România Verde</a></h4><a class="" href="https://www.wall-street.ro/special/romaniaverde/287980/studiu-romanii-mai-alarmati-de-defrisari-decat-de-incalzirea-globala-sau-de-poluare.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: România Verde', 'HP Article Click', 'Studiu: românii, mai alarmați de defrișări decât de încălzirea globală sau de poluare']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/8/7/9/287980/xp_287980_160x165-00-65.jpg.pagespeed.ic.7zD8UDQrAG.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/8/7/9/287980/p_287980_160x165-00-65.jpg" alt="Studiu: românii, mai alarmați de defrișări decât de încălzirea globală sau de poluare" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Studiu: românii, mai alarmați de defrișări decât de încălzirea globală</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/ceocorner.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: CEO Corner', 'HP Tag Title Click', 'CEO Corner']); return true;" title="Mai multe articole din CEO Corner">CEO Corner</a></h4><a class="" href="https://www.wall-street.ro/special/ceocorner/287723/ioana-ilie-dobre-bringo-liderul-trebuie-sa-le-lase-oamenilor-libertatea-de-a-face-acele-mici-greseli-din-care-sa-invete.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: CEO Corner', 'HP Article Click', 'Ioana Ilie Dobre, Bringo: Liderul trebuie să le lase oamenilor libertatea de a face acele mici greșeli din care să învețe']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/8/7/7/287723/xp_287723_160x165-00-65.jpg.pagespeed.ic.fYWpBhYSq1.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/8/7/7/287723/p_287723_160x165-00-65.jpg" alt="Ioana Ilie Dobre, Bringo: Liderul trebuie să le lase oamenilor libertatea de a face acele mici greșeli din care să învețe" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">CEO-ul Bringo descrie calitățile pe care trebuie să le aibă un lider</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/martech.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Martech Bold', 'HP Tag Title Click', 'Martech Bold']); return true;" title="Mai multe articole din Martech Bold">Martech Bold</a></h4><a class="" href="https://www.wall-street.ro/special/martech/287941/3-tipuri-surprinzatoare-de-promotii-si-cum-le-poti-automatiza.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Martech Bold', 'HP Article Click', '3 tipuri surprinzătoare de promoții și cum le poți automatiza']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/8/7/9/287941/xp_287941_160x165-00-65.jpg.pagespeed.ic.e7PEZ4hYGX.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/8/7/9/287941/p_287941_160x165-00-65.jpg" alt="3 tipuri surprinzătoare de promoții și cum le poți automatiza" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">3 tipuri surprinzătoare de promoții și cum le poți automatiza</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a><a href="https://www.mediapost-martech.com/contact?utm_source=wallstreet&utm_medium=articol&utm_campaign=wallstreet" target="_blank" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Martech Bold', 'HP Logo Click', 'https://www.mediapost-martech.com/contact?utm_source=wallstreet&utm_medium=articol&utm_campaign=wallstreet']); return true;" rel="nofollow"><img data-src="https://www.wall-street.ro/image_thumbs/thumbs/de5/xde5643eb157dbdf2340ef20be37ba25e-160x100-00-85.jpg,qv=1659114305.pagespeed.ic.DdnIK084sT.jpg" data-original="https://www.wall-street.ro/image_thumbs/thumbs/de5/de5643eb157dbdf2340ef20be37ba25e-160x100-00-85.jpg?v=1659114305" alt="Martech Bold" class="lazyload sponsor"/></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/francizews.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Idei de afaceri la cheie: Franciza săptămânii by Wall-street.ro', 'HP Tag Title Click', 'Idei de afaceri la cheie: Franciza săptămânii by Wall-street.ro']); return true;" title="Mai multe articole din Idei de afaceri la cheie: Franciza săptămânii by Wall-street.ro">Idei de afaceri la cheie: Franciza săptămânii by Wall-street.ro</a></h4><a class="" href="https://www.wall-street.ro/special/francizews/287867/idei-de-afaceri-la-cheie-franciza-mr-jeff-cum-sa-iti-deschizi-o-spalatorie-unde-clientii-isi-spala-rufele-prin-aplicatie.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Idei de afaceri la cheie: Franciza săptămânii by Wall-street.ro', 'HP Article Click', 'Idei de afaceri la cheie | Franciza Mr Jeff: cum să îți deschizi o spălătorie unde clienții își spală rufele prin aplicație']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/8/7/8/287867/xp_287867_160x165-00-65.jpg.pagespeed.ic.G0SgpE37g_.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/8/7/8/287867/p_287867_160x165-00-65.jpg" alt="Idei de afaceri la cheie | Franciza Mr Jeff: cum să îți deschizi o spălătorie unde clienții își spală rufele prin aplicație" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Franciza Mr Jeff: cum să îți deschizi o spălătorie tech</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/retailarena.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: RetailArena', 'HP Tag Title Click', 'RetailArena']); return true;" title="Mai multe articole din RetailArena">RetailArena</a></h4><a class="" href="https://www.wall-street.ro/special/retailarena/278388/marian-simpetru-esolutions-business-urile-din-retail-trebuie-sa-investeasca-in-tehnologie-si-sa-isi-adapteze-strategia.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: RetailArena', 'HP Article Click', 'Marian Sîmpetru, eSolutions: Business-urile din retail trebuie să investească în tehnologie']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/8/3/278388/xp_278388_160x165-00-65.jpg.pagespeed.ic.uJZmmERQg0.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/8/3/278388/p_278388_160x165-00-65.jpg" alt="Marian Sîmpetru, eSolutions: Business-urile din retail trebuie să investească în tehnologie" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Marian Sîmpetru, eSolutions: Business-urile trebuie să investească...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</li>
<li class="">
<a href="https://conferinte.wall-street.ro" data-code="conferinte">Conferințe</a>
</li>
</ul>
<div class="main-search-wrap">
<div class="overlay"></div>
<div class="close"><i class="fa fa-close"></i></div>
<form action="//www.wall-street.ro/search.html" method="post" id="menu-search-v3"><input class="form-control" type="text" name="keyword" id="search_keyword_input_v2" placeholder="cauta articole..."><button type="submit" name="submit" value=""><i class="fa fa-search"></i></button></form>
</div>
<div class="wrap">
<a href="#" id="menu-search"><i class="fa fa-search"></i></a>
<a href="https://www.wall-street.ro/wsp/" id="menu-user" data-wsp-modal="join"><i class="fa fa-user"></i></a>
</div>
</div>
<div class="ads ads-branding minh-250" id="branding-holder">
<div id="adoceanicorproqgojmukqsg" data-icado="indexDOM" data-icado-exec="adoceanICSlotbranding970x250p1"></div><script type="text/javascript">
		
					function adoceanICSlotbranding970x250p1(){
						ado.slave('adoceanicorproqgojmukqsg', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
<div id="header-ads" class="container">
</div>
<div id="site">
<div class="mobile-hide">
<div class="container">
<div id="pg_breakingnews" class="live"><div class="pg_bn_block"><strong class="bkn-label"><img src="https://www.wall-street.ro/images/xws-tv-no-siteBN.png.pagespeed.ic.5D3No5Xlya.png" width="44" height="30"/></strong><a href="https://www.wall-street.ro/special/ecomteam/274409/ecommerce-monday-sandu-babasan-blugento-magazinele-online-nu-trebuie-sa-se-uite-doar-la-piata-din-romania.html" onclick="_gaq.push([ '_trackEvent', 'BreakingNews', 'Stripe Click', 'eCommerce Monday Sandu Băbășan, Blugento: Magazinele online nu trebuie să se uite doar la piața din România' ]); return true;"><img class="pg_bn_picture" src="https://www.wall-street.ro/image_thumbs/thumbs/435/x43547ef3fe5122aa388b3adec483fbf9-64x64-00-75.jpg,qv=1659114305.pagespeed.ic.dnIE2LStUq.jpg" alt="eCommerce Monday Sandu Băbășan, Blugento: Magazinele online nu..."><span class="pg_bn_title"><span>eCommerce Monday Sandu Băbășan, Blugento: Magazinele online nu trebuie...</span></span></a></div></div>
</div>
</div>
<div class="default ">
<script>
		var article_id = 288110;
</script>
<span itemprop="copyrightHolder provider sourceOrganization" itemscope itemtype="http://schema.org/Organization" itemid="https://www.wall-street.ro">
<meta itemprop="name" content="WallStreet.ro"/>
<meta itemprop="url" content="https://www.wall-street.ro"/>
</span>
<article class="article-wrap  ">
<div class="container">
<div class="articleHeader">
<div class="row">
<div class="col-xs-12">
<h1 class="article-title">Will Smith îi cere scuze lui Chris Rock pentru că l-a pălmuit pe scena Premiilor Oscar</h1>
</div>
<div class="col-xs-12 col-md-8">
<div class="article-image-social ">
<div class="image">
<img class="img-responsive" src="https://www.wall-street.ro/image_thumbs/thumbs/55f/x55f6ecb3acaf0334c6d94e32967e16f2-1063x560-00-86.jpg,qv=1659114152.pagespeed.ic.QCUBy_ylLi.jpg" width="1063" height="560" alt="Will Smith îi cere scuze lui Chris Rock pentru că l-a pălmuit pe scena Premiilor Oscar"/>
<div class="article-infos">
<a href="https://www.wall-street.ro/redactie.html" class="editor first"><span>Wall-Street</span></a><span class="data"><a href="http://arhiva.wall-street.ro/informatii/2022/Iulie/International" class="de-ultima-ora">29 Iulie 2022 19:57</a>, <a href="https://www.wall-street.ro/articol/International/index.html">Internațional</a></span>
<a href="https://www.wall-street.ro/articol/Ultima-Ora/index.html"><span class="label ultima-ora">Ultima ora</span></a>
</div>
</div>
<ul class="list-unstyled sharebox">
<li class="facebook"><a href="#" class="share_button" data-type="facebook" data-url="https://www.wall-street.ro/articol/International/288110/will-smith-ii-cere-scuze-lui-chris-rock-pentru-ca-l-a-palmuit-pe-scena-premiilor-oscar.html"><i class="fa fa-facebook-f"></i></a></li>
<li class="twitter"><a href="#" class="share_button" data-type="twitter" data-title="Will Smith îi cere scuze lui Chris Rock pentru că l-a pălmuit pe scena Premiilor Oscar" data-url="https://wall-street.ro/ws288110"><i class="fa fa-twitter"></i></a></li>
<li class="linkedin"><a href="#" class="share_button" data-type="linkedin" data-url="https://www.wall-street.ro/articol/International/288110/will-smith-ii-cere-scuze-lui-chris-rock-pentru-ca-l-a-palmuit-pe-scena-premiilor-oscar.html"><i class="fa fa-linkedin"></i></a></li>
</ul>
</div>
</div>
<div class="col-xs-12 col-md-4">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="FOTO | Unde se ascund și cum arată cele mai frumoase 10 INSULE din Europa" href="https://www.wall-street.ro/articol/Turism/288085/cele-mai-frumoase-insule-din-europa.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/4be/x4be21da485a2c93c0217ef27c1a122ad-280x200-00-75.jpg,qv=1659085911.pagespeed.ic._5Z4HPSm_2.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/4be/x4be21da485a2c93c0217ef27c1a122ad-280x200-00-65.jpg,qv=1659085911.pagespeed.ic.j0LTZLyjZz.jpg" alt="FOTO | Unde se ascund și cum arată cele mai frumoase 10 INSULE din Europa" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>FOTO | Unde se ascund și cum arată cele mai frumoase 10 INSULE din Europa</h4>
</div>
</a>
</li>	<li class="item ">
<a title="FOTO | Cele cinci orașe din lume care leagă două continente" href="https://www.wall-street.ro/articol/Lifestyle/288074/foto-cele-cinci-orase-din-lume-care-leaga-doua-continente.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/c31/xc319cba0a7bc08c4f66a6c957cdcaab8-280x200-00-75.jpg,qv=1659076082.pagespeed.ic.rCGAuwFShj.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/c31/xc319cba0a7bc08c4f66a6c957cdcaab8-280x200-00-65.jpg,qv=1659076082.pagespeed.ic.OjPNTCA2tT.jpg" alt="FOTO | Cele cinci orașe din lume care leagă două continente" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>FOTO | Cele cinci orașe din lume care leagă două continente</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Soluția pentru ieftinirea electricității? De ce susține România decuplarea prețului energiei de cel al gazelor" href="https://www.wall-street.ro/articol/Economie/288064/solutia-pentru-ieftinirea-electricitatii-de-ce-sustine-romania-decuplarea-pretului-energiei-de-cel-al-gazelor.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/92b/x92b1852c399e8b5c5ef829a75eddbab8-280x200-00-75.jpg,qv=1659017222.pagespeed.ic.nxbEP7K0LU.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/92b/x92b1852c399e8b5c5ef829a75eddbab8-280x200-00-65.jpg,qv=1659017222.pagespeed.ic.QNAyFZOhJZ.jpg" alt="Soluția pentru ieftinirea electricității? De ce susține România decuplarea..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>De ce susține Rom&acirc;nia decuplarea prețului energiei de cel al gazelor</h4>
</div>
</a>
</li>	<li class="item ">
<a title="De ce mașinile cu GPL nu sunt considerate prietenoase cu mediul" href="https://www.wall-street.ro/articol/Auto/288012/de-ce-masinile-cu-gpl-nu-sunt-considerate-prietenoase-cu-mediul.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/dc0/xdc0a178d1d18043648eb5ad25151fa21-280x200-00-75.jpg,qv=1658927011.pagespeed.ic.S_CRIxoaFV.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/dc0/xdc0a178d1d18043648eb5ad25151fa21-280x200-00-65.jpg,qv=1658927011.pagespeed.ic.95_Uhj4n3E.jpg" alt="De ce mașinile cu GPL nu sunt considerate prietenoase cu mediul" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>De ce mașinile cu GPL nu sunt considerate prietenoase cu mediul</h4>
</div>
</a>
</li>	</li>
</ul>
</div>
</div>
</div>
</div>
<div class="container minh-250">
<div id="adoceanicorprotfhtixqlxl" data-icado="indexDOM" data-icado-exec="adoceanICSlot970x250p2"></div><script type="text/javascript">
		
					function adoceanICSlot970x250p2(){
						ado.slave('adoceanicorprotfhtixqlxl', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
<div class="container articleContent">
<div class="row d-md-flex">
<div class="col-xs-12 col-md-8">
<div class="articleText" id="intertext_intertext1">
<div class="article-excerpt">
<p>La patru luni după ce Chris Rock a fost pălmuit de Will Smith, acesta din urmă a dat publicităţii o înregistrare video în care îşi cere scuze pentru comportamentul său "inacceptabil" şi îl încurajează pe colegul său de breaslă să vorbească oricând doreşte, relatează EFE, conform Agerpres.</p>
<div class="linktext">
<div id="adoceanicorprokimgdpojsa" data-icado="indexDOM" data-icado-exec="adoceanICSlotintextcpc2"></div><script type="text/javascript">
		
					function adoceanICSlotintextcpc2(){
						ado.slave('adoceanicorprokimgdpojsa', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
<div id="adoceanicorpronhfqprefxf" data-icado="indexDOM" data-icado-exec="adoceanICSlotcontextualcpc1"></div><script type="text/javascript">
		
					function adoceanICSlotcontextualcpc1(){
						ado.slave('adoceanicorpronhfqprefxf', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
</div>
<div class="adBox adBox1 minh-250">
<div id="adoceanicorprooohjkqisls" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap1"></div><script type="text/javascript">
		
					function adoceanICSlot300x250ap1(){
						ado.slave('adoceanicorprooohjkqisls', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
<p>"Mă simt ca naiba", subliniază Will Smith în înregistrarea video, prima sa scuză audiovizuală publică după evenimentul petrecut la gala de decernare a premiilor Oscar din 2022 - <strong>Smith şi-a cerut scuze anterior într-un mesaj postat pe Instagram a doua zi după eveniment</strong>.
<p>"Am luat legătura cu Chris, iar mesajul pe care l-am primit înapoi a fost că nu este pregătit să vorbească, iar când va fi, o va face. Deci,<strong> Chris, îmi cer scuze, comportamentul meu a fost inacceptabil şi sunt aici când eşti gata să vorbeşti</strong>", a spus Smith.
<div class="embed-responsive embed-responsive-16by9">
<iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" data-icconsents="marketing" src="https://www.youtube-nocookie.com/embed/zB1xmywPI8o" title="YouTube video player" width="100%" class="embed-responsive-item in_article_content_iframe"></iframe>
</div>
<p>Will Smith a precizat că la acel moment "nu m-am gândit la câţi oameni vor fi răniţi".<strong> Actorul şi-a cerut scuze în mod special mamei şi fratelui lui Chris Rock, Tony Rock</strong>, cu care a avut "o relaţie grozavă". "A fost unul de-ai mei şi probabil că este ceva ireparabil", a adăugat el.<div class="ad-in-artilce inArticle">
<div id="adoceanicorprornqsgtonfx" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap2invixinterscroller"></div><script type="text/javascript">
		
					function adoceanICSlot300x250ap2invixinterscroller(){
						ado.slave('adoceanicorprornqsgtonfx', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script> </div><a href="https://www.retail.ro/jobs/index.html?utm_source=https://www.wall-street.ro&utm_medium=inArticleBanner&utm_campaign=Retail+jobs+promo" target="_blank">
<img src="https://storage.icorp.ro/storage/html5/211026_7914_r1635258356/RJ-Midget-Angajator_210eb158e739c663a5fe6cb2c3ee0d1f.png" class="img-flui img-responsive" width="636" height="252" alt="Retail jobs" style="width: 100%;height: auto">
</a>
<p>Actorul a dat asigurări că şi-a petrecut ultimele luni "<strong>reproducând şi înţelegând nuanţele şi complexităţile a ceea ce s-a întâmplat în acel moment</strong>".
<p>"Nu există nicio parte din mine care să creadă că acesta a fost comportamentul corect în acel moment", a precizat el.
<p class="wsp">Sursa foto: Shutterstock</p>
<div id="adoceanicorproujktjjssbq" data-icado="indexDOM" data-icado-exec="adoceanICSlotlinktextcpc3"></div><script type="text/javascript">
		
					function adoceanICSlotlinktextcpc3(){
						ado.slave('adoceanicorproujktjjssbq', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
<div class="mt-2 text-right google-news-subscribe">
Abonează-te pe <a onclick="ga('send', 'event', 'track-GoogleNews', 'Click https://www.wall-street.ro/articol/International/288110/will-smith-ii-cere-scuze-lui-chris-rock-pentru-ca-l-a-palmuit-pe-scena-premiilor-oscar.html')" target="_blank" href="https://news.google.com/publications/CAAiEDtg0RbwL6dQl_zkq3FR4h4qFAgKIhA7YNEW8C-nUJf85KtxUeIe?ceid=RO:ro&oc=3"></a>
</div>
<p class="mt-4 mb-4" style="background-color: #eee; font-size:16px; padding: 5px 10px"><a href="https://www.wall-street.ro/calculator-salariu-net.html"><b>Calculator Salariu: Află câți bani primești în mână în funcție de salariul brut »</b></a></p>
<div class="author-page ">
<div class="row">
<div class="col-xs-12">
<div style="font-weight: 100;font-size:30px; line-height: 1.2;font-family: 'Roboto Slab'; margin-bottom: 1rem">Despre autor</div>
</div>
<div class="col-xs-12 col-sm-12" style="font-size:14px;line-height: 18px;">
<div class="social">
<a href="https://twitter.com/wallstreetro" title="Wall-Street pe Twitter" target="_blank" class="social-icon twitter"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/WallStreetRo" title="Wall-Street pe Facebook" target="_blank" class="social-icon facebook"><i class="fa fa-facebook"></i></a>
<a href="https://www.linkedin.com/company/wall-street-ro" title="Wall-Street pe LinkedIn" target="_blank" class="social-icon linkedin"><i class="fa fa-linkedin"></i></a>
<a href="mailto:redactie@wall-street.ro" class="social-icon email"><i class="fa fa-envelope"></i></a>
</div>
Wall-Street.ro este un cotidian de business fondat în 2005, parte a grupului InternetCorp, unul dintre cei mai mari jucători din industria românească de publishing online.
Pe parcursul celor peste 15 ani de prezență pe piața media, ne-am propus să fim o sursă de inspirație pentru mediul de business, dar și un canal de educație pentru pentru celelalte categorii de public interesate de zona economico-financiară.
În plus, Wall-Street.ro are o experiență de 10 ani în organizarea de evenimente B2B, timp în care a susținut peste 100 de conferințe pe domenii precum Ecommerce, banking, retail, pharma&sănătate sau imobiliare. Astfel, am reușit să avem o acoperire completă - online și offline - pentru tot ce înseamnă business-ul de calitate.
</div>
<div class="col-xs-12" style="font-size:14px;line-height: 18px;">
<p class="text-right"><a href="https://www.wall-street.ro/redactie.html" title="">Redactia Wall-Street &raquo;</a></p>
</div>
</div>
</div>
<hr>
<p class="lead mb-5">
Te-ar putea interesa și:
</p>
<div class="mb-5 onnHolder onnetwork-holder">
<script type="text/javascript">

							function loadONNandSetupAd() {


								(function(d, t) {
									try {
										var gt = d.createElement(t),
										s = d.getElementsByTagName(t)[0],
										l = 'http' + ((location.protocol == 'https:') ? 's' : '');
										gt.setAttribute('async', 'async');
										gt.setAttribute('defer', 'defer');

										gt.src = l + '://video.onnetwork.tv/embed.php?sid=dkksMCxFRA==';
										var s = document.getElementById('onnScript');
										s.parentNode.insertBefore(gt, s);
									} catch (e) { }
								})(document, 'script')

								if (window.innerWidth <= 991) {

									var callSetupAd = false;
									function receiveMediaInfo(e) {
										try{
											if (!e.data.indexOf || (e.data.indexOf("onntv://")!=0)){ return ; }
											var com = { } ;
											try{
												com = JSON.parse(e.data.substr(8));
											}catch(e){ com = { };}
											if ((com.comm == "adnotpresent" || com.comm=="adcomplete") && !callSetupAd){
												ado.config({ mode: "new", xml: false, consent: true, characterEncoding: true, defer: true });
												ado.placement({ id: 'ado-F4oxHatmXFs.2YEcZBQRHp_hs5x5YzJjoB22aTrWZ9j.b7', server: 'lv.adocean.pl' });
												window.ONTVhideAllMiniature();
												callSetupAd = true;
											}
										}catch(e){ }
									}
									window.addEventListener('message', receiveMediaInfo );

								}

							}
							
							cX.callQueue.push(['invoke', loadONNandSetupAd]);

						</script>
<div id="onnScript"></div>
</div>
<script>
						document.addEventListener('app::user_interact',function(){
							(function(d, t) {
								try {
									var gt = d.createElement(t),
									s = d.getElementsByTagName(t)[0],
									l = 'http' + ((location.protocol == 'https:') ? 's' : '');
									gt.setAttribute('async', 'async');
									gt.setAttribute('defer', 'defer');

									gt.src = l + '://a.teads.tv/page/73871/tag';
									var s = document.getElementById('tadsUserInteract');
									s.parentNode.insertBefore(gt, s);
								} catch (e) {}
							})(document, 'script')
						});

					</script>
<div id="tadsUserInteract"></div>
</div>
<div class="clearfix"></div>
<div class="related-tags">
<ul>
<li class="title">Mai multe despre...</li>
<li><a title="Articole despre Will Smith" href="https://www.wall-street.ro/tag/will-smith.html">Will Smith</a></li>
<li><a title="Articole despre Chris Rock" href="https://www.wall-street.ro/tag/chris-rock.html">Chris Rock</a></li>
<li><a title="Articole despre Oscar" href="https://www.wall-street.ro/tag/oscar.html">Oscar</a></li>
<li><a title="Articole despre agresiune" href="https://www.wall-street.ro/tag/agresiune.html">agresiune</a></li>
<li><a title="Articole despre violenta" href="https://www.wall-street.ro/tag/violenta.html">violenta</a></li>
<li><a title="Articole despre mesaj" href="https://www.wall-street.ro/tag/mesaj.html">mesaj</a></li>
<li><a title="Articole despre comportament" href="https://www.wall-street.ro/tag/comportament.html">comportament</a></li>
</ul>
</div>
</div>
<div class="col-xs-12 col-md-4">
<div class="sidebarBox">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="Simona Matei devine Partener la Audit în cadrul EY" href="https://www.futurebanking.ro/simona-matei-devine-partener-la-audit-in-cadrul-ey?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/eed379e41310507291da1984b9966422.jpg" alt="Simona Matei devine Partener la Audit în cadrul EY" class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Simona Matei devine Partener la Audit &icirc;n cadrul EY</h4>
<p><small>Sursa: <b>futurebanking.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="România de „Azi pentru Mâine”: cum ajungi să colectezi separat și cu impact" href="https://green.start-up.ro/ro/romania-de-azi-pentru-maine-cum-ajungi-sa-colectezi-separat-si-cu-impact/?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/7249c1071e70f9d77dd8d5d5466d4b19.jpg" alt="România de „Azi pentru Mâine”: cum ajungi să colectezi separat și cu impact" class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Rom&acirc;nia de &bdquo;Azi pentru M&acirc;ine&rdquo;: cum ajungi să colectezi separat și cu impact</h4>
<p><small>Sursa: <b>green.start-up.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="Programe și acceleratoare pentru startupuri, iulie-decembrie 2022" href="https://start-up.ro/programe-si-evenimente-pentru-startupuri-2022/?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/d0956021b5b01cb2c9f355ef991a8d81.jpg" alt="Programe și acceleratoare pentru startupuri, iulie-decembrie 2022" class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Programe și acceleratoare pentru startupuri, iulie-decembrie 2022</h4>
<p><small>Sursa: <b>start-up.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="Visul american devine realitate pentru producătorii de Salam de Sibiu " href="https://www.retail.ro/articole/stiri-si-noutati/visul-american-devine-realitate-pentru-productorii-de-salam-de-sibiu-7247.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/4c229f3639657c018aca5b43b9622622.jpg" alt="Visul american devine realitate pentru producătorii de Salam de Sibiu" class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Visul american devine realitate pentru producătorii de Salam de Sibiu </h4>
<p><small>Sursa: <b>retail.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="Limonadă cu pepene - pe cât de răcoroasă, pe atât de delicioasă" href="https://www.garbo.ro/articol/Lifestyle/30344/limonada-cu-pepene-pe-cat-de-racoroasa-pe-atat-de-delicioasa.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/a9a2a7dea0219b660b531d07ba32baac.jpg" alt="Limonadă cu pepene - pe cât de răcoroasă, pe atât de delicioasă" class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Limonadă cu pepene - pe c&acirc;t de răcoroasă, pe at&acirc;t de delicioasă</h4>
<p><small>Sursa: <b>garbo.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="Oreste, viața după televiziune! Bunic mândru și antreprenor, Oreste este total schimbat!" href="https://www.kudika.ro/articol/art-fun/69955/oreste-viata-dupa-televiziune-bunic-mandru-si-antreprenor-oreste-este-total-schimbat.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/fdf53fec8c742287422dcc416b1041b3.jpg" alt="Oreste, viața după televiziune! Bunic mândru și antreprenor, Oreste este..." class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Oreste, viața după televiziune! Bunic m&acirc;ndru și antreprenor, Oreste este...</h4>
<p><small>Sursa: <b>kudika.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="Daea: „Am încheiat recoltatul grâului în România. Cu siguranță o să avem pâine”" href="https://www.9am.ro/stiri/Social/359726/daea-am-incheiat-recoltatul-graului-in-romania-cu-siguranta-o-sa-avem-paine.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://www.9am.ro/article_pictures/shutterstock_488899324_1_articol.jpg" alt="Daea: „Am încheiat recoltatul grâului în România. Cu siguranță o să avem pâine”" class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Daea: &bdquo;Am &icirc;ncheiat recoltatul gr&acirc;ului &icirc;n Rom&acirc;nia. Cu siguranță o să avem p&acirc;ine&rdquo;</h4>
<p><small>Sursa: <b>9am.ro</b></small></p>
</div>
</a>
</li>
</li>
</ul>
</div>
<div class="sidebarBox minh-lg-600">
<div id="adoceanicorpromdcqopdouw" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x600p1"></div><script type="text/javascript">
		
					function adoceanICSlot300x600p1(){
						ado.slave('adoceanicorpromdcqopdouw', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
<div class="sidebarBox">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="Rusia vrea să înființeze un tribunal pentru a-i judeca pe ucrainenii acuzați de crime de război" href="https://www.wall-street.ro/articol/International/287929/rusia-vrea-sa-infiinteze-un-tribunal-pentru-a-i-judeca-pe-ucrainenii-acuzati-de-crime-de-razboi.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/996/x9960c4521eac4675dba3033b956e74e4-280x200-00-75.jpg,qv=1658746776.pagespeed.ic.t4a65sepLg.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/996/x9960c4521eac4675dba3033b956e74e4-280x200-00-65.jpg,qv=1658746776.pagespeed.ic.8L1cuLMKPN.jpg" alt="Rusia vrea să înființeze un tribunal pentru a-i judeca pe ucrainenii acuzați..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Rusia vrea un tribunal pentru a judeca pe ucrainenii acuzați de crime de război</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Lituania a ridicat interdicția de tranzit pe calea ferată al produselor rusești spre Kaliningrad" href="https://www.wall-street.ro/articol/International/287878/lituania-a-ridicat-interdictia-de-tranzit-pe-calea-ferata-al-produselor-rusesti-spre-kaliningrad.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/3a0/x3a0d9dfdcabd7512c910cb85df7bc1d2-280x200-00-75.jpg,qv=1658563248.pagespeed.ic.VaNita0ZX7.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/3a0/x3a0d9dfdcabd7512c910cb85df7bc1d2-280x200-00-65.jpg,qv=1658563248.pagespeed.ic.8glRb18mIy.jpg" alt="Lituania a ridicat interdicția de tranzit pe calea ferată al produselor..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Lituania a ridicat interdicția de tranzit al produselor rusești spre Kaliningrad</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Rușii atacă Odesa cu rachete la doar o zi după ce au semnat cu Ucraina un acord de reluare a exportului de cereale prin porturile blocate de la Marea Neagră" href="https://www.wall-street.ro/articol/International/287882/rusii-ataca-odesa-cu-rachete-la-doar-o-zi-dupa-ce-au-semnat-cu-ucraina-un-acord-de-reluare-a-exportului-de-cereale-prin-porturile-blocate-de-la-marea-neagra.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/ff5/xff50962abe9209bd2d52e43b87fd53cb-280x200-00-75.jpg,qv=1658569879.pagespeed.ic.MOQKFh-X6e.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/ff5/xff50962abe9209bd2d52e43b87fd53cb-280x200-00-65.jpg,qv=1658569879.pagespeed.ic.Hjldu2fmYC.jpg" alt="Rușii atacă Odesa cu rachete la doar o zi după ce au semnat cu Ucraina un..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Rușii atacă Odesa cu rachete la doar o zi după ce au semnat cu Ucraina un acord</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Ucraina îl acuză pe Putin că a 'scuipat în faţa' ONU şi a Turciei prin atacarea portului Odesa" href="https://www.wall-street.ro/articol/International/287883/ucraina-il-acuza-pe-putin-ca-a-scuipat-in-fata-onu-si-a-turciei-prin-atacarea-portului-odesa.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/67d/x67d16a1580e13f270d591583c2459ff1-280x200-00-75.jpg,qv=1658572782.pagespeed.ic.w-fNO49FJI.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/67d/x67d16a1580e13f270d591583c2459ff1-280x200-00-65.jpg,qv=1658572782.pagespeed.ic.FjAqx7Wwwl.jpg" alt="Ucraina îl acuză pe Putin că a &#039;scuipat în faţa&#039; ONU şi a Turciei prin..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Ucraina &icirc;l acuză pe Putin că a 'scuipat &icirc;n faţa' ONU şi a Turciei</h4>
</div>
</a>
</li>	</li>
</ul>
</div>
<div class="sidebarBox">
<div class="d-flex justify-content-center minh-lg-600" id="adocean.slots.box3">
<div id="adoceanicorprozdjgcnnser" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x600p2"></div><script type="text/javascript">
		
					function adoceanICSlot300x600p2(){
						ado.slave('adoceanicorprozdjgcnnser', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
</div>
<div class="sidebarBox">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="Secretarul general al ONU 'condamnă fără echivoc' atacul cu rachete împotriva portului Odesa" href="https://www.wall-street.ro/articol/International/287886/secretarul-general-al-onu-condamna-fara-echivoc-atacul-cu-rachete-impotriva-portului-odesa.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/01e/x01e4af9065e131635e4d54bef2c6cf96-280x200-00-75.jpg,qv=1658577278.pagespeed.ic.hrXGYvKxNW.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/01e/x01e4af9065e131635e4d54bef2c6cf96-280x200-00-65.jpg,qv=1658577278.pagespeed.ic.dEAH6BsZkA.jpg" alt="Secretarul general al ONU &#039;condamnă fără echivoc&#039; atacul cu rachete împotriva..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Secretarul general al ONU 'condamnă fără echivoc' atacul cu rachete al Rusiei</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Atenționare din partea MAE cu privire la Grecia" href="https://www.wall-street.ro/articol/International/287887/atentionare-din-partea-mae-cu-privire-la-grecia.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/e2b/xe2b29e453ecde61af0159f845bca3304-280x200-00-75.jpg,qv=1658577465.pagespeed.ic.SyDO10cH95.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/e2b/xe2b29e453ecde61af0159f845bca3304-280x200-00-65.jpg,qv=1658577465.pagespeed.ic.3lwirBbf5s.jpg" alt="Atenționare din partea MAE cu privire la Grecia" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Atenționare din partea MAE cu privire la Grecia</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Lista țărilor neprietenoase față de Rusia se mărește. Care sunt cei mai recenți membri" href="https://www.wall-street.ro/articol/International/287843/lista-tarilor-neprietenoase-fata-de-rusia-se-mareste-care-sunt-cei-mai-recenti-membri.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/eac/xeac64acfdad390b09eed7b8bccd812e3-280x200-00-75.jpg,qv=1658482610.pagespeed.ic.tTPgqf6fv2.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/eac/xeac64acfdad390b09eed7b8bccd812e3-280x200-00-65.jpg,qv=1658482610.pagespeed.ic.qWiVjrrKJN.jpg" alt="Lista țărilor neprietenoase față de Rusia se mărește. Care sunt cei mai..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Lista țărilor neprietenoase față de Rusia se mărește: statele intrate recent</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Polonia va cumpăra avioane de vânătoare, obuziere și tancuri din Coreea de Sud" href="https://www.wall-street.ro/articol/International/287845/polonia-va-cumpara-avioane-de-vanatoare-obuziere-si-tancuri-din-coreea-de-sud.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/be3/xbe323a4c1142be86a389db643a0a47ec-280x200-00-75.jpg,qv=1658484100.pagespeed.ic.gYVEBcrZ-Q.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/be3/xbe323a4c1142be86a389db643a0a47ec-280x200-00-65.jpg,qv=1658484100.pagespeed.ic.jinIfqSheT.jpg" alt="Polonia va cumpăra avioane de vânătoare, obuziere și tancuri din Coreea de Sud" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Polonia va cumpăra avioane de v&acirc;nătoare, obuziere și tancuri din Coreea de Sud</h4>
</div>
</a>
</li>	</li>
</ul>
</div>
<div class="retail_insert_in_article m-b-16 minh-185"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div>
</div>
</div>
</div>
<div class="container">
<div id="ado-6BOqHp53A94lXlzgWXpmjF2GH69mM69naxf0R1KQKrv.47" data-icado="indexDOM" data-icado-exec="adoceanICPlacementintext"></div>
<script type="text/javascript">
					function adoceanICPlacementintext(){
						ado.placement({id:'ado-6BOqHp53A94lXlzgWXpmjF2GH69mM69naxf0R1KQKrv.47', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });
					}
					</script>
<div id="crosspromo-recommendations" data-source="cache-6195-crosspromo-index-0" class="dynamic-load"></div>
<br>
<div class="ads ads-ribbon-footer clearfix minh-lg-250">
</div>
<div class="row mt-1">
<div class="col-xs-12 col-md-12">
<div class="row article-related-list ">
<div class="col-xs-12"><h2>Articole recomandate</h2></div>
<ul class="list-unstyled clearfix">
<li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cum negociază, de fapt, Bill Gates! Secretele sefului Mirosoft au fost dezvăluite de un român" href="https://www.newmoney.ro/podcast-cum-negociaza-bill-gates-experiente-povestite-de-george-haber-cel-mai-bogat-roman-din-sua-in-anii-2000/?utm_source=WALL-STREET&utm_medium=website&utm_campaign=fidmee" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/c90/xc90f77b448ba2028e51e7455be250c21-600x315-00-85.jpg,qv=1643801523.pagespeed.ic.uPtejMqWvr.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/c90/xc90f77b448ba2028e51e7455be250c21-600x315-00-65.jpg,qv=1643801523.pagespeed.ic.N6tcvP5-3A.jpg" alt="Cum negociază, de fapt, Bill Gates! Secretele sefului Mirosoft au fost..." class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Cum negociază, de fapt, Bill Gates! Secretele sefului Mirosoft au fost dezvăluite de un rom&acirc;n</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Aventuroasa istorie a artistului Nicolae Comănescu, vraci și proprietar de trib, făuritorul lui Gitche Manitou" href="https://life.ro/aventuroasa-istorie-a-artistului-nicolae-comanescu-vraci-si-proprietar-de-trib-fauritorul-lui-gitche-manitu/" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/efe/xefe0a61b7be6a290b0bbe2f33cc1c69c-600x315-00-85.jpg,qv=1658807461.pagespeed.ic.vg1JhO6hli.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/efe/xefe0a61b7be6a290b0bbe2f33cc1c69c-600x315-00-65.jpg,qv=1658807461.pagespeed.ic.VW3z437FNL.jpg" alt="Aventuroasa istorie a artistului Nicolae Comănescu, vraci și proprietar de..." class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Aventuroasa istorie a artistului Nicolae Comănescu, vraci și proprietar de trib, făuritorul lui Gitche Manitou</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cum a explodat businessul Glovo, în România, în perioada pandemiei COVID-19" href="https://www.newmoney.ro/cum-a-accelerat-businessul-glovo-in-romania-in-perioada-pandemiei-covid-19/?utm_source=WALL-STREET+%5B2%5D&utm_medium=website&utm_campaign=fidmee" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/db4/xdb4ecc3d0cdd26b3da5b747d59c4f054-600x315-00-85.jpg,qv=1607251061.pagespeed.ic.NCIHqflXsT.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/db4/xdb4ecc3d0cdd26b3da5b747d59c4f054-600x315-00-65.jpg,qv=1607251061.pagespeed.ic.b-7kFmDi6P.jpg" alt="Cum a explodat businessul Glovo, în România, în perioada pandemiei COVID-19" class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Cum a explodat businessul Glovo, &icirc;n Rom&acirc;nia, &icirc;n perioada pandemiei COVID-19</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Sergiu Gliga, bărbatul ce pare că i-a făcut în ciudă sorții ce i-a fost hărăzită: abandonat în spital, a crescut cu iubire în sânul altei familii, a devenit autopsier și a urcat pe scena „Românii au talent”" href="https://life.ro/sergiu-gliga-barbatul-ce-pare-ca-i-a-facut-in-ciuda-sotii-ce-i-a-fost-harazita-abandonat-in-spital-a-crescut-cu-iubire-in-sanul-altei-familii-a-devenit-autopsier-si-a-urcat-pe-scena-roman/" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/87a/x87a11f558d970bd7ca4e094704625a4d-600x315-00-85.jpg,qv=1659028512.pagespeed.ic.aQj-odlvF2.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/87a/x87a11f558d970bd7ca4e094704625a4d-600x315-00-65.jpg,qv=1659028512.pagespeed.ic.E0zFpxKGOs.jpg" alt="Sergiu Gliga, bărbatul ce pare că i-a făcut în ciudă sorții ce i-a fost..." class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Sergiu Gliga, bărbatul ce pare că i-a făcut &icirc;n ciudă sorții ce i-a fost hărăzită: abandonat &icirc;n spital, a crescut cu iubire &icirc;n s&acirc;nul altei familii, a devenit autopsier și a urcat pe scena &bdquo;Rom&acirc;nii au talent&rdquo;</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="7 lucruri pe care arunci banii fără să-ți dai seama: Ce trebuie să faci ca să tai cheltuielile inutile" href="https://spotmedia.ro/stiri/social/7-lucruri-pe-care-arunci-banii-fara-sa-ti-dai-seama-ce-trebuie-sa-faci-ca-sa-tai-cheltuielile-inutile?utm_source=wall-street.ro&utm_medium=referral&utm_campaign=standard_campaign" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/cc6/xcc66f38fb897180400783ae0df22436e-600x315-00-85.jpg,qv=1659005542.pagespeed.ic.V-QKHe-h_h.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/cc6/xcc66f38fb897180400783ae0df22436e-600x315-00-65.jpg,qv=1659005542.pagespeed.ic.pQf7tZjvTz.jpg" alt="7 lucruri pe care arunci banii fără să-ți dai seama: Ce trebuie să faci ca să..." class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">7 lucruri pe care arunci banii fără să-ți dai seama: Ce trebuie să faci ca să tai cheltuielile inutile</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cum iti poti verifica starea de sanatate intr-un minut, cu ajutorul unei linguri" href="https://www.9am.ro/top/Sanatate/342425/Cum-iti-poti-verifica-starea-de-sanatate-intr-un-minut.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/b2c/xb2c4d4f2a1030de66610a7f09b8e7246-600x315-00-85.jpg,qv=1603984694.pagespeed.ic.Ur5a-agTBx.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/b2c/xb2c4d4f2a1030de66610a7f09b8e7246-600x315-00-65.jpg,qv=1603984694.pagespeed.ic.cyGYESZSPV.jpg" alt="Cum iti poti verifica starea de sanatate intr-un minut, cu ajutorul unei linguri" class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Cum iti poti verifica starea de sanatate intr-un minut, cu ajutorul unei linguri</h3>
</a>
<p class="info">
</p>	</li>
</ul>
</div>
</div>	</div>
<p class="text-center"><a href="https://www.wall-street.ro/articol/International/index.html" title="Internațional"><strong>Mai multe articole din secțiunea Internațional &raquo;</strong></a></p>
<hr class="separator">
<div class="row press-releases">
<div class="col-xs-12"><h2 class="delimited-h2 lite">Promo Wall-Street</h2></div>
<ul class="clearfix list-unstyled">
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Mirel Rădoi, apariție de senzație pe Arena Națională! Bolidul de 600.000 de euro din care a coborât fostul selecționer', 2, true]); return true;" href="https://as.ro/extra/mirel-radoi-aparitie-de-senzatie-pe-arena-nationala-bolidul-de-600-000-de-euro-din-care-a-coborat-fostul-selectioner-210326.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/75f/x75fb62c1da83b68679cb2d388045b5c8-260x160-00-65.jpg,qv=1659098807.pagespeed.ic.jIQaOwly5R.jpg" alt="Mirel Rădoi, apariție de..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Mirel Rădoi, apariție de senzație pe Arena Națională! Bolidul de 600.000 de euro din care a coborât fostul selecționer', 2, true]); return true;" href="https://as.ro/extra/mirel-radoi-aparitie-de-senzatie-pe-arena-nationala-bolidul-de-600-000-de-euro-din-care-a-coborat-fostul-selectioner-210326.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Mirel Rădoi, apariție de senzație pe Arena Națională! Bolidul de...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'De la 1 august Ploieștiul rămâne fără apă caldă. Anunțul directorului Termoficare Prahova', 2, true]); return true;" href="https://www.observatorulph.ro/administratie/2654937-de-la-1-august-ploiestiul-ramane-fara-apa-calda-anuntul-directorului-termoficare-prahova-video?utm_source=website&utm_medium=cross&utm_campaign=WallStreet_site?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/2ad/x2ad46c0d21aab9333d7a5d81a5854009-260x160-00-65.jpg,qv=1659096411.pagespeed.ic.gi5-QrN8w5.jpg" alt="De la 1 august Ploieștiul..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'De la 1 august Ploieștiul rămâne fără apă caldă. Anunțul directorului Termoficare Prahova', 2, true]); return true;" href="https://www.observatorulph.ro/administratie/2654937-de-la-1-august-ploiestiul-ramane-fara-apa-calda-anuntul-directorului-termoficare-prahova-video?utm_source=website&utm_medium=cross&utm_campaign=WallStreet_site?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
De la 1 august Ploieștiul rămâne fără apă caldă. Anunțul...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Cât costă reconstituirea vechimii în muncă dacă datele nu se regăsesc în arhiva electronică?', 2, true]); return true;" href="https://www.avocatnet.ro/articol_62032/Cat-cost%C4%83-reconstituirea-vechimii-in-munc%C4%83-dac%C4%83-datele-nu-se-reg%C4%83sesc-in-arhiva-electronic%C4%83.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/509/x509d3bacc262caa546f69b91ffe71ca3-260x160-00-65.jpg,qv=1658728789.pagespeed.ic.gIpSbWyG3C.jpg" alt="Cât costă reconstituirea..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Cât costă reconstituirea vechimii în muncă dacă datele nu se regăsesc în arhiva electronică?', 2, true]); return true;" href="https://www.avocatnet.ro/articol_62032/Cat-cost%C4%83-reconstituirea-vechimii-in-munc%C4%83-dac%C4%83-datele-nu-se-reg%C4%83sesc-in-arhiva-electronic%C4%83.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Cât costă reconstituirea vechimii în muncă dacă datele nu se...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Situaţie fără precedent în ultimii 70 de ani. Au apărut insule întregi pe Dunăre: fluviul a scăzut chiar şi cu 7 centimetri într-o singură zi', 2, true]); return true;" href="https://observatornews.ro/eveniment/situatie-fara-precedent-in-ultimii-70-de-ani-au-aparut-insule-intregi-pe-dunare-fluviul-a-scazut-chiar-si-cu-7-centimetri-intro-singura-zi-481479.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/227/x2278619d362364fa1e2431db34ad28d1-260x160-00-65.jpg,qv=1659100763.pagespeed.ic.kaDLCXxYFW.jpg" alt="Situaţie fără precedent în..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Situaţie fără precedent în ultimii 70 de ani. Au apărut insule întregi pe Dunăre: fluviul a scăzut chiar şi cu 7 centimetri într-o singură zi', 2, true]); return true;" href="https://observatornews.ro/eveniment/situatie-fara-precedent-in-ultimii-70-de-ani-au-aparut-insule-intregi-pe-dunare-fluviul-a-scazut-chiar-si-cu-7-centimetri-intro-singura-zi-481479.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Situaţie fără precedent în ultimii 70 de ani. Au apărut insule...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Cum va fi vremea în luna august. Prognoza ANM pentru următoarele 4 săptămâni', 2, true]); return true;" href="https://stirilekanald.ro/cum-va-fi-vremea-august-prognoza-anm-20240939?utm_campaign=cross_parteneri&utm_source=wall&utm_medium=wall-street?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/ca4/xca439ce2164cd27d5141563154e0d139-260x160-00-65.jpg,qv=1659084954.pagespeed.ic.ZEZGW_0I3o.jpg" alt="Cum va fi vremea în luna..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Cum va fi vremea în luna august. Prognoza ANM pentru următoarele 4 săptămâni', 2, true]); return true;" href="https://stirilekanald.ro/cum-va-fi-vremea-august-prognoza-anm-20240939?utm_campaign=cross_parteneri&utm_source=wall&utm_medium=wall-street?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Cum va fi vremea în luna august. Prognoza ANM pentru următoarele 4...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Curs valutar BNR vineri, 29 iulie 2022: Cum arată ultimele cotații ale săptămânii! Ce se întâmplă cu dolarul și euro', 2, true]); return true;" href="https://kanald.ro/curs-valutar-bnr-vineri-29-iulie-2022-cum-arata-ultimele-cotatii-ale-saptamanii-ce-se-intampla-cu-dolarul-si-euro-20240958?utm_campaign=cross_parteneri&utm_source=wall&utm_medium=wall-street?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/ae6/xae615109d140082a15a2ee82a7eadd08-260x160-00-65.jpg,qv=1659084854.pagespeed.ic.RK8zaiykmU.jpg" alt="Curs valutar BNR vineri, 29..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Curs valutar BNR vineri, 29 iulie 2022: Cum arată ultimele cotații ale săptămânii! Ce se întâmplă cu dolarul și euro', 2, true]); return true;" href="https://kanald.ro/curs-valutar-bnr-vineri-29-iulie-2022-cum-arata-ultimele-cotatii-ale-saptamanii-ce-se-intampla-cu-dolarul-si-euro-20240958?utm_campaign=cross_parteneri&utm_source=wall&utm_medium=wall-street?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Curs valutar BNR vineri, 29 iulie 2022: Cum arată ultimele cotații...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Fostul iubit al Danielei Crudu, ruinat! E acuzat de furt: ”L-a vândut cu 4000 de lei”', 2, true]); return true;" href="https://as.ro/diverse/fostul-iubit-al-danielei-crudu-ruinat-e-acuzat-de-furt-l-a-vandut-cu-4000-de-lei-210050.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/c05/xc05cd8fd6e81557f2f704b3d928603b1-260x160-00-65.jpg,qv=1659011133.pagespeed.ic.akW52aCein.jpg" alt="Fostul iubit al Danielei..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Fostul iubit al Danielei Crudu, ruinat! E acuzat de furt: ”L-a vândut cu 4000 de lei”', 2, true]); return true;" href="https://as.ro/diverse/fostul-iubit-al-danielei-crudu-ruinat-e-acuzat-de-furt-l-a-vandut-cu-4000-de-lei-210050.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Fostul iubit al Danielei Crudu, ruinat! E acuzat de furt: ”L-a...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Ploieștiul rămâne fără apă caldă de la 1 august. Anunțul oficial', 2, true]); return true;" href="https://www.observatorulph.ro/administratie/2654832-ploiestiul-ramane-fara-apa-calda-de-la-1-august-anuntul-oficial?utm_source=website&utm_medium=cross&utm_campaign=WallStreet_site?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/173/x173da850fffd117f7750d03398a887f2-260x160-00-65.jpg,qv=1659007705.pagespeed.ic.7IWDyvAB50.jpg" alt="Ploieștiul rămâne fără apă..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Ploieștiul rămâne fără apă caldă de la 1 august. Anunțul oficial', 2, true]); return true;" href="https://www.observatorulph.ro/administratie/2654832-ploiestiul-ramane-fara-apa-calda-de-la-1-august-anuntul-oficial?utm_source=website&utm_medium=cross&utm_campaign=WallStreet_site?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Ploieștiul rămâne fără apă caldă de la 1 august. Anunțul oficial
</a>
</p>
</li>
</ul>
</div>
</div>
</article>
<div class="clearfix"></div>
<div id="footer">
<div class="inner container">
<ol class="breadcrumb"><li><a href="https://www.wall-street.ro"><span>Wall-Street</span></a></li><li><a href="https://www.wall-street.ro/actualitate/index.html"><span>Actualitate</span></a></li><li><a href="https://www.wall-street.ro/articol/International/index.html"><span>Internațional</span></a></li><li class="active">Will Smith îi cere scuze lui Chris Rock pentru că l-a pălmuit pe scena Premiilor Oscar</li></ol>
<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "BreadcrumbList",
	  "itemListElement": [
			  {
		"@type": "ListItem",
		"position":1,
		"name": "Wall-Street",
		"item": "https://www.wall-street.ro"
	  },	  	  	  		  {
		"@type": "ListItem",
		"position":2,
		"name": "Actualitate",
		"item": "https://www.wall-street.ro/actualitate/index.html"
	  },	  	  	  		  {
		"@type": "ListItem",
		"position":3,
		"name": "Internațional",
		"item": "https://www.wall-street.ro/articol/International/index.html"
	  },	  	  	  		  {
		"@type": "ListItem",
		"position":4,
		"name": "Will Smith îi cere scuze lui Chris Rock pentru că l-a pălmuit pe scena Premiilor Oscar",
		"item": "https://www.wall-street.ro/articol/International/288110/will-smith-ii-cere-scuze-lui-chris-rock-pentru-ca-l-a-palmuit-pe-scena-premiilor-oscar.html"
	  }	  	  	    	  ]
	}
</script>
<button id="go-to-top"><i class="fa fa-angle-up"></i></button>
<div class="row"><div class="col-xs-12 col-md-3 pull-right"><div class="social-links"><a href="https://www.facebook.com/WallStreetRo" target="_blank" title="Wall-Street pe Facebook" class="facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/wallstreetro" target="_blank" title="Wall-Street pe Twitter" class="twitter"><i class="fa fa-twitter"></i></a>	<a href="https://www.linkedin.com/company/wall-street-ro" target="_blank" title="Wall-Street pe LinkedIn" class="linkedin"><i class="fa fa-linkedin"></i></a></div><hr class="hidden-md hidden-lg"/></div><div class="col-xs-12 col-md-9"><ul class="footer-links first"><li class="title"><a href="https://www.wall-street.ro" title="Wall-Street" id="footer-logo">WS</a></li>	<li><a href="https://www.wall-street.ro/contact.html" rel="nofollow" title="Contact Wall-Street.ro">Contact</a></li><li><a href="https://www.wall-street.ro/despre-noi.html" rel="nofollow" title="Despre Wall-Street.ro" id="user_ident_despre_noi">Despre Noi</a></li><li><a href="https://www.wall-street.ro/redactie.html" rel="nofollow" title="redactia Wall-Street">Redacție</a></li><li><a href="https://www.wall-street.ro/tv/index.html" title="Wall-Street TV">WSTV</a></li><li><a href="https://www.wall-street.ro/evenimente" title="Calendar Wall-Street">Evenimente</a></li><li><a href="https://www.wall-street.ro/gdpr/termeni-si-conditii.html" rel="nofollow" title="Termeni si conditii">Termeni</a></li><li><a href="https://www.wall-street.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow" title="Acord de confidentialitate">Acord</a></li><li><a href="http://www.internetcorp.ro/">Publicitate</a></li><li><a href="https://www.wall-street.ro/sitemap.html" class="last">Sitemap</a></li></ul></div></div>
<div class="footer-sections row">
<div class="col-xs-12"><div class="sections"><a class="title" href="https://www.wall-street.ro/actualitate/index.html" title="Actualitate | Wall-Street">actualitate</a><ul><li><a href="https://www.wall-street.ro/articol/Economie/index.html" title="Stiri si noutati de ultima ora din Economie">Economie</a></li><li><a href="https://www.wall-street.ro/articol/Social/index.html" title="Stiri si noutati de ultima ora din Social">Social</a></li><li><a href="https://www.wall-street.ro/articol/Politic/index.html" title="Stiri si noutati de ultima ora din Politic">Politic</a></li><li><a href="https://www.wall-street.ro/articol/International/index.html" title="Stiri si noutati de ultima ora din Business International">Internațional</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/investitii/index.html" title="Stiri despre Investitii | Wall-Street">stiri despre investitii</a><ul><li><a href="https://www.wall-street.ro/articol/Finante-Banci/index.html" title="Stiri si noutati de ultima ora din Finanțe - Bănci">Finanțe - Bănci</a></li><li><a href="https://www.wall-street.ro/articol/Piete-de-capital/index.html" title="Stiri si noutati de ultima ora din Piețe de capital">Piețe de capital</a></li><li><a href="https://www.wall-street.ro/articol/Money/index.html" title="Stiri si noutati de ultima ora din Money">Money</a></li><li><a href="https://www.wall-street.ro/articol/Educatie-bursiera/index.html" title="Stiri si noutati de ultima ora din Educație Bursiera">Educație Bursiera</a></li><li><a href="http://curs.wall-street.ro/" title="Stiri si noutati de ultima ora din Curs valutar - Cursul de schimb publicat de BNR. Cursul valutar pentru Euro, Dolarul SUA si alte valute">Curs Valutar</a></li><li><a href="http://www.wall-street.ro/calculator-salariu-net.html" title="Stiri si noutati de ultima ora din Calculator salariu NET">Calculator salariu NET</a></li><li><a href="http://www.wall-street.ro/raft-afaceri/index.html" title="Stiri si noutati de ultima ora din Raftul cu afaceri">Raftul cu afaceri</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/business/index.html" title="Stiri din Business | Wall-Street">stiri din business</a><ul><li><a href="https://www.wall-street.ro/articol/Companii/index.html" title="Stiri si noutati de ultima ora din Companii">Companii</a></li><li><a href="https://www.wall-street.ro/articol/Real-Estate/index.html" title="Stiri si noutati de ultima ora din Real Estate, construcții, afaceri imobiliare, tranzacții imobiliare record">Imobiliare și construcții</a></li><li><a href="https://www.wall-street.ro/articol/Auto/index.html" title="Stiri si noutati de ultima ora din Auto">Auto</a></li><li><a href="https://www.wall-street.ro/articol/Agricultura/index.html" title="Stiri si noutati de ultima ora din Agricultură">Agricultură</a></li><li><a href="https://www.wall-street.ro/articol/Start-Up/index.html" title="Stiri si noutati de ultima ora din Start Up">Start Up</a></li><li><a href="https://www.wall-street.ro/articol/Careers/index.html" title="Stiri si noutati de ultima ora din Cariere">Cariere</a></li><li><a href="https://www.wall-street.ro/articol/Legal-Business/index.html" title="Stiri si noutati de ultima ora din Legal Business">Legal Business</a></li><li><a href="http://www.wall-street.ro/special/opinia-avocatului.html" title="Stiri si noutati de ultima ora din Opinia avocatului">Opinia avocatului</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/it-media/index.html" title="IT &amp; Media | Wall-Street">it & media</a><ul><li><a href="https://www.wall-street.ro/articol/IT-C-Tehnologie/index.html" title="Stiri si noutati de ultima ora din IT & C - Tehnologia Informatiei si Comunicatii">IT & C</a></li><li><a href="https://www.wall-street.ro/articol/Marketing-PR/index.html" title="Stiri si noutati de ultima ora din Marketing, PR, Mass-Media, Publicitate">Media & Pub</a></li><li><a href="https://www.wall-street.ro/articol/New-Media/index.html" title="Stiri si noutati de ultima ora din New Media">New Media</a></li><li><a href="https://www.wall-street.ro/articol/ecommerce/index.html" title="Stiri si noutati de ultima ora din eCommerce">eCommerce</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/biz-lifestyle/index.html" title="Lifestyle | Wall-Street">lifestyle</a><ul><li><a href="https://www.wall-street.ro/articol/Turism/index.html" title="Stiri si noutati de ultima ora din Turism">Turism</a></li><li><a href="https://www.wall-street.ro/articol/Lifestyle/index.html" title="Stiri si noutati de ultima ora din Lifestyle">Lifestyle</a></li><li><a href="http://yourmoney.wall-street.ro/" title="Stiri si noutati de ultima ora din YourMoney - Supliment de lifestyle si leisure">YourMoney</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/special/index.html" title="Special | Wall-Street">special</a><ul><li><a href="http://comunicate.wall-street.ro" target="_blank">Comunicate de presa</a></li><li><a href="http://www.wall-street.ro/tag/black-friday.html">Black Friday 2022</a></li><li><a href="http://www.wall-street.ro/trivia/">Trivia Wall-Street.ro</a></li><li><a href="http://www.wall-street.ro/special/idei-de-afaceri.html">Idei de afaceri</a></li><li><a href="http://www.wall-street.ro/taxa-auto.html">Taxa auto 2022</a></li><li><a href="http://www.wall-street.ro/tag/prima-casa.html">Prima casă 2022</a></li><li><a href="http://www.wall-street.ro/tag/prima-masina.html">Prima masină 2022</a></li><li><a href="http://curs.wall-street.ro/euro/">Curs euro azi</a></li><li><a href="http://www.wall-street.ro/reduceri/index.html">Reduceri</a></li><li><a href="http://www.wall-street.ro/romaniaprofesionista">Romania Profesionistă</a></li></ul></div></div>
</div>
<div class="row hidden-xs">
<div class="col-sm-12 col-lg-6">
<ul class="footer-links wall-street-resources">
<li class="title">Resursele Wall-Street</li>
<li><a href="https://www.wall-street.ro/catalog/" title="Catalogul de afaceri Wall-Street">Afaceri</a></li>
<li><a target="_blank" href="http://www.9am.ro" title="9AM.ro">Știri</a></li>
<li><a target="_blank" href="http://www.retail.ro" title="Cataloage si brosuri magazine">Cataloage</a>	</li>
</ul>
</div>
<div class="col-sm-12 col-lg-6">
<ul class="footer-links wall-street-resources text-right">
<li>
Ne puteți contacta și la <a href="mailto:redactie@wall-street.ro"><b>redactie@wall-street.ro</b></a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-sm-12 col-md-7 visible-md visible-lg">
<div style="font-size:10px;" id="footer_internetcorp">
<div style="font-size:10px;" id="footer_internetcorp_inhouse">
<b>Site din rețeaua:</b> <a target="_blank" href="http://www.internetcorp.ro" title="internetCorp">INTERNETCORP</a>
&nbsp;&bull;&nbsp;
<a target="_blank" href="http://www.wall-street.ro" title="Wall-Street - cel mai citit cotidian online de business din Romania">Wall-Street</a> |
<a target="_blank" href="http://www.Kudika.ro" title="Kudika - Feel sexy">Kudika</a> |
<a target="_blank" href="http://www.Garbo.ro" title="Ghidul tau si al familiei tale">Garbo</a> | <a target="_blank" href="http://www.envy.ro" title="Envy - Fashion Guide">Envy</a> | <a target="_blank" href="http://www.urbo.ro" title="Urbo.ro - Restaurante, moda">Urbo.ro</a> |
<a target="_blank" href="http://www.kuponiada.ro/?a_aid=news" title="Kuponiada - vouchere, promotii, reduceri de grup, oferte, cupoane si reduceri">Kuponiada</a> |
<a target="_blank" href="http://www.retail.ro " title="Cataloage si oferte">Retail</a> |
<a target="_blank" href="http://start-up.ro " title="Totul despre antreprenoriat">Start-up</a>
</div>
<div style="clear:both;"></div>
</div>
<div style="clear:both;"></div></div>
<div class="col-sm-12 col-md-5"><div id="ic-footer">
<a href="http://www.internetcorp.ro/" id="ic-logo" title="internetcorp BrandNewMedia" target="_blank"></a>
<span class="copyright"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2022 Internet Corp SRL</a> Toate drepturile rezervate </span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="modal fade newModal" id="calculator-salariu-net-modal" tabindex="-1" role="dialog">
<div class="modal-dialog" role="document">
<div class="modal-content">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<div class="modal-body" style="padding-top:30px; padding-bottom: 30px">
<div class="container-fluid">
<div class="row">
<div class="col-xs-12">
<br>
<h3><b>Calculator salariu net</b></h3>
<p>Calculator salariu net: Introduceți salariul brut pe care îl primiți de la angajator pentru a afla care este suma efectivă care vă intră în cont la finalul lunii. Calculatorul de salariu net dezvoltat de Wall-Street.ro va afișa defalcat principalele taxe și contribuții pe care angajatorul le plătește din salariul brut. După introducerea salariului brut, selectați în câmpul ”industrie” domeniul în care activați pentru afișarea completă a sumei în calculatorul salariului net. </p>
<br>
</div>
</div>
<form class="netCalculator" id="netCalculator">
<div class="row">
<div class="col-xs-12 col-md-3">
<div class="form-group">
<label for="brut" class="pad-l">Salariu Brut</label>
<input type="text" class="form-control" name="brut" id="brut" placeholder="Valoare salariu brut in RON" required="">
<div id="net" class="calcToggle pad">
Valoarea salariului net este: <strong> <span></span> RON</strong>
</div>
</div>
</div>
<div class="col-xs-12 col-md-6">
<div class="form-group">
<label for="calculat-industry" class="pad-l center-block">Industrie</label>
<select name="calculator-industry" id="calculator-industry" required="" class="center-block form-control form-select">
<option value="">Industria din care faceti parte</option>
<option value="administratie-publica">Administrație publică</option>
<option value="agricultura">Agricultură</option>
<option value="auto">Auto</option>
<option value="avocatura/legal">Avocatură/Legal</option>
<option value="constructii">Construcții</option>
<option value="consultanta">Consultanță</option>
<option value="comert/retail">Comerț/Retail</option>
<option value="cultura-divertisment-entertainment">Cultură/Divertisment/Entertainment</option>
<option value="finante-banci-asigurari">Finanțe/Bănci/Asigurări</option>
<option value="horeca">HoReCa</option>
<option value="it">IT</option>
<option value="imobiliare">Imobiliare</option>
<option value="industria-prelucratoare">Industria prelucrătoare</option>
<option value="invatamant">Învățământ</option>
<option value="media-pub">Media & Pub</option>
<option value="petrol-gaze-energie">Petrol, gaze și energie</option>
<option value="sanatate">Sănătate</option>
<option value="telefonie-telecomunicatii">Telefonie & Telecomunicații</option>
<option value="transporturi">Transporturi</option>
<option value="alta-industrie">Altă industrie</option>
</select>
<div id="cas" class="calcToggle pad">
Valoare CAS: <strong><span></span></strong>
</div>
<div id="cass" class="calcToggle pad-l">
Valoare CASS: <strong><span></span></strong>
</div>
<div id="ipv" class="calcToggle pad-l">
Valoare impozit pe venit: <strong><span></span></strong>
</div>
</div>
</div>
<div class="col-xs-12 col-md-3">
<div class="form-group m-b-0">
<label for="brut" class="pad-l w-100 hidden-sm hidden-xs">&nbsp;</label>
<button type="submit" id="calc" class="btn orangeRound center-block">CALCULEAZĂ</button>
</div>
</div>
<div class="col-xs-12">
<div id="disc" class="pad-l">
<small><b>*Pentru salariile brute mai mici sau egale cu 3.600 de lei, puteți primi o deducere personală variabilă. Discutați cu angajatorul privind acordarea și modul de calcul al acesteia</b></small>
</div>
</div>
</div>
</form>
</div>
<script>
	// const calcBtn = document.getElementById('calc');

	const netWrap = document.getElementById('net');
	const casWrap = document.getElementById('cas');
	const cassWrap = document.getElementById('cass');
	const ipvWrap = document.getElementById('ipv');

	// const disc = document.getElementById('disc');
	const calcToggle = document.querySelectorAll('.calcToggle');
	const netCalculator = document.getElementById('netCalculator');


	netCalculator.addEventListener('submit', (e) => {
		e.preventDefault();
		calcToggle.forEach((item) => {
			item.classList.remove('visible');
		});

		let sBrut = document.getElementById('brut').value;
		let cas = sBrut * 0.25;
		let cass = sBrut * 0.1;
		let ipv = (sBrut - cas - cass) * .1;
		let sNet = sBrut - cas - cass - ipv;
		
		let industry = document.getElementById('calculator-industry').value;


		netWrap.querySelector('span').innerHTML = sNet.toFixed(2);
		casWrap.querySelector('span').innerHTML = cas.toFixed(2);
		cassWrap.querySelector('span').innerHTML = cass.toFixed(2);
		ipvWrap.querySelector('span').innerHTML = ipv.toFixed(2);

		calcToggle.forEach((item) => {
			item.classList.add('visible');
		});
		
		ga('send', 'event', 'Calculator salariu net', sBrut, industry);
		
		$.ajax({
			method: "POST",
			url: 'https://www.wall-street.ro/calculator-salariu-net.html',
			data: { sBrut: sBrut, industry: industry },
			dataType: 'json'
		});

			
		
		

		// if (sBrut <= 3600) {
		// 	disc.classList.add('visible');
		// }
		
	});
	



</script>	</div>
</div>
</div>
</div>
</div> </div>
<div id="adoceanicorproxidngmiocv" data-icado="indexDOM" data-icado-exec="adoceanICSlotintruziv"></div><script type="text/javascript">
		
					function adoceanICSlotintruziv(){
						ado.slave('adoceanicorproxidngmiocv', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
<script src="//www.wall-street.ro/live-conference.js" type="text/javascript"></script>
<script src="https://www.wall-street.ro/js/refresh2018/vendors/jquery.min.js.pagespeed.ce.s1TMnVah2m.js"></script>
<script src="https://www.wall-street.ro/js/refresh2018/vendors/bootstrap.min.js.pagespeed.ce.WGnJbMjxkI.js" type="text/javascript"></script>
<script src="https://www.wall-street.ro/js/refresh2018/vendors/lazyload.js.pagespeed.ce.neGm9yuwFO.js" type="text/javascript"></script>
<script src="https://www.wall-street.ro/minify/cache-1625047585-c24d97289bcd5a37f43080b165dc9624.js.pagespeed.ce.pD51VHSbOA.js"></script>
<script src="https://www.wall-street.ro/minify/cache-1626941138-ea1dc0d942619e040a9f97c267bc2100.js"></script>
<script>
	
	var WSP_CALLS = WSP_CALLS || [];
	
	var WSP = {
		
		name: 		'Wall-Street',
		
		url: 		'https://www.wall-street.ro/wsp',
		js_url:		'https://www.wall-street.ro/js',
		ajax_url: 	'https://www.wall-street.ro/wsp/ajax',
		
		calls: 		WSP_CALLS || []
		
	};
	
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return false;
		js = d.createElement(s); js.id = id; js.src = 'https://www.wall-street.ro/js/wsp.js?'+(new Date()).getTime();
		fjs.parentNode.insertBefore(js, fjs);
	} (document, 'script', 'wsp-app'));
	
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'oqKaoXLBt6eCvKxKTzIFftU6jyzZH2c5wo40NdB8Ksn.87';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script src="//storage.icorp.ro/storage/inArticleBiz/deliver.js"></script>
<script src="https://pghub.io/js/pandg-sdk.js" type="text/javascript"></script>
<script type="text/javascript">
						var int_aa = setInterval(function(){
							
							if ( typeof __tcfapi!="undefined"){
								__tcfapi('getTCData', 2, (tcData, success) => {
									var metadata = {	
										gdpr: 1,
										gdpr_consent: tcData.tcString,
										ccpa: null,
										bp_id: "internetcorp"			
									};		
									var config = {
										name: "P&G",
										pixelUrl: "https://pandg.tapad.com/tag"
									};
									
									var tagger = Tapad.init(metadata, config);
									data = {};
									tagger.sync(data);									
								});
								
								clearInterval(int_aa);
							}
						},100);
					</script>
<script type="text/javascript">
					cX.callQueue.push(['invoke', function () {
					console.log(document.getElementById('AdSensedd59b95930e68366ff7d91536616d292').clientHeight);
					let isAdBlockDetected = !document.getElementById('AdSensedd59b95930e68366ff7d91536616d292').clientHeight ? 'Yes' : 'No';
					console.log('HasAdBlock : ' + isAdBlockDetected);
					cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
					cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
					document.getElementById('status').innerHTML = isAdBlockDetected;
					}]);
					</script><script src='https://www.wall-street.ro/js/ga_socials.js.pagespeed.ce.fmdp0i_02o.js'></script>
<script>
							var ADOLOADED=false;
							document.onreadystatechange = function() {
								if (document.readyState === 'complete') {
									
									cX.callQueue.push(['invoke', function(){
										if (!ADOLOADED){
											 ADOLOADED = true;
												 console.log('LoadAdo');
												 if (typeof loadconsent === 'function') {
													   loadconsent();
												 }
												if (typeof loadAdoConfig === 'function') {
		
													loadAdoConfig();
												}
												if (typeof loadAdoMaster === 'function') {
													loadAdoMaster();
												}
		
												
							if (typeof adoceanICSlotbranding970x250p1 === 'function') {
								console.log("ADO:adoceanICSlotbranding970x250p1");
								setTimeout(adoceanICSlotbranding970x250p1, 50);
							}
							
							if (typeof adoceanICSlot970x250p2 === 'function') {
								console.log("ADO:adoceanICSlot970x250p2");
								setTimeout(adoceanICSlot970x250p2, 100);
							}
							
							if (typeof adoceanICSlotintextcpc2 === 'function') {
								console.log("ADO:adoceanICSlotintextcpc2");
								setTimeout(adoceanICSlotintextcpc2, 150);
							}
							
							if (typeof adoceanICSlotcontextualcpc1 === 'function') {
								console.log("ADO:adoceanICSlotcontextualcpc1");
								setTimeout(adoceanICSlotcontextualcpc1, 3500);
							}
							
							if (typeof adoceanICSlot300x250ap1 === 'function') {
								console.log("ADO:adoceanICSlot300x250ap1");
								setTimeout(adoceanICSlot300x250ap1, 3500);
							}
							
							if (typeof adoceanICSlot300x250ap2invixinterscroller === 'function') {
								console.log("ADO:adoceanICSlot300x250ap2invixinterscroller");
								setTimeout(adoceanICSlot300x250ap2invixinterscroller, 3500);
							}
							
							if (typeof adoceanICSlotlinktextcpc3 === 'function') {
								console.log("ADO:adoceanICSlotlinktextcpc3");
								setTimeout(adoceanICSlotlinktextcpc3, 3500);
							}
							
							if (typeof adoceanICSlot300x600p1 === 'function') {
								console.log("ADO:adoceanICSlot300x600p1");
								setTimeout(adoceanICSlot300x600p1, 3500);
							}
							
							if (typeof adoceanICSlot300x600p2 === 'function') {
								console.log("ADO:adoceanICSlot300x600p2");
								setTimeout(adoceanICSlot300x600p2, 3500);
							}
							
							if (typeof adoceanICPlacementintext === 'function') {
								console.log("ADO:adoceanICPlacementintext");
								setTimeout(adoceanICPlacementintext, 3500);
							}
							
							if (typeof adoceanICSlotintruziv === 'function') {
								console.log("ADO:adoceanICSlotintruziv");
								setTimeout(adoceanICSlotintruziv, 3500);
							}
							
												
												
												var event = new CustomEvent(
												'ado::loaded',
													{
														detail: {
															message: 'user_interact',
															time: new Date(),
														}
													}
													);
												
												document.dispatchEvent(event);
										}
									}]);
		
								}
		
		
		
		
		
		
								}
		
		
							 document.addEventListener('app::user_interact', function(){
		
							});
		
		
		
						</script>
<script>
									    function loadconsent(){
									    	(function(d, t) {
									    		try {
									    			var gt = d.createElement(t),
									    				s = d.getElementsByTagName(t)[0],
									    				l = 'http' + ((location.protocol == 'https:') ? 's' : '');
									    			gt.setAttribute('async', 'async');
									    			gt.setAttribute('defer', 'defer');
									    			gt.setAttribute('data-domain-script', '080f1542-766e-4b32-8f90-b63719d13158');
									    			gt.src = l + '://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js';
									    			s.parentNode.insertBefore(gt, s);
									    		} catch (e) {}
									    	})(document, 'script')
									    };
										</script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a><noscript class="psa_add_styles"><link href="https://www.wall-street.ro/css/refresh2018/A.app.css,qord=1659114305.pagespeed.cf.E7FHSOfupP.css" rel="stylesheet" type="text/css"/></noscript><script data-pagespeed-no-defer>(function(){function b(){var a=window,c=e;if(a.addEventListener)a.addEventListener("load",c,!1);else if(a.attachEvent)a.attachEvent("onload",c);else{var d=a.onload;a.onload=function(){c.call(this);d&&d.call(this)}}};var f=!1;function e(){if(!f){f=!0;for(var a=document.getElementsByClassName("psa_add_styles"),c=0,d;d=a[c];++c)if("NOSCRIPT"==d.nodeName){var k=document.createElement("div");k.innerHTML=d.textContent;document.body.appendChild(k)}}}function g(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(e,0)}):b()}
var h=["pagespeed","CriticalCssLoader","Run"],l=this;h[0]in l||!l.execScript||l.execScript("var "+h[0]);for(var m;h.length&&(m=h.shift());)h.length||void 0===g?l[m]?l=l[m]:l=l[m]={}:l[m]=g;})();
pagespeed.CriticalCssLoader.Run();</script></body>
</html>