<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro" lang="ro">
<head>
<meta name="B-verify" content="5bad3fdbc71ddc25207e0b61902290f2b8415729"/> <meta name="verification" content="c96ec306d86bec6ad767e9029116509b"/> <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta itemprop="inLanguage" content="ro"/>
<meta name="theme-color" content="#04294b">
<meta name="publish-date" content="2022-03-16"/> <title>Dezastru la Mariupol. Un atac rusesc ar fi ucis sute de civili care se adăposteau în teatrul din...</title>
<meta name="title" content="Dezastru la Mariupol. Un atac rusesc ar fi ucis sute de civili care se adăposteau în teatrul din...">
<meta name="description" content="Primăria din Mariupol a transmis că un teatru care găzduia sute de civili a fost distrus de un atac aerian rus. Primăria din Mariupol a transmis că un teatru care găzduia sute de civili a fost distrus de un atac aerian rus."/>
<meta name="keywords" content="atac in Mariupol,dezastru umanitar,atac rusesc in Ucraina"/>
<meta itemprop="datePublished" content="2022-03-16"/>
<meta itemprop="dateModified" content="2022-03-16"/>
<meta itemprop="genre" content="News"/>
<meta itemprop="articleSection" content="Internațional"/>
<meta itemprop="wordcount" content="185"/>
<meta name="robots" content="index,follow"/>
<meta name="robots" content="NOYDIR"/>
<meta name="robots" content="NOODP"/>
<meta name="date" content="2022-03-16T20:10:49+02:00"/>
<link rel="amphtml" href="https://www.wall-street.ro/articol/International/283385/dezastru-la-mariupol-un-atac-rusesc-ar-fi-ucis-sute-de-civili-care-se-adaposteau-in-teatrul-din-oras.html-amp">
<link rel="canonical" href="https://www.wall-street.ro/articol/International/283385/dezastru-la-mariupol-un-atac-rusesc-ar-fi-ucis-sute-de-civili-care-se-adaposteau-in-teatrul-din-oras.html"/>
<link rel="alternate" type="application/rss+xml" href="https://www.wall-street.ro/rssfeeds/international.xml" title="Internațional"/>
<link rel="shortlink" href="https://wall-street.ro/ws283385"/>
<meta property="og:title" content="Dezastru la Mariupol. Un atac rusesc ar fi ucis sute de civili care se adăposteau în teatrul din oraș"/>
<meta property="og:description" content="Primăria din Mariupol a transmis că un teatru care găzduia &quot;sute de civili&quot; a fost distrus de un atac aerian rus."/>
<meta property="og:image" content="https://www.wall-street.ro/article_pictures/283385_articol.jpg?v=1647454507"/>
<meta property="og:url" content="https://www.wall-street.ro/articol/International/283385/dezastru-la-mariupol-un-atac-rusesc-ar-fi-ucis-sute-de-civili-care-se-adaposteau-in-teatrul-din-oras.html"/>
<meta property="og:type" content="article"/>
<meta property="article:publisher" content="428464880426"/>
<meta property="article:section" content="Internațional"/>
<meta property="article:tag" content="Mariupol"/>
<meta property="article:tag" content="Rusia"/>
<meta property="article:tag" content="Atac"/>
<meta property="article:tag" content="bombardament"/>
<meta property="article:tag" content="victime"/>
<meta property="article:tag" content="razboi"/>
<meta property="article:published_time" content="1647454249"/>
<meta property="article:modified_time" content="1647454524"/>
<meta property="og:see_also" content="https://wall-street.ro/ws283346"/>
<meta property="og:see_also" content="https://wall-street.ro/ws283382"/>
<meta property="og:see_also" content="https://wall-street.ro/ws283158"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Dezastru la Mariupol. Un atac rusesc ar fi ucis sute de civili care se adăposteau în teatrul din oraș">
<meta name="twitter:image:src" content="https://www.wall-street.ro/article_pictures/283385_articol.jpg?v=1647454507">
<meta name="twitter:description" content="Primăria din Mariupol a transmis că un teatru care găzduia &quot;sute de civili&quot; a fost distrus de un atac aerian rus.">
<meta name="twitter:creator" content="@WallStreetRo">
<meta name="twitter:site" content="@WallStreetRo">
<meta name="twitter:domain" content="wall-street.ro">
<meta property="og:locale" content="ro_RO"/>
<meta property="og:site_name" content="Wall-Street"/>
<meta property="fb:app_id" content="238936456169413"/>
<meta property="fb:admins" content="ganaited,seceleanu,100000855402445"/>
<meta property="fb:pages" content="428464880426">
<meta name="google-signin-clientid" content="514694813735-t76s5ujs5utdjsjf0jk73p4ki1kdfjtp.apps.googleusercontent.com"/>
<meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login"/>
<meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction"/>
<meta name="google-signin-cookiepolicy" content="single_host_origin"/>
<meta name="y_key" content="15596113f56aae48"/>
<meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB"/>
<meta name="verify-v1" content="x+JgohIQYnr167l4TU5kDGdDrNb1xmOCmh5qwAXotCI="/>
<link href="https://www.wall-street.ro/css/refresh2018/app.css?ord=1647454534" rel="stylesheet" type="text/css"/>
<!--[if lt IE 9]>
	  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
	<![endif]-->
<script async src="//pahtnf.tech/c/wallstreet.js"></script>
<script type="application/ld+json">

			{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.wall-street.ro/articol/International/283385/dezastru-la-mariupol-un-atac-rusesc-ar-fi-ucis-sute-de-civili-care-se-adaposteau-in-teatrul-din-oras.html"},"headline":"Dezastru la Mariupol. Un atac rusesc ar fi ucis sute de civili care se adăposteau în teatrul din oraș","alternativeHeadline":"Dezastru la Mariupol. Un atac rusesc ar fi ucis sute de civili care se adăposteau în teatrul din oraș","description":"Primăria din Mariupol a transmis că un teatru care găzduia &quot;sute de civili&quot; a fost distrus de un atac aerian rus.","url":"https://www.wall-street.ro/articol/International/283385/dezastru-la-mariupol-un-atac-rusesc-ar-fi-ucis-sute-de-civili-care-se-adaposteau-in-teatrul-din-oras.html","articleSection":"International","image":["https://www.wall-street.ro/article_pictures/283385_articol.jpg?v=1647454507"],"thumbnailUrl":"https://www.wall-street.ro/article_pictures/283385_articol.jpg?v=1647454507","keywords":["Mariupol","Rusia","Atac","Bombardament","Victime","Razboi","International","Actualitate"],"author": "Echipa Wall-Street.ro","dateCreated":"2022-03-16T20:10:49+02:00","datePublished":"2022-03-16T20:10:49+02:00","dateModified":"2022-03-16T20:15:24+02:00","publisher": {"@type": "Organization","name" : "Wall-street.ro","logo": {"@type": "ImageObject","url": "https://www.wall-street.ro/images/flatdesign/logo.png","width": 152,"height": 19}}}

		</script>
<script>

			var _GPD = { SITE : { flatlift: true, url : '//www.wall-street.ro', static_url : 'https://www.wall-street.ro', title : 'Wall-Street' }, PAGE : { url : 'https://www.wall-street.ro/articol/International/283385/dezastru-la-mariupol-un-atac-rusesc-ar-fi-ucis-sute-de-civili-care-se-adaposteau-in-teatrul-din-oras.html', title : 'Dezastru la Mariupol. Un atac rusesc ar fi ucis sute de civili care se adăposteau în teatrul din oraș', section : 'international' } };
			if (_GPD.PAGE.url.indexOf('http://') == -1) _GPD.PAGE.url = _GPD.SITE.url + _GPD.PAGE.url;
			_GPD.SITE.socials = { }; 
			_GPD.SITE.socials.twitter = { username: 'WallStreetRo' };

						_GPD.USER = { user_id: 0, username: "", fb_id: 0, logged_out: 0 };
			
			_GPD.PAGE.opengraph = {"title":"Dezastru la Mariupol. Un atac rusesc ar fi ucis sute de civili care se ad\u0103posteau \u00een teatrul din ora\u0219","description":"Prim\u0103ria din Mariupol a transmis c\u0103 un teatru care g\u0103zduia \"sute de civili\" a fost distrus de un atac aerian rus.","image":"https:\/\/www.wall-street.ro\/article_pictures\/283385_articol.jpg?v=1647454507","url":"https:\/\/www.wall-street.ro\/articol\/International\/283385\/dezastru-la-mariupol-un-atac-rusesc-ar-fi-ucis-sute-de-civili-care-se-adaposteau-in-teatrul-din-oras.html","short_url":"https:\/\/wall-street.ro\/ws283385","keywords":["Mariupol","Rusia","Atac","Bombardament","Victime","Razboi","International","Actualitate"],"hashtags":["wallstreet","mariupol","international","actualitate"],"section":{"title":"International","url":"https:\/\/www.wall-street.ro\/articol\/International\/index.html"},"category":{"title":"Actualitate","url":"https:\/\/www.wall-street.ro\/actualitate\/index.html"}}
			_GPD.SITE.DEVEL = false;	


			
			var USER_DATA = _GPD.USER != null ? _GPD.USER : null;
			var SITE = { 'title' : 'Wall-Street', 'socials' : { 'facebook' : { 'page_name' : 'Wall-Street.ro'}}};
			var PAGE = _GPD.PAGE;
			var CONFIGAPP = {"site_url":"https:\/\/www.wall-street.ro","pushnotification_public_key":"BIF0STPoo7sYYiptgIUYlmB4-mcEhnM30FYc9PqwPJBcTZ_v__B0RvVrb2GzsOrXp3a9riraX0xhgjSYrJTvSew"};
		</script>
<script>window.adocf = {}; window.adocf.useDOMContentLoaded = true;</script>
<script type="text/javascript" async src="//ado.icorp.ro/files/js/ado.js"></script>
<script type="text/javascript" language="JavaScript">
		
				var IC_ADO_EXTRAVARS = {loggedin : 0,blockadsenseonadocean : 1,section : "international"};
				var IC_ADO_MASTER = "9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7";
				IC_ADO_EXTRAVARS.gruptest = 0; /*[]*/ 
IC_ADO_EXTRAVARS.coronavirus = 1;/*["COVID","COVID"]*/ 
IC_ADO_EXTRAVARS.coronaviruscocacola = 1;/*["COVID","COVID"]*/ 
IC_ADO_EXTRAVARS.deces = 0; /*[]*/ 
IC_ADO_EXTRAVARS.bioderma = 1;/*["COVID","COVID"]*/ 
IC_ADO_EXTRAVARS.mondelez = 1;/*["ucis","ucis"]*/ 
IC_ADO_EXTRAVARS.cola2020 = 1;/*["atac","atac"]*/ 
IC_ADO_EXTRAVARS.war2022 = 1;/*["Rusia","Rusia"]*/ 
IC_ADO_EXTRAVARS.iqos = 0; /*[]*/ 

				</script>
<script type="text/javascript">
					 var _key = "";
					 </script>
<script type="text/javascript">
					function loadAdoConfig(){if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}ado.config({mode:"new",xml:false,consent:true,characterEncoding:true, attachReferrer: !0});ado.preview({enabled:true,emiter:"ado.icorp.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});}
					function loadAdoMaster(){
						
						ado.master({id:"9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7",server:"ado.icorp.ro", vars: IC_ADO_EXTRAVARS , keys:"international"+","+ window.cxDmpSegments });}
				</script>
<script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script>
<script>
			(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-152994-7', 'auto' ,{ 'useAmpClientId': true });

			ga(function(tracker) { 
				GA_CLIENT_ID = tracker.get('clientId'); 
				ga('set', 'dimension1', 'GA' + String(GA_CLIENT_ID));
				ga('set', 'dimension2', new Date().getTime() + '.' + Math.random().toString(36).substring(5));
				ga('set', 'dimension3', new Date().getTime());
			});

			ga('set', 'dimension4', '0');
			ga('set', 'dimension5', 'content/international');
						ga('set', 'dimension6', 'ID283385/MC12/ED84/SR4/TC0');
			



			ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');
			if (typeof _gaq =="undefined"){

				function trackEventTag(category, action, opt_label) {
					/* analytics.js send event */
					ga('send', 'event', { 'eventCategory': category, 'eventAction': action, 'eventLabel': opt_label });
					/* add delay or additional tracking here */
					return true;
				}	

				var _gaq = window._gaq || {
					push: function (ar) {
						if (ar && ar.constructor === Array && 0 in ar) {
							if (ar[0] == '_trackEvent') {
								var category = 1 in ar ? ar[1] : null, action = 2 in ar ? ar[2] : null, opt_label = 3 in ar ? ar[3] : null;
								return trackEventTag(category, action, opt_label);
							}
						}
						return true;
					}
				};
			}



		</script>
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-53GXG2V');</script>
<script defer src="https://cdn.unblockia.com/h.js"></script>
<script type="text/javascript">
								window.cX = window.cX || {}; 
								cX.callQueue = cX.callQueue || [];
								cX.callQueue.push(['setSiteId', '1138479773402378607']);
													
											
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['sync','adform']);
						cX.callQueue.push(['sync','smart']);
						 
						
								cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);
								cX.callQueue.push(['invoke', function(){
									var CX_dmp =  cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();
									window.cxDmpSegments = CX_dmp;
								}]);
								</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
								(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
								e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
								t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
								</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.wall-street.ro/articol/International/283385/dezastru-la-mariupol-un-atac-rusesc-ar-fi-ucis-sute-de-civili-care-se-adaposteau-in-teatrul-din-oras.html"/>
<script>
			document.addEventListener('app::user_interact',function(){
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '1667896353330874'); 
				fbq('track', 'PageView');
				console.log("FBPixel Loaded");
			 });
				</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView
				&noscript=1"/>
</noscript>
</head>
<body class=" adsfriendly  "><script>
					var ad = document.createElement('div');
					ad.id = 'AdSense2d5d1065e9e64f2c2b73dbb4b363f6f3';
					ad.className = 'AdSense';
					ad.style.display = 'block';
					ad.style.position = 'absolute';
					ad.style.top = '-1px';
					ad.style.height = '1px';
					document.body.appendChild(ad);
					</script>
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-53GXG2V" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<div id="ado_brandings_after_this" class="new"></div>
<div class="ws-menu">
<div class="ws-trigger-menu-left mobile-show">
<span class="line"></span>
<span class="line"></span>
<span class="line"></span>
</div>
<ul class="ws-menu-left mobileRefresh">
<li class="">
<a href="https://www.wall-street.ro/ultima-ora/index.html" data-code="ultima-ora">Ultima Oră</a>
</li>
<li class=" mobile-hide " style="display: none">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro" data-code="sectiuni">Secțiuni</a>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/actualitate/index.html" data-code="actualitate">Actualitate</a>
<div id="actualitate" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Actualitate</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Economie/index.html" title="Stiri si noutati de ultima ora din Economie">Economie</a></li>
<li><a href="https://www.wall-street.ro/articol/Social/index.html" title="Stiri si noutati de ultima ora din Social">Social</a></li>
<li><a href="https://www.wall-street.ro/articol/Politic/index.html" title="Stiri si noutati de ultima ora din Politic">Politic</a></li>
<li><a href="https://www.wall-street.ro/articol/International/index.html" title="Stiri si noutati de ultima ora din Business International">Internațional</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/International/283338/live-update-ziua-21-de-razboi-cele-mai-importante-evenimente.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'LIVE UPDATE | Război în Ucraina. Zelenski, către SUA: Eu trebuie să protejez cerul țării mele, dar am nevoie de decizia voastră']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/3/283338/70x70xp_283338_160x165-00-65.jpg.pagespeed.ic.9gr5Zlh_bp.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">LIVE UPDATE | Război în Ucraina. Zelenski, către SUA: Eu trebuie să...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Economie/283339/fmi-invadarea-ucrainei-de-catre-rusia-va-afecta-in-mod-fundamental-economia-mondiala.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'FMI: Invadarea Ucrainei de către Rusia va afecta în mod fundamental economia mondială']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/3/283339/70x70xp_283339_160x165-00-65.jpg.pagespeed.ic.xDiGeS0mTS.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">FMI: Invadarea Ucrainei de către Rusia va afecta în mod fundamental...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/International/283341/zelenski-pozitiile-din-timpul-negocierilor-suna-deja-mai-realist-dar-mai-e-nevoie-de-timp-pentru-ca-deciziile-sa-fie-in-interesul-ucrainei.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Zelenski: Poziţiile din timpul negocierilor sună deja mai realist. Dar mai e nevoie de timp pentru ca deciziile să fie în interesul Ucrainei']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/3/283341/70x70xp_283341_160x165-00-65.jpg.pagespeed.ic.15Fx23ESB6.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Zelenski: Poziţiile din timpul negocierilor sună deja mai realist....</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Social/283342/peste-440-000-de-ucraineni-au-intrat-in-romania-de-la-inceputul-razboiului.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Peste 440.000 de ucraineni au intrat în România de la începutul războiului']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/3/283342/70x70xp_283342_160x165-00-65.jpg.pagespeed.ic.MZebhQBWpp.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Peste 440.000 de ucraineni au intrat în România de la începutul...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Economie/283343/financial-forum-2022-impactul-startup-urilor-si-imm-urilor-in-romania-in-urmatorii-ani.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Financial Forum 2022 - Impactul startup-urilor și IMM-urilor în România în următorii ani']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/3/283343/70x70xp_283343_160x165-00-65.jpg.pagespeed.ic._iSQX2Tc88.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Financial Forum 2022 - Impactul startup-urilor și IMM-urilor în...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Economie/283345/rusia-ar-putea-intra-in-incapacitate-de-plata-moscova-nu-va-putea-plati-in-ruble-dobanzile-la-doua-obligatiuni-denominate-in-dolari.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Rusia ar putea intra în incapacitate de plată. Moscova nu va putea plăti în ruble dobânzile la două obligaţiuni denominate în dolari']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/3/283345/70x70xp_283345_160x165-00-65.jpg.pagespeed.ic.VlaXQG9Xgd.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Rusia ar putea intra în incapacitate de plată. Moscova nu va putea...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/International/283346/marturiile-supravietuitorilor-din-ucraina-mariupol-a-devenit-iadul-pe-pamant.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Mărturiile supraviețuitorilor din Ucraina: Mariupol a devenit „iadul pe pământ”']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/3/283346/70x70xp_283346_160x165-00-65.jpg.pagespeed.ic.a4wq9fyWqI.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Mărturiile supraviețuitorilor din Ucraina: Mariupol a devenit...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/International/283349/senatul-american-il-condamna-in-unanimitate-drept-criminal-de-razboi-pe-presedintele-rus-vladimir-putin.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Senatul american îl condamnă în unanimitate drept criminal de război pe preşedintele rus Vladimir Putin']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/3/283349/70x70xp_283349_160x165-00-65.jpg.pagespeed.ic.RNwSmYVaYR.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Senatul american îl condamnă în unanimitate drept criminal de...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Economie/283350/contributiile-la-fondurile-private-de-pensii-vor-creste-de-la-3-75-la-4-75.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Contribuțiile la fondurile private de pensii vor crește de la 3,75% la 4,75%']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/3/283350/70x70xp_283350_160x165-00-65.jpg.pagespeed.ic.DbAfySi3OM.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Contribuțiile la fondurile private de pensii vor crește de la 3,75%...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/investitii/index.html" data-code="investitii">Stiri despre Investitii</a>
<div id="investitii" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Stiri despre Investitii</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Finante-Banci/index.html" title="Stiri si noutati de ultima ora din Finanțe - Bănci">Finanțe - Bănci</a></li>
<li><a href="https://www.wall-street.ro/articol/Piete-de-capital/index.html" title="Stiri si noutati de ultima ora din Piețe de capital">Piețe de capital</a></li>
<li><a href="https://www.wall-street.ro/articol/Money/index.html" title="Stiri si noutati de ultima ora din Money">Money</a></li>
<li><a href="https://www.wall-street.ro/articol/Educatie-bursiera/index.html" title="Stiri si noutati de ultima ora din Educație Bursiera">Educație Bursiera</a></li>
<li><a href="http://curs.wall-street.ro/" title="Stiri si noutati de ultima ora din Curs valutar - Cursul de schimb publicat de BNR. Cursul valutar pentru Euro, Dolarul SUA si alte valute">Curs Valutar</a></li>
<li><a href="http://www.wall-street.ro/calculator-salariu-net.html" title="Stiri si noutati de ultima ora din Calculator salariu NET">Calculator salariu NET</a></li>
<li><a href="http://www.wall-street.ro/raft-afaceri/index.html" title="Stiri si noutati de ultima ora din Raftul cu afaceri">Raftul cu afaceri</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/283356/datoria-externa-a-romaniei-a-crescut-cu-2-8-miliarde-de-euro-intr-o-singura-luna-in-2022.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Datoria externă a României a crescut cu 2,8 miliarde de euro într-o singură lună în 2022']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/3/283356/70x70xp_283356_160x165-00-65.jpg.pagespeed.ic.dlhmZ-cqsg.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Datoria externă a României a crescut cu 2,8 miliarde de euro într-o...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Piete-de-capital/283371/guvernul-lanseaza-primele-titluri-de-stat-fidelis-pentru-populatie-pe-anul-2022.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Guvernul lansează primele titluri de stat FIDELIS pentru populație pe anul 2022']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/3/283371/70x70xp_283371_160x165-00-65.jpg.pagespeed.ic.3DOU-UvWlp.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Guvernul lansează primele titluri de stat FIDELIS pentru populație...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Piete-de-capital/137969/ing-isi-inchide-diviziile-de-brokeraj-romania-pe-lista-neagra-polonia-si-benelux-raman.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'ING isi inchide diviziile de brokeraj. Romania pe lista neagra, Polonia si Benelux raman']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/3/7/9/137969/70x70xp_137969_160x165-00-65.jpg.pagespeed.ic.G1DsDTG0O7.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">ING isi inchide diviziile de brokeraj. Romania pe lista neagra,...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Piete-de-capital/283257/transilvania-investments-cel-mai-mare-hotelier-din-romania-vrea-sa-regandeasca-portofoliul-concentrat-pe-turism.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Transilvania Investments, cel mai mare hotelier din România, vrea să regândească portofoliul concentrat pe turism']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/2/283257/70x70xp_283257_160x165-00-65.jpg.pagespeed.ic.RzyI8IF-EC.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Transilvania Investments, cel mai mare hotelier din România, vrea...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/283272/scumpirile-de-pana-acum-nu-au-fost-de-ajuns-analistii-vin-cu-cele-mai-negre-prognoze-de-pana-acum.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Scumpirile masive nu se opresc. Analiștii au cele mai negre prognoze de până acum']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/2/283272/70x70xp_283272_160x165-00-65.jpg.pagespeed.ic.a5wiS-1FqO.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Scumpirile masive nu se opresc. Analiștii au cele mai negre...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/283309/in-ce-directie-se-indreapta-economia-romaniei-raspunsul-specialistilor-live-la-financial-forum.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'În ce direcție se îndreaptă economia României? Răspunsul specialiștilor, LIVE la Financial Forum']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/3/283309/70x70xp_283309_160x165-00-65.jpg.pagespeed.ic.LDEDiMTKiR.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">În ce direcție se îndreaptă economia României? Răspunsul...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/283310/revolut-a-simplificat-operatiunile-si-renunta-la-taxe-pentru-refugiatii-din-ucraina.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Revolut a simplificat operațiunile și renunță la taxe pentru refugiații din Ucraina']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/3/283310/70x70xp_283310_160x165-00-65.jpg.pagespeed.ic.kMRvoyFtyN.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Revolut a simplificat operațiunile și renunță la taxe pentru...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/283185/oportunitati-de-creditare-rapida.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Oportunități de creditare rapidă']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/1/283185/70x70xp_283185_160x165-00-65.jpg.pagespeed.ic.LdASRGrx8l.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Oportunități de creditare rapidă</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/283226/mircea-cosea-inflatia-reala-este-de-fapt-20-22-cresterea-economica-mare-a-romaniei-a-fost-iluzorie.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Mircea Coșea: Inflația reală este de fapt 20-22%. Creșterea economică mare a României a fost iluzorie']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/2/283226/70x70xp_283226_160x165-00-65.jpg.pagespeed.ic.hg-tp_eTrk.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Mircea Coșea: Inflația reală este de fapt 20-22%. Creșterea...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/business/index.html" data-code="business">Stiri din Business</a>
<div id="business" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Stiri din Business</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Companii/index.html" title="Stiri si noutati de ultima ora din Companii">Companii</a></li>
<li><a href="https://www.wall-street.ro/articol/Real-Estate/index.html" title="Stiri si noutati de ultima ora din Real Estate, construcții, afaceri imobiliare, tranzacții imobiliare record">Imobiliare și construcții</a></li>
<li><a href="https://www.wall-street.ro/articol/Auto/index.html" title="Stiri si noutati de ultima ora din Auto">Auto</a></li>
<li><a href="https://www.wall-street.ro/articol/Agricultura/index.html" title="Stiri si noutati de ultima ora din Agricultură">Agricultură</a></li>
<li><a href="https://www.wall-street.ro/articol/Start-Up/index.html" title="Stiri si noutati de ultima ora din Start Up">Start Up</a></li>
<li><a href="https://www.wall-street.ro/articol/Careers/index.html" title="Stiri si noutati de ultima ora din Cariere">Cariere</a></li>
<li><a href="https://www.wall-street.ro/articol/Legal-Business/index.html" title="Stiri si noutati de ultima ora din Legal Business">Legal Business</a></li>
<li><a href="http://www.wall-street.ro/special/opinia-avocatului.html" title="Stiri si noutati de ultima ora din Opinia avocatului">Opinia avocatului</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Careers/283137/cum-merg-recrutarile-si-ce-joburi-se-mai-cauta-andrei-frunza-ceo-bestjobs-zona-de-vanzari-poarta-in-continuare-medalia-de-aur.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'HR Talks: Cum merg recrutările și ce joburi se mai caută. Andrei Frunză, CEO BestJobs: Zona de vânzări poartă în continuare medalia de aur']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/1/283137/70x70xp_283137_160x165-00-65.jpg.pagespeed.ic.n9N-GOn8cW.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">HR Talks: Cum merg recrutările și ce joburi se mai caută. Andrei...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Careers/283326/femei-in-businessul-romanesc-lidia-pleniceanu-alten-nimic-nu-este-garantat-e-esential-e-sa-fii-mereu-indraznet-si-sa-iti-asumi-riscuri.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Femei în businessul românesc | Lidia Pleniceanu, Alten: Nimic nu este garantat. E esențial e să fii mereu îndrăzneț și să îți asumi riscuri']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/3/283326/70x70xp_283326_160x165-00-65.jpg.pagespeed.ic.sJviW6AjFK.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Femei în businessul românesc | Lidia Pleniceanu, Alten: Nimic nu...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Careers/283340/cum-sa-te-pregatesti-corespunzator-pentru-o-intalnire-de-business.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Cum să te pregătești corespunzător pentru o întâlnire de business']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/3/283340/70x70xp_283340_160x165-00-65.jpg.pagespeed.ic.oJWIwsxrxF.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Cum să te pregătești corespunzător pentru o întâlnire de business</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Companii/283348/criza-refugiatilor-se-prelungeste-cum-poate-ajuta-mediul-de-afaceri.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Criza refugiaților se prelungește. Cum poate ajuta mediul de afaceri?']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/3/283348/70x70xp_283348_160x165-00-65.jpg.pagespeed.ic.6g-fTfPlU1.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Criza refugiaților se prelungește. Cum poate ajuta mediul de afaceri?</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Companii/283360/ministrul-finantelor-despre-companiile-din-romania-cu-actionariat-rusesc-sanctiunile-se-aplica-asa-cum-au-fost-stabilite-de-ue.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Ministrul Finanțelor, despre companiile din România cu acționariat rusesc: Sancțiunile se aplică așa cum au fost stabilite de UE']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/3/283360/70x70xp_283360_160x165-00-65.jpg.pagespeed.ic.hCcb82WEL-.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Ministrul Finanțelor, despre companiile din România cu acționariat...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/special/romaniaverde/283361/fabrica-bergenbier-a-produs-mai-multa-bere-dar-a-consumat-mai-putina-apa-in-2021.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Fabrica Bergenbier a produs mai multă bere, dar a consumat mai puțină apă în 2021']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/3/283361/70x70xp_283361_160x165-00-65.jpg.pagespeed.ic.9FMTLwCX6G.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Fabrica Bergenbier a produs mai multă bere, dar a consumat mai...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/special/romaniaverde/283365/corina-dospinoiu-auchan-am-alocat-18-din-bugetul-de-investitii-pentru-proiecte-de-sustenabilitate.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Corina Dospinoiu, Auchan: Am alocat 18% din bugetul de investiții pentru proiecte de sustenabilitate']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/3/283365/70x70xp_283365_160x165-00-65.jpg.pagespeed.ic.X7KvjMX5Fx.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Corina Dospinoiu, Auchan: Am alocat 18% din bugetul de investiții...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Careers/283372/angajatii-tmk-artrom-ameninta-cu-proteste-daca-nu-si-vor-primi-banii-pana-vineri.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Angajații TMK-Artrom amenință cu proteste dacă nu-și vor primi banii până vineri']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/3/283372/70x70xp_283372_160x165-00-65.jpg.pagespeed.ic.Zh3rwnU7xf.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Angajații TMK-Artrom amenință cu proteste dacă nu-și vor primi...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/special/romaniaverde/283379/ce-beneficii-reale-au-companiile-care-adopta-un-model-de-business-sustenabil.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Ce beneficii reale au companiile care adoptă un model de business sustenabil']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/3/283379/70x70xp_283379_160x165-00-65.jpg.pagespeed.ic.p0iKTiFvi_.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Ce beneficii reale au companiile care adoptă un model de business...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/it-media/index.html" data-code="it-media">IT & Media</a>
<div id="it-media" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">IT & Media</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/IT-C-Tehnologie/index.html" title="Stiri si noutati de ultima ora din IT & C - Tehnologia Informatiei si Comunicatii">IT & C</a></li>
<li><a href="https://www.wall-street.ro/articol/Marketing-PR/index.html" title="Stiri si noutati de ultima ora din Marketing, PR, Mass-Media, Publicitate">Media & Pub</a></li>
<li><a href="https://www.wall-street.ro/articol/New-Media/index.html" title="Stiri si noutati de ultima ora din New Media">New Media</a></li>
<li><a href="https://www.wall-street.ro/articol/ecommerce/index.html" title="Stiri si noutati de ultima ora din eCommerce">eCommerce</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/special/ecomteam/283344/retailerul-online-sezamo-isi-lanseaza-serviciile-in-romania-cu-o-flota-de-masini-electrice-si-se-va-bate-pe-cota-de-piata-cu-freshful-by-emag.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Retailerul online sezamo își lansează serviciile în România cu o flotă de mașini electrice și se va bate pe cotă de piață cu Freshful by eMAG']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/3/283344/70x70xp_283344_160x165-00-65.jpg.pagespeed.ic.qVNigqUQy1.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Retailerul online sezamo își lansează serviciile în România cu o...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/283347/emergn-intra-pe-piata-din-romania-si-planuieste-sa-se-extinda-rapid-in-2022-ajungand-la-cel-putin-100-de-angajati.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Emergn intră pe piața din România și plănuiește să se extindă rapid în 2022, ajungând la cel puțin 100 de angajați']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/3/283347/70x70xp_283347_160x165-00-65.jpg.pagespeed.ic.WYj801wbxv.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Emergn intră pe piața din România și plănuiește să se extindă rapid...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/283352/sanopass-vrea-in-metavers-pentru-inceput-lanseaza-o-colectie-de-nft-uri-cu-romanii-de-la-elrond.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'SanoPass vrea în Metavers: pentru început lansează o colecție de NFT-uri cu românii de la Elrond']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/3/283352/70x70xp_283352_160x165-00-65.jpg.pagespeed.ic.AIMaJUi_wa.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">SanoPass vrea în Metavers: pentru început lansează o colecție de...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/283355/ce-daune-i-a-provocat-anonymous-rusiei-expertii-au-verificat-daca-sunt-adevarate-declaratiile-lor.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Ce daune i-a provocat Anonymous Rusiei: experții au verificat dacă sunt adevărate declarațiile lor']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/3/283355/70x70xp_283355_160x165-00-65.jpg.pagespeed.ic.kmrLkek3_r.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Ce daune i-a provocat Anonymous Rusiei: experții au verificat dacă...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Marketing-PR/283378/analiza-leo-burnett-romanii-sunt-mai-ingrijorati-de-repercursiunile-conflictului-asupra-economiei-si-a-nivelului-de-trai-decat-de-probabilitatea-ca-romania-sa-intre-in-razboi.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Analiză Leo Burnett: Românii sunt mai îngrijorați de repercursiunile conflictului asupra economiei și a nivelului de trai, decât de probabilitatea ca România să intre în război']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/3/283378/70x70xp_283378_160x165-00-65.jpg.pagespeed.ic.BQP0_AnnuL.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Analiză Leo Burnett: Românii sunt mai îngrijorați de...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/283296/cum-sa-navighezi-in-siguranta-pe-internet-fereste-te-de-escrocherii.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Cum să navighezi în siguranță pe internet. Ferește-te de escrocherii']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/2/283296/70x70xp_283296_160x165-00-65.jpg.pagespeed.ic.GLqPmorRNl.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Cum să navighezi în siguranță pe internet. Ferește-te de escrocherii</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/special/ecomteam/283303/fan-courier-lanseaza-serviciul-de-livrare-rapida-fan-delivery-si-in-cluj-napoca-taxa-de-transport-1-leu-si-livrare-in-maximum-90-de-minute.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'FAN Courier lansează serviciul de livrare rapidă, FAN Delivery, și în Cluj-Napoca: taxă de transport 1 leu și livrare în maximum 90 de minute']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/3/283303/70x70xp_283303_160x165-00-65.jpg.pagespeed.ic.KsrYuasgP7.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">FAN Courier lansează serviciul de livrare rapidă, FAN Delivery, și...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/special/martech/283318/mediapost-martech-devine-hubspot-diamond-partner.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Mediapost Martech devine HubSpot Diamond Partner']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/3/283318/70x70xp_283318_160x165-00-65.jpg.pagespeed.ic.ZcUiN2iQdr.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Mediapost Martech devine HubSpot Diamond Partner</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/283320/cum-reusesc-rusii-sa-pacaleasca-cenzura-lui-vladimir-putin.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Cum reușesc rușii să ”păcălească” cenzura lui Vladimir Putin']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/3/283320/70x70xp_283320_160x165-00-65.jpg.pagespeed.ic.iP9cP50QJb.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Cum reușesc rușii să ”păcălească” cenzura lui Vladimir Putin</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/biz-lifestyle/index.html" data-code="biz-lifestyle">Lifestyle</a>
<div id="biz-lifestyle" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Lifestyle</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Turism/index.html" title="Stiri si noutati de ultima ora din Turism">Turism</a></li>
<li><a href="https://www.wall-street.ro/articol/Lifestyle/index.html" title="Stiri si noutati de ultima ora din Lifestyle">Lifestyle</a></li>
<li><a href="http://yourmoney.wall-street.ro/" title="Stiri si noutati de ultima ora din YourMoney - Supliment de lifestyle si leisure">YourMoney</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/283059/luviane-business-ul-cu-miros-de-parfum-dezvoltat-de-o-absolventa-de-constructii-civile.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Luviane, business-ul cu miros de parfum, dezvoltat de o absolventă de Construcții Civile']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/0/283059/70x70xp_283059_160x165-00-65.jpg.pagespeed.ic.3cnA29T13F.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Luviane, business-ul cu miros de parfum, dezvoltat de o absolventă...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Turism/169815/p-top-popularitate-j-info-tours.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', '(P) J\'Info Tours - cea mai populara agentie de turism']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/6/9/8/169815/70x70xp_169815_160x165-00-65.jpg.pagespeed.ic.dlDJurzTYS.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">(P) J'Info Tours - cea mai populara agentie de turism</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/283297/descoperire-in-timpul-lucrarilor-de-reconstructie-de-la-notre-dame-un-sarcofag-de-plumb-vechi-de-peste-600-de-ani.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Descoperire în timpul lucrărilor de reconstrucție de la Notre Dame: un sarcofag de plumb, vechi de peste 600 de ani']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/2/283297/70x70xp_283297_160x165-00-65.jpg.pagespeed.ic.6cvBwFQ_oZ.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Descoperire în timpul lucrărilor de reconstrucție de la Notre Dame:...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/283302/elon-musk-si-a-vandut-toate-casele-si-sta-acum-cu-chirie-intr-o-locuinta-de-50-000-din-texas.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Elon Musk și-a vândut toate casele și stă acum cu chirie într-o locuință de 50.000 $ din Texas. ”Uneori trăiește sub pragul sărăciei”']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/3/283302/70x70xp_283302_160x165-00-65.jpg.pagespeed.ic.HWw8Qgb5HJ.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Elon Musk și-a vândut toate casele și stă acum cu chirie într-o...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/283316/ucraina-prima-favorita-la-eurovision-la-casele-de-pariuri-cum-suna-piesa-stefania-si-de-ce-ar-putea-fi-votata-masiv.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Ucraina, prima favorită la Eurovision la casele de pariuri. Cum sună piesa ”Stefania” și de ce ar putea fi votată masiv']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/3/283316/70x70xp_283316_160x165-00-65.jpg.pagespeed.ic.oiMOX8H1ie.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Ucraina, prima favorită la Eurovision la casele de pariuri. Cum...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Turism/283322/olanda-elimina-toate-restrictiile-anti-covid-ce-recomandari-raman-totusi-in-vigoare.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Olanda elimină toate restricțiile anti-COVID. Ce recomandări rămân totuși în vigoare']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/3/283322/70x70xp_283322_160x165-00-65.jpg.pagespeed.ic.Ed1bgZNED_.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Olanda elimină toate restricțiile anti-COVID. Ce recomandări rămân...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Turism/283278/greva-pe-aeroportul-din-frankfurt-tarom-anunta-ca-un-zbor-al-sau-va-fi-afectat.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Greva pe aeroportul din Frankfurt - TAROM anunță că un zbor al său va fi afectat']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/2/283278/70x70xp_283278_160x165-00-65.jpg.pagespeed.ic.-293ihCeTw.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Greva pe aeroportul din Frankfurt - TAROM anunță că un zbor al său...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/283232/pink-floyd-isi-retrage-muzica-de-pe-platformele-din-rusia-si-belarus.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Pink Floyd își retrage muzica de pe platformele din Rusia și Belarus']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/2/283232/70x70xp_283232_160x165-00-65.jpg.pagespeed.ic.1dJJI0f8WG.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Pink Floyd își retrage muzica de pe platformele din Rusia și Belarus</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/283174/vacanta-de-paste-2022-destinatii-ieftine-pe-care-le-putem-vizita.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Vacanța de Paște 2022: destinații ieftine pe care le putem vizita']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/3/1/283174/70x70xp_283174_160x165-00-65.jpg.pagespeed.ic.t0wFysNPMa.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Vacanța de Paște 2022: destinații ieftine pe care le putem vizita</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
</ul>
<a href="https://www.wall-street.ro" class="logo">
<img src="https://www.wall-street.ro/images/refresh2018/wall-street-svg-blue.svg" alt="Wall Street RO" width="200" height="24">
</a>
<ul class="menu-right-2020 ws-menu-left mobile-hide">
<li class="retailLogo">
<a href="https://www.retail.ro/" target="_blank">
<img src="https://www.wall-street.ro/images/80x29xlogo-retail.png.pagespeed.ic.JnYmfV_0If.png" width="80" height="29" class="" alt="">
</a>
</li>
<li>
<a class="" href="https://comunicate.wall-street.ro" target="_blank"><img src="https://www.wall-street.ro/images/logo-comunicate-negativ.svg" alt="Comunicate de presa Wall-Street.ro" height="26"></a>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/special/index.html" data-code="special">Special</a>
<div id="special" class="menu-collapse">
<div class="special-wrap">
<div class="col-xs-12"><p class="orange sectionTitle">Wall-Street Special</p>	</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsored">
<h4 class="title"><a href="https://www.wall-street.ro/special/romaniaverde.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: România Verde', 'HP Tag Title Click', 'România Verde']); return true;" title="Mai multe articole din România Verde">România Verde</a></h4><a class="" href="https://www.wall-street.ro/special/romaniaverde/283379/ce-beneficii-reale-au-companiile-care-adopta-un-model-de-business-sustenabil.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: România Verde', 'HP Article Click', 'Ce beneficii reale au companiile care adoptă un model de business sustenabil']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/8/3/3/283379/xp_283379_160x165-00-65.jpg.pagespeed.ic.QYs1F7UOov.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/8/3/3/283379/p_283379_160x165-00-65.jpg" alt="Ce beneficii reale au companiile care adoptă un model de business sustenabil" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Ce beneficii reale au companiile care adoptă un model de business...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsored">
<h4 class="title"><a href="https://www.wall-street.ro/special/ecomteam.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ecomTEAM', 'HP Tag Title Click', 'ecomTEAM']); return true;" title="Mai multe articole din ecomTEAM">ecomTEAM</a></h4><a class="" href="https://www.wall-street.ro/special/ecomteam/283344/retailerul-online-sezamo-isi-lanseaza-serviciile-in-romania-cu-o-flota-de-masini-electrice-si-se-va-bate-pe-cota-de-piata-cu-freshful-by-emag.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ecomTEAM', 'HP Article Click', 'Retailerul online sezamo își lansează serviciile în România cu o flotă de mașini electrice și se va bate pe cotă de piață cu Freshful by eMAG']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/8/3/3/283344/xp_283344_160x165-00-65.jpg.pagespeed.ic.VPhHGNnhRG.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/8/3/3/283344/p_283344_160x165-00-65.jpg" alt="Retailerul online sezamo își lansează serviciile în România cu o flotă de mașini electrice și se va bate pe cotă de piață cu Freshful by eMAG" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Retailerul online sezamo își lansează serviciile în România cu...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsored">
<h4 class="title"><a href="https://www.wall-street.ro/special/martech.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Martech Bold', 'HP Tag Title Click', 'Martech Bold']); return true;" title="Mai multe articole din Martech Bold">Martech Bold</a></h4><a class="" href="https://www.wall-street.ro/special/martech/283318/mediapost-martech-devine-hubspot-diamond-partner.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Martech Bold', 'HP Article Click', 'Mediapost Martech devine HubSpot Diamond Partner']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/8/3/3/283318/xp_283318_160x165-00-65.jpg.pagespeed.ic.1x_MoegMZX.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/8/3/3/283318/p_283318_160x165-00-65.jpg" alt="Mediapost Martech devine HubSpot Diamond Partner" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Mediapost Martech devine HubSpot Diamond Partner</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a><a href="https://www.mediapost-martech.com/contact?utm_source=wallstreet&utm_medium=articol&utm_campaign=wallstreet" target="_blank" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Martech Bold', 'HP Logo Click', 'https://www.mediapost-martech.com/contact?utm_source=wallstreet&utm_medium=articol&utm_campaign=wallstreet']); return true;" rel="nofollow"><img data-src="https://www.wall-street.ro/image_thumbs/thumbs/de5/de5643eb157dbdf2340ef20be37ba25e-160x100-00-85.jpg?v=1647454534" data-original="https://www.wall-street.ro/image_thumbs/thumbs/de5/de5643eb157dbdf2340ef20be37ba25e-160x100-00-85.jpg?v=1647454534" alt="Martech Bold" class="lazyload sponsor"/></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/ceocorner.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: CEO Corner', 'HP Tag Title Click', 'CEO Corner']); return true;" title="Mai multe articole din CEO Corner">CEO Corner</a></h4><a class="" href="https://www.wall-street.ro/special/ceocorner/283017/beatrice-dumitrascu-one-united-este-fundamental-gresit-sa-crezi-ca-nu-poti-fi-egala-cu-un-barbat.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: CEO Corner', 'HP Article Click', 'Beatrice Dumitrașcu, One United Properties: Este fundamental greșit să crezi că nu poți fi egală cu un bărbat']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/8/3/0/283017/xp_283017_160x165-00-65.jpg.pagespeed.ic.S5PqG4_-WP.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/8/3/0/283017/p_283017_160x165-00-65.jpg" alt="Beatrice Dumitrașcu, One United Properties: Este fundamental greșit să crezi că nu poți fi egală cu un bărbat" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Beatrice Dumitrașcu: Este greșit să crezi că nu poți fi egală cu un...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/hr-talks.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: HR Talks', 'HP Tag Title Click', 'HR Talks']); return true;" title="Mai multe articole din HR Talks">HR Talks</a></h4><a class="" href="https://www.wall-street.ro/special/hr-talks/282654/video-hr-talks-codruta-ilie-hr-director-clinicile-dr-leahu-avem-dificultati-in-gasi-specialitati-diferite-cand-avem-nevoie-de-ele.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: HR Talks', 'HP Article Click', 'VIDEO HR TALKS | Codruța Ilie, HR Director Clinicile Dr. Leahu: Avem dificultăți în găsi specialități diferite, când avem nevoie de ele']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/8/2/6/282654/xp_282654_160x165-00-65.jpg.pagespeed.ic.v9_QFek5YA.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/8/2/6/282654/p_282654_160x165-00-65.jpg" alt="VIDEO HR TALKS | Codruța Ilie, HR Director Clinicile Dr. Leahu: Avem dificultăți în găsi specialități diferite, când avem nevoie de ele" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">HR Dr. Leahu: Generațiile noi de medici au avut mai puține ocazii...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/businessimunlafrauda.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Business imun la fraudă', 'HP Tag Title Click', 'Business imun la fraudă']); return true;" title="Mai multe articole din Business imun la fraudă">Business imun la fraudă</a></h4><a class="" href="https://www.wall-street.ro/special/businessimunlafrauda/282064/marius-porceanu-ceo-spia-frauda-din-anumite-industrii-afecteaza-in-sistem-domino-toate-celelalte-ramuri-economice.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Business imun la fraudă', 'HP Article Click', 'Marius Porceanu, CEO SPIA: Frauda din anumite industrii afectează în sistem „domino” toate celelalte ramuri economice']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/8/2/0/282064/xp_282064_160x165-00-65.jpg.pagespeed.ic.6qKLzcBbia.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/8/2/0/282064/p_282064_160x165-00-65.jpg" alt="Marius Porceanu, CEO SPIA: Frauda din anumite industrii afectează în sistem „domino” toate celelalte ramuri economice" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">SPIA: Frauda din anumite industrii le afectează în sistem „domino”...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a><a href="https://spiaromania.com" target="_blank" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Business imun la fraudă', 'HP Logo Click', 'https://spiaromania.com']); return true;" rel="nofollow"><img data-src="https://www.wall-street.ro/image_thumbs/thumbs/29f/29f6206f7854d8c9324782f3372f3b5d-160x100-00-85.jpg?v=1647454534" data-original="https://www.wall-street.ro/image_thumbs/thumbs/29f/29f6206f7854d8c9324782f3372f3b5d-160x100-00-85.jpg?v=1647454535" alt="Business imun la fraudă" class="lazyload sponsor"/></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/wsdrivetest.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: WSDriveTest: mașini pe care le-am testat pentru tine', 'HP Tag Title Click', 'WSDriveTest: mașini pe care le-am testat pentru tine']); return true;" title="Mai multe articole din WSDriveTest: mașini pe care le-am testat pentru tine">WSDriveTest: mașini pe care le-am testat pentru tine</a></h4><a class="" href="https://www.wall-street.ro/special/wsdrivetest/281362/wsdrivetest-cu-noul-mercedes-benz-citan-tourer-un-monovolum-polivalent.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: WSDriveTest: mașini pe care le-am testat pentru tine', 'HP Article Click', '#WSDriveTest cu noul Mercedes-Benz Citan Tourer, un monovolum polivalent']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/8/1/3/281362/xp_281362_160x165-00-65.jpg.pagespeed.ic.6wdw-vrPoo.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/8/1/3/281362/p_281362_160x165-00-65.jpg" alt="#WSDriveTest cu noul Mercedes-Benz Citan Tourer, un monovolum polivalent" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">#WSDriveTest cu noul Mercedes-Benz Citan Tourer, un monovolum...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/retailarena.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: RetailArena', 'HP Tag Title Click', 'RetailArena']); return true;" title="Mai multe articole din RetailArena">RetailArena</a></h4><a class="" href="https://www.wall-street.ro/special/retailarena/278388/marian-simpetru-esolutions-business-urile-din-retail-trebuie-sa-investeasca-in-tehnologie-si-sa-isi-adapteze-strategia.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: RetailArena', 'HP Article Click', 'Marian Sîmpetru, eSolutions: Business-urile din retail trebuie să investească în tehnologie']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/8/3/278388/xp_278388_160x165-00-65.jpg.pagespeed.ic.uJZmmERQg0.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/8/3/278388/p_278388_160x165-00-65.jpg" alt="Marian Sîmpetru, eSolutions: Business-urile din retail trebuie să investească în tehnologie" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Marian Sîmpetru, eSolutions: Business-urile trebuie să investească...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</li>
<li class="">
<a href="https://conferinte.wall-street.ro" data-code="conferinte">Conferințe</a>
</li>
</ul>
<div class="main-search-wrap">
<div class="overlay"></div>
<div class="close"><i class="fa fa-close"></i></div>
<form action="//www.wall-street.ro/search.html" method="post" id="menu-search-v3"><input class="form-control" type="text" name="keyword" id="search_keyword_input_v2" placeholder="cauta articole..."><button type="submit" name="submit" value=""><i class="fa fa-search"></i></button></form>
</div>
<div class="wrap">
<a href="#" id="menu-search"><i class="fa fa-search"></i></a>
<a href="https://www.wall-street.ro/wsp/" id="menu-user" data-wsp-modal="join"><i class="fa fa-user"></i></a>
</div>
</div>
<div class="ads ads-branding minh-250" id="branding-holder">
<div id="adoceanicorproqgojmukqsg" data-icado="indexDOM" data-icado-exec="adoceanICSlotbranding970x250p1"></div><script type="text/javascript">
		
					function adoceanICSlotbranding970x250p1(){
						ado.slave('adoceanicorproqgojmukqsg', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
<div id="header-ads" class="container">
</div>
<div id="site">
<div class="mobile-hide">
<div class="container">
<div id="pg_breakingnews" class="live"><div class="pg_bn_block"><strong class="bkn-label"><img src="https://www.wall-street.ro/images/xws-tv-no-siteBN.png.pagespeed.ic.5D3No5Xlya.png" width="44" height="30"/></strong><a href="https://www.wall-street.ro/special/ecomteam/274409/ecommerce-monday-sandu-babasan-blugento-magazinele-online-nu-trebuie-sa-se-uite-doar-la-piata-din-romania.html" onclick="_gaq.push([ '_trackEvent', 'BreakingNews', 'Stripe Click', 'eCommerce Monday Sandu Băbășan, Blugento: Magazinele online nu trebuie să se uite doar la piața din România' ]); return true;"><img class="pg_bn_picture" src="https://www.wall-street.ro/image_thumbs/thumbs/435/43547ef3fe5122aa388b3adec483fbf9-64x64-00-75.jpg?v=1647454535" alt="eCommerce Monday Sandu Băbășan, Blugento: Magazinele online nu..."><span class="pg_bn_title"><span>eCommerce Monday Sandu Băbășan, Blugento: Magazinele online nu trebuie...</span></span></a></div></div>
</div>
</div>
<div class="default ">
<script>
		var article_id = 283385;
</script>
<span itemprop="copyrightHolder provider sourceOrganization" itemscope itemtype="http://schema.org/Organization" itemid="https://www.wall-street.ro">
<meta itemprop="name" content="WallStreet.ro"/>
<meta itemprop="url" content="https://www.wall-street.ro"/>
</span>
<article class="article-wrap  ">
<div class="container">
<div class="articleHeader">
<div class="row">
<div class="col-xs-12">
<h1 class="article-title">Dezastru la Mariupol. Un atac rusesc ar fi ucis sute de civili care se adăposteau în teatrul din oraș</h1>
</div>
<div class="col-xs-12 col-md-8">
<div class="article-image-social ">
<div class="image">
<img class="img-responsive" src="https://www.wall-street.ro/image_thumbs/thumbs/a7c/xa7cb18e2c559cd84f87b451c4026d622-1063x560-00-86.jpg,qv=1647454507.pagespeed.ic.oghiG9Qdx3.jpg" width="1063" height="560" alt="Dezastru la Mariupol. Un atac rusesc ar fi ucis sute de civili care se adăposteau în teatrul din oraș"/>
<div class="article-infos">
<a href="https://www.wall-street.ro/redactie.html" class="editor first"><span>Wall-Street</span></a><span class="data"><a href="http://arhiva.wall-street.ro/informatii/2022/Martie/International" class="de-ultima-ora">16 Martie 2022 20:10</a>, <a href="https://www.wall-street.ro/articol/International/index.html">Internațional</a></span>
<a href="https://www.wall-street.ro/articol/Ultima-Ora/index.html"><span class="label ultima-ora">Ultima ora</span></a>
</div>
</div>
<ul class="list-unstyled sharebox">
<li class="facebook"><a href="#" class="share_button" data-type="facebook" data-url="https://www.wall-street.ro/articol/International/283385/dezastru-la-mariupol-un-atac-rusesc-ar-fi-ucis-sute-de-civili-care-se-adaposteau-in-teatrul-din-oras.html"><i class="fa fa-facebook-f"></i></a></li>
<li class="twitter"><a href="#" class="share_button" data-type="twitter" data-title="Dezastru la Mariupol. Un atac rusesc ar fi ucis sute de civili care se adăposteau în teatrul din oraș" data-url="https://wall-street.ro/ws283385"><i class="fa fa-twitter"></i></a></li>
<li class="linkedin"><a href="#" class="share_button" data-type="linkedin" data-url="https://www.wall-street.ro/articol/International/283385/dezastru-la-mariupol-un-atac-rusesc-ar-fi-ucis-sute-de-civili-care-se-adaposteau-in-teatrul-din-oras.html"><i class="fa fa-linkedin"></i></a></li>
</ul>
</div>
</div>
<div class="col-xs-12 col-md-4">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="Rusia ar putea intra în incapacitate de plată. Moscova nu va putea plăti în ruble dobânzile la două obligaţiuni denominate în dolari" href="https://www.wall-street.ro/articol/Economie/283345/rusia-ar-putea-intra-in-incapacitate-de-plata-moscova-nu-va-putea-plati-in-ruble-dobanzile-la-doua-obligatiuni-denominate-in-dolari.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/364/x3649c30c05e0f876b2829f08b3d18348-280x200-00-75.jpg,qv=1647420660.pagespeed.ic.HPOpscaONB.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/364/x3649c30c05e0f876b2829f08b3d18348-280x200-00-65.jpg,qv=1647420660.pagespeed.ic.b2eGL5Rdy5.jpg" alt="Rusia ar putea intra în incapacitate de plată. Moscova nu va putea plăti în..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Rusia are datorii de 117 mil. dolari și ar putea intra &icirc;n incapacitate de plată</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Ce daune i-a provocat Anonymous Rusiei: experții au verificat dacă sunt adevărate declarațiile lor" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/283355/ce-daune-i-a-provocat-anonymous-rusiei-expertii-au-verificat-daca-sunt-adevarate-declaratiile-lor.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/ca8/xca83fc0fd4878e076a1b2c136f4c9f59-280x200-00-75.jpg,qv=1647429251.pagespeed.ic.1goJSf9YWX.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/ca8/xca83fc0fd4878e076a1b2c136f4c9f59-280x200-00-65.jpg,qv=1647429251.pagespeed.ic.kjEkUN_0Mt.jpg" alt="Ce daune i-a provocat Anonymous Rusiei: experții au verificat dacă sunt..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Ce lovituri au dat hackerii de la Anonymous &icirc;n Rusia de la &icirc;nceputul războiului</h4>
</div>
</a>
</li>	<li class="item ">
<a title="HR Talks: Cum merg recrutările și ce joburi se mai caută. Andrei Frunză, CEO BestJobs: Zona de vânzări poartă în continuare medalia de aur" href="https://www.wall-street.ro/articol/Careers/283137/cum-merg-recrutarile-si-ce-joburi-se-mai-cauta-andrei-frunza-ceo-bestjobs-zona-de-vanzari-poarta-in-continuare-medalia-de-aur.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/815/x815795c345a3b927ba20663634085fb2-280x200-00-75.jpg,qv=1646931370.pagespeed.ic.CxVfcEC_mE.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/815/x815795c345a3b927ba20663634085fb2-280x200-00-65.jpg,qv=1646931370.pagespeed.ic.0AI31GPCRN.jpg" alt="HR Talks: Cum merg recrutările și ce joburi se mai caută. Andrei Frunză, CEO..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Ce joburi se caută. Frunză, CEO BestJobs: Zona de v&acirc;nzări poartă medalia de aur</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Senatul american îl condamnă în unanimitate drept criminal de război pe preşedintele rus Vladimir Putin" href="https://www.wall-street.ro/articol/International/283349/senatul-american-il-condamna-in-unanimitate-drept-criminal-de-razboi-pe-presedintele-rus-vladimir-putin.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/7d1/x7d1b67f63fa880a4aaabb88d150ff1da-280x200-00-75.jpg,qv=1647425409.pagespeed.ic.-um7gnRCFQ.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/7d1/x7d1b67f63fa880a4aaabb88d150ff1da-280x200-00-65.jpg,qv=1647425409.pagespeed.ic.yBBjlgua44.jpg" alt="Senatul american îl condamnă în unanimitate drept criminal de război pe..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Vladimir Putin este un criminal de război, a decis senatul din SUA</h4>
</div>
</a>
</li>	</li>
</ul>
</div>
</div>
</div>
</div>
<div class="container minh-250">
<div id="adoceanicorprotfhtixqlxl" data-icado="indexDOM" data-icado-exec="adoceanICSlot970x250p2"></div><script type="text/javascript">
		
					function adoceanICSlot970x250p2(){
						ado.slave('adoceanicorprotfhtixqlxl', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
<div class="container articleContent">
<div class="row d-md-flex">
<div class="col-xs-12 col-md-8">
<div class="articleText" id="intertext_intertext1">
<div class="article-excerpt">
<p>Primăria din Mariupol a transmis că un teatru care găzduia "sute de civili" a fost distrus de un atac aerian rus.</p>
<div class="linktext">
<div id="adoceanicorprokimgdpojsa" data-icado="indexDOM" data-icado-exec="adoceanICSlotintextcpc2"></div><script type="text/javascript">
		
					function adoceanICSlotintextcpc2(){
						ado.slave('adoceanicorprokimgdpojsa', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
<div id="adoceanicorpronhfqprefxf" data-icado="indexDOM" data-icado-exec="adoceanICSlotcontextualcpc1"></div><script type="text/javascript">
		
					function adoceanICSlotcontextualcpc1(){
						ado.slave('adoceanicorpronhfqprefxf', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
</div>
<div class="adBox adBox1 minh-250">
<div id="adoceanicorprooohjkqisls" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap1"></div><script type="text/javascript">
		
					function adoceanICSlot300x250ap1(){
						ado.slave('adoceanicorprooohjkqisls', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
<p>În același timp, tirurile ruseşti asupra civililor care fugeau din Mariupol, oraş-port asediat de peste două săptămâni în sud-estul Ucrainei, s-au soldat cu morţi şi răniţi, a anunţat armata ucraineană, citată de AFP, conform Agerpres.<blockquote class="twitter-tweet">
<p>Another horrendous war crime in Mariupol. Massive Russian attack on the Drama Theater where hundreds of innocent civilians were hiding. The building is now fully ruined. Russians could not have not known this was a civilian shelter. Save Mariupol! Stop Russian war criminals! <a href="https://t.co/bIQLxe7mli" target="_blank" data-type="outlink" rel="nofollow" target="_blank">pic.twitter.com/bIQLxe7mli</a>— Dmytro Kuleba (@DmytroKuleba) <a href="https://twitter.com/DmytroKuleba/status/1504141027879313412?ref_src=twsrc%5Etfw" target="_blank" data-type="outlink" rel="nofollow" target="_blank">March 16, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<p><strong>Un convoi de civili care pleca din Mariupol spre Zaporojie a fost vizat de tiruri cu lansatoare de rachete multiple Grad în jurul orei locale 15:30 (13:30 GMT)</strong>, a indicat armata ucraineană pe Telegram, publicând fotografia unui copil rănit şi însângerat.<div class="ad-in-artilce inArticle">
<div id="adoceanicorprornqsgtonfx" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap2invixinterscroller"></div><script type="text/javascript">
		
					function adoceanICSlot300x250ap2invixinterscroller(){
						ado.slave('adoceanicorprornqsgtonfx', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script> </div><a href="https://www.retail.ro/jobs/index.html?utm_source=https://www.wall-street.ro&utm_medium=inArticleBanner&utm_campaign=Retail+jobs+promo" target="_blank">
<img src="https://storage.icorp.ro/storage/html5/211026_7914_r1635258356/RJ-Midget-Angajator_210eb158e739c663a5fe6cb2c3ee0d1f.png" class="img-flui img-responsive" width="636" height="252" alt="Retail jobs" style="width: 100%;height: auto">
</a>
<p>"Conform unui prim bilanţ, sunt persoane decedate", adaugă forţele armate ucrainene, care nu au încă un bilanţ exact al victimelor în cazul acestui incident.
<p>În acelaşi timp, <strong>în regiunea Herson există riscul unui dezastru umanitar</strong>, a avertizat ombudsmanul ucrainean Liudmila Denisova, citată de DPA.
<p class="wsp">Sursa foto: Shutterstock</p>
<div id="adoceanicorproujktjjssbq" data-icado="indexDOM" data-icado-exec="adoceanICSlotlinktextcpc3"></div><script type="text/javascript">
		
					function adoceanICSlotlinktextcpc3(){
						ado.slave('adoceanicorproujktjjssbq', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
<div class="mt-2 text-right google-news-subscribe">
Abonează-te pe <a onclick="ga('send', 'event', 'track-GoogleNews', 'Click https://www.wall-street.ro/articol/International/283385/dezastru-la-mariupol-un-atac-rusesc-ar-fi-ucis-sute-de-civili-care-se-adaposteau-in-teatrul-din-oras.html')" target="_blank" href="https://news.google.com/publications/CAAiEDtg0RbwL6dQl_zkq3FR4h4qFAgKIhA7YNEW8C-nUJf85KtxUeIe?ceid=RO:ro&oc=3"></a>
</div>
<p class="mt-4 mb-4" style="background-color: #eee; font-size:16px; padding: 5px 10px"><a href="https://www.wall-street.ro/calculator-salariu-net.html"><b>Calculator Salariu: Află câți bani primești în mână în funcție de salariul brut »</b></a></p>
<div class="author-page ">
<div class="row">
<div class="col-xs-12">
<div style="font-weight: 100;font-size:30px; line-height: 1.2;font-family: 'Roboto Slab'; margin-bottom: 1rem">Despre autor</div>
</div>
<div class="col-xs-12 col-sm-12" style="font-size:14px;line-height: 18px;">
<div class="social">
<a href="https://twitter.com/wallstreetro" title="Wall-Street pe Twitter" target="_blank" class="social-icon twitter"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/WallStreetRo" title="Wall-Street pe Facebook" target="_blank" class="social-icon facebook"><i class="fa fa-facebook"></i></a>
<a href="https://www.linkedin.com/company/wall-street-ro" title="Wall-Street pe LinkedIn" target="_blank" class="social-icon linkedin"><i class="fa fa-linkedin"></i></a>
<a href="mailto:redactie@wall-street.ro" class="social-icon email"><i class="fa fa-envelope"></i></a>
</div>
Wall-Street.ro este un cotidian de business fondat în 2005, parte a grupului InternetCorp, unul dintre cei mai mari jucători din industria românească de publishing online.
Pe parcursul celor peste 15 ani de prezență pe piața media, ne-am propus să fim o sursă de inspirație pentru mediul de business, dar și un canal de educație pentru pentru celelalte categorii de public interesate de zona economico-financiară.
În plus, Wall-Street.ro are o experiență de 10 ani în organizarea de evenimente B2B, timp în care a susținut peste 100 de conferințe pe domenii precum Ecommerce, banking, retail, pharma&sănătate sau imobiliare. Astfel, am reușit să avem o acoperire completă - online și offline - pentru tot ce înseamnă business-ul de calitate.
</div>
<div class="col-xs-12" style="font-size:14px;line-height: 18px;">
<p class="text-right"><a href="https://www.wall-street.ro/redactie.html" title="">Redactia Wall-Street &raquo;</a></p>
</div>
</div>
</div>
<hr>
<p class="lead mb-5">
Te-ar putea interesa și:
</p>
<div class="mb-5 onnHolder onnetwork-holder">
<script type="text/javascript">

							function loadONNandSetupAd() {


								(function(d, t) {
									try {
										var gt = d.createElement(t),
										s = d.getElementsByTagName(t)[0],
										l = 'http' + ((location.protocol == 'https:') ? 's' : '');
										gt.setAttribute('async', 'async');
										gt.setAttribute('defer', 'defer');

										gt.src = l + '://video.onnetwork.tv/embed.php?sid=dkksMCxFRA==';
										var s = document.getElementById('onnScript');
										s.parentNode.insertBefore(gt, s);
									} catch (e) { }
								})(document, 'script')

								if (window.innerWidth <= 991) {

									var callSetupAd = false;
									function receiveMediaInfo(e) {
										try{
											if (!e.data.indexOf || (e.data.indexOf("onntv://")!=0)){ return ; }
											var com = { } ;
											try{
												com = JSON.parse(e.data.substr(8));
											}catch(e){ com = { };}
											if ((com.comm == "adnotpresent" || com.comm=="adcomplete") && !callSetupAd){
												ado.config({ mode: "new", xml: false, consent: true, characterEncoding: true, defer: true });
												ado.placement({ id: 'ado-F4oxHatmXFs.2YEcZBQRHp_hs5x5YzJjoB22aTrWZ9j.b7', server: 'lv.adocean.pl' });
												window.ONTVhideAllMiniature();
												callSetupAd = true;
											}
										}catch(e){ }
									}
									window.addEventListener('message', receiveMediaInfo );

								}

							}
							
							cX.callQueue.push(['invoke', loadONNandSetupAd]);

						</script>
<div id="onnScript"></div>
</div>
<script>
						document.addEventListener('app::user_interact',function(){
							(function(d, t) {
								try {
									var gt = d.createElement(t),
									s = d.getElementsByTagName(t)[0],
									l = 'http' + ((location.protocol == 'https:') ? 's' : '');
									gt.setAttribute('async', 'async');
									gt.setAttribute('defer', 'defer');

									gt.src = l + '://a.teads.tv/page/73871/tag';
									var s = document.getElementById('tadsUserInteract');
									s.parentNode.insertBefore(gt, s);
								} catch (e) {}
							})(document, 'script')
						});

					</script>
<div id="tadsUserInteract"></div>
</div>
<div class="clearfix"></div>
<div class="related-tags">
<ul>
<li class="title">Mai multe despre...</li>
<li><a title="Articole despre Mariupol" href="https://www.wall-street.ro/tag/mariupol.html">Mariupol</a></li>
<li><a title="Articole despre Rusia" href="https://www.wall-street.ro/tag/rusia.html">Rusia</a></li>
<li><a title="Articole despre Atac" href="https://www.wall-street.ro/tag/atac.html">Atac</a></li>
<li><a title="Articole despre bombardament" href="https://www.wall-street.ro/tag/bombardament.html">bombardament</a></li>
<li><a title="Articole despre victime" href="https://www.wall-street.ro/tag/victime.html">victime</a></li>
<li><a title="Articole despre razboi" href="https://www.wall-street.ro/tag/razboi.html">razboi</a></li>
</ul>
</div>
</div>
<div class="col-xs-12 col-md-4">
<div class="sidebarBox">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="Visa vrea standardizarea sistemelor de plată la încărcarea vehiculelor electrice" href="https://www.futurebanking.ro/visa-vrea-standardizarea-sistemelor-de-plata-la-incarcarea-vehiculelor-electrice?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/b288bd28278dda7e62d2498424360090.jpg" alt="Visa vrea standardizarea sistemelor de plată la încărcarea vehiculelor electrice" class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Visa vrea standardizarea sistemelor de plată la &icirc;ncărcarea vehiculelor electrice</h4>
<p><small>Sursa: <b>futurebanking.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="BeeFast se extinde în noi orașe, crește tarifele de curierat și vizează o dublare a cifrei de afaceri în 2022" href="https://www.retail.ro/articole/interviuri-si-analize/beefast-se-extinde-in-noi-orase-creste-tarifele-de-curierat-si-vizeaza-o-dublare-a-cifrei-de-afaceri-in-2022-6353.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/cc37b8c3625d45c93095c245829b3005.jpeg" alt="BeeFast se extinde în noi orașe, crește tarifele de curierat și vizează o..." class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>BeeFast se extinde &icirc;n noi orașe, crește tarifele de curierat și vizează o...</h4>
<p><small>Sursa: <b>retail.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="Sondaj PwC: ce știu companiile din UE despre Green Deal (Pactul Verde European)" href="https://green.start-up.ro/ro/sondaj-pwc-ce-stiu-companiile-din-ue-despre-green-deal-pactul-verde-european/?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/694544aa49f01420523a8fa96087a142.jpg" alt="Sondaj PwC: ce știu companiile din UE despre Green Deal (Pactul Verde European)" class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Sondaj PwC: ce știu companiile din UE despre Green Deal (Pactul Verde European)</h4>
<p><small>Sursa: <b>green.start-up.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title=" Ce faci atunci când oamenii te calcă în picioare? Începi să te iubești mai mult pe tine! " href="https://www.garbo.ro/articol/Lifestyle/29359/ce-faci-atunci-cand-oamenii-te-calca-in-picioare-incepi-sa-te-iubesti-mai-mult-pe-tine.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/3ba6814f53669789f9f2104d376ad6f6.jpg" alt="Ce faci atunci când oamenii te calcă în picioare? Începi să te iubești mai..." class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4> Ce faci atunci c&acirc;nd oamenii te calcă &icirc;n picioare? &Icirc;ncepi să te iubești mai...</h4>
<p><small>Sursa: <b>garbo.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="Startup-ul fondat de un român doctor în economie, investiție de 1.45 mil. euro" href="https://start-up.ro/startup-ul-fondat-de-un-roman-doctor-in-economie-investitie-de-1-45-mil-euro/?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/9a2de60ad0951141c287d304ae8246b9.jpg" alt="Startup-ul fondat de un român doctor în economie, investiție de 1.45 mil. euro" class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Startup-ul fondat de un rom&acirc;n doctor &icirc;n economie, investiție de 1.45 mil. euro</h4>
<p><small>Sursa: <b>start-up.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="Ruby, protagonistă într-un nou film! Vedeta i-a dat vestea cea mare bunicii sale " href="https://www.kudika.ro/articol/art-fun/68043/ruby-protagonista-intr-un-nou-film-vedeta-i-a-dat-vestea-cea-mare-bunicii-sale.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/a00abc8fbf3700827b264c6ffe85d733.jpg" alt="Ruby, protagonistă într-un nou film! Vedeta i-a dat vestea cea mare bunicii..." class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Ruby, protagonistă &icirc;ntr-un nou film! Vedeta i-a dat vestea cea mare bunicii...</h4>
<p><small>Sursa: <b>kudika.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="Vladimir Putin spune că „operațiunea” din Ucraina „se derulează cu succes” și va fi dusă până la capăt " href="https://www.9am.ro/stiri/International/356228/vladimir-putin-spune-ca-operatiunea-din-ucraina-se-deruleaza-cu-succes-si-va-fi-dusa-pana-la-capat.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://www.9am.ro/article_pictures/356228_main.jpg" alt="Vladimir Putin spune că „operațiunea” din Ucraina „se derulează cu succes” și..." class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Vladimir Putin spune că &bdquo;operațiunea&rdquo; din Ucraina &bdquo;se derulează cu succes&rdquo; și...</h4>
<p><small>Sursa: <b>9am.ro</b></small></p>
</div>
</a>
</li>
</li>
</ul>
</div>
<div class="sidebarBox minh-lg-600">
<div id="adoceanicorpromdcqopdouw" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x600p1"></div><script type="text/javascript">
		
					function adoceanICSlot300x600p1(){
						ado.slave('adoceanicorpromdcqopdouw', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
<div class="sidebarBox">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="Vladimir Putin vede &quot;paşi pozitivi&quot; în negocierile cu Ucraina" href="https://www.wall-street.ro/articol/International/283171/vladimir-putin-vede-pasi-pozitivi-in-negocierile-cu-ucraina.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/42e/x42e527499b7385f3840af1fb8902c37b-280x200-00-75.jpg,qv=1647003699.pagespeed.ic.ktYLXS2M7K.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/42e/x42e527499b7385f3840af1fb8902c37b-280x200-00-65.jpg,qv=1647003699.pagespeed.ic.23smPMd1io.jpg" alt="Vladimir Putin vede &quot;paşi pozitivi&quot; în negocierile cu Ucraina" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Vladimir Putin vede &quot;paşi pozitivi&quot; &icirc;n negocierile cu Ucraina</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Erdogan: Invazia rusă în Ucraina a evidențiat „falimentul” ONU" href="https://www.wall-street.ro/articol/International/283196/erdogan-invazia-rusa-in-ucraina-a-evidentiat-falimentul-onu.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/6dc/x6dcd1d6b32ca98bdf30b91e05ea62ac3-280x200-00-75.jpg,qv=1647022198.pagespeed.ic.m5bAwal15B.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/6dc/x6dcd1d6b32ca98bdf30b91e05ea62ac3-280x200-00-65.jpg,qv=1647022198.pagespeed.ic.j_ZnbbQipN.jpg" alt="Erdogan: Invazia rusă în Ucraina a evidențiat „falimentul” ONU" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Erdogan: Invazia rusă &icirc;n Ucraina a evidențiat &bdquo;falimentul&rdquo; ONU</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Ucraina denunță un atac al avioanelor ruse asupra Belarusului, din spațiul aerian ucrainean" href="https://www.wall-street.ro/articol/International/283197/ucraina-denunta-un-atac-al-avioanelor-ruse-asupra-belarusului-din-spatiu-aerian-ucrainean.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/d1d/xd1d154e5fb470ac8a6879649f165f8b8-280x200-00-75.jpg,qv=1647024093.pagespeed.ic.AntdR5pv8O.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/d1d/xd1d154e5fb470ac8a6879649f165f8b8-280x200-00-65.jpg,qv=1647024093.pagespeed.ic.j4FKNRlUdq.jpg" alt="Ucraina denunță un atac al avioanelor ruse asupra Belarusului, din spațiul..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Ucraina denunță un atac al avioanelor ruse asupra Belarusului</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Rusia a interzis exporturile echipamentelor de telecomunicații, medicale, auto, electrice și altele" href="https://www.wall-street.ro/articol/International/283136/rusia-a-interzis-exporturile-echipamentelor-de-telecomunicatii-medicale-auto-electrice-si-altele.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/60d/x60daa1a87b3e68b4c777d972af74e0a9-280x200-00-75.jpg,qv=1646926982.pagespeed.ic.jSOa4Joai1.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/60d/x60daa1a87b3e68b4c777d972af74e0a9-280x200-00-65.jpg,qv=1646926982.pagespeed.ic.BaXHmscfbS.jpg" alt="Rusia a interzis exporturile echipamentelor de telecomunicații, medicale,..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Rusia a interzis exporturile echipamentelor de telecomunicații, medicale, auto</h4>
</div>
</a>
</li>	</li>
</ul>
</div>
<div class="sidebarBox">
<div class="d-flex justify-content-center minh-lg-600" id="adocean.slots.box3">
<div id="adoceanicorprozdjgcnnser" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x600p2"></div><script type="text/javascript">
		
					function adoceanICSlot300x600p2(){
						ado.slave('adoceanicorprozdjgcnnser', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
</div>
<div class="sidebarBox">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="Putin: Nu vom opri livrările de gaz și petrol și nu suntem vinovați de scumpiri" href="https://www.wall-street.ro/articol/International/283138/putin-nu-vom-opri-livrarile-de-gaz-si-petrol-si-nu-suntem-vinovati-de-scumpiri.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/d05/xd05d7084f8dec75f35c9a5b4de175f49-280x200-00-75.jpg,qv=1646927736.pagespeed.ic.3hS8iuf-Vs.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/d05/xd05d7084f8dec75f35c9a5b4de175f49-280x200-00-65.jpg,qv=1646927736.pagespeed.ic.d7IJuafdqw.jpg" alt="Putin: Nu vom opri livrările de gaz și petrol și nu suntem vinovați de scumpiri" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Putin: Nu vom opri livrările de gaz și petrol și nu suntem vinovați de scumpiri</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Rusia și statul la pândă, strategia unei puteri în declin. Ce șanse reale are Ucraina să câștige războiul" href="https://www.wall-street.ro/articol/International/283069/analiza-rusia-si-statul-la-panda-strategia-unei-puteri-in-declin-ce-sanse-reale-are-ucraina-sa-castige-razboiul.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/576/x5763b7955d4e28bede7ebf6274d7c826-280x200-00-75.jpg,qv=1646834113.pagespeed.ic.hFIkRdDc8h.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/576/x5763b7955d4e28bede7ebf6274d7c826-280x200-00-65.jpg,qv=1646834113.pagespeed.ic.76LBc6fRK4.jpg" alt="Rusia și statul la pândă, strategia unei puteri în declin. Ce șanse reale are..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Rusia și statul la p&acirc;ndă. Ce șanse are Ucraina să c&acirc;știge războiul</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Expert pe spațiul rus: Putin nu va cădea până când sancțiunile nu devin insuportabile populației Rusiei" href="https://www.wall-street.ro/articol/International/283074/expert-pe-spatiul-rus-putin-nu-va-cadea-pana-cand-sanctiunile-nu-devin-insuportabile-populatiei-rusiei.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/33e/x33e6f225b8d973422c2d9f0ab2396e0e-280x200-00-75.jpg,qv=1646845353.pagespeed.ic.SP7-zkEKyf.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/33e/x33e6f225b8d973422c2d9f0ab2396e0e-280x200-00-65.jpg,qv=1646845353.pagespeed.ic.XAbHUsxZnc.jpg" alt="Expert pe spațiul rus: Putin nu va cădea până când sancțiunile nu devin..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Nu vom vedea răsturnarea lui Putin p&acirc;nă c&acirc;nd sancțiunile nu devin insuportabile</h4>
</div>
</a>
</li>	<li class="item ">
<a title="LIVE UPDATE | Marile lanțuri hoteliere se alătură companiilor care spun NU Rusiei" href="https://www.wall-street.ro/articol/International/283093/live-update-ziua-15-de-razboi-cele-mai-importante-evenimente.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/09e/x09eafb61fd6b1cd186e33f7ee991e3ae-280x200-00-75.jpg,qv=1646912126.pagespeed.ic.w1eShsz3v8.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/09e/x09eafb61fd6b1cd186e33f7ee991e3ae-280x200-00-65.jpg,qv=1646912126.pagespeed.ic.SDq0wtOZ1j.jpg" alt="LIVE UPDATE | Marile lanțuri hoteliere se alătură companiilor care spun NU..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>LIVE UPDATE | Marile lanțuri hoteliere se alătură sancțiunilor &icirc;mpotriva Rusiei</h4>
</div>
</a>
</li>	</li>
</ul>
</div>
<div class="retail_insert_in_article m-b-16 minh-185"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div>
</div>
</div>
</div>
<div class="container">
<div id="ado-6BOqHp53A94lXlzgWXpmjF2GH69mM69naxf0R1KQKrv.47" data-icado="indexDOM" data-icado-exec="adoceanICPlacementintext"></div>
<script type="text/javascript">
					function adoceanICPlacementintext(){
						ado.placement({id:'ado-6BOqHp53A94lXlzgWXpmjF2GH69mM69naxf0R1KQKrv.47', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });
					}
					</script>
<div id="crosspromo-recommendations" data-source="cache-5704-crosspromo-index-0" class="dynamic-load"></div>
<br>
<div class="ads ads-ribbon-footer clearfix minh-lg-250">
</div>
<div class="row mt-1">
<div class="col-xs-12 col-md-12">
<div class="row article-related-list ">
<div class="col-xs-12"><h2>Articole recomandate</h2></div>
<ul class="list-unstyled clearfix">
<li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cum negociază, de fapt, Bill Gates! Secretele sefului Mirosoft au fost dezvăluite de un român" href="https://www.newmoney.ro/podcast-cum-negociaza-bill-gates-experiente-povestite-de-george-haber-cel-mai-bogat-roman-din-sua-in-anii-2000/?utm_source=WALL-STREET&utm_medium=website&utm_campaign=fidmee" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/c90/xc90f77b448ba2028e51e7455be250c21-600x315-00-85.jpg,qv=1643801523.pagespeed.ic.00ClJwODEK.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/c90/xc90f77b448ba2028e51e7455be250c21-600x315-00-65.jpg,qv=1643801523.pagespeed.ic.N6tcvP5-3A.jpg" alt="Cum negociază, de fapt, Bill Gates! Secretele sefului Mirosoft au fost..." class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Cum negociază, de fapt, Bill Gates! Secretele sefului Mirosoft au fost dezvăluite de un rom&acirc;n</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cristian China-Birta, fondator Kooperativa 2.0: „Când am cunoscut-o pe Adina am știut că jurnalism pot să fac și în alte moduri, dar pe cineva ca ea nu voi mai găsi!”" href="https://life.ro/cristian-china-birta-fondator-kooperativa-2-0-cand-am-cunoscut-o-pe-adina-am-stiut-ca-jurnalism-pot-sa-fac-si-in-alte-moduri-dar-pe-cineva-ca-ea-nu-voi-mai-gasi/" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/587/x587011bc45e80efec6e73dec66d0c59c-600x315-00-85.jpg,qv=1647434417.pagespeed.ic.qbVNLAq6VV.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/587/x587011bc45e80efec6e73dec66d0c59c-600x315-00-65.jpg,qv=1647434417.pagespeed.ic.61Oo3QGoZB.jpg" alt="Cristian China-Birta, fondator Kooperativa 2.0: „Când am cunoscut-o pe Adina..." class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Cristian China-Birta, fondator Kooperativa 2.0: &bdquo;C&acirc;nd am cunoscut-o pe Adina am știut că jurnalism pot să fac și &icirc;n alte moduri, dar pe cineva ca ea nu voi mai găsi!&rdquo;</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cum a explodat businessul Glovo, în România, în perioada pandemiei COVID-19" href="https://www.newmoney.ro/cum-a-accelerat-businessul-glovo-in-romania-in-perioada-pandemiei-covid-19/?utm_source=WALL-STREET+%5B2%5D&utm_medium=website&utm_campaign=fidmee" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/db4/xdb4ecc3d0cdd26b3da5b747d59c4f054-600x315-00-85.jpg,qv=1607251061.pagespeed.ic.MVzqK4fSkS.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/db4/xdb4ecc3d0cdd26b3da5b747d59c4f054-600x315-00-65.jpg,qv=1607251061.pagespeed.ic.b-7kFmDi6P.jpg" alt="Cum a explodat businessul Glovo, în România, în perioada pandemiei COVID-19" class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Cum a explodat businessul Glovo, &icirc;n Rom&acirc;nia, &icirc;n perioada pandemiei COVID-19</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Marile iubiri ale lui Vladimir Putin: de la dragostea născută într-o sală de teatru, la amanta devenită milionară și buncărul din Siberia" href="https://life.ro/marile-iubiri-ale-lui-vladimir-putin-de-la-dragostea-nascuta-intr-o-sala-de-teatru-la-amanta-devenita-milionara-si-buncarul-din-siberia/" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/93d/x93db0b1f4b7e8370e7ee50d5099ba1f3-600x315-00-85.jpg,qv=1594729365.pagespeed.ic.i6MlhIQWUA.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/93d/x93db0b1f4b7e8370e7ee50d5099ba1f3-600x315-00-65.jpg,qv=1594729365.pagespeed.ic.1fjtyZ1foO.jpg" alt="Marile iubiri ale lui Vladimir Putin: de la dragostea născută într-o sală de..." class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Marile iubiri ale lui Vladimir Putin: de la dragostea născută &icirc;ntr-o sală de teatru, la amanta devenită milionară și buncărul din Siberia</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Se dezumflă promisiunile lui Nicuşor Dan: S-a anulat licitația pentru centrala menită să dea apă caldă şi căldură în estul Capitalei" href="https://spotmedia.ro/stiri/social/se-dezumfla-promisiunile-lui-nicusor-dan-s-a-anulat-licitatia-pentru-centrala-menita-sa-dea-apa-calda-si-caldura-in-colentina?utm_source=wall-street.ro&utm_medium=referral&utm_campaign=standard_campaign" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/326/x326b5c59ab07db5aeb61c01b01c8c895-600x315-00-85.jpg,qv=1647340416.pagespeed.ic.oDlcJ5vUS8.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/326/x326b5c59ab07db5aeb61c01b01c8c895-600x315-00-65.jpg,qv=1647340416.pagespeed.ic.LBvUxMVHLi.jpg" alt="Se dezumflă promisiunile lui Nicuşor Dan: S-a anulat licitația pentru..." class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Se dezumflă promisiunile lui Nicuşor Dan: S-a anulat licitația pentru centrala menită să dea apă caldă şi căldură &icirc;n estul Capitalei</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cum iti poti verifica starea de sanatate intr-un minut, cu ajutorul unei linguri" href="https://www.9am.ro/top/Sanatate/342425/Cum-iti-poti-verifica-starea-de-sanatate-intr-un-minut.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/b2c/xb2c4d4f2a1030de66610a7f09b8e7246-600x315-00-85.jpg,qv=1603984694.pagespeed.ic.vpTEOwKpTy.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/b2c/xb2c4d4f2a1030de66610a7f09b8e7246-600x315-00-65.jpg,qv=1603984694.pagespeed.ic.cyGYESZSPV.jpg" alt="Cum iti poti verifica starea de sanatate intr-un minut, cu ajutorul unei linguri" class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Cum iti poti verifica starea de sanatate intr-un minut, cu ajutorul unei linguri</h3>
</a>
<p class="info">
</p>	</li>
</ul>
</div>
</div>	</div>
<p class="text-center"><a href="https://www.wall-street.ro/articol/International/index.html" title="Internațional"><strong>Mai multe articole din secțiunea Internațional &raquo;</strong></a></p>
<hr class="separator">
<div class="row press-releases">
<div class="col-xs-12"><h2 class="delimited-h2 lite">Promo Wall-Street</h2></div>
<ul class="clearfix list-unstyled">
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Programele de lucru flexibile, în continuare o opțiune pentru firme în gestionarea riscului de îmbolnăvire a angajaților. Care sunt condițiile', 2, true]); return true;" href="https://www.avocatnet.ro/articol_60829/Programele-de-lucru-flexibile-in-continuare-o-op%C8%9Biune-pentru-firme-in-gestionarea-riscului-de-imboln%C4%83vire-a-angaja%C8%9Bilor-Care-sunt-condi%C8%9Biile.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/831/x8310182aacf8dcc5dab3aeaf4ccb835b-260x160-00-65.jpg,qv=1647254485.pagespeed.ic.zGCiuSCsEX.jpg" alt="Programele de lucru..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Programele de lucru flexibile, în continuare o opțiune pentru firme în gestionarea riscului de îmbolnăvire a angajaților. Care sunt condițiile', 2, true]); return true;" href="https://www.avocatnet.ro/articol_60829/Programele-de-lucru-flexibile-in-continuare-o-op%C8%9Biune-pentru-firme-in-gestionarea-riscului-de-imboln%C4%83vire-a-angaja%C8%9Bilor-Care-sunt-condi%C8%9Biile.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Programele de lucru flexibile, în continuare o opțiune pentru firme...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'M-am întors la muncă din CCC, sunt în plată stimulentului de inserție, dar vreau să revin în același CCC. Este posibil?', 2, true]); return true;" href="https://www.avocatnet.ro/articol_60762/M-am-intors-la-munc%C4%83-din-CCC-sunt-in-plat%C4%83-stimulentului-de-inser%C8%9Bie-dar-vreau-s%C4%83-revin-in-acela%C8%99i-CCC-Este-posibil.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/059/x0593e310c7008fecdb07f1cfcf5cc3b3-260x160-00-65.jpg,qv=1647254235.pagespeed.ic.VcsK4nVras.jpg" alt="M-am întors la muncă din CCC,..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'M-am întors la muncă din CCC, sunt în plată stimulentului de inserție, dar vreau să revin în același CCC. Este posibil?', 2, true]); return true;" href="https://www.avocatnet.ro/articol_60762/M-am-intors-la-munc%C4%83-din-CCC-sunt-in-plat%C4%83-stimulentului-de-inser%C8%9Bie-dar-vreau-s%C4%83-revin-in-acela%C8%99i-CCC-Este-posibil.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
M-am întors la muncă din CCC, sunt în plată stimulentului de...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'La ce ar trebui să fie atenți contabilii și auditorii în contextul războiului din Ucraina', 2, true]); return true;" href="https://www.avocatnet.ro/articol_60833/La-ce-ar-trebui-s%C4%83-fie-aten%C8%9Bi-contabilii-%C8%99i-auditorii-in-contextul-r%C4%83zboiului-din-Ucraina.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/acf/xacf2ce849283b82c80f33313a829157d-260x160-00-65.jpg,qv=1647254431.pagespeed.ic.wHQQgmIhfS.jpg" alt="La ce ar trebui să fie atenți..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'La ce ar trebui să fie atenți contabilii și auditorii în contextul războiului din Ucraina', 2, true]); return true;" href="https://www.avocatnet.ro/articol_60833/La-ce-ar-trebui-s%C4%83-fie-aten%C8%9Bi-contabilii-%C8%99i-auditorii-in-contextul-r%C4%83zboiului-din-Ucraina.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
La ce ar trebui să fie atenți contabilii și auditorii în contextul...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Obții venituri din închirierea camerelor turiștilor, în regim hotelier? Iată ce obligații ai la Fisc', 2, true]); return true;" href="https://www.avocatnet.ro/articol_60765/Ob%C8%9Bii-venituri-din-inchirierea-camerelor-turi%C8%99tilor-in-regim-hotelier-Iat%C4%83-ce-obliga%C8%9Bii-ai-la-Fisc.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/a48/xa4895e00f506aad5b756f3a88e2fa6ca-260x160-00-65.jpg,qv=1647254190.pagespeed.ic.D4ifoNEYCx.jpg" alt="Obții venituri din..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Obții venituri din închirierea camerelor turiștilor, în regim hotelier? Iată ce obligații ai la Fisc', 2, true]); return true;" href="https://www.avocatnet.ro/articol_60765/Ob%C8%9Bii-venituri-din-inchirierea-camerelor-turi%C8%99tilor-in-regim-hotelier-Iat%C4%83-ce-obliga%C8%9Bii-ai-la-Fisc.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-international-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Obții venituri din închirierea camerelor turiștilor, în regim...
</a>
</p>
</li>
</ul>
</div>
</div>
</article>
<div class="clearfix"></div>
<div id="footer">
<div class="inner container">
<ol class="breadcrumb"><li><a href="https://www.wall-street.ro"><span>Wall-Street</span></a></li><li><a href="https://www.wall-street.ro/actualitate/index.html"><span>Actualitate</span></a></li><li><a href="https://www.wall-street.ro/articol/International/index.html"><span>Internațional</span></a></li><li class="active">Dezastru la Mariupol. Un atac rusesc ar fi ucis sute de civili care se adăposteau în teatrul din oraș</li></ol>
<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "BreadcrumbList",
	  "itemListElement": [
			  {
		"@type": "ListItem",
		"position":1,
		"name": "Wall-Street",
		"item": "https://www.wall-street.ro"
	  },	  	  	  		  {
		"@type": "ListItem",
		"position":2,
		"name": "Actualitate",
		"item": "https://www.wall-street.ro/actualitate/index.html"
	  },	  	  	  		  {
		"@type": "ListItem",
		"position":3,
		"name": "Internațional",
		"item": "https://www.wall-street.ro/articol/International/index.html"
	  },	  	  	  		  {
		"@type": "ListItem",
		"position":4,
		"name": "Dezastru la Mariupol. Un atac rusesc ar fi ucis sute de civili care se adăposteau în teatrul din oraș",
		"item": "https://www.wall-street.ro/articol/International/283385/dezastru-la-mariupol-un-atac-rusesc-ar-fi-ucis-sute-de-civili-care-se-adaposteau-in-teatrul-din-oras.html"
	  }	  	  	    	  ]
	}
</script>
<button id="go-to-top"><i class="fa fa-angle-up"></i></button>
<div class="row"><div class="col-xs-12 col-md-3 pull-right"><div class="social-links"><a href="https://www.facebook.com/WallStreetRo" target="_blank" title="Wall-Street pe Facebook" class="facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/wallstreetro" target="_blank" title="Wall-Street pe Twitter" class="twitter"><i class="fa fa-twitter"></i></a>	<a href="https://www.linkedin.com/company/wall-street-ro" target="_blank" title="Wall-Street pe LinkedIn" class="linkedin"><i class="fa fa-linkedin"></i></a></div><hr class="hidden-md hidden-lg"/></div><div class="col-xs-12 col-md-9"><ul class="footer-links first"><li class="title"><a href="https://www.wall-street.ro" title="Wall-Street" id="footer-logo">WS</a></li>	<li><a href="https://www.wall-street.ro/contact.html" rel="nofollow" title="Contact Wall-Street.ro">Contact</a></li><li><a href="https://www.wall-street.ro/despre-noi.html" rel="nofollow" title="Despre Wall-Street.ro" id="user_ident_despre_noi">Despre Noi</a></li><li><a href="https://www.wall-street.ro/redactie.html" rel="nofollow" title="redactia Wall-Street">Redacție</a></li><li><a href="https://www.wall-street.ro/tv/index.html" title="Wall-Street TV">WSTV</a></li><li><a href="https://www.wall-street.ro/evenimente" title="Calendar Wall-Street">Evenimente</a></li><li><a href="https://www.wall-street.ro/gdpr/termeni-si-conditii.html" rel="nofollow" title="Termeni si conditii">Termeni</a></li><li><a href="https://www.wall-street.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow" title="Acord de confidentialitate">Acord</a></li><li><a href="http://www.internetcorp.ro/">Publicitate</a></li><li><a href="https://www.wall-street.ro/sitemap.html" class="last">Sitemap</a></li></ul></div></div>
<div class="footer-sections row">
<div class="col-xs-12"><div class="sections"><a class="title" href="https://www.wall-street.ro/actualitate/index.html" title="Actualitate | Wall-Street">actualitate</a><ul><li><a href="https://www.wall-street.ro/articol/Economie/index.html" title="Stiri si noutati de ultima ora din Economie">Economie</a></li><li><a href="https://www.wall-street.ro/articol/Social/index.html" title="Stiri si noutati de ultima ora din Social">Social</a></li><li><a href="https://www.wall-street.ro/articol/Politic/index.html" title="Stiri si noutati de ultima ora din Politic">Politic</a></li><li><a href="https://www.wall-street.ro/articol/International/index.html" title="Stiri si noutati de ultima ora din Business International">Internațional</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/investitii/index.html" title="Stiri despre Investitii | Wall-Street">stiri despre investitii</a><ul><li><a href="https://www.wall-street.ro/articol/Finante-Banci/index.html" title="Stiri si noutati de ultima ora din Finanțe - Bănci">Finanțe - Bănci</a></li><li><a href="https://www.wall-street.ro/articol/Piete-de-capital/index.html" title="Stiri si noutati de ultima ora din Piețe de capital">Piețe de capital</a></li><li><a href="https://www.wall-street.ro/articol/Money/index.html" title="Stiri si noutati de ultima ora din Money">Money</a></li><li><a href="https://www.wall-street.ro/articol/Educatie-bursiera/index.html" title="Stiri si noutati de ultima ora din Educație Bursiera">Educație Bursiera</a></li><li><a href="http://curs.wall-street.ro/" title="Stiri si noutati de ultima ora din Curs valutar - Cursul de schimb publicat de BNR. Cursul valutar pentru Euro, Dolarul SUA si alte valute">Curs Valutar</a></li><li><a href="http://www.wall-street.ro/calculator-salariu-net.html" title="Stiri si noutati de ultima ora din Calculator salariu NET">Calculator salariu NET</a></li><li><a href="http://www.wall-street.ro/raft-afaceri/index.html" title="Stiri si noutati de ultima ora din Raftul cu afaceri">Raftul cu afaceri</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/business/index.html" title="Stiri din Business | Wall-Street">stiri din business</a><ul><li><a href="https://www.wall-street.ro/articol/Companii/index.html" title="Stiri si noutati de ultima ora din Companii">Companii</a></li><li><a href="https://www.wall-street.ro/articol/Real-Estate/index.html" title="Stiri si noutati de ultima ora din Real Estate, construcții, afaceri imobiliare, tranzacții imobiliare record">Imobiliare și construcții</a></li><li><a href="https://www.wall-street.ro/articol/Auto/index.html" title="Stiri si noutati de ultima ora din Auto">Auto</a></li><li><a href="https://www.wall-street.ro/articol/Agricultura/index.html" title="Stiri si noutati de ultima ora din Agricultură">Agricultură</a></li><li><a href="https://www.wall-street.ro/articol/Start-Up/index.html" title="Stiri si noutati de ultima ora din Start Up">Start Up</a></li><li><a href="https://www.wall-street.ro/articol/Careers/index.html" title="Stiri si noutati de ultima ora din Cariere">Cariere</a></li><li><a href="https://www.wall-street.ro/articol/Legal-Business/index.html" title="Stiri si noutati de ultima ora din Legal Business">Legal Business</a></li><li><a href="http://www.wall-street.ro/special/opinia-avocatului.html" title="Stiri si noutati de ultima ora din Opinia avocatului">Opinia avocatului</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/it-media/index.html" title="IT &amp; Media | Wall-Street">it & media</a><ul><li><a href="https://www.wall-street.ro/articol/IT-C-Tehnologie/index.html" title="Stiri si noutati de ultima ora din IT & C - Tehnologia Informatiei si Comunicatii">IT & C</a></li><li><a href="https://www.wall-street.ro/articol/Marketing-PR/index.html" title="Stiri si noutati de ultima ora din Marketing, PR, Mass-Media, Publicitate">Media & Pub</a></li><li><a href="https://www.wall-street.ro/articol/New-Media/index.html" title="Stiri si noutati de ultima ora din New Media">New Media</a></li><li><a href="https://www.wall-street.ro/articol/ecommerce/index.html" title="Stiri si noutati de ultima ora din eCommerce">eCommerce</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/biz-lifestyle/index.html" title="Lifestyle | Wall-Street">lifestyle</a><ul><li><a href="https://www.wall-street.ro/articol/Turism/index.html" title="Stiri si noutati de ultima ora din Turism">Turism</a></li><li><a href="https://www.wall-street.ro/articol/Lifestyle/index.html" title="Stiri si noutati de ultima ora din Lifestyle">Lifestyle</a></li><li><a href="http://yourmoney.wall-street.ro/" title="Stiri si noutati de ultima ora din YourMoney - Supliment de lifestyle si leisure">YourMoney</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/special/index.html" title="Special | Wall-Street">special</a><ul><li><a href="http://comunicate.wall-street.ro" target="_blank">Comunicate de presa</a></li><li><a href="http://www.wall-street.ro/tag/black-friday.html">Black Friday 2022</a></li><li><a href="http://www.wall-street.ro/trivia/">Trivia Wall-Street.ro</a></li><li><a href="http://www.wall-street.ro/special/idei-de-afaceri.html">Idei de afaceri</a></li><li><a href="http://www.wall-street.ro/taxa-auto.html">Taxa auto 2022</a></li><li><a href="http://www.wall-street.ro/tag/prima-casa.html">Prima casă 2022</a></li><li><a href="http://www.wall-street.ro/tag/prima-masina.html">Prima masină 2022</a></li><li><a href="http://curs.wall-street.ro/euro/">Curs euro azi</a></li><li><a href="http://www.wall-street.ro/reduceri/index.html">Reduceri</a></li><li><a href="http://www.wall-street.ro/romaniaprofesionista">Romania Profesionistă</a></li></ul></div></div>
</div>
<div class="row hidden-xs">
<div class="col-sm-12 col-lg-6">
<ul class="footer-links wall-street-resources">
<li class="title">Resursele Wall-Street</li>
<li><a href="https://www.wall-street.ro/catalog/" title="Catalogul de afaceri Wall-Street">Afaceri</a></li>
<li><a target="_blank" href="http://www.9am.ro" title="9AM.ro">Știri</a></li>
<li><a target="_blank" href="http://www.retail.ro" title="Cataloage si brosuri magazine">Cataloage</a>	</li>
</ul>
</div>
<div class="col-sm-12 col-lg-6">
<ul class="footer-links wall-street-resources text-right">
<li>
Ne puteți contacta și la <a href="mailto:redactie@wall-street.ro"><b>redactie@wall-street.ro</b></a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-sm-12 col-md-7 visible-md visible-lg">
<div style="font-size:10px;" id="footer_internetcorp">
<div style="font-size:10px;" id="footer_internetcorp_inhouse">
<b>Site din rețeaua:</b> <a target="_blank" href="http://www.internetcorp.ro" title="internetCorp">INTERNETCORP</a>
&nbsp;&bull;&nbsp;
<a target="_blank" href="http://www.wall-street.ro" title="Wall-Street - cel mai citit cotidian online de business din Romania">Wall-Street</a> |
<a target="_blank" href="http://www.Kudika.ro" title="Kudika - Feel sexy">Kudika</a> |
<a target="_blank" href="http://www.Garbo.ro" title="Ghidul tau si al familiei tale">Garbo</a> | <a target="_blank" href="http://www.envy.ro" title="Envy - Fashion Guide">Envy</a> | <a target="_blank" href="http://www.urbo.ro" title="Urbo.ro - Restaurante, moda">Urbo.ro</a> |
<a target="_blank" href="http://www.kuponiada.ro/?a_aid=news" title="Kuponiada - vouchere, promotii, reduceri de grup, oferte, cupoane si reduceri">Kuponiada</a> |
<a target="_blank" href="http://www.retail.ro " title="Cataloage si oferte">Retail</a> |
<a target="_blank" href="http://start-up.ro " title="Totul despre antreprenoriat">Start-up</a>
</div>
<div style="clear:both;"></div>
</div>
<div style="clear:both;"></div></div>
<div class="col-sm-12 col-md-5"><div id="ic-footer">
<a href="http://www.internetcorp.ro/" id="ic-logo" title="internetcorp BrandNewMedia" target="_blank"></a>
<span class="copyright"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2022 Internet Corp SRL</a> Toate drepturile rezervate </span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="modal fade newModal" id="calculator-salariu-net-modal" tabindex="-1" role="dialog">
<div class="modal-dialog" role="document">
<div class="modal-content">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<div class="modal-body" style="padding-top:30px; padding-bottom: 30px">
<div class="container-fluid">
<div class="row">
<div class="col-xs-12">
<br>
<h3><b>Calculator salariu net</b></h3>
<p>Calculator salariu net: Introduceți salariul brut pe care îl primiți de la angajator pentru a afla care este suma efectivă care vă intră în cont la finalul lunii. Calculatorul de salariu net dezvoltat de Wall-Street.ro va afișa defalcat principalele taxe și contribuții pe care angajatorul le plătește din salariul brut. După introducerea salariului brut, selectați în câmpul ”industrie” domeniul în care activați pentru afișarea completă a sumei în calculatorul salariului net. </p>
<br>
</div>
</div>
<form class="netCalculator" id="netCalculator">
<div class="row">
<div class="col-xs-12 col-md-3">
<div class="form-group">
<label for="brut" class="pad-l">Salariu Brut</label>
<input type="text" class="form-control" name="brut" id="brut" placeholder="Valoare salariu brut in RON" required="">
<div id="net" class="calcToggle pad">
Valoarea salariului net este: <strong> <span></span> RON</strong>
</div>
</div>
</div>
<div class="col-xs-12 col-md-6">
<div class="form-group">
<label for="calculat-industry" class="pad-l center-block">Industrie</label>
<select name="calculator-industry" id="calculator-industry" required="" class="center-block form-control form-select">
<option value="">Industria din care faceti parte</option>
<option value="administratie-publica">Administrație publică</option>
<option value="agricultura">Agricultură</option>
<option value="auto">Auto</option>
<option value="avocatura/legal">Avocatură/Legal</option>
<option value="constructii">Construcții</option>
<option value="consultanta">Consultanță</option>
<option value="comert/retail">Comerț/Retail</option>
<option value="cultura-divertisment-entertainment">Cultură/Divertisment/Entertainment</option>
<option value="finante-banci-asigurari">Finanțe/Bănci/Asigurări</option>
<option value="horeca">HoReCa</option>
<option value="it">IT</option>
<option value="imobiliare">Imobiliare</option>
<option value="industria-prelucratoare">Industria prelucrătoare</option>
<option value="invatamant">Învățământ</option>
<option value="media-pub">Media & Pub</option>
<option value="petrol-gaze-energie">Petrol, gaze și energie</option>
<option value="sanatate">Sănătate</option>
<option value="telefonie-telecomunicatii">Telefonie & Telecomunicații</option>
<option value="transporturi">Transporturi</option>
<option value="alta-industrie">Altă industrie</option>
</select>
<div id="cas" class="calcToggle pad">
Valoare CAS: <strong><span></span></strong>
</div>
<div id="cass" class="calcToggle pad-l">
Valoare CASS: <strong><span></span></strong>
</div>
<div id="ipv" class="calcToggle pad-l">
Valoare impozit pe venit: <strong><span></span></strong>
</div>
</div>
</div>
<div class="col-xs-12 col-md-3">
<div class="form-group m-b-0">
<label for="brut" class="pad-l w-100 hidden-sm hidden-xs">&nbsp;</label>
<button type="submit" id="calc" class="btn orangeRound center-block">CALCULEAZĂ</button>
</div>
</div>
<div class="col-xs-12">
<div id="disc" class="pad-l">
<small><b>*Pentru salariile brute mai mici sau egale cu 3.600 de lei, puteți primi o deducere personală variabilă. Discutați cu angajatorul privind acordarea și modul de calcul al acesteia</b></small>
</div>
</div>
</div>
</form>
</div>
<script>
	// const calcBtn = document.getElementById('calc');

	const netWrap = document.getElementById('net');
	const casWrap = document.getElementById('cas');
	const cassWrap = document.getElementById('cass');
	const ipvWrap = document.getElementById('ipv');

	// const disc = document.getElementById('disc');
	const calcToggle = document.querySelectorAll('.calcToggle');
	const netCalculator = document.getElementById('netCalculator');


	netCalculator.addEventListener('submit', (e) => {
		e.preventDefault();
		calcToggle.forEach((item) => {
			item.classList.remove('visible');
		});

		let sBrut = document.getElementById('brut').value;
		let cas = sBrut * 0.25;
		let cass = sBrut * 0.1;
		let ipv = (sBrut - cas - cass) * .1;
		let sNet = sBrut - cas - cass - ipv;
		
		let industry = document.getElementById('calculator-industry').value;


		netWrap.querySelector('span').innerHTML = sNet.toFixed(2);
		casWrap.querySelector('span').innerHTML = cas.toFixed(2);
		cassWrap.querySelector('span').innerHTML = cass.toFixed(2);
		ipvWrap.querySelector('span').innerHTML = ipv.toFixed(2);

		calcToggle.forEach((item) => {
			item.classList.add('visible');
		});
		
		ga('send', 'event', 'Calculator salariu net', sBrut, industry);

		// if (sBrut <= 3600) {
		// 	disc.classList.add('visible');
		// }
		
	});
	



</script>	</div>
</div>
</div>
</div>
</div> </div>
<div id="adoceanicorproxidngmiocv" data-icado="indexDOM" data-icado-exec="adoceanICSlotintruziv"></div><script type="text/javascript">
		
					function adoceanICSlotintruziv(){
						ado.slave('adoceanicorproxidngmiocv', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
<script src="//www.wall-street.ro/live-conference.js" type="text/javascript"></script>
<script src="https://www.wall-street.ro/js/refresh2018/vendors/jquery.min.js.pagespeed.ce.s1TMnVah2m.js"></script>
<script src="https://www.wall-street.ro/js/refresh2018/vendors/bootstrap.min.js.pagespeed.ce.WGnJbMjxkI.js" type="text/javascript"></script>
<script src="https://www.wall-street.ro/js/refresh2018/vendors/lazyload.js.pagespeed.ce.neGm9yuwFO.js" type="text/javascript"></script>
<script src="https://www.wall-street.ro/minify/cache-1625047585-c24d97289bcd5a37f43080b165dc9624.js.pagespeed.ce.pD51VHSbOA.js"></script>
<script src="https://www.wall-street.ro/minify/cache-1626941138-ea1dc0d942619e040a9f97c267bc2100.js"></script>
<script>
	
	var WSP_CALLS = WSP_CALLS || [];
	
	var WSP = {
		
		name: 		'Wall-Street',
		
		url: 		'https://www.wall-street.ro/wsp',
		js_url:		'https://www.wall-street.ro/js',
		ajax_url: 	'https://www.wall-street.ro/wsp/ajax',
		
		calls: 		WSP_CALLS || []
		
	};
	
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return false;
		js = d.createElement(s); js.id = id; js.src = 'https://www.wall-street.ro/js/wsp.js?'+(new Date()).getTime();
		fjs.parentNode.insertBefore(js, fjs);
	} (document, 'script', 'wsp-app'));
	
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'oqKaoXLBt6eCvKxKTzIFftU6jyzZH2c5wo40NdB8Ksn.87';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script src="//storage.icorp.ro/storage/inArticleBiz/deliver.js"></script>
<script src="https://pghub.io/js/pandg-sdk.js" type="text/javascript"></script>
<script type="text/javascript">
						var int_aa = setInterval(function(){
							
							if ( typeof __tcfapi!="undefined"){
								__tcfapi('getTCData', 2, (tcData, success) => {
									var metadata = {	
										gdpr: 1,
										gdpr_consent: tcData.tcString,
										ccpa: null,
										bp_id: "internetcorp"			
									};		
									var config = {
										name: "P&G",
										pixelUrl: "https://pandg.tapad.com/tag"
									};
									
									var tagger = Tapad.init(metadata, config);
									data = {};
									tagger.sync(data);									
								});
								
								clearInterval(int_aa);
							}
						},100);
					</script>
<script type="text/javascript">
					cX.callQueue.push(['invoke', function () {
					console.log(document.getElementById('AdSense2d5d1065e9e64f2c2b73dbb4b363f6f3').clientHeight);
					let isAdBlockDetected = !document.getElementById('AdSense2d5d1065e9e64f2c2b73dbb4b363f6f3').clientHeight ? 'Yes' : 'No';
					console.log('HasAdBlock : ' + isAdBlockDetected);
					cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
					cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
					document.getElementById('status').innerHTML = isAdBlockDetected;
					}]);
					</script><script src='https://www.wall-street.ro/js/ga_socials.js.pagespeed.ce.fmdp0i_02o.js'></script>
<script>
							var ADOLOADED=false;
							document.onreadystatechange = function() {
								if (document.readyState === 'complete') {
									
									cX.callQueue.push(['invoke', function(){
										if (!ADOLOADED){
											 ADOLOADED = true;
												 console.log('LoadAdo');
												 if (typeof loadconsent === 'function') {
													   loadconsent();
												 }
												if (typeof loadAdoConfig === 'function') {
		
													loadAdoConfig();
												}
												if (typeof loadAdoMaster === 'function') {
													loadAdoMaster();
												}
		
												
							if (typeof adoceanICSlotbranding970x250p1 === 'function') {
								console.log("ADO:adoceanICSlotbranding970x250p1");
								setTimeout(adoceanICSlotbranding970x250p1, 50);
							}
							
							if (typeof adoceanICSlot970x250p2 === 'function') {
								console.log("ADO:adoceanICSlot970x250p2");
								setTimeout(adoceanICSlot970x250p2, 100);
							}
							
							if (typeof adoceanICSlotintextcpc2 === 'function') {
								console.log("ADO:adoceanICSlotintextcpc2");
								setTimeout(adoceanICSlotintextcpc2, 150);
							}
							
							if (typeof adoceanICSlotcontextualcpc1 === 'function') {
								console.log("ADO:adoceanICSlotcontextualcpc1");
								setTimeout(adoceanICSlotcontextualcpc1, 3500);
							}
							
							if (typeof adoceanICSlot300x250ap1 === 'function') {
								console.log("ADO:adoceanICSlot300x250ap1");
								setTimeout(adoceanICSlot300x250ap1, 3500);
							}
							
							if (typeof adoceanICSlot300x250ap2invixinterscroller === 'function') {
								console.log("ADO:adoceanICSlot300x250ap2invixinterscroller");
								setTimeout(adoceanICSlot300x250ap2invixinterscroller, 3500);
							}
							
							if (typeof adoceanICSlotlinktextcpc3 === 'function') {
								console.log("ADO:adoceanICSlotlinktextcpc3");
								setTimeout(adoceanICSlotlinktextcpc3, 3500);
							}
							
							if (typeof adoceanICSlot300x600p1 === 'function') {
								console.log("ADO:adoceanICSlot300x600p1");
								setTimeout(adoceanICSlot300x600p1, 3500);
							}
							
							if (typeof adoceanICSlot300x600p2 === 'function') {
								console.log("ADO:adoceanICSlot300x600p2");
								setTimeout(adoceanICSlot300x600p2, 3500);
							}
							
							if (typeof adoceanICPlacementintext === 'function') {
								console.log("ADO:adoceanICPlacementintext");
								setTimeout(adoceanICPlacementintext, 3500);
							}
							
							if (typeof adoceanICSlotintruziv === 'function') {
								console.log("ADO:adoceanICSlotintruziv");
								setTimeout(adoceanICSlotintruziv, 3500);
							}
							
												
												
												var event = new CustomEvent(
												'ado::loaded',
													{
														detail: {
															message: 'user_interact',
															time: new Date(),
														}
													}
													);
												
												document.dispatchEvent(event);
										}
									}]);
		
								}
		
		
		
		
		
		
								}
		
		
							 document.addEventListener('app::user_interact', function(){
		
							});
		
		
		
						</script>
<script>
									    function loadconsent(){
									    	(function(d, t) {
									    		try {
									    			var gt = d.createElement(t),
									    				s = d.getElementsByTagName(t)[0],
									    				l = 'http' + ((location.protocol == 'https:') ? 's' : '');
									    			gt.setAttribute('async', 'async');
									    			gt.setAttribute('defer', 'defer');
									    			gt.setAttribute('data-domain-script', '080f1542-766e-4b32-8f90-b63719d13158');
									    			gt.src = l + '://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js';
									    			s.parentNode.insertBefore(gt, s);
									    		} catch (e) {}
									    	})(document, 'script')
									    };
										</script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body>
</html>