<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro" lang="ro">
<head>
	
	<meta name="B-verify" content="5bad3fdbc71ddc25207e0b61902290f2b8415729" /> 	<meta name="verification" content="c96ec306d86bec6ad767e9029116509b" /> 	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1">
	<meta http-equiv="X-UA-Compatible" content="IE=edge"> 
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta itemprop="inLanguage" content="ro" />
	<meta name="theme-color" content="#04294b">
		<meta name="publish-date" content="2021-05-05" /> 			<title>Taxa de urbanism în Sectorul 2 din București se va putea plăti prin SMS</title>
									
									<!-- OneTrust Cookies Consent Notice start -->
									<script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="080f1542-766e-4b32-8f90-b63719d13158"></script>
									<script type="text/javascript">
									function OptanonWrapper() { };
									
									var IC_COOKIES_CMP = {};
									IC_COOKIES_CMP.init = function(){
										var checkOLDBAR = setInterval( function(){ IC_COOKIES_CMP.removeOldCookiesBar().then(function(e){
											clearInterval(checkOLDBAR);
										});},100);
										
									}
									
									
									IC_COOKIES_CMP.removeOldCookiesBar = function(){
										return new Promise(function(resolve, reject) {
											setTimeout(function() {
												var old_elems = ['#ICUserCookie_block','#ictsuc_block'];	
												for (i=0; i<old_elems.length; i++){
													var elem = document.querySelector(old_elems[i]);
													if (elem){
														elem.parentNode.removeChild(elem);
														resolve('Elem Removed'+old_elems[i]);
													}
												}
											}, 100);
										});	
									}
									
									IC_COOKIES_CMP.init();
									</script>
									<!-- OneTrust Cookies Consent Notice end -->
									
		
		<meta name="description" content="Începând de miercuri, în Sectorul 2 al Capitalei se poate plăti prin sms la numărul 7530 taxa pentru eliberarea certificatului de urbanism, anunţă primarul Radu Mihaiu. Începând de miercuri, în..." />
		
			<meta itemprop="datePublished" content="2021-05-05" />
		<meta itemprop="dateModified" content="2021-05-05" />
		<meta itemprop="genre" content="News" />
		<meta itemprop="articleSection" content="Real-Estate" />
		<meta itemprop="wordcount" content="432" />
			
	<meta name="robots" content="index,follow" />
	<meta name="robots" content="NOYDIR" />
	<meta name="robots" content="NOODP" />
	
			<meta name="date" content="2021-05-05T12:18:14+03:00" />
	
		<link rel="amphtml" href="https://www.wall-street.ro/articol/Real-Estate/271490/taxa-de-urbanism-in-sectorul-2-din-bucuresti-se-va-putea-plati-prin-sms.html-amp">
			
		
	<link rel="canonical" href="https://www.wall-street.ro/articol/Real-Estate/271490/taxa-de-urbanism-in-sectorul-2-din-bucuresti-se-va-putea-plati-prin-sms.html" />
		
	
	
		
		
				
				<link rel="alternate" type="application/rss+xml" href="https://img.wall-street.ro/rssfeeds/real-estate.xml" title="Imobiliare și construcții" />
				
		
		
		
		 
		<link rel="shortlink" href="https://wall-street.ro/ws271490" />
						
		<meta property="og:title" content="Taxa de urbanism în Sectorul 2 din București se va putea plăti prin SMS"/> 
		<meta property="og:description" content="Începând de miercuri, în Sectorul 2 al Capitalei se poate plăti prin sms la numărul 7530 taxa pentru eliberarea certificatului de urbanism, anunţă primarul Radu Mihaiu." />
		<meta property="og:image" content="https://img.wall-street.ro/article_pictures/271490_articol.jpg?v=1620206772" /> 
			

					
		<meta property="og:url" content="https://www.wall-street.ro/articol/Real-Estate/271490/taxa-de-urbanism-in-sectorul-2-din-bucuresti-se-va-putea-plati-prin-sms.html" /> 
		
				<meta property="og:type" content="article" /> 
		
					<meta property="article:publisher" content="428464880426" /> 
			<meta property="article:section" content="Imobiliare și construcții" /> 
									<meta property="article:tag" content="Urbanism" /> 
						<meta property="article:tag" content="Bucuresti" /> 
						<meta property="article:tag" content="digitalizare" /> 
						<meta property="article:tag" content="Radu Mihaiu" /> 
									<meta property="article:published_time" content="1620206294" /> 
			<meta property="article:modified_time" content="1620206813" /> 
									<meta property="og:see_also" content="https://wall-street.ro/ws268729" />
						<meta property="og:see_also" content="https://wall-street.ro/ws271486" />
						<meta property="og:see_also" content="https://wall-street.ro/ws271439" />
										
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:title" content="Taxa de urbanism în Sectorul 2 din București se va putea plăti prin SMS">
		<meta name="twitter:image:src" content="https://img.wall-street.ro/article_pictures/271490_articol.jpg?v=1620206772">
		<meta name="twitter:description" content="Începând de miercuri, în Sectorul 2 al Capitalei se poate plăti prin sms la numărul 7530 taxa pentru eliberarea certificatului de urbanism, anunţă primarul Radu Mihaiu.">
		<meta name="twitter:creator" content="@WallStreetRo">
		<meta name="twitter:site" content="@WallStreetRo">
		<meta name="twitter:domain" content="wall-street.ro">
		
		

<meta property="og:locale" content="ro_RO" />
<meta property="og:site_name" content="Wall-Street" /> 
<meta property="fb:app_id" content="238936456169413" />
<meta property="fb:admins" content="ganaited,seceleanu,100000855402445"/>
<meta property="fb:pages" content="428464880426">


<meta name="google-signin-clientid" content="514694813735-t76s5ujs5utdjsjf0jk73p4ki1kdfjtp.apps.googleusercontent.com" />
<meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login" />
<meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
<meta name="google-signin-cookiepolicy" content="single_host_origin" />

<meta name="y_key" content="15596113f56aae48" />
<meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB" />      
<meta name="verify-v1" content="x+JgohIQYnr167l4TU5kDGdDrNb1xmOCmh5qwAXotCI=" />
		
		
				<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:100,400&display=swap&subset=latin-ext" rel="stylesheet">
		<link href="https://fonts.googleapis.com/css?family=Roboto:400,900&display=swap&subset=latin-ext" rel="stylesheet">

		<link href="https://img.wall-street.ro/css/refresh2018/app.css?ord=1620206811" rel="stylesheet" type="text/css" />

		
				
				
		
		
	<!--[if lt IE 9]>
	  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
	<![endif]-->

	
		<script type="application/ld+json">
	
	{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.wall-street.ro/articol/Real-Estate/271490/taxa-de-urbanism-in-sectorul-2-din-bucuresti-se-va-putea-plati-prin-sms.html"},"headline":"Taxa de urbanism în Sectorul 2 din București se va putea plăti prin SMS","alternativeHeadline":"Taxa de urbanism în Sectorul 2 din București se va putea plăti prin SMS","description":"Începând de miercuri, în Sectorul 2 al Capitalei se poate plăti prin sms la numărul 7530 taxa pentru eliberarea certificatului de urbanism, anunţă primarul Radu Mihaiu.","url":"https://www.wall-street.ro/articol/Real-Estate/271490/taxa-de-urbanism-in-sectorul-2-din-bucuresti-se-va-putea-plati-prin-sms.html","articleSection":"Imobiliare si constructii","image":["https://img.wall-street.ro/article_pictures/271490_articol.jpg?v=1620206772"],"thumbnailUrl":"https://img.wall-street.ro/article_pictures/271490_articol.jpg?v=1620206772","keywords":["Urbanism","Bucuresti","Digitalizare","Radu Mihaiu","Imobiliare si constructii","Business"],"author": "Echipa Wall-Street.ro","dateCreated":"2021-05-05T12:18:14+03:00","datePublished":"2021-05-05T12:18:14+03:00","dateModified":"2021-05-05T12:26:53+03:00","publisher": {"@type": "Organization","name" : "Wall-street.ro","logo": {"@type": "ImageObject","url": "https://img.wall-street.ro/images/flatdesign/logo.png","width": 152,"height": 19}}}
	
</script>



<script>

	var _GPD = { SITE : { flatlift: true, url : '//www.wall-street.ro', static_url : 'https://img.wall-street.ro', title : 'Wall-Street' }, PAGE : { url : 'https://www.wall-street.ro/articol/Real-Estate/271490/taxa-de-urbanism-in-sectorul-2-din-bucuresti-se-va-putea-plati-prin-sms.html', title : 'Taxa de urbanism în Sectorul 2 din București se va putea plăti prin SMS', section : 'realestate' } };
		if (_GPD.PAGE.url.indexOf('http://') == -1) _GPD.PAGE.url = _GPD.SITE.url + _GPD.PAGE.url;
		_GPD.SITE.socials = { }; 
		_GPD.SITE.socials.twitter = { username: 'WallStreetRo' };
		
				_GPD.USER = { user_id: 0, username: "", fb_id: 0, logged_out: 0 };
				
		_GPD.PAGE.opengraph = {"title":"Taxa de urbanism \u00een Sectorul 2 din Bucure\u0219ti se va putea pl\u0103ti prin SMS","description":"\u00cencep\u00e2nd de miercuri, \u00een Sectorul 2 al Capitalei se poate pl\u0103ti prin sms la num\u0103rul 7530 taxa pentru eliberarea certificatului de urbanism, anun\u0163\u0103 primarul Radu Mihaiu.","image":"https:\/\/img.wall-street.ro\/article_pictures\/271490_articol.jpg?v=1620206772","url":"https:\/\/www.wall-street.ro\/articol\/Real-Estate\/271490\/taxa-de-urbanism-in-sectorul-2-din-bucuresti-se-va-putea-plati-prin-sms.html","short_url":"https:\/\/wall-street.ro\/ws271490","keywords":["Urbanism","Bucuresti","Digitalizare","Radu Mihaiu","Imobiliare si constructii","Business"],"hashtags":["wallstreet","urbanism","imobiliareconstructii","business"],"section":{"title":"Imobiliare si constructii","url":"https:\/\/www.wall-street.ro\/articol\/Real-Estate\/index.html"},"category":{"title":"Business","url":"https:\/\/www.wall-street.ro\/business\/index.html"}}		
		_GPD.SITE.DEVEL = false;	

	
	
	var USER_DATA = _GPD.USER != null ? _GPD.USER : null;
	var SITE = { 'title' : 'Wall-Street', 'socials' : { 'facebook' : { 'page_name' : 'Wall-Street.ro'}}};
	var PAGE = _GPD.PAGE;
	var CONFIGAPP = {"site_url":"https:\/\/www.wall-street.ro","pushnotification_public_key":"BIF0STPoo7sYYiptgIUYlmB4-mcEhnM30FYc9PqwPJBcTZ_v__B0RvVrb2GzsOrXp3a9riraX0xhgjSYrJTvSew"};
</script>

<!-- [ADOCEAN:START] --><script type="text/javascript" src="//cdn.cxense.com/cx.js?v=180315"></script><script type="text/javascript" src="//ado.icorp.ro/files/js/ado.js"></script>
			
			
				<script type="text/javascript" language="JavaScript"> 
					var IC_ADO_EXTRAVARS = {telecom:0, box: 'r', sky:'l', isarticle: 1, articleid: 271490, advertorial: 0 , articlelen: 2684, tagcampid: 0, blockadsenseonadocean : 1, section: 'realestate'};
					IC_ADO_EXTRAVARS.gruptest = 0; /*[]*/ 
IC_ADO_EXTRAVARS.coronavirus = 1;/*["COVID-19","COVID-19"]*/ 
IC_ADO_EXTRAVARS.coronaviruscocacola = 1;/*["Italia","Italia"]*/ 
IC_ADO_EXTRAVARS.deces = 0; /*[]*/ 
IC_ADO_EXTRAVARS.bioderma = 1;/*["COVID","COVID"]*/ 
IC_ADO_EXTRAVARS.mondelez = 1;/*["tate","tate"]*/ 
IC_ADO_EXTRAVARS.cola2020 = 1;/*["Politic","Politic"]*/ 

				</script>
			
			
			<script type="text/javascript">
				ord=Math.random()*10000000000000000;
				dbclick_rezolutie = screen.width +"x"+ screen.height;
				var user_source = 0;
				var __adsconfig = { blockadsenseonadocean : 1 };
				var _key = "";
				var CX_dmp = cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();
				window.cxDmpSegments = CX_dmp;
			/* (c)AdOcean 2003-2009 */
				if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
				ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});
				ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});
			</script>

			<script type="text/javascript">
			/* (c)AdOcean 2003-2009, MASTER: internetcorp_test_ro.Wall-Street.Realestate */
			ado.master({id: 'bUcBogOXbB4wvtK_aKq4cDfgz6zIG4_S4mWkYnB9WWT.57', server: 'ado.icorp.ro', vars: IC_ADO_EXTRAVARS , keys:  CX_dmp  });
			</script>
			
			<script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script>
			
			<!-- [ADOCEAN:END] -->


<!-- Google Analytics -->
<script>
	(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	
	ga('create', 'UA-152994-7', 'auto' ,{ 'useAmpClientId': true });
	
	ga(function(tracker) { 
		GA_CLIENT_ID = tracker.get('clientId'); 
		ga('set', 'dimension1', 'GA' + String(GA_CLIENT_ID));
		ga('set', 'dimension2', new Date().getTime() + '.' + Math.random().toString(36).substring(5));
		ga('set', 'dimension3', new Date().getTime());
	});
	
	ga('set', 'dimension4', '0');
	ga('set', 'dimension5', 'content/realestate');
		ga('set', 'dimension6', 'ID271490/MC13/ED39/SR1/TC0');
	
	


	ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');
	if (typeof _gaq =="undefined"){
		
		function trackEventTag(category, action, opt_label) {
			/* analytics.js send event */
			ga('send', 'event', { 'eventCategory': category, 'eventAction': action, 'eventLabel': opt_label });
			/* add delay or additional tracking here */
			return true;
		}	
		
		var _gaq = window._gaq || {
			push: function (ar) {
				if (ar && ar.constructor === Array && 0 in ar) {
					if (ar[0] == '_trackEvent') {
						var category = 1 in ar ? ar[1] : null, action = 2 in ar ? ar[2] : null, opt_label = 3 in ar ? ar[3] : null;
						return trackEventTag(category, action, opt_label);
					}
				}
				return true;
			}
		};
	}


	
</script>
<!-- End Google Analytics -->



<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-53GXG2V');</script>
<!-- End Google Tag Manager -->


								<!-- Cxense SATI script begin -->
								<script type="text/javascript">
								window.cX = window.cX || {}; 
								cX.callQueue = cX.callQueue || [];
								cX.callQueue.push(['setSiteId', '1138479773402378607']);
													
											
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['sync','adform']);
						cX.callQueue.push(['sync','smart']);
						 
						
								cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);
								</script>
								
								<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
								
								<script type="text/javascript">
								(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
								e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
								t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
								</script>
								<!-- Cxense SATI script end -->
								
<meta name="cXenseParse:pageclass" content="article" />
								  <meta name="cXenseParse:url" content="https://www.wall-street.ro/articol/Real-Estate/271490/taxa-de-urbanism-in-sectorul-2-din-bucuresti-se-va-putea-plati-prin-sms.html"/>

			<!-- Facebook Pixel Code -->
			<script>
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '1667896353330874'); 
				fbq('track', 'PageView');
				</script>
				<noscript>
				<img height="1" width="1" 
				src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView
				&noscript=1"/>
				</noscript>
				<!-- End Facebook Pixel Code -->
				
</head>


<body class=" adsfriendly  "><script>
					var ad = document.createElement('div');
					ad.id = 'AdSense376a617b8e99ef1593bb0a2ef003ea79';
					ad.className = 'AdSense';
					ad.style.display = 'block';
					ad.style.position = 'absolute';
					ad.style.top = '-1px';
					ad.style.height = '1px';
					document.body.appendChild(ad);
					</script>
		<noscript>
		<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-53GXG2V" height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>
	
			
	
	<div id="ado_brandings_after_this" class="new"><!-- --></div>
	


<div class="ws-menu">
	<div class="ws-trigger-menu-left mobile-show">
		<span class="line"></span>
		<span class="line"></span>
		<span class="line"></span>
			</div>
	<ul class="ws-menu-left mobileRefresh">

		
		<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->	
						<li class="" >
			<a href="https://www.wall-street.ro/ultima-ora/index.html" data-code="ultima-ora" >Ultima Oră</a>
			
		</li>

						
		

						
		

						<li class=" mobile-hide "  style="display: none">
			<a  class="ws-menu-dropdown"  href="https://www.wall-street.ro" data-code="sectiuni" >Secțiuni</a>
			
		</li>

						
		<li class="">
			<a  class="ws-menu-dropdown" href="https://www.wall-street.ro/actualitate/index.html" data-code="actualitate" >Actualitate</a>
			<div id="actualitate" class="menu-collapse topAnimate">

				
<div class="recommend-wrap  mobile-hide ">

	<div class="col-xs-12">
		<p class="orange sectionTitle">Actualitate</p>
	</div>

	<div class="col-xs-12">
				
		
				
		
		<ul class="mainMenuSubcateg">
										
			<li><a href="https://www.wall-street.ro/articol/Economie/index.html" title="Stiri si noutati de ultima ora din Economie">Economie</a></li>
												
			<li><a href="https://www.wall-street.ro/articol/Social/index.html" title="Stiri si noutati de ultima ora din Social">Social</a></li>
												
			<li><a href="https://www.wall-street.ro/articol/Politic/index.html" title="Stiri si noutati de ultima ora din Politic">Politic</a></li>
												
			<li><a href="https://www.wall-street.ro/articol/International/index.html" title="Stiri si noutati de ultima ora din Business International">Internațional</a></li>
							</ul>

		
				
		
				
		
				
		
				
		
				
		
				
		
				
		
				
		
				
		
			</div>

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix ">

			<a class="" href="https://www.wall-street.ro/articol/International/271473/britanicii-de-peste-50-de-ani-vor-primi-a-treia-doza-de-vaccin-pana-in-toamna.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Britanicii de peste 50 de ani vor primi a treia doză de vaccin până în toamnă']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/1/4/271473/p_271473_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/1/4/271473/p_271473_160x165-00-65.jpg" alt="Britanicii de peste 50 de ani vor primi a treia doză de vaccin până în toamnă" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Britanicii de peste 50 de ani vor primi a treia doză de vaccin până...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix ">

			<a class="" href="https://www.wall-street.ro/articol/International/271475/trump-a-lansat-propriul-twitter-o-pagina-de-blog-similara-platformei-de-socializare.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Trump a lansat propriul \"Twitter\", o pagină de blog similară platformei de socializare']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/1/4/271475/p_271475_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/1/4/271475/p_271475_160x165-00-65.jpg" alt="Trump a lansat propriul &quot;Twitter&quot;, o pagină de blog similară platformei de socializare" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Trump a lansat propriul "Twitter", o pagină de blog similară...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix ">

			<a class="" href="https://www.wall-street.ro/articol/Social/271476/termoenergetica-bucuresti-incheie-sezonul-de-incalzire-2020-2021.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Căldura se oprește oficial în București']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/1/4/271476/p_271476_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/1/4/271476/p_271476_160x165-00-65.jpg" alt="Căldura se oprește oficial în București" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Căldura se oprește oficial în București</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix bordered-top">

			<a class="" href="https://www.wall-street.ro/articol/Social/271477/dezastru-ecologic-pe-raul-bicaz-toti-pestii-au-murit-dupa-ce-au-fost-otraviti-cu-amoniac.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Dezastru ecologic pe râul Bicaz, toți peștii au murit după ce au fost otrăviți cu amoniac']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/1/4/271477/p_271477_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/1/4/271477/p_271477_160x165-00-65.jpg" alt="Dezastru ecologic pe râul Bicaz, toți peștii au murit după ce au fost otrăviți cu amoniac" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Dezastru ecologic pe râul Bicaz, toți peștii au murit după ce au...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix bordered-top">

			<a class="" href="https://www.wall-street.ro/articol/International/271478/israelul-redeschide-stadioanele-fara-restrictii-pentru-persoanele-vaccinate.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Israelul redeschide stadioanele, fără restricții, pentru persoanele vaccinate']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/1/4/271478/p_271478_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/1/4/271478/p_271478_160x165-00-65.jpg" alt="Israelul redeschide stadioanele, fără restricții, pentru persoanele vaccinate" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Israelul redeschide stadioanele, fără restricții, pentru persoanele...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix bordered-top">

			<a class="" href="https://www.wall-street.ro/articol/Social/271479/asociatia-zi-de-bine-ofera-bastoane-destepte-we-walk-pentru-nevazatorii-romani.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Asociația Zi de Bine oferă bastoane ”deștepte” We Walk pentru nevăzătorii români']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/1/4/271479/p_271479_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/1/4/271479/p_271479_160x165-00-65.jpg" alt="Asociația Zi de Bine oferă bastoane ”deștepte” We Walk pentru nevăzătorii români" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Asociația Zi de Bine oferă bastoane ”deștepte” We Walk pentru...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix bordered-top">

			<a class="" href="https://www.wall-street.ro/articol/Social/271480/vremea-in-luna-mai-schimbari-rapide-de-temperaturi.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Vremea în luna mai: Schimbări rapide de temperaturi']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/1/4/271480/p_271480_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/1/4/271480/p_271480_160x165-00-65.jpg" alt="Vremea în luna mai: Schimbări rapide de temperaturi" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Vremea în luna mai: Schimbări rapide de temperaturi</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix bordered-top">

			<a class="" href="https://www.wall-street.ro/articol/Social/271481/in-judetul-sibiu-va-fi-construita-o-pista-de-biciclete-intre-doua-localitati.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'În județul Sibiu va fi construită o pistă de biciclete între două localități']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/1/4/271481/p_271481_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/1/4/271481/p_271481_160x165-00-65.jpg" alt="În județul Sibiu va fi construită o pistă de biciclete între două localități" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">În județul Sibiu va fi construită o pistă de biciclete între două...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix bordered-top">

			<a class="" href="https://www.wall-street.ro/articol/International/271482/o-sticla-de-vin-care-a-petrecut-14-luni-in-spatiu-vanduta-pentru-1-mil-dolari.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'O sticlă de vin care a petrecut 14 luni în spaţiu, vândută pentru 1 mil. dolari']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/1/4/271482/p_271482_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/1/4/271482/p_271482_160x165-00-65.jpg" alt="O sticlă de vin care a petrecut 14 luni în spaţiu, vândută pentru 1 mil. dolari" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">O sticlă de vin care a petrecut 14 luni în spaţiu, vândută pentru 1...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

	</div>
			</div>
		</li>
		
				
		<li class="">
			<a  class="ws-menu-dropdown" href="https://www.wall-street.ro/investitii/index.html" data-code="investitii" >Investiții</a>
			<div id="investitii" class="menu-collapse topAnimate">

				
<div class="recommend-wrap  mobile-hide ">

	<div class="col-xs-12">
		<p class="orange sectionTitle">Investiții</p>
	</div>

	<div class="col-xs-12">
				
		
				
		
				
		
		<ul class="mainMenuSubcateg">
										
			<li><a href="https://www.wall-street.ro/articol/Finante-Banci/index.html" title="Stiri si noutati de ultima ora din Finanțe - Bănci">Finanțe - Bănci</a></li>
												
			<li><a href="https://www.wall-street.ro/articol/Piete-de-capital/index.html" title="Stiri si noutati de ultima ora din Piețe de capital">Piețe de capital</a></li>
												
			<li><a href="https://www.wall-street.ro/articol/Money/index.html" title="Stiri si noutati de ultima ora din Money">Money</a></li>
												
			<li><a href="https://www.wall-street.ro/articol/Educatie-bursiera/index.html" title="Stiri si noutati de ultima ora din Educație Bursiera">Educație Bursiera</a></li>
												
			<li><a href="http://curs.wall-street.ro/" title="Stiri si noutati de ultima ora din Curs valutar - Cursul de schimb publicat de BNR. Cursul valutar pentru Euro, Dolarul SUA si alte valute">Curs Valutar</a></li>
												
			<li><a href="http://www.wall-street.ro/bvb.html" title="Stiri si noutati de ultima ora din Bursa de Valori București">Cotații Bursă</a></li>
												
			<li><a href="http://www.wall-street.ro/raft-afaceri/index.html" title="Stiri si noutati de ultima ora din Raftul cu afaceri">Raftul cu afaceri</a></li>
							</ul>

		
				
		
				
		
				
		
				
		
				
		
				
		
				
		
				
		
			</div>

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix ">

			<a class="" href="https://www.wall-street.ro/articol/Piete-de-capital/271471/averea-fondurilor-de-pensii-private-obligatorii-a-urcat-cu-33-in-martie.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Averea fondurilor de pensii private obligatorii a urcat cu 33% în martie']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/1/4/271471/p_271471_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/1/4/271471/p_271471_160x165-00-65.jpg" alt="Averea fondurilor de pensii private obligatorii a urcat cu 33% în martie" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Averea fondurilor de pensii private obligatorii a urcat cu 33% în...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix ">

			<a class="" href="https://www.wall-street.ro/articol/Piete-de-capital/137969/ing-isi-inchide-diviziile-de-brokeraj-romania-pe-lista-neagra-polonia-si-benelux-raman.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'ING isi inchide diviziile de brokeraj. Romania pe lista neagra, Polonia si Benelux raman']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/3/7/9/137969/p_137969_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/3/7/9/137969/p_137969_160x165-00-65.jpg" alt="ING isi inchide diviziile de brokeraj. Romania pe lista neagra, Polonia si Benelux raman" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">ING isi inchide diviziile de brokeraj. Romania pe lista neagra,...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix ">

			<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/271440/raport-pe-ce-sectoare-fintech-pariaza-bancile-de-top-din-statele-unite.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Raport CB Insights: Pe ce sectoare fintech pariază băncile de top din Statele Unite']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/1/4/271440/p_271440_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/1/4/271440/p_271440_160x165-00-65.jpg" alt="Raport CB Insights: Pe ce sectoare fintech pariază băncile de top din Statele Unite" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Raport CB Insights: Pe ce sectoare fintech pariază băncile de top...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix bordered-top">

			<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/271313/interviu-director-brd-platforma-de-online-banking-are-peste-150-000-de-utilizatori.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'INTERVIU | Director BRD: Noua platformă de online banking are peste 150.000 de utilizatori']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/1/3/271313/p_271313_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/1/3/271313/p_271313_160x165-00-65.jpg" alt="INTERVIU | Director BRD: Noua platformă de online banking are peste 150.000 de utilizatori" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">INTERVIU | Director BRD: Noua platformă de online banking are peste...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix bordered-top">

			<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/271341/profitul-bcr-a-scazut-in-t1-creditarea-este-insa-in-crestere.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Profitul BCR a scăzut în T1. Creditarea este însă în creștere']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/1/3/271341/p_271341_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/1/3/271341/p_271341_160x165-00-65.jpg" alt="Profitul BCR a scăzut în T1. Creditarea este însă în creștere" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Profitul BCR a scăzut în T1. Creditarea este însă în creștere</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix bordered-top">

			<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/271342/platforma-george-a-bcr-ajunge-la-1-1-milioane-de-clienti-activi-care-sunt-urmatoarele-lansari.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Platforma George a BCR ajunge la 1,1 milioane de clienți activi. Care sunt următoarele dezvoltări?']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/1/3/271342/p_271342_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/1/3/271342/p_271342_160x165-00-65.jpg" alt="Platforma George a BCR ajunge la 1,1 milioane de clienți activi. Care sunt următoarele dezvoltări?" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Platforma George a BCR ajunge la 1,1 milioane de clienți activi....</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix bordered-top">

			<a class="" href="https://www.wall-street.ro/articol/Money/271130/vor-ajunge-criptomonedele-pana-la-luna-lucruri-pe-care-trebuie-sa-le-stii-cand-investesti-in-criptoactive.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Vor ajunge criptomonedele „până la Lună”? Lucruri pe care trebuie să le știi când investești în criptoactive']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/1/1/271130/p_271130_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/1/1/271130/p_271130_160x165-00-65.jpg" alt="Vor ajunge criptomonedele „până la Lună”? Lucruri pe care trebuie să le știi când investești în criptoactive" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Vor ajunge criptomonedele „până la Lună”? Lucruri pe care trebuie...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix bordered-top">

			<a class="" href="https://www.wall-street.ro/articol/Educatie-bursiera/271301/raspundem-la-cele-mai-frecvente-5-intrebari-despre-bursa.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Răspundem la cele mai frecvente 5 întrebări despre bursă']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/1/3/271301/p_271301_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/1/3/271301/p_271301_160x165-00-65.jpg" alt="Răspundem la cele mai frecvente 5 întrebări despre bursă" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Răspundem la cele mai frecvente 5 întrebări despre bursă</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix bordered-top">

			<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/271332/banca-transilvania-isi-dubleaza-profitul-in-primul-trimestru-vedem-semne-incurajatoare.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Banca Transilvania își dublează profitul în primul trimestru. ”Vedem semne încurajatoare”']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/1/3/271332/p_271332_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/1/3/271332/p_271332_160x165-00-65.jpg" alt="Banca Transilvania își dublează profitul în primul trimestru. ”Vedem semne încurajatoare”" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Banca Transilvania își dublează profitul în primul trimestru....</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

	</div>
			</div>
		</li>
		
				
		<li class="">
			<a  class="ws-menu-dropdown" href="https://www.wall-street.ro/business/index.html" data-code="business" >Business</a>
			<div id="business" class="menu-collapse topAnimate">

				
<div class="recommend-wrap  mobile-hide ">

	<div class="col-xs-12">
		<p class="orange sectionTitle">Business</p>
	</div>

	<div class="col-xs-12">
				
		
				
		
				
		
				
		
		<ul class="mainMenuSubcateg">
										
			<li><a href="https://www.wall-street.ro/articol/Companii/index.html" title="Stiri si noutati de ultima ora din Companii">Companii</a></li>
												
			<li><a href="https://www.wall-street.ro/articol/Real-Estate/index.html" title="Stiri si noutati de ultima ora din Real Estate, construcții, afaceri imobiliare, tranzacții imobiliare record">Imobiliare și construcții</a></li>
												
			<li><a href="https://www.wall-street.ro/articol/Auto/index.html" title="Stiri si noutati de ultima ora din Auto">Auto</a></li>
												
			<li><a href="https://www.wall-street.ro/articol/Agricultura/index.html" title="Stiri si noutati de ultima ora din Agricultură">Agricultură</a></li>
												
			<li><a href="https://www.wall-street.ro/articol/Start-Up/index.html" title="Stiri si noutati de ultima ora din Start Up">Start Up</a></li>
												
			<li><a href="https://www.wall-street.ro/articol/Careers/index.html" title="Stiri si noutati de ultima ora din Cariere">Cariere</a></li>
												
			<li><a href="https://www.wall-street.ro/articol/Legal-Business/index.html" title="Stiri si noutati de ultima ora din Legal Business">Legal Business</a></li>
												
			<li><a href="http://www.wall-street.ro/special/opinia-avocatului.html" title="Stiri si noutati de ultima ora din Opinia avocatului">Opinia avocatului</a></li>
							</ul>

		
				
		
				
		
				
		
				
		
				
		
				
		
				
		
			</div>

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix ">

			<a class="" href="https://www.wall-street.ro/articol/Auto/271468/piata-auto-din-romania-a-crescut-cu-76-in-aprilie.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Piața auto din România a crescut cu 76% în aprilie']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/1/4/271468/p_271468_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/1/4/271468/p_271468_160x165-00-65.jpg" alt="Piața auto din România a crescut cu 76% în aprilie" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Piața auto din România a crescut cu 76% în aprilie</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix ">

			<a class="" href="https://www.wall-street.ro/articol/Auto/271469/cum-a-fost-anul-2020-pentru-grupul-gefco.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Cum a fost anul 2020 pentru grupul GEFCO']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/1/4/271469/p_271469_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/1/4/271469/p_271469_160x165-00-65.jpg" alt="Cum a fost anul 2020 pentru grupul GEFCO" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Cum a fost anul 2020 pentru grupul GEFCO</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix ">

			<a class="" href="https://www.wall-street.ro/articol/Auto/271298/wsdrivetest-cu-hyundai-santa-fe-facelift-tehnologii-noi.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', '#WSDriveTest cu Hyundai Santa Fe facelift - tehnologii noi']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/1/2/271298/p_271298_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/1/2/271298/p_271298_160x165-00-65.jpg" alt="#WSDriveTest cu Hyundai Santa Fe facelift - tehnologii noi" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">#WSDriveTest cu Hyundai Santa Fe facelift - tehnologii noi</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix bordered-top">

			<a class="" href="https://www.wall-street.ro/articol/Careers/271442/p-5-joburi-prin-care-iti-arati-curajul-in-business.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', '(P) 5 joburi prin care îți arăți curajul în business']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/1/4/271442/p_271442_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/1/4/271442/p_271442_160x165-00-65.jpg" alt="(P) 5 joburi prin care îți arăți curajul în business" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">(P) 5 joburi prin care îți arăți curajul în business</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix bordered-top">

			<a class="" href="https://www.wall-street.ro/articol/Auto/271443/top-6-tari-care-interzic-masinile-pe-benzina-si-diesel-pana-in-2030.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Top 6 țări care interzic mașinile pe benzină și diesel până în 2030']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/1/4/271443/p_271443_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/1/4/271443/p_271443_160x165-00-65.jpg" alt="Top 6 țări care interzic mașinile pe benzină și diesel până în 2030" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Top 6 țări care interzic mașinile pe benzină și diesel până în 2030</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix bordered-top">

			<a class="" href="https://www.wall-street.ro/articol/Agricultura/271349/foto-reportaj-cum-arata-o-ferma-de-gaini-fericite-complet-computerizata.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'FOTO REPORTAJ: Cum arată o fermă de găini fericite, complet computerizată']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/1/3/271349/p_271349_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/1/3/271349/p_271349_160x165-00-65.jpg" alt="FOTO REPORTAJ: Cum arată o fermă de găini fericite, complet computerizată" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">FOTO REPORTAJ: Cum arată o fermă de găini fericite, complet...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix bordered-top">

			<a class="" href="https://www.wall-street.ro/articol/Agricultura/271405/cum-poate-fi-limitat-terenul-agricol-cumparat-de-straini-solutia-propusa-de-adrian-oros.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Cum poate fi limitat terenul agricol cumpărat de străini? Soluția propusă de Adrian Oros']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/1/4/271405/p_271405_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/1/4/271405/p_271405_160x165-00-65.jpg" alt="Cum poate fi limitat terenul agricol cumpărat de străini? Soluția propusă de Adrian Oros" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Cum poate fi limitat terenul agricol cumpărat de străini? Soluția...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix bordered-top">

			<a class="" href="https://www.wall-street.ro/articol/Auto/271370/restrictii-de-circulatie-in-bucuresti-in-noaptea-de-inviere-ce-zone-sunt-afectate.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Restricții de circulație în București în noaptea de Înviere: ce zone sunt afectate']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/1/3/271370/p_271370_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/1/3/271370/p_271370_160x165-00-65.jpg" alt="Restricții de circulație în București în noaptea de Înviere: ce zone sunt afectate" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Restricții de circulație în București în noaptea de Înviere: ce...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix bordered-top">

			<a class="" href="https://www.wall-street.ro/articol/Auto/271378/video-noi-detalii-despre-lucrarile-la-autostrada-sibiu-pitesti.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'VIDEO | Noi detalii despre lucrările la autostrada Sibiu-Pitești']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/1/3/271378/p_271378_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/1/3/271378/p_271378_160x165-00-65.jpg" alt="VIDEO | Noi detalii despre lucrările la autostrada Sibiu-Pitești" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">VIDEO | Noi detalii despre lucrările la autostrada Sibiu-Pitești</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

	</div>
			</div>
		</li>
		
				
		<li class="">
			<a  class="ws-menu-dropdown" href="https://www.wall-street.ro/it-media/index.html" data-code="it-media" >IT & Media</a>
			<div id="it-media" class="menu-collapse topAnimate">

				
<div class="recommend-wrap  mobile-hide ">

	<div class="col-xs-12">
		<p class="orange sectionTitle">IT & Media</p>
	</div>

	<div class="col-xs-12">
				
		
				
		
				
		
				
		
				
		
		<ul class="mainMenuSubcateg">
										
			<li><a href="https://www.wall-street.ro/articol/IT-C-Tehnologie/index.html" title="Stiri si noutati de ultima ora din IT & C - Tehnologia Informatiei si Comunicatii">IT & C</a></li>
												
			<li><a href="https://www.wall-street.ro/articol/Marketing-PR/index.html" title="Stiri si noutati de ultima ora din Marketing, PR, Mass-Media, Publicitate">Media & Pub</a></li>
												
			<li><a href="https://www.wall-street.ro/articol/New-Media/index.html" title="Stiri si noutati de ultima ora din New Media">New Media</a></li>
												
			<li><a href="https://www.wall-street.ro/articol/ecommerce/index.html" title="Stiri si noutati de ultima ora din eCommerce">eCommerce</a></li>
							</ul>

		
				
		
				
		
				
		
				
		
				
		
				
		
			</div>

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix ">

			<a class="" href="https://www.wall-street.ro/special/ecomteam/271439/gabriel-jeflea-unicredit-bank-romania-digitalizarea-decizia-castigatoare-luata-de-companii-in-pandemie.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Gabriel Jeflea, UniCredit Bank România: Digitalizarea, decizia câștigătoare luată de companii în pandemie']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/1/4/271439/p_271439_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/1/4/271439/p_271439_160x165-00-65.jpg" alt="Gabriel Jeflea, UniCredit Bank România: Digitalizarea, decizia câștigătoare luată de companii în pandemie" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Gabriel Jeflea, UniCredit Bank România: Digitalizarea, decizia...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix ">

			<a class="" href="https://www.wall-street.ro/articol/Marketing-PR/271287/top-10-lansari-de-filme-si-seriale-pe-netflix-in-luna-mai.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Top 10 lansări de filme și seriale pe Netflix în luna mai']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/1/2/271287/p_271287_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/1/2/271287/p_271287_160x165-00-65.jpg" alt="Top 10 lansări de filme și seriale pe Netflix în luna mai" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Top 10 lansări de filme și seriale pe Netflix în luna mai</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix ">

			<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/271356/un-nou-scandal-apple-ue-acuza-compania-de-incalcarea-regulilor-antitrust.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Un nou scandal Apple: UE acuză compania de încălcarea regulilor antitrust']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/1/3/271356/p_271356_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/1/3/271356/p_271356_160x165-00-65.jpg" alt="Un nou scandal Apple: UE acuză compania de încălcarea regulilor antitrust" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Un nou scandal Apple: UE acuză compania de încălcarea regulilor...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix bordered-top">

			<a class="" href="https://www.wall-street.ro/articol/Marketing-PR/271331/dan-diaconescu-revine-cu-propria-criptomoneda-si-platforma-de-streaming.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Dan Diaconescu revine cu propria criptomonedă și platformă de streaming']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/1/3/271331/p_271331_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/1/3/271331/p_271331_160x165-00-65.jpg" alt="Dan Diaconescu revine cu propria criptomonedă și platformă de streaming" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Dan Diaconescu revine cu propria criptomonedă și platformă de...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix bordered-top">

			<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/271227/instagram-pregateste-noi-functii-prin-care-poti-castiga-mai-multi-bani-din-postarile-tale.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Instagram pregătește noi funcții prin care poți câștiga mai mulți bani din postările tale']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/1/2/271227/p_271227_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/1/2/271227/p_271227_160x165-00-65.jpg" alt="Instagram pregătește noi funcții prin care poți câștiga mai mulți bani din postările tale" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Instagram pregătește noi funcții prin care poți câștiga mai mulți...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix bordered-top">

			<a class="" href="https://www.wall-street.ro/articol/eCommerce/271250/european-digital-commerce-by-vtex-inscrie-te-gratuit-si-fii-alaturi-de-specialisti-locali-si-internationali.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'European Digital Commerce, by VTEX: Înscrie-te gratuit și fii alături de specialiști locali și internaționali']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/1/2/271250/p_271250_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/1/2/271250/p_271250_160x165-00-65.jpg" alt="European Digital Commerce, by VTEX: Înscrie-te gratuit și fii alături de specialiști locali și internaționali" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">European Digital Commerce, by VTEX: Înscrie-te gratuit și fii...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix bordered-top">

			<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/271263/cati-bani-are-elon-musk-investiti-in-bitcoin-prin-intermediul-tesla.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Câți bani are Elon Musk investiți în bitcoin prin intermediul Tesla']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/1/2/271263/p_271263_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/1/2/271263/p_271263_160x165-00-65.jpg" alt="Câți bani are Elon Musk investiți în bitcoin prin intermediul Tesla" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Câți bani are Elon Musk investiți în bitcoin prin intermediul Tesla</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix bordered-top">

			<a class="" href="https://www.wall-street.ro/articol/eCommerce/271171/gpec-summit-online-24-25-mai-2-zile-de-conferinta-17-cursuri-intensive-de-e-commerce-marketing-online-30-speakeri-de-top-44-ore-de-continut-practic.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'GPeC SUMMIT Online 24-25 Mai: 2 zile de Conferință, 17 Cursuri Intensive de E-Commerce & Marketing Online, 30+ speakeri de top, 44+ ore de conținut practic']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/1/1/271171/p_271171_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/1/1/271171/p_271171_160x165-00-65.jpg" alt="GPeC SUMMIT Online 24-25 Mai: 2 zile de Conferință, 17 Cursuri Intensive de E-Commerce &amp; Marketing Online, 30+ speakeri de top, 44+ ore de conținut practic" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">GPeC SUMMIT Online 24-25 Mai: 2 zile de Conferință, 17 Cursuri...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix bordered-top">

			<a class="" href="https://www.wall-street.ro/special/ecomteam/271176/esteto-ro-anunta-vanzari-de-4-6-mil-de-euro-in-2020-si-vrea-o-crestere-de-30-anul-acesta.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Esteto.ro anunță vânzări de 4,6 mil. de euro în 2020 și vrea o creștere de 30% anul acesta']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/1/1/271176/p_271176_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/1/1/271176/p_271176_160x165-00-65.jpg" alt="Esteto.ro anunță vânzări de 4,6 mil. de euro în 2020 și vrea o creștere de 30% anul acesta" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Esteto.ro anunță vânzări de 4,6 mil. de euro în 2020 și vrea o...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

	</div>
			</div>
		</li>
		
				
		<li class="">
			<a  class="ws-menu-dropdown" href="https://www.wall-street.ro/biz-lifestyle/index.html" data-code="biz-lifestyle" >Lifestyle</a>
			<div id="biz-lifestyle" class="menu-collapse topAnimate">

				
<div class="recommend-wrap  mobile-hide ">

	<div class="col-xs-12">
		<p class="orange sectionTitle">Lifestyle</p>
	</div>

	<div class="col-xs-12">
				
		
				
		
				
		
				
		
				
		
				
		
		<ul class="mainMenuSubcateg">
										
			<li><a href="https://www.wall-street.ro/articol/Turism/index.html" title="Stiri si noutati de ultima ora din Turism">Turism</a></li>
												
			<li><a href="https://www.wall-street.ro/articol/Lifestyle/index.html" title="Stiri si noutati de ultima ora din Lifestyle">Lifestyle</a></li>
												
			<li><a href="http://yourmoney.wall-street.ro/" title="Stiri si noutati de ultima ora din YourMoney - Supliment de lifestyle si leisure">YourMoney</a></li>
							</ul>

		
				
		
				
		
				
		
				
		
				
		
			</div>

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix ">

			<a class="" href="https://www.wall-street.ro/articol/Turism/271472/italia-anunta-redeschiderea-sectorului-turistic.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Italia anunță redeschiderea sectorului turistic']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/1/4/271472/p_271472_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/1/4/271472/p_271472_160x165-00-65.jpg" alt="Italia anunță redeschiderea sectorului turistic" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Italia anunță redeschiderea sectorului turistic</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix ">

			<a class="" href="https://www.wall-street.ro/articol/Turism/169815/p-top-popularitate-j-info-tours.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', '(P) J\'Info Tours - cea mai populara agentie de turism']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/6/9/8/169815/p_169815_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/6/9/8/169815/p_169815_160x165-00-65.jpg" alt="(P) J'Info Tours - cea mai populara agentie de turism" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">(P) J'Info Tours - cea mai populara agentie de turism</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix ">

			<a class="" href="https://www.wall-street.ro/articol/Lifestyle/271437/4-motive-sa-investesti-in-piese-vestimentare-de-calitate.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', '4 motive să investești în piese vestimentare de calitate']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/1/4/271437/p_271437_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/1/4/271437/p_271437_160x165-00-65.jpg" alt="4 motive să investești în piese vestimentare de calitate" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">4 motive să investești în piese vestimentare de calitate</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix bordered-top">

			<a class="" href="https://www.wall-street.ro/articol/Lifestyle/271441/teatrul-national-bucuresti-se-redeschide-pe-14-mai.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Teatrul Național București se redeschide pe 14 mai']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/1/4/271441/p_271441_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/1/4/271441/p_271441_160x165-00-65.jpg" alt="Teatrul Național București se redeschide pe 14 mai" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Teatrul Național București se redeschide pe 14 mai</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix bordered-top">

			<a class="" href="https://www.wall-street.ro/articol/Turism/271456/klm-schimba-interiorul-avioanelor-sale.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'KLM schimbă interiorul avioanelor sale']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/1/4/271456/p_271456_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/1/4/271456/p_271456_160x165-00-65.jpg" alt="KLM schimbă interiorul avioanelor sale" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">KLM schimbă interiorul avioanelor sale</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix bordered-top">

			<a class="" href="https://www.wall-street.ro/articol/Lifestyle/271086/cele-mai-ridicole-articole-produse-de-designeri-care-costa-o-avere.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Cele mai ridicole articole produse de designeri, care costă o avere']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/1/0/271086/p_271086_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/1/0/271086/p_271086_160x165-00-65.jpg" alt="Cele mai ridicole articole produse de designeri, care costă o avere" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Cele mai ridicole articole produse de designeri, care costă o avere</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix bordered-top">

			<a class="" href="https://www.wall-street.ro/articol/Turism/271422/prahova-sezonul-de-schi-la-sinaia-inchis-oficial.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Prahova: Sezonul de schi la Sinaia - închis oficial']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/1/4/271422/p_271422_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/1/4/271422/p_271422_160x165-00-65.jpg" alt="Prahova: Sezonul de schi la Sinaia - închis oficial" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Prahova: Sezonul de schi la Sinaia - închis oficial</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix bordered-top">

			<a class="" href="https://www.wall-street.ro/articol/Lifestyle/271380/ghetele-lui-messi-vandute-la-licitatie-pentru-143-000-de-euro.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Ghetele lui Messi, vândute la licitație pentru 143.000 de euro']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/1/3/271380/p_271380_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/1/3/271380/p_271380_160x165-00-65.jpg" alt="Ghetele lui Messi, vândute la licitație pentru 143.000 de euro" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Ghetele lui Messi, vândute la licitație pentru 143.000 de euro</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

		
	<div class="col-xs-12 col-sm-6 col-lg-4">

		<div class="item clearfix bordered-top">

			<a class="" href="https://www.wall-street.ro/articol/Turism/271362/statiunile-balneare-din-romania-spera-la-o-crestere-de-20-in-2021.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Stațiunile balneare din România speră la o creștere de 20% în 2021']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/1/3/271362/p_271362_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/1/3/271362/p_271362_160x165-00-65.jpg" alt="Stațiunile balneare din România speră la o creștere de 20% în 2021" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Stațiunile balneare din România speră la o creștere de 20% în 2021</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>

		</div>

	</div>	

	</div>
			</div>
		</li>
		
								
		

						
		

				<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->	


		<!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] -->	



	</ul>

	<a href="https://www.wall-street.ro" class="logo">
		<img src="https://img.wall-street.ro/images/refresh2018/wall-street-svg-blue.svg" alt="Wall Street RO">
	</a>


	<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->	
	<ul class="menu-right-2020 ws-menu-left mobile-hide">
		<li class="retailLogo">
			<a href="https://www.retail.ro/" target="_blank">
				<img src="https://img.wall-street.ro/images/logo-retail.png" width="80" class="img-responsive" alt="">
			</a>
		</li>
										<li class="" >
			<a  class="ws-menu-dropdown"  href="https://www.wall-street.ro/special/index.html" data-code="special" >Special</a>
							
			<div id="special" class="menu-collapse">
													
				
<div class="special-wrap">
<div class="col-xs-12"><p class="orange sectionTitle">Wall-Street Special</p>		</div>

	


<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsored">

	<h4 class="title" ><a href="https://www.wall-street.ro/special/romaniaverde.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: România Verde', 'HP Tag Title Click', 'România Verde']); return true;" title="Mai multe articole din România Verde">România Verde</a></h4><a class="" href="https://www.wall-street.ro/special/romaniaverde/271315/ce-facem-cu-mastile-chirurgicale-dupa-utilizare-ce-retaileri-s-au-implicat-in-lupta-cu-deseurile.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: România Verde', 'HP Article Click', 'Ce facem cu măștile chirurgicale după utilizare: ce retaileri s-au implicat în lupta cu deșeurile']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/1/3/271315/p_271315_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/1/3/271315/p_271315_160x165-00-65.jpg" alt="Ce facem cu măștile chirurgicale după utilizare: ce retaileri s-au implicat în lupta cu deșeurile" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Ce facem cu măștile chirurgicale după utilizare</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>	

	


<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsored">

	<h4 class="title" ><a href="https://www.wall-street.ro/special/ecomteam.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ecomTEAM', 'HP Tag Title Click', 'ecomTEAM']); return true;" title="Mai multe articole din ecomTEAM">ecomTEAM</a></h4><a class="" href="https://www.wall-street.ro/special/ecomteam/271439/gabriel-jeflea-unicredit-bank-romania-digitalizarea-decizia-castigatoare-luata-de-companii-in-pandemie.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ecomTEAM', 'HP Article Click', 'Gabriel Jeflea, UniCredit Bank România: Digitalizarea, decizia câștigătoare luată de companii în pandemie']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/1/4/271439/p_271439_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/1/4/271439/p_271439_160x165-00-65.jpg" alt="Gabriel Jeflea, UniCredit Bank România: Digitalizarea, decizia câștigătoare luată de companii în pandemie" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Jeflea, UniCredit: Digitalizarea, decizia câștigătoare luată de...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>	

	


<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsored">

	<h4 class="title" ><a href="https://www.wall-street.ro/special/expertii-future-banking.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Expertii Future Banking', 'HP Tag Title Click', 'Expertii Future Banking']); return true;" title="Mai multe articole din Expertii Future Banking">Expertii Future Banking</a></h4><a class="" href="https://www.wall-street.ro/articol/Finante-Banci/271152/future-banking-18-mai-prima-masa-rotunda-dedicata-digitalizarii-statului.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Expertii Future Banking', 'HP Article Click', 'Future Banking - Digital Roundtable: cei mai importanți actori din mediului public și privat dezbat pe 18 mai ultimele inovații și inițiative de digitalizare']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/1/1/271152/p_271152_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/1/1/271152/p_271152_160x165-00-65.jpg" alt="Future Banking - Digital Roundtable: cei mai importanți actori din mediului public și privat dezbat pe 18 mai ultimele inovații și inițiative de digitalizare" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Future Banking,18 mai: prima masă rotundă dedicată digitalizării...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>	

	


<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">

	<h4 class="title" ><a href="https://www.wall-street.ro/special/businessimunlafrauda.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Business imun la fraudă', 'HP Tag Title Click', 'Business imun la fraudă']); return true;" title="Mai multe articole din Business imun la fraudă">Business imun la fraudă</a></h4><a class="" href="https://www.wall-street.ro/special/businessimunlafrauda/270782/frauda-in-companii-ce-pedepse-risca-cei-care-incalca-legea-si-ce-ar-trebui-imbunatatit-la-legislatia-din-romania.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Business imun la fraudă', 'HP Article Click', 'Frauda în companii: Ce pedepse riscă cei care încalcă legea și ce ar trebui îmbunătățit la legislația din România']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/0/7/270782/p_270782_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/0/7/270782/p_270782_160x165-00-65.jpg" alt="Frauda în companii: Ce pedepse riscă cei care încalcă legea și ce ar trebui îmbunătățit la legislația din România" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Frauda în companii: Ce pedepse riscă cei care încalcă legea</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a><a href="https://spiaromania.com" target="_blank"  onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Business imun la fraudă', 'HP Logo Click', 'https://spiaromania.com']); return true;" rel="nofollow"><img data-src="https://img.wall-street.ro/image_thumbs/thumbs/29f/29f6206f7854d8c9324782f3372f3b5d-160x100-00-85.jpg?v=1620206812" data-original="https://img.wall-street.ro/image_thumbs/thumbs/29f/29f6206f7854d8c9324782f3372f3b5d-160x100-00-85.jpg?v=1620206813" alt="Business imun la fraudă" class="lazyload sponsor" /></a>
</div>	

	


<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">

	<h4 class="title" ><a href="https://www.wall-street.ro/special/the-future-of-business.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: The Future of Business', 'HP Tag Title Click', 'The Future of Business']); return true;" title="Mai multe articole din The Future of Business">The Future of Business</a></h4><a class="" href="https://www.wall-street.ro/special/the-future-of-business/270427/horatiu-tepes-ceo-ul-bilka-este-antreprenorul-anului-2020-in-romania.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: The Future of Business', 'HP Article Click', 'Horațiu Țepeș, CEO-ul Bilka este Antreprenorul anului 2020 în România']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/0/4/270427/p_270427_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/0/4/270427/p_270427_160x165-00-65.jpg" alt="Horațiu Țepeș, CEO-ul Bilka este Antreprenorul anului 2020 în România" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Horațiu Țepeș, CEO-ul Bilka este Antreprenorul anului 2020 în România</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a><a href="http://eyromania.ro" target="_blank"  onclick="_gaq.push(['_trackEvent', 'Tag Campaign: The Future of Business', 'HP Logo Click', 'http://eyromania.ro']); return true;" rel="nofollow"><img data-src="https://img.wall-street.ro/image_thumbs/thumbs/8cd/8cde936ea3acce807d8cc8929dbb9c7c-160x100-00-85.jpg?v=1620206813" data-original="https://img.wall-street.ro/image_thumbs/thumbs/8cd/8cde936ea3acce807d8cc8929dbb9c7c-160x100-00-85.jpg?v=1620206813" alt="The Future of Business" class="lazyload sponsor" /></a>
</div>	

	


<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">

	<h4 class="title" ><a href="https://www.wall-street.ro/special/defaker.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: DeFaker', 'HP Tag Title Click', 'DeFaker']); return true;" title="Mai multe articole din DeFaker">DeFaker</a></h4><a class="" href="https://www.wall-street.ro/articol/Sanatate/270220/defaker-care-sunt-restrictiile-care-sunt-luate-in-china-tara-unde-a-pornit-pandemia.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: DeFaker', 'HP Article Click', '#DeFaker | Care sunt restricțiile care sunt luate în China, țara unde a pornit pandemia']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/7/0/2/270220/p_270220_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/7/0/2/270220/p_270220_160x165-00-65.jpg" alt="#DeFaker | Care sunt restricțiile care sunt luate în China, țara unde a pornit pandemia" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">#DeFaker | O fotografie în care se chinezii merg fără mască pe...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>	

	


<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">

	<h4 class="title" ><a href="https://www.wall-street.ro/special/antreprenoriat-next-level.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Made in Romania: Antreprenoriat la următorul nivel', 'HP Tag Title Click', 'Made in Romania: Antreprenoriat la următorul nivel']); return true;" title="Mai multe articole din Made in Romania: Antreprenoriat la următorul nivel">Made in Romania: Antreprenoriat la următorul nivel</a></h4><a class="" href="https://www.wall-street.ro/articol/Agricultura/269968/reinventarea-rdf-arad-pandemia-nu-poate-tine-agricultura-in-casa.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Made in Romania: Antreprenoriat la următorul nivel', 'HP Article Click', 'Reinventarea RDF Arad: Pandemia nu poate ține agricultura ”în casă”']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/6/9/9/269968/p_269968_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/6/9/9/269968/p_269968_160x165-00-65.jpg" alt="Reinventarea RDF Arad: Pandemia nu poate ține agricultura ”în casă”" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Reinventarea RDF Arad: Pandemia nu poate ține agricultura ”în casă”</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>	

	


<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">

	<h4 class="title" ><a href="https://www.wall-street.ro/special/25-ani-de-inovatie-in-plati.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: 25 de ani de Inovatie in Plati', 'HP Tag Title Click', '25 de ani de Inovatie in Plati']); return true;" title="Mai multe articole din 25 de ani de Inovatie in Plati">25 de ani de Inovatie in Plati</a></h4><a class="" href="https://www.wall-street.ro/articol/Finante-Banci/268157/tranzactiile-online-cu-cardul-ce-metoda-de-autentificare-sa-alegi-pentru-cea-mai-buna-experienta.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: 25 de ani de Inovatie in Plati', 'HP Article Click', 'Tranzacțiile online cu cardul, mai sigure de la 1 ianuarie! Ce metodă de autentificare să alegi pentru cea mai bună experiență']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/6/8/1/268157/p_268157_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/6/8/1/268157/p_268157_160x165-00-65.jpg" alt="Tranzacțiile online cu cardul, mai sigure de la 1 ianuarie! Ce metodă de autentificare să alegi pentru cea mai bună experiență" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Tranzacțiile online cu cardul: ce metodă de autentificare să alegi</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a><a href="https://www.visa.ro" target="_blank"  onclick="_gaq.push(['_trackEvent', 'Tag Campaign: 25 de ani de Inovatie in Plati', 'HP Logo Click', 'https://www.visa.ro']); return true;" rel="nofollow"><img data-src="https://img.wall-street.ro/image_thumbs/thumbs/56b/56bb37386ed9ad927d38fefafa9e5b01-160x100-00-85.jpg?v=1620206813" data-original="https://img.wall-street.ro/image_thumbs/thumbs/56b/56bb37386ed9ad927d38fefafa9e5b01-160x100-00-85.jpg?v=1620206813" alt="25 de ani de Inovatie in Plati" class="lazyload sponsor" /></a>
</div>	

	


<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">

	<h4 class="title" ><a href="https://www.wall-street.ro/special/retailarena.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: RetailArena', 'HP Tag Title Click', 'RetailArena']); return true;" title="Mai multe articole din RetailArena">RetailArena</a></h4><a class="" href="https://www.wall-street.ro/special/retailarena/263568/retailarena-2020-retailabovecorona-retailing-in-times-of-crisis-editia-hibrid-in-platforma-ic-virtual-events-a-strans-o-audienta-impresionanta.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: RetailArena', 'HP Article Click', 'retailArena 2020 – retailAboveCorona: Retailing in times of crisis, ediția hibrid în platforma IC Virtual Events, a strâns o audiență impresionantă']); return true;"><img data-src="https://img.wall-street.ro/image_thumbs/articles/6/3/5/263568/p_263568_160x165-00-65.jpg" data-original="https://img.wall-street.ro/image_thumbs/articles/6/3/5/263568/p_263568_160x165-00-65.jpg" alt="retailArena 2020 – retailAboveCorona: Retailing in times of crisis, ediția hibrid în platforma IC Virtual Events, a strâns o audiență impresionantă" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">retailArena 2020: Retailing in times of crisis a strâns o audiență...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>	

</div>
	
							</div>
					</li>
												<li class="" >
			<a href="https://conferinte.wall-street.ro" data-code="conferinte" >Conferințe</a>
					</li>
				
	</ul>
	<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->	

	<div class="main-search-wrap">
		<div class="overlay"></div>
		<div class="close"><i class="fa fa-close"></i></div>
		<form action="//www.wall-street.ro/search.html" method="post" id="menu-search-v3"><input class="form-control" type="text" name="keyword" id="search_keyword_input_v2" placeholder="cauta articole..."><button type="submit" name="submit" value=""><i class="fa fa-search"></i></button></form>
	</div>
	<div class="wrap">

		<a href="#" id="menu-search"><i class="fa fa-search"></i></a>
		<a href="https://www.wall-street.ro/wsp/" id="menu-user" data-wsp-modal="join"><i class="fa fa-user"></i></a>
	</div>
</div>			<div class="ads ads-branding">
		
				<!-- [ADOCEAN:START] -->
				<div id="adoceanicorpropcmogmgpxn"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Realestate.Brandings */
				ado.slave('adoceanicorpropcmogmgpxn', {myMaster: 'bUcBogOXbB4wvtK_aKq4cDfgz6zIG4_S4mWkYnB9WWT.57'});
				</script>
				<!-- [ADOCEAN:END] -->
				
	</div>
		
		
	<div id="header-ads" class="container">
		
				
	</div>

	<div id="site">
				<div class="mobile-hide">
				</div>
			<div class=" ">
		

<script>
		var article_id = 271490;
</script>

<script src="https://www.wall-street.ro/article-helper.ajs"></script>
<span itemprop="copyrightHolder provider sourceOrganization" itemscope itemtype="http://schema.org/Organization" itemid="https://www.wall-street.ro">
	<meta itemprop="name" content="WallStreet.ro"/>
	<meta itemprop="url" content="https://www.wall-street.ro"/>
</span>
<article class="article-wrap  ">

	<div class="container">

		<div class="articleHeader">

			<div class="row">

				<div class="col-xs-12">
					<h1 class="article-title">Taxa de urbanism în Sectorul 2 din București se va putea plăti prin SMS</h1>
				</div>
				<div class="col-xs-12 col-md-8">

					<div class="article-image-social "> 
						<div class="image">

							
							
							<div class="ribbon"></div>
							
							<img width="100%" class="img-responsive" src="https://img.wall-street.ro/image_thumbs/thumbs/8b6/8b6eafd47e7058592a9dcca7a0353655-1063x560-00-86.jpg?v=1620206772" alt="Taxa de urbanism în Sectorul 2 din București se va putea plăti prin SMS"  />

							<div class="article-infos">
								<a href="https://www.wall-street.ro/redactie.html" class="editor first"><span>Wall-Street</span></a><span class="data"><a href="http://arhiva.wall-street.ro/informatii/2021/Mai/Real-Estate" class="de-ultima-ora">5 Mai 2021 12:18</a>,  <a href="https://www.wall-street.ro/articol/Real-Estate/index.html">Imobiliare și construcții</a></span>
								 <a href="https://www.wall-street.ro/articol/Ultima-Ora/index.html"><span class="label ultima-ora">Ultima ora</span></a>								
								
							</div>

							
						</div>
						<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
<ul class="list-unstyled sharebox">
	<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->

	<!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] -->

		<li class="trend-meter"><a href="javascript:void(0)" class=""><span class=" bottom_tooltip" title="Scor agregat"><i class="fa fa-fire cold"></i>

				0 

	&nbsp;</span></a></li>
		<li class="facebook"><a href="#" class="share_button" data-type="facebook" data-url="https://www.wall-street.ro/articol/Real-Estate/271490/taxa-de-urbanism-in-sectorul-2-din-bucuresti-se-va-putea-plati-prin-sms.html"><i class="fa fa-facebook-f"></i></a></li>
	<li class="twitter"><a href="#" class="share_button" data-type="twitter" data-title="Taxa de urbanism în Sectorul 2 din București se va putea plăti prin SMS" data-url="https://wall-street.ro/ws271490"><i class="fa fa-twitter"></i></a></li>
	<li class="linkedin"><a href="#" class="share_button" data-type="linkedin" data-url="https://www.wall-street.ro/articol/Real-Estate/271490/taxa-de-urbanism-in-sectorul-2-din-bucuresti-se-va-putea-plati-prin-sms.html"><i class="fa fa-linkedin"></i></a></li>
	</ul>
												

																	</div>

				</div>


				<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
								<div class="col-xs-12 col-md-4">
					<div id="box_5_holded-ado">
						<div id="ado-9k2b3WO6SIcA7AmnnbX6KwV5Mfsth.3OIqTdRyK0hDr.X7"></div>
						<script type="text/javascript">
							/* (c)AdOcean 2003-2020, Internet_Corp_ro.WallStreet.Box5 */
							ado.placement({ id: 'ado-9k2b3WO6SIcA7AmnnbX6KwV5Mfsth.3OIqTdRyK0hDr.X7', server: 'ado.icorp.ro'  });
						</script>


					</div>
					<div id="articles_holde_ado" style="display: none;">
						<ul class="articlesList list-unstyled">
							<li>
																<li class="item ">

	<a title="Top 6 țări care interzic mașinile pe benzină și diesel până în 2030" href="https://www.wall-street.ro/articol/Auto/271443/top-6-tari-care-interzic-masinile-pe-benzina-si-diesel-pana-in-2030.html" class="title">
		<div class="image">
						<img src="data: image/jpeg;base64,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" data-src="https://img.wall-street.ro/image_thumbs/thumbs/d30/d30f1a5c4d623ef3b0b2142c4f0f63d2-280x200-00-65.jpg?v=1620122605" alt="Top 6 țări care interzic mașinile pe benzină și diesel până în 2030" class="lazyload img-responsive" />
					</div>

		<div class="details">
			
						
<p class="info">				
								</p>				 			
			<h4>Top 6 țări care interzic mașinile pe benzină și diesel p&acirc;nă &icirc;n 2030</h4>	

		</div>

	</a>
</li>																<li class="item ">

	<a title="Un fermier din Belgia a mutat din greșeală granița cu Franța. A făcut Belgia mai mare decât Franța" href="https://www.wall-street.ro/articol/International/271450/un-fermier-din-belgia-a-mutat-din-greseala-granita-cu-franta-a-facut-belgia-mai-mare-decat-franta.html" class="title">
		<div class="image">
						<img src="data: image/jpeg;base64,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" data-src="https://img.wall-street.ro/image_thumbs/thumbs/4ce/4ceda05263360e0799e78151749323e8-280x200-00-65.jpg?v=1620134201" alt="Un fermier din Belgia a mutat din greșeală granița cu Franța. A făcut Belgia..." class="lazyload img-responsive" />
					</div>

		<div class="details">
			
						
<p class="info">				
								</p>				 			
			<h4>Un fermier din Belgia a mutat din greșeală granița cu Franța</h4>	

		</div>

	</a>
</li>																<li class="item ">

	<a title="Dezastru ecologic pe râul Bicaz, toți peștii au murit după ce au fost otrăviți cu amoniac" href="https://www.wall-street.ro/articol/Social/271477/dezastru-ecologic-pe-raul-bicaz-toti-pestii-au-murit-dupa-ce-au-fost-otraviti-cu-amoniac.html" class="title">
		<div class="image">
						<img src="data: image/jpeg;base64,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" data-src="https://img.wall-street.ro/image_thumbs/thumbs/903/9031cac271cc30856de68f60a24f61e4-280x200-00-65.jpg?v=1620200479" alt="Dezastru ecologic pe râul Bicaz, toți peștii au murit după ce au fost..." class="lazyload img-responsive" />
					</div>

		<div class="details">
			
						
<p class="info">				
								</p>				 			
			<h4>Dezastru ecologic pe r&acirc;ul Bicaz, toți peștii au murit după ce au fost otrăviți</h4>	

		</div>

	</a>
</li>																<li class="item ">

	<a title="Noi schimbări în campania de vaccinare. În centrele de vaccinare se vor da bonuri de ordine" href="https://www.wall-street.ro/articol/Sanatate/271447/noi-schimbari-in-campania-de-vaccinare-in-centrele-de-vaccinare-se-vor-da-bonuri-de-ordine.html" class="title">
		<div class="image">
						<img src="data: image/jpeg;base64,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" data-src="https://img.wall-street.ro/image_thumbs/thumbs/649/649730a71bb47c81704be6b45d9b8b7d-280x200-00-65.jpg?v=1620127096" alt="Noi schimbări în campania de vaccinare. În centrele de vaccinare se vor da..." class="lazyload img-responsive" />
					</div>

		<div class="details">
			
						
<p class="info">				
								</p>				 			
			<h4>Valeriu Gheorghiță anunță noi schimbări &icirc;n campania de vaccinare</h4>	

		</div>

	</a>
</li>															</li>
						</ul>
					</div>
					<script>


						var adoIntervalBox5 = setInterval(function(){

							if(typeof $ != 'undefined'){
								if ($('#box_5_holded-ado').height() < 50){

									$('#articles_holde_ado').css('display','block');

								}else{
									$('#articles_holde_ado').css('display','none');
								}
								clearInterval(adoIntervalBox5);
							}
						}, 100);


					</script>
				</div>
								<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->



				<div class="col-xs-12">
					<!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] -->
				</div>

			</div>

		</div>
	</div>

			<div class="container">
		
				<!-- [ADOCEAN:START] -->
				<div id="adoceanicorprownehqthruw"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Realestate.Ribbon */
				ado.slave('adoceanicorprownehqthruw', {myMaster: 'bUcBogOXbB4wvtK_aKq4cDfgz6zIG4_S4mWkYnB9WWT.57'});
				</script>
				<!-- [ADOCEAN:END] -->
				
	</div>
	
	<div class="container articleContent">

		<div class="row d-md-flex">

			
			<div class="col-xs-12 col-md-8">

				<div class="articleText">

					<div class="article-excerpt">

						<p><strong>Începând de miercuri, în Sectorul 2 al Capitalei se poate plăti prin sms la numărul 7530 taxa pentru eliberarea certificatului de urbanism, anunţă primarul Radu Mihaiu.</strong></p>
						
																		<div class="linktext">
				<!-- [ADOCEAN:START] -->
				<div id="adoceanicorprorpchqnjmgd"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Realestate.Linktext */
				ado.slave('adoceanicorprorpchqnjmgd', {myMaster: 'bUcBogOXbB4wvtK_aKq4cDfgz6zIG4_S4mWkYnB9WWT.57'});
				</script>
				<!-- [ADOCEAN:END] -->
				</div>
											</div> 
										<div class="adBox adBox1">
						
					<!-- [ADOCEAN:START] -->
					<div id="adoceanicorpropjffovqmmd"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Realestate.300x250 */
					ado.slave('adoceanicorpropjffovqmmd', {myMaster: 'bUcBogOXbB4wvtK_aKq4cDfgz6zIG4_S4mWkYnB9WWT.57'});
					</script>
					<!-- [ADOCEAN:END] -->
					
					</div>
					
										
<!-- INSERT RUN @1620206813 -->
<p>De asemenea, se pot depune cereri şi declaraţii în format editabil.</p><p> "În Sectorul 2, Direcţia Venituri Buget Local accelerează aplicarea noilor funcţionalităţi din zona plăţilor digitale. Dacă până ieri puteaţi plăti prin sms taxa pentru eliberarea cărţii de identitate, de azi puteţi plăti prin sms la numărul 7530 taxa pentru eliberarea certificatului de urbanism. Recent, am adus îmbunătăţiri şi pe site-ul Primăriei, la capitolul "Acte necesare". Epoca în care printaţi cererile tip, le completaţi de mână şi apoi le scanaţi a apus. Acum, puteţi depune cereri şi declaraţii în format editabil. Ştiu, este doar o treaptă pe "scara schimbării", dar este una urcată, nu coborâtă. Tot pe site-ul Primăriei veţi observa că toate contractele sunt indexate. Până acum, erau doar scanate şi publicate. Nu puteai depista informaţii după o simplă căutare utilizând cuvinte cheie. Însă, digitalizarea făcută pe bune nu mimează transparenţa, aşa cum s-a tot practicat. Acum, puteţi căuta informaţii utilizând cuvinte cheie, iar motorul de căutare pe care îl utilizaţi le şi depistează. Când nu ai nimic de ascuns, nu foloseşti trucuri", a scris primarul pe pagina sa de Facebook.</p><p><!-- INSERT300 NOTSET: ADV0 OR SPS0 OR NOT 4/5 FOUND --></p><p>Mihaiu menţionează că la Primăria Sectorului 2 este în derulare şi un proiect pe fonduri europene - ePS2, menit să îmbunătăţească circuitul informaţional între compartimentele administraţiei locale, dar şi în relaţie cu cetăţenii. ePS2 este axat pe servicii online - obţinerea certificatului de urbanism, copii ale documentelor de urbanism, eliberare avize, registratură electronică, dar şi arhiva digitală (inclusiv retro-digitalizarea documentelor deja existente în arhivă, scanate şi digitalizate), precizează primarul.</p><p> "Noile tehnologii au puterea de a schimba paradigme şi comportamente. Ne simplifică viaţa - interacţiunile digitale simplifică relaţia cetăţeni - administraţie, administraţie - mediul economic. Ne optimizează procesele ceea ce înseamnă reduceri de costuri. Creşte transparenţa procesului decizional şi a cheltuirii banului public. (...) Avem multe "trepte" de urcat şi recuperat. În ultimul raport al Autorităţii pentru Digitalizarea României, suntem pe ultimul loc în UE la disponibilitatea serviciilor publice <a href="https://www.retail.ro/cataloage-electronice/index.html" class="underlined" title="Oferte Electronice" target="_blank" style="border-bottom: 1px dotted #999; text-decoration: none;">electronice</a> pentru cetăţeni şi firme. Chiar dacă ne mândrim cu locul 5 în UE la viteza de internet şi cu o infrastructură digitală în zona urbană bine pusă la punct, suntem cu multe "trepte" în urmă la capitolul servicii publice electronice. (...) Instituţiile publice din România au mult de recuperat", mai scrie primarul Sectorului 2.</p></p><script src="//storage.icorp.ro/storage/retail/ads/adx-context.js?v=170316_4"></script><!-- ADV:0 | SPS:0 -->
					
										<!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] -->
					

															<span class="source">Sursa foto: Shutterstock</span>
					


										<div class="author-page ">
						<div class="row">

							<div class="col-xs-12">
								<div style="font-weight: 100;font-size:30px; line-height: 1.2;font-family: 'Roboto Slab'; margin-bottom: 1rem">Despre autor</div>
							</div>


							<div class="col-xs-12 col-sm-12" style="font-size:14px;line-height: 18px;">
								<div class="social">

									<a href="https://twitter.com/wallstreetro" title="Wall-Street pe Twitter" target="_blank" class="social-icon twitter"><i class="fa fa-twitter"></i></a>
									<a href="https://www.facebook.com/WallStreetRo" title="Wall-Street pe Facebook" target="_blank" class="social-icon facebook"><i class="fa fa-facebook"></i></a>
									<a href="https://www.linkedin.com/company/wall-street-ro" title="Wall-Street pe LinkedIn" target="_blank" class="social-icon linkedin"><i class="fa fa-linkedin"></i></a>
									<a href="mailto:redactie@wall-street.ro" class="social-icon email"><i class="fa fa-envelope"></i></a>



								</div>

								Wall-Street.ro este un cotidian de business fondat în 2005, parte a grupului InternetCorp, unul dintre cei mai mari jucători din industria românească de publishing online.

								Pe parcursul celor peste 15 ani de prezență pe piața media, ne-am propus să fim o sursă de inspirație pentru mediul de business, dar și un canal de educație pentru pentru celelalte categorii de public interesate de zona economico-financiară.

								În plus, Wall-Street.ro are o experiență de 10 ani în organizarea de evenimente B2B, timp în care a susținut peste 100 de conferințe pe domenii precum Ecommerce, banking, retail, pharma&sănătate sau imobiliare. Astfel, am reușit să avem o acoperire completă - online și offline - pentru tot ce înseamnă business-ul de calitate.


							</div>
							<div style="font-size:14px;line-height: 18px;">
								<p class="text-right"><a href="https://www.wall-street.ro/redactie.html" title="">Redactia Wall-Street &raquo;</a></p>
							</div>
						</div>
					</div>
					
															<hr>


					<p class="lead mb-5">
						Te-ar putea interesa și:
					</p>

					<div class="mb-5 onnHolder onnetwork-holder"><script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=dkksMCxFRA=="></script>
						<!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] -->
					</div>

					<!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] -->


										<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73871/tag"></script>
					
					<!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] -->

										
										
				</div>
										<div class="clearfix"></div>
	<div class="related-tags">	
		<ul>
		<li class="title">Mai multe despre...</li>
				<li><a title="Articole despre Urbanism" href="https://www.wall-street.ro/tag/urbanism.html">Urbanism</a></li>
				<li><a title="Articole despre Bucuresti" href="https://www.wall-street.ro/tag/bucuresti.html">Bucuresti</a></li>
				<li><a title="Articole despre digitalizare" href="https://www.wall-street.ro/tag/digitalizare.html">digitalizare</a></li>
				<li><a title="Articole despre Radu Mihaiu" href="https://www.wall-street.ro/tag/radu-mihaiu.html">Radu Mihaiu</a></li>
				
			
		</ul>	
	</div>
		

				
				<!-- [ADAPTATIVE:START:HIDE_DESKTOP] -->
								<!-- [ADAPTATIVE:END:HIDE_DESKTOP] -->





				
								<div class="retail_insert_in_article"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div>

												
															
		</div>
		
		<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
				<div class="col-xs-12 col-md-4">

						<div class="sidebarBox">
				<ul class="articlesList list-unstyled">
					<li>
												<li class="item ">

	<a title="Nordis Group estimează vânzări de peste 100 milioane euro în 2021" href="https://www.wall-street.ro/articol/Real-Estate/271358/nordis-group-estimeaza-vanzari-de-peste-100-milioane-euro-in-2021.html" class="title">
		<div class="image">
						<img src="data: image/jpeg;base64,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" data-src="https://img.wall-street.ro/image_thumbs/thumbs/bd2/bd29dea23ee4c2021a4153a0b8ad201e-280x200-00-65.jpg?v=1619790149" alt="Nordis Group estimează vânzări de peste 100 milioane euro în 2021" class="lazyload img-responsive" />
					</div>

		<div class="details">
			
						
<p class="info">				
								</p>				 			
			<h4>Nordis Group estimează v&acirc;nzări de peste 100 milioane euro &icirc;n 2021</h4>	

		</div>

	</a>
</li>												<li class="item ">

	<a title="Case mobile | Ce modele găsești în România și la ce prețuri | Avantaje și dezavantaje" href="https://www.wall-street.ro/articol/Real-Estate/271275/case-mobile-ce-modele-gasesti-in-romania-si-la-ce-preturi-avantaje-si-dezavantaje.html" class="title">
		<div class="image">
						<img src="data: image/jpeg;base64,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" data-src="https://img.wall-street.ro/image_thumbs/thumbs/4ad/4ad59b0d75cd73439e36b6e287827365-280x200-00-65.jpg?v=1619620752" alt="Case mobile | Ce modele găsești în România și la ce prețuri | Avantaje și..." class="lazyload img-responsive" />
					</div>

		<div class="details">
			
						
<p class="info">				
								</p>				 			
			<h4>Case mobile | Ce modele găsești &icirc;n Rom&acirc;nia și la ce prețuri</h4>	

		</div>

	</a>
</li>												<li class="item ">

	<a title="Piața spațiilor logistice a pornit și 2021 în forță - Tranzacții de peste 200.000 mp" href="https://www.wall-street.ro/articol/Real-Estate/271297/piata-spatiilor-logistice-a-pornit-si-2021-in-forta-tranzactii-de-peste-200-000-mp.html" class="title">
		<div class="image">
						<img src="data: image/jpeg;base64,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" data-src="https://img.wall-street.ro/image_thumbs/thumbs/5c7/5c767e87e3a49ba3ff859adbec1215a6-280x200-00-65.jpg?v=1619682938" alt="Piața spațiilor logistice a pornit și 2021 în forță - Tranzacții de peste..." class="lazyload img-responsive" />
					</div>

		<div class="details">
			
						
<p class="info">				
								</p>				 			
			<h4>Piața spațiilor logistice a pornit și 2021 &icirc;n forță</h4>	

		</div>

	</a>
</li>												<li class="item ">

	<a title="Apx Hotels a cumpărat fostul Hotel Libra din Sibiu pentru 1,85 milioane euro" href="https://www.wall-street.ro/articol/Real-Estate/271245/apx-hotels-a-cumparat-fostul-hotel-libra-din-sibiu-pentru-1-85-milioane-euro.html" class="title">
		<div class="image">
						<img src="data: image/jpeg;base64,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" data-src="https://img.wall-street.ro/image_thumbs/thumbs/cf8/cf82f16b467ebf4aebf98f23aef42fb6-280x200-00-65.jpg?v=1619600739" alt="Apx Hotels a cumpărat fostul Hotel Libra din Sibiu pentru 1,85 milioane euro" class="lazyload img-responsive" />
					</div>

		<div class="details">
			
						
<p class="info">				
								</p>				 			
			<h4>Apx Hotels a cumpărat fostul Hotel Libra din Sibiu pentru 1,85 milioane euro</h4>	

		</div>

	</a>
</li>											</li>
				</ul>
			</div>
			
									<div class="sidebarBox">
				
					<!-- [ADOCEAN:START] -->
					<div id="adoceanicorpropklshtgrsn"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Realestate.300x200_permanent */
					ado.slave('adoceanicorpropklshtgrsn', {myMaster: 'bUcBogOXbB4wvtK_aKq4cDfgz6zIG4_S4mWkYnB9WWT.57'});
					</script>
					<!-- [ADOCEAN:END] -->
					
			</div>

						<div class="sidebarBox">
				<ul class="articlesList list-unstyled">
					<li>
												<li class="item ">

	<a title="Prețurile apartamentelor scoase la vânzare au crescut în primul trimestru pe fondul scumpirii proprietăților noi" href="https://www.wall-street.ro/articol/Real-Estate/271182/preturile-apartamentelor-scoase-la-vanzare-au-crescut-in-primul-trimestru-pe-fondul-scumpirii-proprietatilor-noi.html" class="title">
		<div class="image">
						<img src="data: image/jpeg;base64,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" data-src="https://img.wall-street.ro/image_thumbs/thumbs/26b/26bd3f19ac764d4ac2eec0ba49d16b13-280x200-00-65.jpg?v=1619511672" alt="Prețurile apartamentelor scoase la vânzare au crescut în primul trimestru pe..." class="lazyload img-responsive" />
					</div>

		<div class="details">
			
						
<p class="info">				
								</p>				 			
			<h4>Prețurile locuințelor au crescut &icirc;n primul trimestru cu 2,2% față anul trecut</h4>	

		</div>

	</a>
</li>												<li class="item ">

	<a title="Caru cu bere – povestea fascinantă a celui mai vechi restaurant din Capitală" href="https://www.wall-street.ro/articol/Real-Estate/271063/caru-cu-bere-povestea-fascinanta-a-celui-mai-vechi-restaurant-din-capitala.html" class="title">
		<div class="image">
						<img src="data: image/jpeg;base64,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" data-src="https://img.wall-street.ro/image_thumbs/thumbs/f4b/f4b8ee25e56ee16037055dfdd45aa73f-280x200-00-65.jpg?v=1619184227" alt="Caru cu bere – povestea fascinantă a celui mai vechi restaurant din Capitală" class="lazyload img-responsive" />
					</div>

		<div class="details">
			
						
<p class="info">				
								</p>				 			
			<h4>Caru cu bere &ndash; povestea fascinantă a celui mai vechi restaurant din Capitală</h4>	

		</div>

	</a>
</li>												<li class="item ">

	<a title="River Development a semnat tranzacţia de vânzare a clădirii The Light One" href="https://www.wall-street.ro/articol/Real-Estate/271054/river-development-a-semnat-tranzactia-de-vanzare-a-cladirii-the-light-one.html" class="title">
		<div class="image">
						<img src="data: image/jpeg;base64,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" data-src="https://img.wall-street.ro/image_thumbs/thumbs/bf2/bf24d7cd0c3f5d6e907b4c133bc49b4d-280x200-00-65.jpg?v=1619178492" alt="River Development a semnat tranzacţia de vânzare a clădirii The Light One" class="lazyload img-responsive" />
					</div>

		<div class="details">
			
						
<p class="info">				
								</p>				 			
			<h4>River Development a semnat tranzacţia de v&acirc;nzare a clădirii The Light One</h4>	

		</div>

	</a>
</li>												<li class="item ">

	<a title="Noua Casă 2021 – Ce oferte au cele mai populare bănci din România" href="https://www.wall-street.ro/articol/Real-Estate/270963/noua-casa-2021-ce-oferte-au-cele-mai-populare-banci-din-romania.html" class="title">
		<div class="image">
						<img src="data: image/jpeg;base64,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" data-src="https://img.wall-street.ro/image_thumbs/thumbs/fc4/fc4c1b31f3895510a5bdee0c5861b2d2-280x200-00-65.jpg?v=1619012906" alt="Noua Casă 2021 – Ce oferte au cele mai populare bănci din România" class="lazyload img-responsive" />
					</div>

		<div class="details">
			
						
<p class="info">				
								</p>				 			
			<h4>Noua Casă 2021 &ndash; Ce oferte au cele mai populare bănci din Rom&acirc;nia</h4>	

		</div>

	</a>
</li>											</li>
				</ul>
			</div>
			
						<div class="sidebarBox">
				<div class="d-flex justify-content-center" id="ads_box3">
					
					<!-- [ADOCEAN:START] -->
					<div id="adoceanicorpromcfookitzg"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Realestate.Box3 */
					ado.slave('adoceanicorpromcfookitzg', {myMaster: 'bUcBogOXbB4wvtK_aKq4cDfgz6zIG4_S4mWkYnB9WWT.57'});
					</script>
					<!-- [ADOCEAN:END] -->
					
				</div>
			</div>
			
						<div class="sidebarBox">
				<ul class="articlesList list-unstyled">
					<li>
												<li class="item ">

	<a title="Pandemia a crescut cererea de sisteme de acces fără atingere în clădiri" href="https://www.wall-street.ro/articol/Real-Estate/270999/pandemia-a-crescut-cererea-de-sisteme-de-acces-in-fara-atingere-in-cladiri.html" class="title">
		<div class="image">
						<img src="data: image/jpeg;base64,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" data-src="https://img.wall-street.ro/image_thumbs/thumbs/a0d/a0d2d3626511d0e26919a81ec3813171-280x200-00-65.jpg?v=1619083665" alt="Pandemia a crescut cererea de sisteme de acces fără atingere în clădiri" class="lazyload img-responsive" />
					</div>

		<div class="details">
			
						
<p class="info">				
								</p>				 			
			<h4>Pandemia a crescut cererea de sisteme de acces fără atingere &icirc;n clădiri</h4>	

		</div>

	</a>
</li>												<li class="item ">

	<a title="Veniturile din chirii ale IMMOFINANZ în România au scăzut la 50 de milioane de euro" href="https://www.wall-street.ro/articol/Real-Estate/271004/veniturile-din-chirii-ale-immofinanz-in-romania-au-scazut-la-50-de-milioane-de-euro.html" class="title">
		<div class="image">
						<img src="data: image/jpeg;base64,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" data-src="https://img.wall-street.ro/image_thumbs/thumbs/e3c/e3cfdeebf5b354dae996ce91a34c6fe2-280x200-00-65.jpg?v=1619085702" alt="Veniturile din chirii ale IMMOFINANZ în România au scăzut la 50 de milioane..." class="lazyload img-responsive" />
					</div>

		<div class="details">
			
						
<p class="info">				
								</p>				 			
			<h4>Veniturile din chirii ale IMMOFINANZ &icirc;n Rom&acirc;nia au scăzut la 50 milioane euro</h4>	

		</div>

	</a>
</li>												<li class="item ">

	<a title="Cauți un „chateau” cu canal de apărare în nordul Franței? Tocmai a fost scos unul la vânzare!" href="https://www.wall-street.ro/articol/Real-Estate/271009/cauti-un-chateau-cu-canal-de-aparare-in-nordul-frantei-tocmai-a-fost-scos-unul-la-vanzare.html" class="title">
		<div class="image">
						<img src="data: image/jpeg;base64,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" data-src="https://img.wall-street.ro/image_thumbs/thumbs/568/568dde7718b487e51beab7cb1f385bbc-280x200-00-65.jpg?v=1619088925" alt="Cauți un „chateau” cu canal de apărare în nordul Franței? Tocmai a fost scos..." class="lazyload img-responsive" />
					</div>

		<div class="details">
			
						
<p class="info">				
								</p>				 			
			<h4>C&acirc;t mai costă un &bdquo;chateau&rdquo; cu canal de apărare &icirc;n nordul Franței? 2,7 mil. euro</h4>	

		</div>

	</a>
</li>												<li class="item ">

	<a title="Rebranding în cadrul Nordis Group - agenția imobiliară a grupului se va numi Nobileo" href="https://www.wall-street.ro/articol/Real-Estate/271027/rebranding-in-cadrul-nordis-group-agentia-imobiliara-a-grupului-se-va-numi-nobileo.html" class="title">
		<div class="image">
						<img src="data: image/jpeg;base64,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" data-src="https://img.wall-street.ro/image_thumbs/thumbs/025/02551278f3d8e38768255eb8800f2c57-280x200-00-65.jpg?v=1619108855" alt="Rebranding în cadrul Nordis Group - agenția imobiliară a grupului se va numi..." class="lazyload img-responsive" />
					</div>

		<div class="details">
			
						
<p class="info">				
								</p>				 			
			<h4>Rebranding &icirc;n cadrul Nordis Group - agenția imobiliară se va numi Nobileo</h4>	

		</div>

	</a>
</li>											</li>
				</ul>
			</div>
			
						<div class="sidebarBox aaa stickyTop">
				
						<!-- [ADOCEAN:START] --> 
						<div id="ado-RR42YSCVgn.v3qWy5L2vAzpNLZRru_bYKm6S4ZV3Rc7.37"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.Wall-Street.box4 */
						ado.placement({id:'ado-RR42YSCVgn.v3qWy5L2vAzpNLZRru_bYKm6S4ZV3Rc7.37', server: 'ado.icorp.ro' });
						</script>
						<!-- [ADOCEAN:END] --> 
					
			</div>
			
		</div>
				<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->

	</div>

</div>

<div class="container">

				

		<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
	<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
			
						<!-- [ADOCEAN:START] --> 
						<div id="ado-PTuQhpNGNwfmfZ0CM1fYr0O7A05aiFIY.fsmVHy.N7f.R7"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.Wall-Street.intext */
						ado.placement({id:'ado-PTuQhpNGNwfmfZ0CM1fYr0O7A05aiFIY.fsmVHy.N7f.R7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });
						</script>
						<!-- [ADOCEAN:END] --> 
					
							<!-- [ADOCEAN:START] --> 
							<div id="ado-khHrVscpiLCqyDNK_n83awrpXqCjDfuhDWTuJJvtckr.67"></div>
							<script type="text/javascript">
							/* (c)AdOcean 2003-2014, Internet_Corp_ro.Wall-Street.contextual */
							ado.placement({id:'ado-khHrVscpiLCqyDNK_n83awrpXqCjDfuhDWTuJJvtckr.67', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });
							
							
							</script>
							<!-- [ADOCEAN:END] --> 
							
		<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
	<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->

		
		
		<div id="crosspromo-recommendations" data-source="cache-5005-crosspromo-index-0" class="dynamic-load"></div>
	


	
	<div class="ads ads-ribbon-footer clearfix">
		
					<!-- [ADOCEAN:START] -->
					<div id="adoceanicorprosiookihici"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Realestate.728x90 */
					ado.slave('adoceanicorprosiookihici', {myMaster: 'bUcBogOXbB4wvtK_aKq4cDfgz6zIG4_S4mWkYnB9WWT.57'});
					</script>
					<!-- [ADOCEAN:END] -->
					
	</div>

	
			<br>
	<div class="ads ads-ribbon-footer clearfix">
		
						<!-- [ADOCEAN:START] --> 
						<div id="ado-1xyhRmu5zH41ktEBCCEr0n2AXYIGtsbhq_4YBDlHPSX.87"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.Wall-Street.ribbon_2 */
						ado.placement({id:'ado-1xyhRmu5zH41ktEBCCEr0n2AXYIGtsbhq_4YBDlHPSX.87', server: 'ado.icorp.ro' });
						</script>
						<!-- [ADOCEAN:END] --> 
					
	</div>

	
		<div class="row mt-1">
						<div class="col-xs-12 col-md-7">
			
<div class="row article-related-list ">

	<div class="col-xs-12"><h2>Articole recomandate</h2></div>

	<ul class="list-unstyled clearfix">

		<li class="col-xs-12 col-md-6 item-lg-50 item ">

	<a title="Cum negociază, de fapt, Bill Gates! Secretele sefului Mirosoft au fost dezvăluite de un român" href="https://www.newmoney.ro/podcast-cum-negociaza-bill-gates-experiente-povestite-de-george-haber-cel-mai-bogat-roman-din-sua-in-anii-2000/?utm_source=WALL-STREET&utm_medium=website&utm_campaign=fidmee" class="title"  target="_blank" >
				<img src="data: image/jpeg;base64,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" data-src="https://img.wall-street.ro/image_thumbs/thumbs/5e0/5e0524df7685f5defd171b870a9e74fe-900x473-00-65.jpg?v=1594632653" alt="Cum negociază, de fapt, Bill Gates! Secretele sefului Mirosoft au fost..." class="lazyload img-responsive" />
		

		<h3 class="articleTitle">Cum negociază, de fapt, Bill Gates! Secretele sefului Mirosoft au fost dezvăluite de un rom&acirc;n</h3>
		
			</a>
		
<p class="info">				
								</p>		</li><li class="col-xs-12 col-md-6 item-lg-50 item ">

	<a title="Irina și Răzvan Fodor într-o dragoste ca în filme: un rock star, o puștoaică, o scânteie pe platoul de filmare și gata aventura! Cum se zugrăvește povestea lor după 13 ani de relație?" href="https://life.ro/irina-si-razvan-fodor-intr-o-dragoste-ca-in-filme-un-rock-star-o-pustoaica-o-scanteie-pe-platoul-de-filmare-si-gata-aventura-cum-se-zugraveste-povestea-lor-dupa-13-ani-de-relatie/" class="title"  target="_blank" >
				<img src="data: image/jpeg;base64,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" data-src="https://img.wall-street.ro/image_thumbs/thumbs/0fb/0fb1a12b2bb36eaa51a93bb167922c63-900x473-00-65.jpg?v=1591695078" alt="Irina și Răzvan Fodor într-o dragoste ca în filme: un rock star, o puștoaică,..." class="lazyload img-responsive" />
		

		<h3 class="articleTitle">Irina și Răzvan Fodor &icirc;ntr-o dragoste ca &icirc;n filme: un rock star, o puștoaică, o sc&acirc;nteie pe platoul de filmare și gata aventura! Cum se zugrăvește povestea lor după 13 ani de relație?</h3>
		
			</a>
		
<p class="info">				
								</p>		</li><li class="col-xs-12 col-md-6 item-lg-50 item ">

	<a title="Cum a explodat businessul Glovo, în România, în perioada pandemiei COVID-19" href="https://www.newmoney.ro/cum-a-accelerat-businessul-glovo-in-romania-in-perioada-pandemiei-covid-19/?utm_source=WALL-STREET+%5B2%5D&utm_medium=website&utm_campaign=fidmee" class="title"  target="_blank" >
				<img src="data: image/jpeg;base64,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" data-src="https://img.wall-street.ro/image_thumbs/thumbs/db4/db4ecc3d0cdd26b3da5b747d59c4f054-900x473-00-65.jpg?v=1607251061" alt="Cum a explodat businessul Glovo, în România, în perioada pandemiei COVID-19" class="lazyload img-responsive" />
		

		<h3 class="articleTitle">Cum a explodat businessul Glovo, &icirc;n Rom&acirc;nia, &icirc;n perioada pandemiei COVID-19</h3>
		
			</a>
		
<p class="info">				
								</p>		</li><li class="col-xs-12 col-md-6 item-lg-50 item ">

	<a title="Ioana Dodan, arhitecta care a lăsat o carieră de succes în China pentru a le crea românilor un brand personal" href="https://life.ro/ioana-dodan-arhitecta-care-a-lasat-o-cariera-de-succes-in-china-pentru-a-le-crea-romanilor-un-brand-personal/" class="title"  target="_blank" >
				<img src="data: image/jpeg;base64,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" data-src="https://img.wall-street.ro/image_thumbs/thumbs/7ca/7cae928fdc77574baea9a47ef2ea1c30-900x473-00-65.jpg?v=1620105915" alt="Ioana Dodan, arhitecta care a lăsat o carieră de succes în China pentru a le..." class="lazyload img-responsive" />
		

		<h3 class="articleTitle">Ioana Dodan, arhitecta care a lăsat o carieră de succes &icirc;n China pentru a le crea rom&acirc;nilor un brand personal</h3>
		
			</a>
		
<p class="info">				
								</p>		</li><li class="col-xs-12 col-md-6 item-lg-50 item ">

	<a title="Cât câștigă șefii și funcționarii de la Primăria  Sectorului 5, comparativ cu cei din alte sectoare" href="https://spotmedia.ro/stiri/social/cat-castiga-sefii-si-functionarii-de-la-primaria-sectorului-5-comparativ-cu-cei-din-alte-sectoare?utm_source=wall-street.ro&utm_medium=referral&utm_campaign=standard_campaign" class="title"  target="_blank" >
				<img src="data: image/jpeg;base64,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" data-src="https://img.wall-street.ro/image_thumbs/thumbs/287/287b2f7fce5fec36bf10a32c934bd662-900x473-00-65.jpg?v=1619643506" alt="Cât câștigă șefii și funcționarii de la Primăria  Sectorului 5, comparativ cu..." class="lazyload img-responsive" />
		

		<h3 class="articleTitle">C&acirc;t c&acirc;știgă șefii și funcționarii de la Primăria  Sectorului 5, comparativ cu cei din alte sectoare</h3>
		
			</a>
		
<p class="info">				
								</p>		</li><li class="col-xs-12 col-md-6 item-lg-50 item ">

	<a title="Cum iti poti verifica starea de sanatate intr-un minut, cu ajutorul unei linguri" href="https://www.9am.ro/top/Sanatate/342425/Cum-iti-poti-verifica-starea-de-sanatate-intr-un-minut.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS" class="title"  target="_blank" >
				<img src="data: image/jpeg;base64,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" data-src="https://img.wall-street.ro/image_thumbs/thumbs/b2c/b2c4d4f2a1030de66610a7f09b8e7246-900x473-00-65.jpg?v=1603984694" alt="Cum iti poti verifica starea de sanatate intr-un minut, cu ajutorul unei linguri" class="lazyload img-responsive" />
		

		<h3 class="articleTitle">Cum iti poti verifica starea de sanatate intr-un minut, cu ajutorul unei linguri</h3>
		
			</a>
		
<p class="info">				
								</p>		</li>
	</ul>		
</div>		

		</div>
		<div class="col-xs-12 col-md-5 mt-20">
			<div class="mt-20 d-flex justify-content-center">
					<!-- ADSENSE REMOVED: ADSENSE_CODE_WAS_HERE: MATCHED 2 WORDS -->
					</div>
		</div>
			</div>
	
		<p class="text-center"><a href="https://www.wall-street.ro/articol/Real-Estate/index.html" title="Imobiliare și construcții"><strong>Mai multe articole din secțiunea Imobiliare și construcții &raquo;</strong></a></p>

			
	<hr class="separator">

			<div class="row">

		<div class="col-xs-12 col-md-7">
									<div class="row press-releases">

	<div class="col-xs-12"><h2 class="lite">Comunicate de presă</h2></div>

	<ul class="clearfix list-unstyled">

				
		<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
			
						<p class="mb-20">
				<a href="https://comunicate.wall-street.ro/echipa-de-litigii-a-duncea-stefanescu-asociatii-se-fortifica-3661" target="_blank">
					<img src="https://img.wall-street.ro/image_thumbs/thumbs/d58/d588c026d685604655627ddaf93ef0fb-260x260-00-65.jpg?v=1616017394" alt="Echipa de litigii a DUNCEA,..." class="img-responsive" width="100%" />
				</a>
			</p>
			
			<p class="two-lines">
				<a href="https://comunicate.wall-street.ro/echipa-de-litigii-a-duncea-stefanescu-asociatii-se-fortifica-3661" class="title" target="_blank">
					Echipa de litigii a DUNCEA, STEFANESCU & Asociatii se fortifica
				</a>				

			</p>

		</li>

				
		<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
			
						<p class="mb-20">
				<a href="https://comunicate.wall-street.ro/duncea-stefanescu-asociatii-repurteaza-un-succes-important-in-instantele-nationale-3628" target="_blank">
					<img src="https://img.wall-street.ro/image_thumbs/thumbs/3b1/3b12f056a1e92ea65b0e7c0da154960d-260x260-00-65.jpg?v=1614765569" alt="DUNCEA, STEFANESCU &amp;..." class="img-responsive" width="100%" />
				</a>
			</p>
			
			<p class="two-lines">
				<a href="https://comunicate.wall-street.ro/duncea-stefanescu-asociatii-repurteaza-un-succes-important-in-instantele-nationale-3628" class="title" target="_blank">
					DUNCEA, STEFANESCU & ASOCIATII repurteaza un succes important in instantele nationale
				</a>				

			</p>

		</li>

				
		<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
			
						<p class="mb-20">
				<a href="https://comunicate.wall-street.ro/ce-presupune-achizitionarea-unei-case-la-cheie-3570" target="_blank">
					<img src="https://img.wall-street.ro/image_thumbs/thumbs/0c1/0c1b5db869ab1a2b4777bc676a6e75b2-260x260-00-65.jpg?v=1613057436" alt="Ce presupune achizitionarea..." class="img-responsive" width="100%" />
				</a>
			</p>
			
			<p class="two-lines">
				<a href="https://comunicate.wall-street.ro/ce-presupune-achizitionarea-unei-case-la-cheie-3570" class="title" target="_blank">
					Ce presupune achizitionarea unei case la cheie
				</a>				

			</p>

		</li>

				
		<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
			
						<p class="mb-20">
				<a href="https://comunicate.wall-street.ro/in-cel-mult-patru-ani-vom-putea-calatori-in-orase-cu-taxiuri-aeriene-3531" target="_blank">
					<img src="https://img.wall-street.ro/image_thumbs/thumbs/6e0/6e0b0d30251a45c61206046558548cc9-260x260-00-65.jpg?v=1612089481" alt="In cel mult patru ani, vom..." class="img-responsive" width="100%" />
				</a>
			</p>
			
			<p class="two-lines">
				<a href="https://comunicate.wall-street.ro/in-cel-mult-patru-ani-vom-putea-calatori-in-orase-cu-taxiuri-aeriene-3531" class="title" target="_blank">
					In cel mult patru ani, vom putea calatori in orase cu taxiuri aeriene
				</a>				

			</p>

		</li>

			
		
	</ul>
	
	<div class="col-xs-12">
		<p>
			<em>Vrei ca informatia ta sa ajunga la publicul tau tinta? <a href="http://comunicate.wall-street.ro/" target="_blank"><strong>Publica un comunicat de presa &rarr;</strong></a></em>
		</p>
	</div>
	
</div>

					</div>

		<div class="col-xs-12 col-md-5 text-center">
			<div class="adsense_WS_ArticoleEnd_336x280">
				
					<!-- ADSENSE REMOVED: ADSENSE_CODE_WAS_HERE: MATCHED 2 WORDS -->
					
			</div>
		</div>
	</div>

	<hr class="separator">

	
	
<div class="row press-releases">
	
	<div class="col-xs-12"><h2 class="delimited-h2 lite">Promo Wall-Street</h2></div>

	<ul class="clearfix list-unstyled">

				
		<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
			
			
			<p class="mb-20">
				<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Tot ce trebuie sa stii la intocmirea si depunerea situatiilor financiare pentru anul 2020', 2, true]); return true;" href="https://www.avocatnet.ro/articol_57810/Tot-ce-trebuie-s%C4%83-%C8%99tii-la-intocmirea-%C8%99i-depunerea-situa%C8%9Biilor-financiare-pentru-anul-2020.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-realestate-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
					<img src="https://img.wall-street.ro/image_thumbs/thumbs/de2/de2afceef98ddd7cde00368fd9c44487-260x160-00-65.jpg?v=1620206688" alt="Tot ce trebuie sa stii la..." class="img-responsive" width="100%" />
				</a>
			</p>
			
			<p class="two-lines">
				<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Tot ce trebuie sa stii la intocmirea si depunerea situatiilor financiare pentru anul 2020', 2, true]); return true;" href="https://www.avocatnet.ro/articol_57810/Tot-ce-trebuie-s%C4%83-%C8%99tii-la-intocmirea-%C8%99i-depunerea-situa%C8%9Biilor-financiare-pentru-anul-2020.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-realestate-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
					Tot ce trebuie sa stii la intocmirea si depunerea situatiilor...
				</a>				

			</p>

		</li>

				
		<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
			
			
			<p class="mb-20">
				<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Angajatorii vor trebui sa dea mai multe informatii salariatilor, iar perioada de proba ar putea fi majorata', 2, true]); return true;" href="https://www.avocatnet.ro/articol_57848/Angajatorii-vor-trebui-s%C4%83-dea-mai-multe-informa%C8%9Bii-salaria%C8%9Bilor-iar-perioada-de-prob%C4%83-ar-putea-fi-majorat%C4%83.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-realestate-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
					<img src="https://img.wall-street.ro/image_thumbs/thumbs/4fa/4fa61b4040f9fcdf7f4b8cc108ed5bfd-260x160-00-65.jpg?v=1620206574" alt="Angajatorii vor trebui sa dea..." class="img-responsive" width="100%" />
				</a>
			</p>
			
			<p class="two-lines">
				<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Angajatorii vor trebui sa dea mai multe informatii salariatilor, iar perioada de proba ar putea fi majorata', 2, true]); return true;" href="https://www.avocatnet.ro/articol_57848/Angajatorii-vor-trebui-s%C4%83-dea-mai-multe-informa%C8%9Bii-salaria%C8%9Bilor-iar-perioada-de-prob%C4%83-ar-putea-fi-majorat%C4%83.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-realestate-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
					Angajatorii vor trebui sa dea mai multe informatii salariatilor,...
				</a>				

			</p>

		</li>

				
		<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
			
			
			<p class="mb-20">
				<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Cutremur in Romania, in a doua zi de Paste! Ce magnitudine a avut', 2, true]); return true;" href="https://kanald.ro/cutremur-in-romania-in-a-doua-zi-de-paste-ce-magnitudine-a-avut-20145125?utm_campaign=cross_parteneri&utm_source=wall&utm_medium=wall-street?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-realestate-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
					<img src="https://img.wall-street.ro/image_thumbs/thumbs/8ae/8aec799731afdb1d908dcef847ba92f5-260x160-00-65.jpg?v=1620140998" alt="Cutremur in Romania, in a..." class="img-responsive" width="100%" />
				</a>
			</p>
			
			<p class="two-lines">
				<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Cutremur in Romania, in a doua zi de Paste! Ce magnitudine a avut', 2, true]); return true;" href="https://kanald.ro/cutremur-in-romania-in-a-doua-zi-de-paste-ce-magnitudine-a-avut-20145125?utm_campaign=cross_parteneri&utm_source=wall&utm_medium=wall-street?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-realestate-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
					Cutremur in Romania, in a doua zi de Paste! Ce magnitudine a avut
				</a>				

			</p>

		</li>

				
		<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
			
			
			<p class="mb-20">
				<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Prefectul Capitalei, anunt despre alte restrictii eliminate in Bucuresti. Cand scapam de masca', 2, true]); return true;" href="https://stirilekanald.ro/prefectul-capitalei-restrictii-eliminate-masca-20145185?utm_campaign=cross_parteneri&utm_source=wall&utm_medium=wall-street?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-realestate-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
					<img src="https://img.wall-street.ro/image_thumbs/thumbs/b85/b852b425588ce1f09435698ebb7f3fa0-260x160-00-65.jpg?v=1620140884" alt="Prefectul Capitalei, anunt..." class="img-responsive" width="100%" />
				</a>
			</p>
			
			<p class="two-lines">
				<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Prefectul Capitalei, anunt despre alte restrictii eliminate in Bucuresti. Cand scapam de masca', 2, true]); return true;" href="https://stirilekanald.ro/prefectul-capitalei-restrictii-eliminate-masca-20145185?utm_campaign=cross_parteneri&utm_source=wall&utm_medium=wall-street?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-realestate-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
					Prefectul Capitalei, anunt despre alte restrictii eliminate in...
				</a>				

			</p>

		</li>

			
		
	</ul>
	
	
	
</div>




	


</div>

</article>





<div class="clearfix"></div>

<div id="footer" >
	<div class="inner container">
		
		<ol class="breadcrumb"><li ><a href="https://www.wall-street.ro"><span >Wall-Street</span></a></li><li ><a href="https://www.wall-street.ro/business/index.html"><span >Business</span></a></li><li ><a href="https://www.wall-street.ro/articol/Real-Estate/index.html"><span >Imobiliare și construcții</span></a></li><li class="active">Taxa de urbanism în Sectorul 2 din București se va putea plăti prin SMS</li></ol>
<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "BreadcrumbList",
	  "itemListElement": [
			  {
		"@type": "ListItem",
		"position":1,
		"name": "Wall-Street",
		"item": "https://www.wall-street.ro"
	  },	  	  	  		  {
		"@type": "ListItem",
		"position":2,
		"name": "Business",
		"item": "https://www.wall-street.ro/business/index.html"
	  },	  	  	  		  {
		"@type": "ListItem",
		"position":3,
		"name": "Imobiliare și construcții",
		"item": "https://www.wall-street.ro/articol/Real-Estate/index.html"
	  },	  	  	  		  {
		"@type": "ListItem",
		"position":4,
		"name": "Taxa de urbanism în Sectorul 2 din București se va putea plăti prin SMS",
		"item": "https://www.wall-street.ro/articol/Real-Estate/271490/taxa-de-urbanism-in-sectorul-2-din-bucuresti-se-va-putea-plati-prin-sms.html"
	  }	  	  	    	  ]
	}
</script>


				
		<button id="go-to-top"><i class="fa fa-angle-up"></i></button>

		<div class="row"><div class="col-xs-12 col-md-3 pull-right"><div class="social-links"><a href="https://www.facebook.com/WallStreetRo" target="_blank" title="Wall-Street pe Facebook" class="facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/wallstreetro" target="_blank" title="Wall-Street pe Twitter" class="twitter"><i class="fa fa-twitter"></i></a>					<a href="https://www.linkedin.com/company/wall-street-ro" target="_blank" title="Wall-Street pe LinkedIn" class="linkedin"><i class="fa fa-linkedin"></i></a></div><hr class="hidden-md hidden-lg" /></div><div class="col-xs-12 col-md-9"><ul class="footer-links first"><li class="title"><a href="https://www.wall-street.ro" title="Wall-Street" id="footer-logo">WS</a></li>					<li><a href="https://www.wall-street.ro/contact.html" rel="nofollow" title="Contact Wall-Street.ro">Contact</a></li><li><a href="https://www.wall-street.ro/despre-noi.html" rel="nofollow" title="Despre Wall-Street.ro" id="user_ident_despre_noi">Despre Noi</a></li><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><li><a href="https://www.wall-street.ro/redactie.html" rel="nofollow" title="redactia Wall-Street">Redacție</a></li><li><a href="https://www.wall-street.ro/tv/index.html" title="Wall-Street TV">WSTV</a></li><li><a href="https://www.wall-street.ro/evenimente" title="Calendar Wall-Street">Evenimente</a></li><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><li><a href="https://www.wall-street.ro/gdpr/termeni-si-conditii.html" rel="nofollow" title="Termeni si conditii">Termeni</a></li><li><a href="https://www.wall-street.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow" title="Acord de confidentialitate">Acord</a></li><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><li><a href="http://www.internetcorp.ro/">Publicitate</a></li><li><a href="https://www.wall-street.ro/sitemap.html" class="last">Sitemap</a></li><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></ul></div></div>

				<div class="footer-sections row">
			<div class="col-xs-12"><div class="sections"><a class="title" href="https://www.wall-street.ro/actualitate/index.html" title="Wall-Street: Actualitate">actualitate</a><ul><li><a href="https://www.wall-street.ro/articol/Economie/index.html" title="Stiri si noutati de ultima ora din Economie">Economie</a></li><li><a href="https://www.wall-street.ro/articol/Social/index.html" title="Stiri si noutati de ultima ora din Social">Social</a></li><li><a href="https://www.wall-street.ro/articol/Politic/index.html" title="Stiri si noutati de ultima ora din Politic">Politic</a></li><li><a href="https://www.wall-street.ro/articol/International/index.html" title="Stiri si noutati de ultima ora din Business International">Internațional</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/investitii/index.html" title="Wall-Street: Investiții">investiții</a><ul><li><a href="https://www.wall-street.ro/articol/Finante-Banci/index.html" title="Stiri si noutati de ultima ora din Finanțe - Bănci">Finanțe - Bănci</a></li><li><a href="https://www.wall-street.ro/articol/Piete-de-capital/index.html" title="Stiri si noutati de ultima ora din Piețe de capital">Piețe de capital</a></li><li><a href="https://www.wall-street.ro/articol/Money/index.html" title="Stiri si noutati de ultima ora din Money">Money</a></li><li><a href="https://www.wall-street.ro/articol/Educatie-bursiera/index.html" title="Stiri si noutati de ultima ora din Educație Bursiera">Educație Bursiera</a></li><li><a href="http://curs.wall-street.ro/" title="Stiri si noutati de ultima ora din Curs valutar - Cursul de schimb publicat de BNR. Cursul valutar pentru Euro, Dolarul SUA si alte valute">Curs Valutar</a></li><li><a href="http://www.wall-street.ro/bvb.html" title="Stiri si noutati de ultima ora din Bursa de Valori București">Cotații Bursă</a></li><li><a href="http://www.wall-street.ro/raft-afaceri/index.html" title="Stiri si noutati de ultima ora din Raftul cu afaceri">Raftul cu afaceri</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/business/index.html" title="Wall-Street: Business">business</a><ul><li><a href="https://www.wall-street.ro/articol/Companii/index.html" title="Stiri si noutati de ultima ora din Companii">Companii</a></li><li><a href="https://www.wall-street.ro/articol/Real-Estate/index.html" title="Stiri si noutati de ultima ora din Real Estate, construcții, afaceri imobiliare, tranzacții imobiliare record">Imobiliare și construcții</a></li><li><a href="https://www.wall-street.ro/articol/Auto/index.html" title="Stiri si noutati de ultima ora din Auto">Auto</a></li><li><a href="https://www.wall-street.ro/articol/Agricultura/index.html" title="Stiri si noutati de ultima ora din Agricultură">Agricultură</a></li><li><a href="https://www.wall-street.ro/articol/Start-Up/index.html" title="Stiri si noutati de ultima ora din Start Up">Start Up</a></li><li><a href="https://www.wall-street.ro/articol/Careers/index.html" title="Stiri si noutati de ultima ora din Cariere">Cariere</a></li><li><a href="https://www.wall-street.ro/articol/Legal-Business/index.html" title="Stiri si noutati de ultima ora din Legal Business">Legal Business</a></li><li><a href="http://www.wall-street.ro/special/opinia-avocatului.html" title="Stiri si noutati de ultima ora din Opinia avocatului">Opinia avocatului</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/it-media/index.html" title="Wall-Street: IT &amp; Media">it & media</a><ul><li><a href="https://www.wall-street.ro/articol/IT-C-Tehnologie/index.html" title="Stiri si noutati de ultima ora din IT & C - Tehnologia Informatiei si Comunicatii">IT & C</a></li><li><a href="https://www.wall-street.ro/articol/Marketing-PR/index.html" title="Stiri si noutati de ultima ora din Marketing, PR, Mass-Media, Publicitate">Media & Pub</a></li><li><a href="https://www.wall-street.ro/articol/New-Media/index.html" title="Stiri si noutati de ultima ora din New Media">New Media</a></li><li><a href="https://www.wall-street.ro/articol/ecommerce/index.html" title="Stiri si noutati de ultima ora din eCommerce">eCommerce</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/biz-lifestyle/index.html" title="Wall-Street: Lifestyle">lifestyle</a><ul><li><a href="https://www.wall-street.ro/articol/Turism/index.html" title="Stiri si noutati de ultima ora din Turism">Turism</a></li><li><a href="https://www.wall-street.ro/articol/Lifestyle/index.html" title="Stiri si noutati de ultima ora din Lifestyle">Lifestyle</a></li><li><a href="http://yourmoney.wall-street.ro/" title="Stiri si noutati de ultima ora din YourMoney - Supliment de lifestyle si leisure">YourMoney</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/special/index.html" title="Wall-Street: Special">special</a><ul><li><a href="http://comunicate.wall-street.ro" target="_blank">Comunicate de presa</a></li><li><a href="http://www.wall-street.ro/tag/black-friday.html">Black Friday 2021</a></li><li><a href="http://www.wall-street.ro/trivia/">Trivia Wall-Street.ro</a></li><li><a href="http://www.wall-street.ro/special/idei-de-afaceri.html">Idei de afaceri</a></li><li><a href="http://www.wall-street.ro/taxa-auto.html">Taxa auto 2021</a></li><li><a href="http://www.wall-street.ro/tag/prima-casa.html">Prima casă 2021</a></li><li><a href="http://www.wall-street.ro/tag/prima-masina.html">Prima masină 2021</a></li><li><a href="http://curs.wall-street.ro/euro/">Curs euro azi</a></li><li><a href="http://www.wall-street.ro/reduceri/index.html">Reduceri</a></li><li><a href="http://www.wall-street.ro/romaniaprofesionista" >Romania Profesionistă</a></li></ul></div></div>

		</div>	
		<!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] -->

		<div class="row hidden-xs">
			<div class="col-sm-12 col-lg-6">
				<ul class="footer-links wall-street-resources">
					<li class="title">Resursele Wall-Street</li>
										<li><a href="https://www.wall-street.ro/catalog/" title="Catalogul de afaceri Wall-Street">Afaceri</a></li>
					<li><a target="_blank" href="http://www.9am.ro" title="9AM.ro">Știri</a></li>
					<li><a target="_blank" href="http://www.retail.ro" title="Cataloage si brosuri magazine">Cataloage</a>	</li>
				</ul>	
			</div>
			<div class="col-sm-12 col-lg-6">
				<ul class="footer-links wall-street-resources text-right">
					<li>
						Ne puteți contacta și la <a href="mailto:redactie@wall-street.ro"><b>redactie@wall-street.ro</b></a>
					</li>
				</ul>
			</div>
		</div>				

			
			
			
				
			

			<div class="row">
				<div class="col-sm-12 col-md-7 visible-md visible-lg">
<div style="font-size:10px;" id="footer_internetcorp">
	<div style="font-size:10px;" id="footer_internetcorp_inhouse">
		<b>Site din rețeaua:</b> <a target="_blank" href="http://www.internetcorp.ro" title="internetCorp">INTERNETCORP</a> 
		&nbsp;&bull;&nbsp;
		<a target="_blank" href="http://www.wall-street.ro" title="Wall-Street - cel mai citit cotidian online de business din Romania">Wall-Street</a> |           
        <a target="_blank" href="http://www.Kudika.ro" title="Kudika - Feel sexy">Kudika</a> |    
        <a target="_blank" href="http://www.Garbo.ro" title="Ghidul tau si al familiei tale">Garbo</a> |          <a target="_blank" href="http://www.envy.ro" title="Envy - Fashion Guide">Envy</a> | 		<a target="_blank" href="http://www.urbo.ro" title="Urbo.ro - Restaurante, moda">Urbo.ro</a> | 
		<a target="_blank" href="http://www.kuponiada.ro/?a_aid=news" title="Kuponiada - vouchere, promotii, reduceri de grup, oferte, cupoane si reduceri">Kuponiada</a> | 
        <a target="_blank" href="http://www.retail.ro " title="Cataloage si oferte">Retail</a> | 
		<a target="_blank" href="http://start-up.ro " title="Totul despre antreprenoriat">Start-up</a>
		
                  
	</div>
	<div style="clear:both;"><!-- --></div>
</div>
<div style="clear:both;"><!-- --></div></div>
				<div class="col-sm-12 col-md-5"><div id="ic-footer">
	<a href="http://www.internetcorp.ro/" id="ic-logo" title="internetcorp BrandNewMedia" target="_blank"></a>
	<span class="copyright"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2021 Internet Corp SRL</a> Toate drepturile rezervate </span>	
</div>


                 
</div>						
			</div>			

		</div>
	</div>	
</div> 
</div> </div> 

					<!-- [ADOCEAN:START] -->
					<div id="adoceanicorpropggmejognv"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Realestate.1x1 */
					ado.slave('adoceanicorpropggmejognv', {myMaster: 'bUcBogOXbB4wvtK_aKq4cDfgz6zIG4_S4mWkYnB9WWT.57'});
					</script>
					<!-- [ADOCEAN:END] -->
					


<script src="//www.wall-street.ro/live-conference.js" type="text/javascript"></script>



<script src="https://img.wall-street.ro/js/refresh2018/vendors/jquery.min.js"></script>
<script src="https://img.wall-street.ro/js/refresh2018/vendors/bootstrap.min.js" type="text/javascript"></script>
<script src="https://img.wall-street.ro/js/refresh2018/vendors/lazyload.js" type="text/javascript"></script>


<script src="https://img.wall-street.ro/minify/cache-1603350057-c24d97289bcd5a37f43080b165dc9624.js"></script>
<script src="https://img.wall-street.ro/minify/cache-1618297360-ea1dc0d942619e040a9f97c267bc2100.js"></script>



<script>
	
	var WSP_CALLS = WSP_CALLS || [];
		
	var WSP = {
		
		name: 		'Wall-Street',
		
		url: 		'https://www.wall-street.ro/wsp',
		js_url:		'https://img.wall-street.ro/js',
		ajax_url: 	'https://www.wall-street.ro/wsp/ajax',
		
		calls: 		WSP_CALLS || []
		
	};
	
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return false;
		js = d.createElement(s); js.id = id; js.src = 'https://img.wall-street.ro/js/wsp.js?'+(new Date()).getTime();
		fjs.parentNode.insertBefore(js, fjs);
	} (document, 'script', 'wsp-app'));
	
</script>




<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'oqKaoXLBt6eCvKxKTzIFftU6jyzZH2c5wo40NdB8Ksn.87';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>




<script src="//storage.icorp.ro/storage/inArticleBiz/deliver.js"></script>
	

					<script src="https://pghub.io/js/pandg-sdk.js"  type="text/javascript" ></script>
					<script type="text/javascript">
						var int_aa = setInterval(function(){
							
							if ( typeof __tcfapi!="undefined"){
								__tcfapi('getTCData', 2, (tcData, success) => {
									var metadata = {	
										gdpr: 1,
										gdpr_consent: tcData.tcString,
										ccpa: null,
										bp_id: "internetcorp"			
									};		
									var config = {
										name: "P&G",
										pixelUrl: "https://pandg.tapad.com/tag"
									};
									
									var tagger = Tapad.init(metadata, config);
									data = {};
									tagger.sync(data);									
								});
								
								clearInterval(int_aa);
							}
						},100);
					</script>
					
<script type="text/javascript">
					cX.callQueue.push(['invoke', function () {
					console.log(document.getElementById('AdSense376a617b8e99ef1593bb0a2ef003ea79').clientHeight);
					let isAdBlockDetected = !document.getElementById('AdSense376a617b8e99ef1593bb0a2ef003ea79').clientHeight ? 'Yes' : 'No';
					console.log('HasAdBlock : ' + isAdBlockDetected);
					cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
					cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
					document.getElementById('status').innerHTML = isAdBlockDetected;
					}]);
					</script><script src='https://img.wall-street.ro/js/ga_socials.js'></script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body>	
</html>