<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro" lang="ro">
	<head prefix="og:http://ogp.me/ns# fb:http://ogp.me/ns/fb# article:http://ogp.me/ns/article#">
	
	<meta name="B-verify" content="5bad3fdbc71ddc25207e0b61902290f2b8415729" /> 
    	<meta name="verification" content="c96ec306d86bec6ad767e9029116509b" /> 
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"> 
		<meta http-equiv="Content-Type" content="text/html; charset=windows-1250" />
		<meta itemprop="inLanguage" content="ro" />
		
				<title>Cele mai periculoase drumuri din lume</title>
				
				<meta name="description" content="Cele mai periculoase drumuri din lume pot da emotii pana si celor mai buni soferi, insa trebuie sa recunoastem sunt spectaculoase. Cele mai periculoase drumuri din lume pot da emotii pana si celor..." />
				
                        <meta itemprop="datePublished" content="2017-10-22" />
                <meta itemprop="dateModified" content="2017-10-22" />
                <meta itemprop="genre" content="News" />
                <meta itemprop="articleSection" content="Auto" />
                <meta itemprop="wordcount" content="257" />
        
        		
		<meta name="robots" content="index,follow" />
		<meta name="robots" content="NOYDIR" />
		<meta name="robots" content="NOODP" />
		
        		<meta name="news_keywords" content="cele mai periculoase drumuri din lume,drumuri periculoase,Transfagarasan,Guleniang Tunnel,China,Yungas Road,Bolivia,Eshima Ohashi Bridge,Japonia" />
		<meta name="date" content="2017-10-22T14:00:02+03:00" />
        		
				
		<link rel="canonical" href="http://www.wall-street.ro/articol/Auto/215108/cele-mai-periculoase-drumuri-din-lume.html" />
				
				
				
		
		
				<link rel="alternate" type="application/rss+xml" href="http://img.wall-street.ro/rssfeeds/auto.xml" title="Auto" />
				
		<link rel="apple-touch-icon" href="http://img.wall-street.ro/images/favicons/apple-icon-180x180.png" />
		<link rel="apple-touch-icon-precomposed" href="http://img.wall-street.ro/images/favicons/apple-icon-180x180.png">
		<link rel="shortcut icon" type="image/x-icon" href="http://img.wall-street.ro/images/favicon.ico" />
		<link rel="icon" href="http://img.wall-street.ro/images/favicon.ico" type="image/x-icon"/>
		
		<link rel="apple-touch-icon" sizes="57x57" href="http://img.wall-street.ro/images/favicons/apple-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="60x60" href="http://img.wall-street.ro/images/favicons/apple-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="72x72" href="http://img.wall-street.ro/images/favicons/apple-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="76x76" href="http://img.wall-street.ro/images/favicons/apple-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="114x114" href="http://img.wall-street.ro/images/favicons/apple-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="120x120" href="http://img.wall-street.ro/images/favicons/apple-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="144x144" href="http://img.wall-street.ro/images/favicons/apple-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="152x152" href="http://img.wall-street.ro/images/favicons/apple-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="http://img.wall-street.ro/images/favicons/apple-icon-180x180.png">
		<link rel="icon" type="image/png" sizes="192x192" href="http://img.wall-street.ro/images/favicons/android-icon-192x192.png">
		<link rel="icon" type="image/png" sizes="32x32" href="http://img.wall-street.ro/images/favicons/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="96x96" href="http://img.wall-street.ro/images/favicons/favicon-96x96.png">
		<link rel="icon" type="image/png" sizes="16x16" href="http://img.wall-street.ro/images/favicons/favicon-16x16.png">
		<link rel="manifest" href="http://www.wall-street.ro/manifest.json">
		<meta name="msapplication-TileColor" content="#ffffff">
		<meta name="msapplication-TileImage" content="http://img.wall-street.ro/images/favicons/ms-icon-144x144.png">
		<meta name="theme-color" content="#ffffff">
		

		

		
		 
		<link rel="shortlink" href="http://wall-street.ro/ws215108" />
				
		<meta property="og:title" content="Cele mai periculoase drumuri din lume" /> 
		<meta property="og:description" content="Cele mai periculoase drumuri din lume pot da emotii pana si celor mai buni soferi, insa trebuie sa recunoastem sunt spectaculoase." />
		<meta property="og:image" content="http://img.wall-street.ro/article_pictures/215108_articol.jpg?v=1508493774" /> 
		<meta property="og:url" content="http://www.wall-street.ro/articol/Auto/215108/cele-mai-periculoase-drumuri-din-lume.html" /> 
		<meta property="og:type" content="article" /> 
		
					<meta property="article:publisher" content="428464880426" /> 
			<meta property="article:section" content="Auto" /> 
									<meta property="article:tag" content="cele mai periculoase drumuri din lume" /> 
						<meta property="article:tag" content="drumuri periculoase" /> 
						<meta property="article:tag" content="Transfagarasan" /> 
						<meta property="article:tag" content="Guleniang Tunnel" /> 
						<meta property="article:tag" content="China" /> 
						<meta property="article:tag" content="Yungas Road" /> 
						<meta property="article:tag" content="Bolivia" /> 
						<meta property="article:tag" content="Eshima Ohashi Bridge" /> 
						<meta property="article:tag" content="Japonia" /> 
			
						<meta property="article:published_time" content="1508670002" /> 
			<meta property="article:modified_time" content="1508672459" /> 
									<meta property="og:see_also" content="http://wall-street.ro/ws214991" />
						<meta property="og:see_also" content="http://wall-street.ro/ws214739" />
						<meta property="og:see_also" content="http://wall-street.ro/ws213957" />
			
							
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:title" content="Cele mai periculoase drumuri din lume">
		<meta name="twitter:image:src" content="http://img.wall-street.ro/article_pictures/215108_articol.jpg?v=1508493774">
		<meta name="twitter:description" content="Cele mai periculoase drumuri din lume pot da emotii pana si celor mai buni soferi, insa trebuie sa recunoastem sunt spectaculoase.">
		<meta name="twitter:creator" content="@WallStreetRo">
		<meta name="twitter:site" content="@WallStreetRo">
		<meta name="twitter:domain" content="wall-street.ro">
		
		

	<meta property="og:locale" content="ro_RO" />
	<meta property="og:site_name" content="Wall-Street" /> 
	<meta property="fb:app_id" content="238936456169413" />
	<meta property="fb:admins" content="ganaited,seceleanu,100000855402445"/>
	<meta property="fb:pages" content="428464880426">
	
	
    <meta name="google-signin-clientid" content="514694813735-t76s5ujs5utdjsjf0jk73p4ki1kdfjtp.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />

	<meta name="y_key" content="15596113f56aae48" />
	<meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB" />      
	<meta name="verify-v1" content="x+JgohIQYnr167l4TU5kDGdDrNb1xmOCmh5qwAXotCI=" />
	
	
	<link href="http://img.wall-street.ro/minify/cache-1508234580-afa7bad5344b11ed31f3a53ab72a647d.css" rel="stylesheet" type="text/css" />
	<link href='//fonts.googleapis.com/css?family=Roboto:400,100,300,100italic,300italic,400italic,500,700,500italic,700italic,900,900italic|Roboto+Slab:400,100,300,700&amp;subset=latin' rel='stylesheet' type='text/css'>
	<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet">
	
							
	<!--[if lt IE 9]>
	  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
	<![endif]-->

	<script src="//ajax.googleapis.com/ajax/libs/jquery/2.0.3/jquery.min.js"></script>

		<script type="application/ld+json">
	//<![CDATA[
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "http://www.wall-street.ro/articol/Auto/215108/cele-mai-periculoase-drumuri-din-lume.html"},"headline":"Cele mai periculoase drumuri din lume","alternativeHeadline":"Cele mai periculoase drumuri din lume","description":"Cele mai periculoase drumuri din lume pot da emotii pana si celor mai buni soferi, insa trebuie sa recunoastem sunt spectaculoase.","url":"http://www.wall-street.ro/articol/Auto/215108/cele-mai-periculoase-drumuri-din-lume.html","articleSection":"Auto","image":["http://img.wall-street.ro/article_pictures/215108_articol.jpg?v=1508493774"],"thumbnailUrl":"http://img.wall-street.ro/article_pictures/215108_articol.jpg?v=1508493774","keywords":["Cele mai periculoase drumuri din lume","Drumuri periculoase","Transfagarasan","Guleniang Tunnel","China","Yungas Road","Bolivia","Eshima Ohashi Bridge","Japonia","Auto","Business"],"author": "Echipa Wall-Street.ro","dateCreated":"2017-10-22T14:00:02+03:00","datePublished":"2017-10-22T14:00:02+03:00","dateModified":"2017-10-22T14:40:59+03:00","publisher": {"@type": "Organization","name" : "Wall-street.ro","logo": {"@type": "ImageObject","url": "http://img.wall-street.ro/images/flatdesign/logo.png","width": 152,"height": 19}}}
	//]]>
	</script>
			
	<script>
	
		var _GPD = { SITE : { flatlift: true, url : 'http://www.wall-street.ro', static_url : 'http://img.wall-street.ro', title : 'Wall-Street' }, PAGE : { url : 'http://www.wall-street.ro/articol/Auto/215108/cele-mai-periculoase-drumuri-din-lume.html', title : 'Cele mai periculoase drumuri din lume', section : 'auto' } };
		if (_GPD.PAGE.url.indexOf('http://') == -1) _GPD.PAGE.url = _GPD.SITE.url + _GPD.PAGE.url;
		_GPD.SITE.socials = { }; 
		_GPD.SITE.socials.twitter = { username: 'WallStreetRo' };
		
		
		_GPD.USER = { user_id: 0, username: "", fb_id: 0, logged_out: 0 };
		
		
		_GPD.PAGE.opengraph = {"title":"Cele mai periculoase drumuri din lume","description":"Cele mai periculoase drumuri din lume pot da emotii pana si celor mai buni soferi, insa trebuie sa recunoastem sunt spectaculoase.","image":"http:\/\/img.wall-street.ro\/article_pictures\/215108_articol.jpg?v=1508493774","url":"http:\/\/www.wall-street.ro\/articol\/Auto\/215108\/cele-mai-periculoase-drumuri-din-lume.html","short_url":"http:\/\/wall-street.ro\/ws215108","keywords":["Cele mai periculoase drumuri din lume","Drumuri periculoase","Transfagarasan","Guleniang Tunnel","China","Yungas Road","Bolivia","Eshima Ohashi Bridge","Japonia","Auto","Business"],"hashtags":["wallstreet","celemaipericuloasedrumurilume","auto","business"],"section":{"title":"Auto","url":"http:\/\/www.wall-street.ro\/articol\/Auto\/index.html"},"category":{"title":"Business","url":"http:\/\/www.wall-street.ro\/business\/index.html"}}		
		_GPD.SITE.DEVEL = false;
		
				var _QRA = { url: 'http://www.wall-street.ro/articol/Auto/215153/toyota-va-suspenda-operatiunile-la-toate-fabricile-din-japonia-din-cauza-taifunului.html', title: 'Toyota va stopa temporar operatiunile la toate fabricile din Japonia', section: '', excerpt: 'Toyota Motor Corp va suspenda luni dimineata operatiunile la toate fabricile sale de asamblare din Japonia, inclusiv cele ale subsidiarelor sale, ca masura...', image_url: 'http://img.wall-street.ro/article_pictures/215153_articol.jpg', thumb_url: 'http://img.wall-street.ro/image_thumbs/articles/1/5/1/215153/p_215153_100x100-00-85.jpg' };
				
				
		var VISITED_ARTICLE_ID = 215108;
		var TRACK_VIEWS_ID = 214270;
		
	
	</script>
	
	<script>
		var CONFIGAPP = {"site_url":"https:\/\/www.wall-street.ro","pushnotification_public_key":"BIF0STPoo7sYYiptgIUYlmB4-mcEhnM30FYc9PqwPJBcTZ_v__B0RvVrb2GzsOrXp3a9riraX0xhgjSYrJTvSew"};
	</script>
	
		
	<script type="text/javascript" src="http://ado.icorp.ro/files/js/ado.js"></script>
			<script src="http://stats.icorp.ro/?module=ado-user-config&stamp=1508692460"></script>
			
				<script type="text/javascript" language="JavaScript"> var IC_ADO_EXTRAVARS = { box: 'r', sky:'l', isarticle: 1, articleid: 215108, advertorial: 0, blockadsenseonadocean:0, userimpressions: adoUserConfig.impressions} </script>
			
			
			<script type="text/javascript">
				ord=Math.random()*10000000000000000;
				dbclick_rezolutie = screen.width +"x"+ screen.height;
				var user_source = 0;
				var __adsconfig = { blockadsenseonadocean:0 };
				var _key = "";
			/* (c)AdOcean 2003-2009 */
				if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
				ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});
				ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});
			</script>

			<script type="text/javascript">
			/* (c)AdOcean 2003-2009, MASTER: internetcorp_test_ro.Wall-Street.Auto */
			ado.master({id: '8Y7w5S8b14ikBMdastAFPfp1LETLrdB06fQMzjKOy23.w7', server: 'ado.icorp.ro', vars: IC_ADO_EXTRAVARS , keys: {sectionname: 'auto',isarticle: '1',module: 'article'} });
			</script>
			<script src="http://storage.icorp.ro/storage/reclame/ado_lib/ado_lib_less_jquery.js?ord=20150731"></script>
			<script src="http://storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script>
			
			
	
	<script>
	
	
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-152994-7']);
		_gaq.push(['_setDomainName', 'wall-street.ro']);
		
	
		
		_gaq.push(['_setCustomVar', 1, 'Logged User', '0' ]);
		_gaq.push(['_setCustomVar', 2, 'SitePath', 'content/auto' ]);
	
		
		_gaq.push(['_setCustomVar', 3, 'Article Data', 'ID215108/MC14/ED20/SR1/TC0' ]);
	
		
	
		_gaq.push(['_trackPageview']);

		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			//ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();

	
	</script>
	
	
		<link href="https://plus.google.com/104463209513040296002" rel="publisher" />
    	
	
	  
   
    
    
    <link href="http://img.wall-street.ro/css/pushnotification.css?v=160614" rel="stylesheet" type="text/css" />
    
    
	
	<script>
		var ONESIGNAL = {"appid":"3894beb6-0ee6-41ce-9b00-1a069d0513f1","subdomain_name":"wall-street","safari_web_id":"web.onesignal.auto.1881b8be-1ae3-4d80-a99d-32f491a07c07"};
		var USER_DATA = _GPD.USER != null ? _GPD.USER : null;
		
		var SITE = {'title' : 'Wall-Street', 'socials' : {'facebook' : {'page_name' : 'Wall-Street.ro'}}};
		
		var PAGE = _GPD.PAGE;
	</script>
			
		<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
		<script src="//img.wall-street.ro/js/OneSignal/onesignal.js"></script>
		
   	
 <!-- Neustar Publisher Data Collection --> <script type="text/javascript"> function setUpAgknTag(tag) { tag.setBpId("internetcorp"); } </script><!-- Neustar Publisher Data Collection --> <script src="//js.agkn.com/prod/v0/tag.js" async></script>

								<!-- Cxense SATI script begin -->
								<script type="text/javascript">
								window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
								cX.callQueue.push(['setSiteId', '1138479773402378607']);
								cX.callQueue.push(['sendPageViewEvent']);
								</script>
								
								<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
								
								<script type="text/javascript">
								(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
								e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
								t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
								</script>
								<!-- Cxense SATI script end -->
								
</head>
<body >

<!-- BRAT 2013 -->

<!-- /BRAT 2013 -->


    <script type="text/javascript">  (function() {
		var scr = document.createElement('script'); 
		scr.type = 'text/javascript'; scr.async = true;
		scr.src = 'http://img.wall-street.ro/js/brat_spring_js_1.6/spring.js';
		var s = document.getElementsByTagName('script')[0]; 
		s.parentNode.insertBefore(scr, s);
		})();	 
	</script>
    
	

<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
		
					<div id="adoceanicorprovbjgeshhot"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Auto.1x1 */
					ado.slave('adoceanicorprovbjgeshhot', {myMaster: '8Y7w5S8b14ikBMdastAFPfp1LETLrdB06fQMzjKOy23.w7'});
					</script>
					
	
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->

	<div style="height: 1px; font-size: 1px; position: absolute; left: 0; top: -99990;">
		
		


	</div>
	
	
		
	 

	<div id="header" data-group="business" data-section="14" data-source="cache-215108-header-recommendations-business-14">
	
		
	<div id="main-menu-container">
	
		<div class="container">	
		
					<button type="button" id="main-menu-trigger"><span class="fa fa-bars"></span></button>
			<a href="http://www.wall-street.ro" title="Wall-Street.ro - Pentru noua economie" id="short-menu-logo"><img alt="Wall-Street - Cele mai noi stiri online din economie, afaceri, finante, politica, ecommerce, curs valutar, media si IT" src="http://img.wall-street.ro/images/flatdesign/logo.png" /></a>
			
			<ul id="main-menu"><li class="group-name" data-group="home" data-sections="6"><a id="home-group-label" class="title group-preview-item" href="http://www.wall-street.ro"  data-group="home" data-sections="6"><img alt="Wall-Street - Cele mai noi stiri online din economie, finante, politica, ecommerce, curs valutar, media si IT" src="http://img.wall-street.ro/images/flatdesign/logo.png" class="img-responsive" id="logo" /><img alt="Wall-Street - Cele mai noi stiri online din economie, finante, politica, ecommerce, curs valutar, media si IT" src="http://img.wall-street.ro/images/flatdesign/short-logo.png" id="short-logo" /><span class="hidden-md hidden-lg">HOME</span></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-home" data-group="home" data-source="cache-215108-menu-group-home"><div class="container" id="group-submenu-container-home" data-group="home"><ul id="menu-home-sections" class="group-sections"><li><a href="http://www.wall-street.ro/ultima-ora/index.html" class="section-preview-item section" id="latest" data-source="cache-215108-menu-section-latest" data-group="home" data-section="latest">Ultima ora</a></li><li><a href="http://www.wall-street.ro/articol/editorial/index.html" class="section-preview-item section" id="editorials" data-source="cache-0-menu-section-editorials" data-group="home" data-section="editorials">Opinii</a></li><li><a href="http://www.wall-street.ro/live-text/index.html" class="section-preview-item section" id="live-text" data-source="cache-0-menu-section-live-text" data-group="home" data-section="live-text">Live-Text</a></li><li><a href="http://www.wall-street.ro/dezbateri/index.html" class="section-preview-item section" id="debates" data-source="cache-0-menu-section-debates" data-group="home" data-section="debates">Dezbateri</a></li><li><a href="http://www.wall-street.ro/evenimente" class="section-preview-item section" id="events" data-source="cache-0-menu-section-events" data-group="home" data-section="events">Evenimente</a></li><li><a href="http://comunicate.wall-street.ro" class="section-preview-item section" id="pr" data-source="cache-0-menu-section-pr" data-group="home" data-section="pr">Comunicate de presa</a></li></ul><div id="home-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="actual" data-sections="4"><a id="actual-group-label" class="title group-preview-item" href="http://www.wall-street.ro/actual/index.html"  data-group="actual" data-sections="4">Actual<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-actual" data-group="actual" data-source="cache-199564-menu-group-actual"><div class="container" id="group-submenu-container-actual" data-group="actual"><ul id="menu-actual-sections" class="group-sections"><li><a href="http://www.wall-street.ro/articol/Economie/index.html" class="section-preview-item section" id="economie" data-source="cache-215083-menu-section-economie" data-group="actual" data-section="economie">Economie</a></li><li><a href="http://www.wall-street.ro/articol/Social/index.html" class="section-preview-item section" id="social" data-source="cache-215143-menu-section-social" data-group="actual" data-section="social">Social</a></li><li><a href="http://www.wall-street.ro/articol/Politic/index.html" class="section-preview-item section" id="politic" data-source="cache-215076-menu-section-politic" data-group="actual" data-section="politic">Politic</a></li><li><a href="http://www.wall-street.ro/articol/International/index.html" class="section-preview-item section" id="international" data-source="cache-215145-menu-section-international" data-group="actual" data-section="international">International</a></li></ul><div id="actual-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="investitii" data-sections="7"><a id="investitii-group-label" class="title group-preview-item" href="http://www.wall-street.ro/investitii/index.html"  data-group="investitii" data-sections="7">Investitii<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-investitii" data-group="investitii" data-source="cache-199564-menu-group-investitii"><div class="container" id="group-submenu-container-investitii" data-group="investitii"><ul id="menu-investitii-sections" class="group-sections"><li><a href="http://www.wall-street.ro/articol/Finante-Banci/index.html" class="section-preview-item section" id="finante-banci" data-source="cache-215147-menu-section-finante-banci" data-group="investitii" data-section="finante-banci">Finante - Banci</a></li><li><a href="http://www.wall-street.ro/articol/Piete-de-capital/index.html" class="section-preview-item section" id="piete-de-capital" data-source="cache-215118-menu-section-piete-de-capital" data-group="investitii" data-section="piete-de-capital">Piete de capital</a></li><li><a href="http://www.wall-street.ro/articol/Money/index.html" class="section-preview-item section" id="money" data-source="cache-215039-menu-section-money" data-group="investitii" data-section="money">Money</a></li><li><a href="http://www.wall-street.ro/articol/Educatie-bursiera/index.html" class="section-preview-item section" id="educatie-bursiera" data-source="cache-195659-menu-section-educatie-bursiera" data-group="investitii" data-section="educatie-bursiera">Educatie Bursiera</a></li><li><a href="http://curs.wall-street.ro/" class="section-preview-item section" id="curs-valutar" data-source="cache-0-menu-section-curs-valutar" data-group="investitii" data-section="curs-valutar">Curs Valutar</a></li><li><a href="http://www.wall-street.ro/bvb.html" class="section-preview-item section" id="bvb" data-source="cache-0-menu-section-bvb" data-group="investitii" data-section="bvb">Cotatii Bursa</a></li><li><a href="http://www.wall-street.ro/raft-afaceri/index.html" class="section-preview-item section" id="raft-afaceri" data-source="cache-0-menu-section-raft-afaceri" data-group="investitii" data-section="raft-afaceri">Raftul cu afaceri</a></li></ul><div id="investitii-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="business" data-sections="8"><a id="business-group-label" class="title group-preview-item" href="http://www.wall-street.ro/business/index.html"  data-group="business" data-sections="8">Business<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-business" data-group="business" data-source="cache-199564-menu-group-business"><div class="container" id="group-submenu-container-business" data-group="business"><ul id="menu-business-sections" class="group-sections"><li><a href="http://www.wall-street.ro/articol/Companii/index.html" class="section-preview-item section" id="companii" data-source="cache-215101-menu-section-companii" data-group="business" data-section="companii">Companii</a></li><li><a href="http://www.wall-street.ro/articol/Real-Estate/index.html" class="section-preview-item section" id="real-estate" data-source="cache-215109-menu-section-real-estate" data-group="business" data-section="real-estate">Imobiliare si constructii</a></li><li><a href="http://www.wall-street.ro/articol/Auto/index.html" class="section-preview-item section" id="auto" data-source="cache-215108-menu-section-auto" data-group="business" data-section="auto">Auto</a></li><li><a href="http://www.wall-street.ro/articol/Agricultura/index.html" class="section-preview-item section" id="agricultura" data-source="cache-215123-menu-section-agricultura" data-group="business" data-section="agricultura">Agricultura</a></li><li><a href="http://www.wall-street.ro/articol/Start-Up/index.html" class="section-preview-item section" id="start-up" data-source="cache-215096-menu-section-start-up" data-group="business" data-section="start-up">Start Up</a></li><li><a href="http://www.wall-street.ro/articol/Careers/index.html" class="section-preview-item section" id="careers" data-source="cache-215099-menu-section-careers" data-group="business" data-section="careers">Cariere</a></li><li><a href="http://www.wall-street.ro/articol/Legal-Business/index.html" class="section-preview-item section" id="legal-business" data-source="cache-215114-menu-section-legal-business" data-group="business" data-section="legal-business">Legal Business</a></li><li><a href="http://www.wall-street.ro/special/opinia-avocatului.html" class="section-preview-item section" id="opinia-avocatului" data-source="cache-0-menu-section-opinia-avocatului" data-group="business" data-section="opinia-avocatului">Opinia avocatului</a></li></ul><div id="business-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="it-media" data-sections="4"><a id="it-media-group-label" class="title group-preview-item" href="http://www.wall-street.ro/it-media/index.html"  data-group="it-media" data-sections="4">IT & Media<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-it-media" data-group="it-media" data-source="cache-199564-menu-group-it-media"><div class="container" id="group-submenu-container-it-media" data-group="it-media"><ul id="menu-it-media-sections" class="group-sections"><li><a href="http://www.wall-street.ro/articol/IT-C-Tehnologie/index.html" class="section-preview-item section" id="it-c-tehnologie" data-source="cache-215125-menu-section-it-c-tehnologie" data-group="it-media" data-section="it-c-tehnologie">IT & C</a></li><li><a href="http://www.wall-street.ro/articol/Marketing-PR/index.html" class="section-preview-item section" id="marketing-pr" data-source="cache-214926-menu-section-marketing-pr" data-group="it-media" data-section="marketing-pr">Media & Pub</a></li><li><a href="http://www.wall-street.ro/articol/New-Media/index.html" class="section-preview-item section" id="new-media" data-source="cache-215043-menu-section-new-media" data-group="it-media" data-section="new-media">New Media</a></li><li><a href="http://www.wall-street.ro/articol/ecommerce/index.html" class="section-preview-item section" id="ecommerce" data-source="cache-215003-menu-section-ecommerce" data-group="it-media" data-section="ecommerce">eCommerce</a></li></ul><div id="it-media-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="biz-lifestyle" data-sections="3"><a id="biz-lifestyle-group-label" class="title group-preview-item" href="http://www.wall-street.ro/biz-lifestyle/index.html"  data-group="biz-lifestyle" data-sections="3">Lifestyle<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-biz-lifestyle" data-group="biz-lifestyle" data-source="cache-199564-menu-group-biz-lifestyle"><div class="container" id="group-submenu-container-biz-lifestyle" data-group="biz-lifestyle"><ul id="menu-biz-lifestyle-sections" class="group-sections"><li><a href="http://www.wall-street.ro/articol/Turism/index.html" class="section-preview-item section" id="turism" data-source="cache-215141-menu-section-turism" data-group="biz-lifestyle" data-section="turism">Turism</a></li><li><a href="http://www.wall-street.ro/articol/Lifestyle/index.html" class="section-preview-item section" id="lifestyle" data-source="cache-215060-menu-section-lifestyle" data-group="biz-lifestyle" data-section="lifestyle">Lifestyle</a></li><li><a href="http://yourmoney.wall-street.ro/" class="section-preview-item section" id="yourmoney" data-source="cache-125177-menu-section-yourmoney" data-group="biz-lifestyle" data-section="yourmoney">YourMoney</a></li></ul><div id="biz-lifestyle-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="special" data-sections="0"><a id="special-group-label" class="title group-preview-item" href="http://www.wall-street.ro/special/index.html"  data-group="special" data-sections="0">Special<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-special" data-group="special" data-source="cache-215111-menu-group-special"><div class="container" id="group-submenu-container-special" data-group="special"><div id="special-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="ws360" data-sections="0"><a id="ws360-group-label" class="title group-preview-item" href="http://www.wall-street.ro/tv/index.html"  data-group="ws360" data-sections="0">WSTv<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-ws360" data-group="ws360" data-source="cache-670-menu-group-ws360"><div class="container" id="group-submenu-container-ws360" data-group="ws360"><div id="ws360-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="conferinte" data-sections="0"><a id="conferinte-group-label" class="title group-preview-item" href="http://conferinte.wall-street.ro/"  data-group="conferinte" data-sections="0">Conferinte<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-conferinte" data-group="conferinte" data-source="cache-76-menu-group-conferinte"><div class="container" id="group-submenu-container-conferinte" data-group="conferinte"><div id="conferinte-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="wsjobs" data-sections="0"><a id="wsjobs-group-label" class="title group-preview-item" href="http://www.wall-street.ro/jobs/"  target="_blank" data-group="wsjobs" data-sections="0">Jobs<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-wsjobs" data-group="wsjobs" data-source="cache-0-menu-group-wsjobs"><div class="container" id="group-submenu-container-wsjobs" data-group="wsjobs"><div id="wsjobs-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="wspro" data-sections="0"><a id="wspro-group-label" class="title group-preview-item" href="https://pro.wall-street.ro"  target="_blank" data-group="wspro" data-sections="0"><img src="http://img.wall-street.ro/images/wsp-logo.svg" alt="Wall-Street PRO"></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-wspro" data-group="wspro" data-source="cache-3369-menu-group-wspro"><div class="container" id="group-submenu-container-wspro" data-group="wspro"><div id="wspro-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li></ul>
			
			<div class="menu-extra-ops"><div id="search-area"><div id="menu-search"><button class="" type="submit" name="submit" value=""><i class="fa fa-search"></i></button></div></div><div id="user-area"><a href="javascript:void(0)" rel="nofollow" title="Intra in cont" class="active" id="user_ident_login"><i class="fa fa-user"></i></a><div class="option"><div class="container"><a href="javascript:void(0)" rel="nofollow" title="Intra in cont" class="active user_ident_login">login</a><a href="javascript:void(0)" title="Inregistrare pe Wall-Street.ro" rel="nofollow" id="user_ident_register">inregistrare</a></div></div></div></div>
		
			
		</div>
		
	</div>
	

					
	</div>	
	
	<div id="ado_brandings_after_this"><!-- --></div>

	<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
		
					<!-- BRANDING SLOT -->
			
				<div id="adoceanicorproobihpwhodq"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Auto.Brandings */
				ado.slave('adoceanicorproobihpwhodq', {myMaster: '8Y7w5S8b14ikBMdastAFPfp1LETLrdB06fQMzjKOy23.w7'});
				</script>
				
			
			
		
		
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->

	<div id="site" class="">	
	
		
		
						<div id="pg_breakingnews" class="live"><div class="pg_bn_block"><strong class="bkn-label"><img src="http://img.wall-street.ro/images/ws-tv-no-siteBN.png" /></strong><a href="http://www.wall-street.ro/articol/Start-Up/215096/la-doar-17-ani-mai-coerenta-si-vizionara-decat-ministrii-ce-este-ixperiment.html" onclick="_gaq.push([ '_trackEvent', 'BreakingNews', 'Stripe Click', 'La 17 ani, mai coerenta decat ministrii: A nu avea timp este o scuza' ]); return true;"><img class="pg_bn_picture" src="http://img.wall-street.ro/image_thumbs/thumbs/bb4/bb4eec418093470d9a2968e016612e21-64x64-00-75.jpg?v=1508492187" alt="La 17 ani, mai coerenta decat ministrii: A nu avea timp este o scuza"><span class="pg_bn_title"><span>La 17 ani, mai coerenta decat ministrii: A nu avea timp este o scuza</span></span></a></div></div>

						
	
		<div id="header-ads">
		
						
				<!-- ADVERT -->
								<div id="small-rectangle" class="hidden-xs hidden-sm" style="display: none"><div style="margin: 10px 5px;" id="facebook_like_top_box"><!-- --></div></div>
				<div id="leaderboard" class="hidden-xs" style="display: none">

			
					<div id="adoceanicorproopdtjkkjee"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Auto.728x90 */
					ado.slave('adoceanicorproopdtjkkjee', {myMaster: '8Y7w5S8b14ikBMdastAFPfp1LETLrdB06fQMzjKOy23.w7'});
					</script>
					
	


</div>
				
				<div id="full-ribbon" class="hidden-xs hidden-sm">
				<div id="adoceanicorproyoisonsrpm"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Auto.Ribbon */
				ado.slave('adoceanicorproyoisonsrpm', {myMaster: '8Y7w5S8b14ikBMdastAFPfp1LETLrdB06fQMzjKOy23.w7'});
				</script>
				</div>
				<div style="clear: both;"><!-- --></div>
								
				
						
		</div>
		
		<script>
		
			setTimeout(function () { 
				if (document.getElementById('full-ribbon') && parseInt(document.getElementById('full-ribbon').clientHeight) > 60) { 
					if (document.getElementById('small-rectangle')) document.getElementById('small-rectangle').style.display = 'none'; 
					if (document.getElementById('leaderboard')) document.getElementById('leaderboard').style.display = 'none'; 
				} 
				else { 
					if (document.getElementById('small-rectangle')) document.getElementById('small-rectangle').style.display = 'block'; 
					if (document.getElementById('leaderboard')) document.getElementById('leaderboard').style.display = 'block'; 
				} 
			}, 25);
		
		</script>
		
		<div class="article main-container">
		
  



	<div class="unresponsive-complementary-box left white-box">
	<div class="complementary-container">

		<div class="common-padder ">	
			<div class="article-infos"><span class="data"><a href="http://arhiva.wall-street.ro/informatii/2017/Octombrie/Auto" class="de-ultima-ora">22 Octombrie 2017 14:00</a>, <a href="http://www.wall-street.ro/articol/Auto/index.html">Auto</a></span>

				 <a href="http://www.wall-street.ro/articol/Ultima-Ora/index.html"><span class="label ultima-ora">Ultima ora</span></a>								

			</div>

			
			
			<h1 class="article-title" itemprop="headline">Cele mai periculoase drumuri din lume</h1>			
			<div class="article-content ">	

				

				<div id="adsIC-image-main" class="article-picture "><img class="img-responsive" src="http://img.wall-street.ro/article_pictures/215108_articol.jpg" alt="Cele mai periculoase drumuri din lume" /></div>					

				<div class="article-excerpt" id="article-excerpt"><p>Cele mai periculoase drumuri din lume pot da emotii pana si celor mai buni soferi, insa trebuie sa recunoastem sunt spectaculoase si ar merita sa calatorim macar o data in viata pentru a le admira.</p></div>	

				<div id="sticky-share">
	<div class="share-box" >

	<span class="trend-meter bottom_tooltip" title="Scor agregat"><i class="fa fa-fire cold"></i> 0&nbsp;</span>
	
		
	<div class="share-btn facebook-btn" data-network="facebook">		
		<span class="number-of-shares">0</span>	
		<a class="bottom_tooltip share_button_action" data-network="facebook" href="javascript:void(0)" title="Posteaza pe Facebook"><i class="fa fa-facebook"></i></a>
	</div>
	
	<div class="share-btn twitter-btn">
		<span class="number-of-shares">0</span>	
		<a class="bottom_tooltip share_button_action" data-network="twitter" href="javascript:void(0)" title="Posteaza pe Twitter"><i class="fa fa-twitter"></i></a>
	</div>
		<div class="share-btn linkedin-btn">
		<span class="number-of-shares">0</span>	
		<a class="bottom_tooltip share_button_action" data-network="linkedin" href="javascript:void(0)" title="Posteaza pe LinkedIn"><i class="fa fa-linkedin"></i></a>
	</div>
    	
	<div class="share-btn google-btn">
		<span class="number-of-shares">0</span>	
		<a class="bottom_tooltip share_button_action" data-network="google" href="javascript:void(0)" title="Posteaza pe Google+"><i class="fa fa-google-plus"></i></a>
	</div>
		<div class="share-btn comments-btn">
		<span class="number-of-shares">0</span>	
		<a href="#discutii" class="bottom_tooltip" title="Comentarii si discutii"><i class="fa fa-comments"></i></a>
	</div>
    				
	<div class="clearfix"><!-- --></div>
	</div>
	
</div>				

												<div id="linktext">
				<div id="adoceanicorprorccqjkmsbl"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Auto.Linktext */
				ado.slave('adoceanicorprorccqjkmsbl', {myMaster: '8Y7w5S8b14ikBMdastAFPfp1LETLrdB06fQMzjKOy23.w7'});
				</script>
				</div>
								
				<hr />

				<div id="intertext_intertext1" itemprop="articleBody" class="article-body">

					


					<span itemprop="copyrightHolder provider sourceOrganization" itemscope itemtype="http://schema.org/Organization" itemid="http://www.wall-street.ro">
						<meta itemprop="name" content="WallStreet.ro"/>
						<meta itemprop="url" content="http://www.wall-street.ro"/>
					</span>

										<!-- INSERT RUN @1508678123 --> <h2>Care sunt cele mai periculoase drumuri din lume</h2> <h3>Guleniang Tunnel, China</h3>
<p>Drumu ca un tunel traverseaza un munte pe o lungime de 1.200 de metri si ofera peisaje ametitoare, scrie <a href="http://www.jesusdaily.com/inspire/dare-drive-11-worlds-dangerous-roads/" target="_blank" >jesusdaily.com</a>.</p> 
<p><img src="http://img.wall-street.ro/image_thumbs/thumbs/13e/13ed30dcad91673a5d5cd7386a07b8d6-822x0-00-65.jpg?v=1508491671" class="img-responsive in_article_content_image" data-image="http://img.wall-street.ro/image_thumbs/thumbs/13e/13ed30dcad91673a5d5cd7386a07b8d6-900x0-00-65.jpg?v=1508491671" data-width="900" data-height="596" data-ratio="1.50754" data-original-source="http://img.wall-street.ro/files/uploads/1(229).jpg" data-original_width="900" data-original_height="597" alt="cele mai periculoase drumuri din lume - Guleniang Tunnel" /></p> <h3>Eshima Ohashi Bridge, Japonia</h3>
<p>Acest drum rollercoaster este foarte important pentru Japonia, a fost facut pentru a permite navelor sa treaca pe dedesubt.</p> 
<p><img src="http://img.wall-street.ro/image_thumbs/thumbs/3a6/3a61e0a0e383a5bb335f795b572fef60-822x0-00-65.jpg?v=1508491859" class="img-responsive in_article_content_image" data-image="http://img.wall-street.ro/image_thumbs/thumbs/3a6/3a61e0a0e383a5bb335f795b572fef60-900x0-00-65.jpg?v=1508491859" data-width="900" data-height="757" data-ratio="1.18734" data-original-source="http://img.wall-street.ro/files/uploads/japan.jpg" data-original_width="900" data-original_height="758" alt="cele mai periculoase drumuri din lume" /></p> <h3>Dalton Highway, Alaska</h3>
<p>Dalton Highway este unul dintre cele mai inghetate si mai izolate drumuri din lume.</p> 
<p><img src="http://img.wall-street.ro/image_thumbs/thumbs/8ea/8ea22471001dd5cee99bd60efd6c3472-822x0-00-65.jpg?v=1508492164" class="img-responsive in_article_content_image" data-image="http://img.wall-street.ro/image_thumbs/thumbs/8ea/8ea22471001dd5cee99bd60efd6c3472-900x0-00-65.jpg?v=1508492164" data-width="900" data-height="597" data-ratio="1.50502" data-original-source="http://img.wall-street.ro/files/uploads/alaska.jpg" data-original_width="900" data-original_height="598" alt="cele mai periculoase drumuri din lume" /></p> <h3>Atlantic Ocean Road, Norvegia</h3>
<p>Valurile puternice ale oceanului lovesc aces drum din cand in cand. Daca o masina ar parasi soseaua ar disparea imediat in ocean.</p> 
<p><img src="http://img.wall-street.ro/image_thumbs/thumbs/7d4/7d4e0fb0ef72068286446cdbe95f0a7a-822x0-00-65.jpg?v=1508492287" class="img-responsive in_article_content_image" data-image="http://img.wall-street.ro/image_thumbs/thumbs/7d4/7d4e0fb0ef72068286446cdbe95f0a7a-900x0-00-65.jpg?v=1508492287" data-width="900" data-height="562" data-ratio="1.60142" data-original-source="http://img.wall-street.ro/files/uploads/norway.jpg" data-original_width="900" data-original_height="562" alt="cele mai periculoase drumuri din lume" /></p> <h3>Zoji La, India</h3>
<p>Vehiculele se strecoara cu greu, adesea, alaturi de animale pe acest drum ingust, ridicat in muntii din India. Drumul la inaltime este neasfaltat si are multe zone fara parapeti.</p> 
<p><img src="http://img.wall-street.ro/image_thumbs/thumbs/f4c/f4cf89f351ce08fc19a1f6ddb778713d-822x0-00-65.jpg?v=1508492440" class="img-responsive in_article_content_image" data-image="http://img.wall-street.ro/image_thumbs/thumbs/f4c/f4cf89f351ce08fc19a1f6ddb778713d-900x0-00-65.jpg?v=1508492440" data-width="900" data-height="600" data-ratio="1.5" data-original-source="http://img.wall-street.ro/files/uploads/india(2).jpg" data-original_width="900" data-original_height="600" alt="cele mai periculoase drumuri din lume" /></p> <h3>Transfagarasan, Romania</h3> <blockquote>
<p>Transfagarasanul are privelisti uimitoare, insa este un drum destul de periculos, cu multe situatii in care daca ar ceda masina ai fi la un pas de moarte.</p> </blockquote>
<p><img src="http://img.wall-street.ro/image_thumbs/thumbs/67b/67bfd5ea265e7f435930ed1b54d149f8-822x0-00-65.jpg?v=1508492557" class="img-responsive in_article_content_image" data-image="http://img.wall-street.ro/image_thumbs/thumbs/67b/67bfd5ea265e7f435930ed1b54d149f8-900x0-00-65.jpg?v=1508492557" data-width="900" data-height="599" data-ratio="1.5025" data-original-source="http://img.wall-street.ro/files/uploads/russia2-1.jpg" data-original_width="900" data-original_height="599" alt="cele mai periculoase drumuri din lume" /></p> <h3>Caucaz Road, Rusia</h3>
<p>Unul dintre cele mai inguste drumuri montane din Rusia aduce soferii in situatii critice cand vremea se strica si incepe sa ploua sau sa ninga.</p> 

<!-- INLINE_SLOT_INSERT_STARTS -->
<div style="clear:both"><!-- --></div><div class="in_article_related_box"><div class="in_article_related_banner" style="float: left; width: 300px; margin-right: 10px; min-height: 250px;"> <div id="adoceanicorprolaftbnotxl"></div><script type="text/javascript"> /* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Auto.300x250_2 */ ado.slave('adoceanicorprolaftbnotxl', {myMaster: '8Y7w5S8b14ikBMdastAFPfp1LETLrdB06fQMzjKOy23.w7'}); </script> </div><div class="in_article_related_title">Citeste si:</div><ul class="in_article_related_list"><li class="in_article_related_item"><a href="http://www.wall-street.ro/articol/International/204491/china-a-infiintat-un-fond-de-10-miliarde-de-euro-pentru-investitii-in-europa-centrala-si-de-est.html" onclick="IC_user_ident.track_event('In Article Related', 'Click', 'China a infiintat un fond de 10 miliarde de euro pentru investitii in Europa Centrala si de Est'); return true">China a infiintat un fond de 10 miliarde de euro pentru investitii in Europa Centrala si de Est</a></li><li class="in_article_related_item"><a href="http://www.wall-street.ro/articol/Turism/182536/romania-si-bulgaria-vor-sa-deschida-un-birou-turistic-comun-in-china.html" onclick="IC_user_ident.track_event('In Article Related', 'Click', 'Romania si Bulgaria vor sa deschida un birou turistic comun in China'); return true">Romania si Bulgaria vor sa deschida un birou turistic comun in China</a></li><li class="in_article_related_item"><a href="http://www.wall-street.ro/articol/International/115630/salariile-din-china-au-ajuns-la-nivelul-europei-de-est.html" onclick="IC_user_ident.track_event('In Article Related', 'Click', 'Salariile din China au ajuns la nivelul Europei de Est'); return true">Salariile din China au ajuns la nivelul Europei de Est</a></li></ul><div style="clear: both"><!-- --></div></div><div style="clear:both"><!-- ADS EXTRA INTERTEXT --></div><div> <div id="ado-J_D6JWruQ0C6.d1KxDgxhJRCEEgiw0L6zzcqk3xJHpn.e7"></div> <script type="text/javascript"> /* (c)AdOcean 2003-2014, Internet_Corp_ro.Wall-Street.linktext_2 */ ado.placement({id:'ado-J_D6JWruQ0C6.d1KxDgxhJRCEEgiw0L6zzcqk3xJHpn.e7', server: 'ado.icorp.ro' }); </script> 
</div>
<!-- INLINE_SLOT_INSERT_ENDS -->
<p><img src="http://img.wall-street.ro/image_thumbs/thumbs/256/256ecf38cb280a70e9d8e72624598556-822x0-00-65.jpg?v=1508492885" class="img-responsive in_article_content_image" data-image="http://img.wall-street.ro/image_thumbs/thumbs/256/256ecf38cb280a70e9d8e72624598556-900x0-00-65.jpg?v=1508492885" data-width="900" data-height="523" data-ratio="1.72084" data-original-source="http://img.wall-street.ro/files/uploads/russia.jpg" data-original_width="900" data-original_height="523" alt="cele mai periculoase drumuri din lume" /></p> <h3>Yungas Road, Bolivia</h3>
<p>Construit pe marginea unei stanci si complet inghitit de ceata groasa, acest drum este responsabil pentru 200-300 de decese pe an.</p> 
<p><img src="http://img.wall-street.ro/image_thumbs/thumbs/aa5/aa51d46b73d20c951e0cd3dfa4c6a342-822x0-00-65.jpg?v=1508493047" class="img-responsive in_article_content_image" data-image="http://img.wall-street.ro/image_thumbs/thumbs/aa5/aa51d46b73d20c951e0cd3dfa4c6a342-900x0-00-65.jpg?v=1508493047" data-width="900" data-height="588" data-ratio="1.53061" data-original-source="http://img.wall-street.ro/files/uploads/bolivia.jpg" data-original_width="900" data-original_height="588" alt="cele mai periculoase drumuri din lume" /></p> <h3>Kolima Road, Rusia</h3>
<p>Kolima inseamna &quot;drum mortal&quot; si acest drum a fost construit de prizonieri in 1932 si finalizat abia dupa 20 de ani, in 1953.</p> 
<p><img src="http://img.wall-street.ro/image_thumbs/thumbs/12b/12bff9b5a17d6477d14e2db17f539ac4-822x0-00-65.jpg?v=1508493195" class="img-responsive in_article_content_image" data-image="http://img.wall-street.ro/image_thumbs/thumbs/12b/12bff9b5a17d6477d14e2db17f539ac4-900x0-00-65.jpg?v=1508493195" data-width="900" data-height="607" data-ratio="1.4827" data-original-source="http://img.wall-street.ro/files/uploads/russia-w3.jpg" data-original_width="900" data-original_height="607" alt="cele mai periculoase drumuri din lume" /></p> <h3>Hana Road, Hawaii</h3>
<p>Acest drum din Maui cu multe alunecari de teren reprezinta o amenintare mare pentru soferi.</p> 
<p><img src="http://img.wall-street.ro/image_thumbs/thumbs/a98/a98681d4fc69ff24acf6e91c891fcf45-822x0-00-65.jpg?v=1508493450" class="img-responsive in_article_content_image" data-image="http://img.wall-street.ro/image_thumbs/thumbs/a98/a98681d4fc69ff24acf6e91c891fcf45-900x0-00-65.jpg?v=1508493450" data-width="900" data-height="721" data-ratio="1.24654" data-original-source="http://img.wall-street.ro/files/uploads/hawaii.jpg" data-original_width="900" data-original_height="722" alt="cele mai periculoase drumuri din lume" /></p> 
<p>Sursa foto: <a href="http://www.jesusdaily.com/inspire/dare-drive-11-worlds-dangerous-roads/" target="_blank" >jesusdaily.com </a></p> <!-- ADV:0 | SPS:0 --></p>
										
					
					
					
					
				</div>


							

				
				
				
				<div class="clearfix"></div>

				
				
							

				 
				
				<div class="clearfix"></div>
				<div class="text-center">
					<div id="extended-share-box"><div class="share-btn facebook-btn"><a class="bottom_tooltip share_button_action empty" data-network="facebook" href="javascript:void(0)" title="Distribuie pe Facebook"><i class="fa fa-facebook"></i><span>0</span></a></div><div class="share-btn twitter-btn"><a class="bottom_tooltip share_button_action empty" data-network="twitter" href="javascript:void(0)" title="Distribuie pe Twitter"><i class="fa fa-twitter"></i><span>0</span></a></div><div class="share-btn linkedin-btn"><a class="bottom_tooltip share_button_action empty" data-network="linkedin" href="javascript:void(0)" title="Distribuie pe LinkedIn"><i class="fa fa-linkedin"></i><span>0</span></a></div><div class="share-btn google-btn"><a class="bottom_tooltip share_button_action empty" data-network="google" href="javascript:void(0)" title="Distribuie pe Google+"><i class="fa fa-google-plus"></i><span>0</span></a></div><div class="share-btn comments-btn"><a href="#discutii" class="bottom_tooltip empty" title="Comentarii si discutii"><i class="fa fa-comments"></i><span>0</span></a></div><div class="share-btn print-btn"><a href="http://www.wall-street.ro/articol/print/215108/Cele-mai-periculoase-drumuri-din-lume.html" target="print_215108" rel="nofollow" class="bottom_tooltip empty" title="Printeaza articolul"><i class="fa fa-print"></i></a></div><div class="clearfix"><!-- --></div></div>
				</div>

				<script id="ICWsJbList" type="text/javascript" src="//ads.icorp.ro/storage/wsjb/widget_jobs_list_new.js?v=20170929"></script>
				
				<hr class="hidden-xxs">

				<small><a href="javascript:void(0)" rel="nofollow" title="Aboneaza-te la Wall-Street" class="user_ident_register">Inregistreaza-te pe Wall-Street</a> sau <a class="user_ident_register" href="javascript:void(0)">conecteaza-te prin Facebook</a> pentru a primi periodic articole similare.</small>
				<hr />
				<small class="disclaimer">In lipsa unui acord scris din partea InternetCorp, puteti prelua maxim 500 de caractere din acest articol daca precizati sursa si daca inserati vizibil linkul articolului <a rel="bookmark" target="_blank" href="http://www.wall-street.ro/articol/Auto/215108/cele-mai-periculoase-drumuri-din-lume.html">Cele mai periculoase drumuri din lume</a>.</small>
				
								<div class="hidden-xs hidden-sm" style="margin-bottom: 20px;">
										
						<div id="ado-PTuQhpNGNwfmfZ0CM1fYr0O7A05aiFIY.fsmVHy.N7f.R7"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.Wall-Street.intext */
						ado.placement({id:'ado-PTuQhpNGNwfmfZ0CM1fYr0O7A05aiFIY.fsmVHy.N7f.R7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });
						</script>
					
							<div id="ado-PTuQhpNGNwfmfZ0CM1fYr0O7A05aiFIY.fsmVHy.N7f.R7"></div>
							<script type="text/javascript">
							/* (c)AdOcean 2003-2014, Internet_Corp_ro.Wall-Street.contextual */
							ado.placement({id:'ado-khHrVscpiLCqyDNK_n83awrpXqCjDfuhDWTuJJvtckr.67', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });
							
							
							</script>
							
									
				</div>
								
				
				

				
				<hr class="hidden-xxs">

<div class="featured-related">
	<div class="row ">
		<div class="col-xs-12">
			<h2 class="article-title" itemprop="headline">Porsche lanseaza noile modele 718 GTS</h2>

						<div class="article-infos">
																				<a href="http://www.wall-street.ro/autori/cristian-gubandru" class="editor first"><img src="http://img.wall-street.ro/image_thumbs/thumbs/0c3/0c316d2ecfd9d1b66d4dd58f9ad06201-50x50-00-85.jpg?v=1377783871" alt="Cristian Gubandru" class="img-responsive img-circle" /><span>Cristian Gubandru</span></a>
				
								<span class="data"><a href="" class="de-ultima-ora">20 Octombrie 2017 12:01</a>, <a href="http://www.wall-street.ro/articol/Auto/index.html">Auto</a></span>												
			</div>
						
			<hr class="hidden-xxs">

			<div class="clearfix"></div>

			<div class="article-excerpt" id="article-excerpt">
				<p>
					<p>Porsche isi extinde gama de motoare pozitionate central cu noile modele cu doua locuri 718 Boxster GTS si 718 Cayman GTS, disponibile in Romania cu preturi de la 68.097 euro + TVA pentru 718 Cayman GTS si de la 69.803 euro + TVA pentru 718 Boxster GTS.</p>
				</p>
				<div class="light-text">

					<blockquote>
<p>Puterea vehiculelor a crescut la 269 kw (365 CP) datorita unui canal de admisie nou dezvoltat si unui turbocompresor optimizat pentru motorul boxer de 2,5 litri, cu patru cilindri. In urma acestor imbunatatiri, motorul ofera o putere mai mare cu 11 kW (15 CP) decat modelul 718 S si o putere mai mare cu pana la 26 kW (35 CP) decat modelele anterioare GTS cu motoare aspirate natural.</p></blockquote>
<p>Noile masini sport cu motor pozitionat central sunt disponibile cu...

				</div>
			</div>


			<div class="wsp-blocker">
				<div style="height: 50px; background: #fff">
					<h4 style="">
						<a href="http://www.wall-street.ro/articol/Auto/215106/porsche-lanseaza-noile-modele-718-gts.html" onclick="_gaq.push(['_trackEvent', 'Recommendations Under Article [NEW]', 'click']); return true;" >Citeste articolul complet →</a>
					</h4>
				</div>
			</div>

		</div>
	</div>
</div>

				
				<hr />	
				<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
				<!-- [ADAPTATIVE:START:HIDE_TABLET] -->

				<div style="width: 336px ;margin: 0 auto; padding:10px;">
					
		
					<!-- ADSENSE_CODE_STARTS -->
					<!-- ADSENSE_CODE_INFO: wall-street.ro: WS_ArticoleEnd_336x280 336x280 T -->
					<script type="text/javascript"><!--
					
						google_ad_client = "pub-1351195562079090";
						google_ad_slot = "3252449910";
						google_ad_width = 336;
						google_ad_height = 280;
						
					//-->
					</script>
					<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
					<!-- ADSENSE_CODE_ENDS -->
					
					
				</div>
				<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
				<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->
				
				
				
								


					

					

			</div>

			

			
			
						
			
			
			
			
			<div class="clearfix"></div>









        

        	
	
	
	
	<div id="crosspromo-recommendations" data-source="cache-2845-crosspromo-index-0" class="dynamic-load"></div>
	
        <div>



        </div>
        
            	
				<div id="fb-comments-container">
			<div class="clearfix"></div>
			<hr />
			
			<a name="discutii"></a>
			
			<h3 class="orange">
				<i class="fa fa-comments-o"></i>Comenteaza articolul			</h3>			

			<div id="comments-sharing-box"></div>			
				
			<div id="add-comments">			
				
				<div id="comments-container-box"></div>
			
							</div>	
			
		
			<p style="font-size:11px; color:#888; line-height:1.55em;">Opinia cititorilor nostri este importanta pentru noi, Wall-Street incurajand publicarea comentariilor voastre. Pe site urmeaza sa isi gaseasca locul <strong> numai comentariile pertinente, on-topic, prezentate intr-un limbaj civilizat, fara atacuri la persoane / institutii.</strong> Ne rezervam dreptul de a elimina orice comentariu care nu corespunde acestor principii, precum si de a restrictiona accesul la comentarii utilizatorilor care comit abuzuri grave sau repetate.</p>
			
		</div>	
				
    

        
        		<div class="article-related-list  hidden-xxs scrollitics" data-scroll="article-related">
		<h2>Articole recomandate</h2>
		<ul><li class="col-xs-12 col-lg-4 item"><a title="Predictia care da fiori executivilor din industria petroliera: barilul ar putea ajunge la 10 dolari in mai putin de un deceniu" href="http://www.wall-street.ro/articol/Economie/214991/analiza-petrol-camioane-mercedes.html" class="title"><img src="http://img.wall-street.ro/images/pxt.png" data-original="http://img.wall-street.ro/image_thumbs/articles/1/4/9/214991/p_214991_470x250-00-65.jpg" alt="Predictia care da fiori..." align="left" class="lazy img-responsive" /><h4>Predictia care da fiori reci petrolistilor: cat va costa barilul</h4></a></li><li class="col-xs-12 col-lg-4 item"><a title="Simona Halep a pierdut finala din China: As fi vrut sa castig, dar nu s-a putut" href="http://www.wall-street.ro/articol/Social/214739/simona-halep-a-pierdut-finala-din-china-as-fi-vrut-sa-castig-dar-nu-s-a-putut.html" class="title"><img src="http://img.wall-street.ro/images/pxt.png" data-original="http://img.wall-street.ro/image_thumbs/articles/1/4/7/214739/p_214739_470x250-00-65.jpg" alt="Simona Halep a pierdut finala..." align="left" class="lazy img-responsive" /><h4>Simona Halep a pierdut finala din China: As fi vrut sa castig</h4></a></li><li class="col-xs-12 col-lg-4 item"><a title="Inchisoare pe viata pentru oamenii din spatele &quot;FNI-ului chinezesc&quot;" href="http://www.wall-street.ro/articol/International/213957/inchisoare-pe-viata-pentru-oamenii-din-spatele-fni-ului-chinezesc.html" class="title"><img src="http://img.wall-street.ro/images/pxt.png" data-original="http://img.wall-street.ro/image_thumbs/articles/1/3/9/213957/p_213957_470x250-00-65.jpg" alt="Inchisoare pe viata pentru..." align="left" class="lazy img-responsive" /><h4>Inchisoare pe viata pentru oamenii din spatele &quot;FNI-ului chinezesc&quot;</h4></a></li><div class="clearfix"></div><li class="col-xs-12 col-lg-4 item"><a title="China ar putea da o noua lovitura monedelor virtuale: la ce valoare a ajuns un Bitcoin" href="http://www.wall-street.ro/articol/Finante-Banci/213945/china-ar-putea-da-o-noua-lovitura-monedelor-virtuale-ce-masura-ar-pregati-autoritatile.html" class="title"><img src="http://img.wall-street.ro/images/pxt.png" data-original="http://img.wall-street.ro/image_thumbs/articles/1/3/9/213945/p_213945_470x250-00-65.jpg" alt="China ar putea da o noua..." align="left" class="lazy img-responsive" /><h4>China ar putea da o noua lovitura monedelor virtuale</h4></a></li><li class="col-xs-12 col-lg-4 item"><a title="Turisti chinezi arestati in fata Parlamentului german unde s-au pozat facand salutul hitlerist" href="http://www.wall-street.ro/articol/International/213014/turisti-chinezi-arestati-dupa-ce-s-au-pozat-in-fata-parlamentului-german.html" class="title"><img src="http://img.wall-street.ro/images/pxt.png" data-original="http://img.wall-street.ro/image_thumbs/articles/1/3/0/213014/p_213014_470x250-00-65.jpg" alt="Turisti chinezi arestati in..." align="left" class="lazy img-responsive" /><h4>Turisti chinezi arestati in fata Parlamentului german</h4></a></li></ul>		
	</div>		
	
			
					
	
	


                <!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
        <!-- [ADAPTATIVE:START:HIDE_TABLET] -->
        <div class="col-md-12 sidebar-ad text-center">
        	<div style="margin: 10px auto; width: 336px;">
		
					<!-- ADSENSE_CODE_STARTS -->
					<!-- ADSENSE_CODE_INFO: wall-street.ro: WS_336x280_2 336x280 T -->
					<script type="text/javascript"><!--
					
						google_ad_client = "pub-1351195562079090";
						google_ad_slot = "4729157790";
						google_ad_width = 336;
						google_ad_height = 280;
						
					//-->
					</script>
					<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
					<!-- ADSENSE_CODE_ENDS -->
					
					</div>
        </div>
        <!-- [ADAPTATIVE:END:HIDE_MOBILE] -->
        <!-- [ADAPTATIVE:END:HIDE_TABLET] -->
        
                        
        <hr />

        		<div class="related-tags">	
		<ul>
		<li class="title">Mai multe despre...</li>
				<li><a title="Articole despre cele mai periculoase drumuri din lume" href="http://www.wall-street.ro/tag/cele-mai-periculoase-drumuri-din-lume.html">cele mai periculoase drumuri din lume</a></li>
				<li><a title="Articole despre drumuri periculoase" href="http://www.wall-street.ro/tag/drumuri-periculoase.html">drumuri periculoase</a></li>
				<li><a title="Articole despre Transfagarasan" href="http://www.wall-street.ro/tag/transfagarasan.html">Transfagarasan</a></li>
				<li><a title="Articole despre Guleniang Tunnel" href="http://www.wall-street.ro/tag/guleniang-tunnel.html">Guleniang Tunnel</a></li>
				<li><a title="Articole despre China" href="http://www.wall-street.ro/tag/china.html">China</a></li>
				<li><a title="Articole despre Yungas Road" href="http://www.wall-street.ro/tag/yungas-road.html">Yungas Road</a></li>
				<li><a title="Articole despre Bolivia" href="http://www.wall-street.ro/tag/bolivia.html">Bolivia</a></li>
				<li><a title="Articole despre Eshima Ohashi Bridge" href="http://www.wall-street.ro/tag/eshima-ohashi-bridge.html">Eshima Ohashi Bridge</a></li>
				<li><a title="Articole despre Japonia" href="http://www.wall-street.ro/tag/japonia.html">Japonia</a></li>
				
			
		</ul>	
	</div>
		

        
        <div id="viraled-recommendations" data-source="cache-215126-viraled-index-14" data-scroll="article-viraled" class="dynamic-load scrollitics"></div>

        <hr />

        <p class="text-center"><a href="http://www.wall-street.ro/articol/Auto/index.html" title="Auto"><strong>Mai multe articole din sectiunea Auto &raquo;</strong></a></p>
       </div> 
      </div>
     </div>

     
<div class="unresponsive-box right">
	





<div id="sidebar" class="hidden-xxs">
		
	
	
	
	

		<div class="col-md-12 sidebar-ad text-center">

		
				<script type="text/javascript" src="http://img.wall-street.ro/images/taxa_auto/calculator.js?v=3"></script>
		<a href="http://www.wall-street.ro/articol/Auto/143368/calculeaza-cat-te-costa-taxa-auto.html">Mai multe informatii aici</a>
		
	</div>
	
		
	
	

		
	
	
	



	
		

	
	

			<div class="col-md-12 sidebar-ad text-center">
		
					<div id="adoceanicorprotdgoirdqbr"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Auto.300x200_permanent */
					ado.slave('adoceanicorprotdgoirdqbr', {myMaster: '8Y7w5S8b14ikBMdastAFPfp1LETLrdB06fQMzjKOy23.w7'});
					</script>
					
	</div>
		
	
	
	

	
	<div class="sidebar-recomanded-articles">
		
	

		
			
	<ul class="small-articles-list">
	
				
						
			<li class="item ">
			
								<div class="picture">
					<a href="http://www.wall-street.ro/articol/Auto/215126/ministerul-transporturilor-24-de-oferte-pentru-primul-tronson-al-autostrazii-de-centura-bucuresti.html">
						<img src="http://img.wall-street.ro/image_thumbs/articles/1/5/1/215126/p_215126_160x160-00-65.jpg" alt="Iata constructorii pentru primul tronson al Autostrazii de Centura" class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="http://www.wall-street.ro/articol/Auto/215126/ministerul-transporturilor-24-de-oferte-pentru-primul-tronson-al-autostrazii-de-centura-bucuresti.html" class="title">
						Iata constructorii pentru primul tronson al Autostrazii de Centura		
					</a>				
					
										
				</div>
				
				<div class="clearfix"></div>
				
			</li>
            
			
            
            			
						
						
						
				
						
			<li class="item ">
			
								<div class="picture">
					<a href="http://www.wall-street.ro/articol/Auto/215105/volkswagen-tiguan-allspace-este-disponibil-in-romania.html">
						<img src="http://img.wall-street.ro/image_thumbs/articles/1/5/1/215105/p_215105_160x160-00-65.jpg" alt="VW Tiguan Allspace este disponibil in Romania. Afla pretul" class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="http://www.wall-street.ro/articol/Auto/215105/volkswagen-tiguan-allspace-este-disponibil-in-romania.html" class="title">
						VW Tiguan Allspace este disponibil in Romania. Afla pretul		
					</a>				
					
										
				</div>
				
				<div class="clearfix"></div>
				
			</li>
            
			
            
            			
						
						
						
				
						
			<li class="item ">
			
								<div class="picture">
					<a href="http://www.wall-street.ro/articol/Auto/215091/americanii-ne-spun-care-sunt-cele-mai-frumoase-10-interioare-de-masini-in-2017.html">
						<img src="http://img.wall-street.ro/image_thumbs/articles/1/5/0/215091/p_215091_160x160-00-65.jpg" alt="Care sunt cele mai frumoase 10 interioare de masini" class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="http://www.wall-street.ro/articol/Auto/215091/americanii-ne-spun-care-sunt-cele-mai-frumoase-10-interioare-de-masini-in-2017.html" class="title">
						Care sunt cele mai frumoase 10 interioare de masini		
					</a>				
					
										
				</div>
				
				<div class="clearfix"></div>
				
			</li>
            
			
            
            			
						
						
						
			
			
	</ul>

	</div>

	
	
	
			<div class="col-md-12 sidebar-block text-center">
		
					<div id="adoceanicorprolaljnxdozz"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Auto.300x250 */
					ado.slave('adoceanicorprolaljnxdozz', {myMaster: '8Y7w5S8b14ikBMdastAFPfp1LETLrdB06fQMzjKOy23.w7'});
					</script>
					
	</div>
			
		<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
	<div class="col-md-12 sidebar-block">
		
	</div>
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
	 	<div class="col-md-12 sidebar-ad text-center">
			<script id="ICWsJb" type="text/javascript" src="//storage.icorp.ro/storage/wsjb/widget.js"></script>
	</div>
	<div class="col-md-12 sidebar-block">
		<script src="http://storage.icorp.ro/storage/9am/news-300x250.js"></script>
	</div>

			<div class="col-md-12 sidebar-block text-center">
		
						<div id="ado-RR42YSCVgn.v3qWy5L2vAzpNLZRru_bYKm6S4ZV3Rc7.37"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.Wall-Street.box4 */
						ado.placement({id:'ado-RR42YSCVgn.v3qWy5L2vAzpNLZRru_bYKm6S4ZV3Rc7.37', server: 'ado.icorp.ro' });
						</script>
					
	</div>
		
			<div class="sidebar-recomanded-articles press-releases">
		<div style="margin: 15px 0; padding: 15px 0; border-top: 1px dotted #ccc; border-bottom: 1px dotted #ccc;">

	<h3 style="padding: 15px; margin: 0;">Comunicate de presa</h3>

	<ul class="small-articles-list">
	
				
			<li class="item">
			
								<div class="picture">
					<a href="https://comunicate.wall-street.ro/transilvania-broker-de-asigurare-s-a-anunta-intentia-de-a-se-lista-pe-bursa-de-valori-bucuresti-713" target="_blank">
						<img src="http://img.wall-street.ro/image_thumbs/thumbs/79f/79f46162e39daa9e7254776d2b27f220-160x160-00-65.jpg?v=1508678123" alt="Transilvania Broker de..." class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="https://comunicate.wall-street.ro/transilvania-broker-de-asigurare-s-a-anunta-intentia-de-a-se-lista-pe-bursa-de-valori-bucuresti-713" class="title" target="_blank">
						Transilvania Broker de Asigurare S.A. anunta intentia de a se lista pe Bursa de Valori Bucuresti
					</a>				
					
				</div>
				
				<div class="clearfix"></div>
				
			</li>
			
				
			<li class="item">
			
								<div class="picture">
					<a href="https://comunicate.wall-street.ro/zipper-automatizarea-proceselor-zilnice-inseamna-evolutia-oricarei-afaceri-710" target="_blank">
						<img src="http://img.wall-street.ro/image_thumbs/thumbs/5b8/5b8e9d5680f4139ad6557c023ac0856d-160x160-00-65.jpg?v=1508678123" alt="Zipper: Automatizarea..." class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="https://comunicate.wall-street.ro/zipper-automatizarea-proceselor-zilnice-inseamna-evolutia-oricarei-afaceri-710" class="title" target="_blank">
						Zipper: Automatizarea proceselor zilnice inseamna evolutia oricarei afaceri
					</a>				
					
				</div>
				
				<div class="clearfix"></div>
				
			</li>
			
				
			<li class="item">
			
								<div class="picture">
					<a href="https://comunicate.wall-street.ro/anvelopele-de-iarna-de-la-pneunet-ro-confort-si-drumuri-sigure-fara-cheltuieli-mari-699" target="_blank">
						<img src="http://img.wall-street.ro/image_thumbs/thumbs/32c/32c0725f2900495fce419e15361ba064-160x160-00-65.jpg?v=1508678123" alt="Anvelopele de iarna de la..." class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="https://comunicate.wall-street.ro/anvelopele-de-iarna-de-la-pneunet-ro-confort-si-drumuri-sigure-fara-cheltuieli-mari-699" class="title" target="_blank">
						Anvelopele de iarna de la Pneunet.ro - confort si drumuri sigure fara cheltuieli mari!
					</a>				
					
				</div>
				
				<div class="clearfix"></div>
				
			</li>
			
			
		
	</ul>
	
	<p style="padding: 15px; margin: 0;">Vrei ca informatia ta sa ajunga la publicul tau tinta? <a href="http://comunicate.wall-street.ro/" target="_blank"><strong>Publica un comunicat de presa &rarr;</strong></a></p>
	
</div>

	</div>
		
			<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
	<div class="col-md-12 sidebar-block text-center">

		<div class="row">
									<div class="col-md-6 sidebar-ad text-center pull-left">
				<div style="width: 160px;">
					
					<div id="adoceanicorproyacqqunsyu"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Auto.160x600 */
					ado.slave('adoceanicorproyacqqunsyu', {myMaster: '8Y7w5S8b14ikBMdastAFPfp1LETLrdB06fQMzjKOy23.w7'});
					</script>
					
				</div>
			</div>
						
			<div class="col-md-6 sidebar-ad text-center">
				<div id="catalog-afaceri">

					<script type="text/javascript">
						var WS_CATALOG_CONTENTS_HTML =    '<h4>Catalogul de Afaceri</h4><ul><li class="list-title">Domenii</li><li><a href="http://www.wall-street.ro/catalog/d/10/Auto.html" title="Auto">Auto (278)</a></li><li><a href="http://www.wall-street.ro/catalog/d/6/Birotica-mobilier.html" title="Birotica &amp; Mobilier">Birotica &amp; Mobilier (235)</a></li><li><a href="http://www.wall-street.ro/catalog/d/7/Constructii.html" title="Constructii">Constructii (1478)</a></li><li><a href="http://www.wall-street.ro/catalog/d/18/Consultanta.html" title="Consultanta">Consultanta (905)</a></li><li><a href="http://www.wall-street.ro/catalog/d/1/Finante-Asigurari.html" title="Finante-asigurari">Finante-asigurari (247)</a></li><li><a href="http://www.wall-street.ro/catalog/d/15/IT-C.html" title="It&amp;c">It&amp;c (838)</a></li><li><a href="http://www.wall-street.ro/catalog/d/8/Imobiliare.html" title="Imobiliare">Imobiliare (448)</a></li><li><a href="http://www.wall-street.ro/catalog/d/23/Industrie.html" title="Industrie">Industrie (450)</a></li><li><a href="http://www.wall-street.ro/catalog/d/2/Publicitate.html" title="Publicitate">Publicitate (775)</a></li><li><a href="http://www.wall-street.ro/catalog/d/4/Servicii-profesionale.html" title="Servicii Profesionale">Servicii Profesionale (577)</a></li><li class="list-details"><a href="http://www.wall-street.ro/catalog" title="Catalogul Wall-Street">Toate domeniile &nbsp;&raquo;</a></li></ul>';

					</script>

				</div>

			</div>

			<div class="clearfix"></div>

		</div>

	</div>
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
		
	
		<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
	
	<!--InternetCorp Feed2Widget Wall-Street 300x300 Cars -->
	<script type="text/javascript">
		var F2W_PARAMS = {
			domain : 'www.wall-street.ro',
			site : 'wall-street',
			section : '',
			unique : '583be6c3327d5',
			width : 300,
			height : 250,
			version : 161128105835
		};
		document.writeln('<scr' + 'ipt type="text/javascript" src="http://storage.icorp.ro/storage/ICSMS/feed2weed/serve.js?v=161128105835"><' + '/scr' + 'ipt>');
	</script>
	
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
	
		<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
	
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
	
		
	<div class="col-md-12 sidebar-block">
		<!--InternetCorp Feed2Widget Wall-Street 300x300 Automarket preluare-->
		<script type="text/javascript">
			var F2W_PARAMS = {
				domain : 'www.wall-street.ro',
				site : 'wall-street',
				section : '',
				unique : '58ad94da6525f',
				width : 300,
				height : 430,
				version : 170222035622
			};
			document.writeln('<scr' + 'ipt type="text/javascript" src="http://storage.icorp.ro/storage/ICSMS/feed2weed/serve.js?v=17022203562"><' + '/scr' + 'ipt>');
		</script>
	</div>
	<div class="col-md-12 sidebar-block">
		<!--InternetCorp Feed2Widget Wall-Street 300x300 Automarket promo-->
		<script type="text/javascript">
			var F2W_PARAMS = {
				domain : 'www.wall-street.ro',
				site : 'wall-street',
				section : '',
				unique : '58ad961933bf9',
				width : 300,
				height : 430,
				version : 170222035748
			};
			document.writeln('<scr' + 'ipt type="text/javascript" src="http://storage.icorp.ro/storage/ICSMS/feed2weed/serve.js?v=17022203548"><' + '/scr' + 'ipt>');
		</script>
	</div>
	
	
	
		<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
	<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
	

		<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
	<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->
	
		<div class="sidebar-recomanded-articles">
		
	

		
			
	<ul class="small-articles-list">
	
				
						
			<li class="item ">
			
								<div class="picture">
					<a href="http://www.wall-street.ro/articol/Auto/215016/hyundai-ioniq-hibrid-test-drive.html">
						<img src="http://img.wall-street.ro/image_thumbs/articles/1/5/0/215016/p_215016_160x160-00-65.jpg" alt="Hyundai Ioniq, hibridul cu puteri de plug-in - test drive" class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="http://www.wall-street.ro/articol/Auto/215016/hyundai-ioniq-hibrid-test-drive.html" class="title">
						Hyundai Ioniq, hibridul cu puteri de plug-in - test drive		
					</a>				
					
										
				</div>
				
				<div class="clearfix"></div>
				
			</li>
            
			
            
            			
						
						
						
				
						
			<li class="item ">
			
								<div class="picture">
					<a href="http://www.wall-street.ro/articol/Auto/214969/programul-rabla-va-avea-de-la-anul-si-o-componenta-destinata-achizitiei-de-biciclete-electrice.html">
						<img src="http://img.wall-street.ro/image_thumbs/articles/1/4/9/214969/p_214969_160x160-00-65.jpg" alt="Romanii vor putea cumpara, prin Rabla, biciclete electrice" class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="http://www.wall-street.ro/articol/Auto/214969/programul-rabla-va-avea-de-la-anul-si-o-componenta-destinata-achizitiei-de-biciclete-electrice.html" class="title">
						Romanii vor putea cumpara, prin Rabla, biciclete electrice		
					</a>				
					
										
				</div>
				
				<div class="clearfix"></div>
				
			</li>
            
			
            
            			
						
						
						
				
						
			<li class="item ">
			
								<div class="picture">
					<a href="http://www.wall-street.ro/articol/Auto/214955/transfagarasanul-va-fi-reabilitat-si-modernizat.html">
						<img src="http://img.wall-street.ro/image_thumbs/articles/1/4/9/214955/p_214955_160x160-00-65.jpg" alt="Transfagarasanul va fi reabilitat si modernizat" class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="http://www.wall-street.ro/articol/Auto/214955/transfagarasanul-va-fi-reabilitat-si-modernizat.html" class="title">
						Transfagarasanul va fi reabilitat si modernizat		
					</a>				
					
										
				</div>
				
				<div class="clearfix"></div>
				
			</li>
            
			
            
            			
						
						
						
			
			
	</ul>

	</div>
	
			<div class="col-md-12 sidebar-block text-center">
		
					<div id="adoceanicorproleqpqrmiov"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Auto.Box3 */
					ado.slave('adoceanicorproleqpqrmiov', {myMaster: '8Y7w5S8b14ikBMdastAFPfp1LETLrdB06fQMzjKOy23.w7'});
					</script>
					
	</div>
		
			<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
	<div class="col-md-12 sidebar-block text-center">
		
		<!--InternetCorp Feed2Widget Wall-Street 300x300 -->
		<script type="text/javascript">
			var F2W_PARAMS = {
				domain : 'www.wall-street.ro',
				site : 'wall-street',
				section : '',
				unique : '504722a530e9b',
				width : 300,
				height : 250,
				version : 120910032639
			};
			document.writeln('<scr' + 'ipt type="text/javascript" src="http://storage.icorp.ro/storage/ICSMS/feed2weed/serve.js?v=120910032639"><' + '/scr' + 'ipt>');
		</script>
		
	</div>
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
		
		<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
		<div class="col-md-12 sidebar-block text-center">
		<div style="margin: 0 auto; width: 300px;">
			
		
					<!-- ADSENSE_CODE_STARTS -->
					<!-- ADSENSE_CODE_INFO: wall-street.ro: WS_HP_300x250 300x250 T -->
					<script type="text/javascript"><!--
					
						google_ad_client = "pub-1351195562079090";
						google_ad_slot = "1775742030";
						google_ad_width = 300;
						google_ad_height = 250;
						
					//-->
					</script>
					<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
					<!-- ADSENSE_CODE_ENDS -->
					
					
		</div>
	</div>
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->	
	
		
		<div class="col-md-12 sidebar-block subscribe-box">
		<form class="form subscribe-form" method="post" action="/quick_register.html">
	<h3>Gaseste-ti inspiratia in business!</h3>
	<p>Aboneaza-te gratuit la newsletter-ul nostru!</p>				
	<div class="form-group">
		<input name="email" type="email" class="form-control" required placeholder="adresa ta de email" oninvalid="setCustomValidity('Introdu o adresa de email valida')" onchange="setCustomValidity('')" />
	</div>
	<button class="btn btn-primary" title="Aboneaza-te la newsletterul Wall-Street"><i class="fa fa-envelope"></i> Aboneaza-te la newsletter</button>
	<img src="http://img.wall-street.ro/images/flatdesign/wa-small-layout.gif" class="site-thumb" />
</form>
	</div>
		
			<div class="sidebar-recomanded-articles">
		<h3 style="padding:5px">Citeste si...</h3>
		<ul class="small-articles-list">
						<li class="item">
				<div class="picture">
					<a href="https://www.blackfridaysales.ro/black-friday/console-xbox-one-in-oferta-de-black-friday-2017-bucura-te-de-reduceri-1563.html?utm_source=wall-street&utm_medium=link&utm_campaign=inhouse"> <img src="http://img.wall-street.ro/image_thumbs/thumbs/e4e/e4e6591a89524158ad667dca39714a74-120x63-10-70.jpg?v=1508678123" alt="Console Xbox One in oferta de Black Friday 2017: bucura-te de reduceri!" class="img-responsive"> </a>
				</div>
				<div class="description">
					<a href="https://www.blackfridaysales.ro/black-friday/console-xbox-one-in-oferta-de-black-friday-2017-bucura-te-de-reduceri-1563.html?utm_source=wall-street&utm_medium=link&utm_campaign=inhouse" class="title"> Console Xbox One in oferta de Black Friday 2017: bucura-te de reduceri! </a>
				</div>
				<div class="clearfix"></div>
			</li>
						<li class="item">
				<div class="picture">
					<a href="https://www.blackfridaysales.ro/reduceri-oferte/ceasuri-christian-lacroix-la-reducere-pe-fashion-days-741.html?utm_source=wall-street&utm_medium=link&utm_campaign=inhouse"> <img src="http://img.wall-street.ro/image_thumbs/thumbs/a69/a696e34947b604cce1671f98954d130b-120x63-10-70.jpg?v=1508678123" alt="Ceasuri Christian Lacroix la reducere pe Fashion Days" class="img-responsive"> </a>
				</div>
				<div class="description">
					<a href="https://www.blackfridaysales.ro/reduceri-oferte/ceasuri-christian-lacroix-la-reducere-pe-fashion-days-741.html?utm_source=wall-street&utm_medium=link&utm_campaign=inhouse" class="title"> Ceasuri Christian Lacroix la reducere pe Fashion Days </a>
				</div>
				<div class="clearfix"></div>
			</li>
						<li class="item">
				<div class="picture">
					<a href="https://www.blackfridaysales.ro/reduceri-oferte/haine-online-versace-la-oferta-pe-fashion-days-698.html?utm_source=wall-street&utm_medium=link&utm_campaign=inhouse"> <img src="http://img.wall-street.ro/image_thumbs/thumbs/a74/a74a29ca54bf6801d0c8c95804a4e0a8-120x63-10-70.jpg?v=1508678123" alt="Haine online Versace la oferta pe Fashion Days" class="img-responsive"> </a>
				</div>
				<div class="description">
					<a href="https://www.blackfridaysales.ro/reduceri-oferte/haine-online-versace-la-oferta-pe-fashion-days-698.html?utm_source=wall-street&utm_medium=link&utm_campaign=inhouse" class="title"> Haine online Versace la oferta pe Fashion Days </a>
				</div>
				<div class="clearfix"></div>
			</li>
						<li class="item">
				<div class="picture">
					<a href="https://www.blackfridaysales.ro/black-friday/pneuri-de-iarna-la-reducere-de-black-friday-2017-1544.html?utm_source=wall-street&utm_medium=link&utm_campaign=inhouse"> <img src="http://img.wall-street.ro/image_thumbs/thumbs/fe6/fe674ef221eae896e04d5b9003ee93d0-120x63-10-70.jpg?v=1508678123" alt="Pneuri de iarna la reducere de Black Friday 2017!" class="img-responsive"> </a>
				</div>
				<div class="description">
					<a href="https://www.blackfridaysales.ro/black-friday/pneuri-de-iarna-la-reducere-de-black-friday-2017-1544.html?utm_source=wall-street&utm_medium=link&utm_campaign=inhouse" class="title"> Pneuri de iarna la reducere de Black Friday 2017! </a>
				</div>
				<div class="clearfix"></div>
			</li>
						<li class="item">
				<div class="picture">
					<a href="https://www.blackfridaysales.ro/black-friday/televizoare-de-black-friday-2017-cele-mai-mari-reduceri-1546.html?utm_source=wall-street&utm_medium=link&utm_campaign=inhouse"> <img src="http://img.wall-street.ro/image_thumbs/thumbs/08a/08a963ff5873bbe6f1689125dc0f7b02-120x63-10-70.jpg?v=1508678123" alt="Televizoare de Black Friday 2017: cele mai mari reduceri" class="img-responsive"> </a>
				</div>
				<div class="description">
					<a href="https://www.blackfridaysales.ro/black-friday/televizoare-de-black-friday-2017-cele-mai-mari-reduceri-1546.html?utm_source=wall-street&utm_medium=link&utm_campaign=inhouse" class="title"> Televizoare de Black Friday 2017: cele mai mari reduceri </a>
				</div>
				<div class="clearfix"></div>
			</li>
						<li class="item">
				<div class="picture">
					<a href="https://www.blackfridaysales.ro/reduceri-oferte/8-parfumuri-de-legenda-la-cele-mai-bune-preturi-online-1526.html?utm_source=wall-street&utm_medium=link&utm_campaign=inhouse"> <img src="http://img.wall-street.ro/image_thumbs/thumbs/b74/b74d1349c0e787021e750ea7f58b2926-120x63-10-70.jpg?v=1508678123" alt="8 parfumuri de legenda la cele mai bune preturi online" class="img-responsive"> </a>
				</div>
				<div class="description">
					<a href="https://www.blackfridaysales.ro/reduceri-oferte/8-parfumuri-de-legenda-la-cele-mai-bune-preturi-online-1526.html?utm_source=wall-street&utm_medium=link&utm_campaign=inhouse" class="title"> 8 parfumuri de legenda la cele mai bune preturi online </a>
				</div>
				<div class="clearfix"></div>
			</li>
			
		</ul>
	</div>
		<div class="clearfix"></div>

</div>
		
</div>

<div class="clearfix"></div>



<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
<div style="margin: 30px auto; width: 970px;">
						<div id="ado-1xyhRmu5zH41ktEBCCEr0n2AXYIGtsbhq_4YBDlHPSX.87"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.Wall-Street.ribbon_2 */
						ado.placement({id:'ado-1xyhRmu5zH41ktEBCCEr0n2AXYIGtsbhq_4YBDlHPSX.87', server: 'ado.icorp.ro' });
						</script>
					</div>
<div class="clearfix"></div>
<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->



<div id="footer-recommendations" class="scrollitics" data-scroll="footer-recommendations" data-group="business" data-section="14" data-source="cache-215108-footer-recommendations-index-0"></div>






<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
<div style="margin: 30px auto; width: 970px;">
						<div id="ado-4ptRsOeHHMPg3RK1D0Tuu17Y7lLZ4JtiYI54afhMyE3.z7"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.Wall-Street.ribbon_3 */
						ado.placement({id:'ado-4ptRsOeHHMPg3RK1D0Tuu17Y7lLZ4JtiYI54afhMyE3.z7', server: 'ado.icorp.ro' });
						</script>
					</div>
<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->


</div> 		

<div class="clearfix"></div>

<div id="footer">
	<div class="inner">
		
		<ol class="breadcrumb"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.wall-street.ro" itemprop="url"><span itemprop="title">Wall-Street</span></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.wall-street.ro/business/index.html" itemprop="url"><span itemprop="title">Business</span></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.wall-street.ro/articol/Auto/index.html" itemprop="url"><span itemprop="title">Auto</span></a></li><li class="active">Cele mai periculoase drumuri din lume</li></ol>

		<button id="go-to-top"><i class="fa fa-angle-up"></i></button>

		<div class="row"><div class="col-xs-12 col-md-3 pull-right"><div class="social-links"><a href="https://www.facebook.com/WallStreetRo" target="_blank" title="Wall-Street pe Facebook" class="facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/wallstreetro" target="_blank" title="Wall-Street pe Twitter" class="twitter"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/b/104463209513040296002/" target="_blank" title="Wall-Street pe Google+" class="googleplus"><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/company/wall-street-ro" target="_blank" title="Wall-Street pe LinkedIn" class="linkedin"><i class="fa fa-linkedin"></i></a></div><hr class="hidden-md hidden-lg" /></div><div class="col-xs-12 col-md-9"><ul class="footer-links first"><li class="title"><a href="http://www.wall-street.ro" title="Wall-Street" id="footer-logo">WS</a></li><li><a href="http://www.wall-street.ro/contact.html" rel="nofollow" title="Contact Wall-Street.ro" id="user_ident_contact">Contact</a></li><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><li><a href="http://www.wall-street.ro/redactie.html" rel="nofollow" title="redactia Wall-Street">Redactie</a></li><li><a href="http://www.wall-street.ro/tv/index.html" title="Wall-Street TV">WSTV</a></li><li><a href="http://www.wall-street.ro/evenimente" title="Calendar Wall-Street">Evenimente</a></li><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><li><a href="http://www.wall-street.ro/terms.html" rel="nofollow" title="Termeni si conditii">Termeni</a></li><li><a href="http://www.wall-street.ro/acord.html" rel="nofollow" title="Acord de confidentialitate">Acord</a></li><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><li><a href="http://www.internetcorp.ro/">Publicitate</a></li><li><a href="http://www.wall-street.ro/sitemap.html" class="last">Sitemap</a></li><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></ul></div></div>

				<div class="footer-sections">
			<div class="col-sm-12 col-md-8 hidden-xs"><div class="sections"><a class="title" href="http://www.wall-street.ro/actual/index.html" title="Wall-Street: Actual">actual</a><ul><li><a href="http://www.wall-street.ro/articol/Economie/index.html" title="Stiri si noutati de ultima ora din Economie">Economie</a></li><li><a href="http://www.wall-street.ro/articol/Social/index.html" title="Stiri si noutati de ultima ora din Social">Social</a></li><li><a href="http://www.wall-street.ro/articol/Politic/index.html" title="Stiri si noutati de ultima ora din Politic">Politic</a></li><li><a href="http://www.wall-street.ro/articol/International/index.html" title="Stiri si noutati de ultima ora din Business International">International</a></li></ul></div><div class="sections"><a class="title" href="http://www.wall-street.ro/investitii/index.html" title="Wall-Street: Investitii">investitii</a><ul><li><a href="http://www.wall-street.ro/articol/Finante-Banci/index.html" title="Stiri si noutati de ultima ora din Finante - Banci">Finante - Banci</a></li><li><a href="http://www.wall-street.ro/articol/Piete-de-capital/index.html" title="Stiri si noutati de ultima ora din Piete de capital">Piete de capital</a></li><li><a href="http://www.wall-street.ro/articol/Money/index.html" title="Stiri si noutati de ultima ora din Money">Money</a></li><li><a href="http://www.wall-street.ro/articol/Educatie-bursiera/index.html" title="Stiri si noutati de ultima ora din Educatie Bursiera">Educatie Bursiera</a></li><li><a href="http://curs.wall-street.ro/" title="Stiri si noutati de ultima ora din Curs valutar - Cursul de schimb publicat de BNR. Cursul valutar pentru Euro, Dolarul SUA si alte valute">Curs Valutar</a></li><li><a href="http://www.wall-street.ro/bvb.html" title="Stiri si noutati de ultima ora din Bursa de Valori Bucuresti">Cotatii Bursa</a></li><li><a href="http://www.wall-street.ro/raft-afaceri/index.html" title="Stiri si noutati de ultima ora din Raftul cu afaceri">Raftul cu afaceri</a></li></ul></div><div class="sections"><a class="title" href="http://www.wall-street.ro/business/index.html" title="Wall-Street: Business">business</a><ul><li><a href="http://www.wall-street.ro/articol/Companii/index.html" title="Stiri si noutati de ultima ora din Companii">Companii</a></li><li><a href="http://www.wall-street.ro/articol/Real-Estate/index.html" title="Stiri si noutati de ultima ora din Real Estate, constructii, afaceri imobiliare, tranzactii imobiliare record">Imobiliare si constructii</a></li><li><a href="http://www.wall-street.ro/articol/Auto/index.html" title="Stiri si noutati de ultima ora din Auto">Auto</a></li><li><a href="http://www.wall-street.ro/articol/Agricultura/index.html" title="Stiri si noutati de ultima ora din Agricultura">Agricultura</a></li><li><a href="http://www.wall-street.ro/articol/Start-Up/index.html" title="Stiri si noutati de ultima ora din Start Up">Start Up</a></li><li><a href="http://www.wall-street.ro/articol/Careers/index.html" title="Stiri si noutati de ultima ora din Cariere">Cariere</a></li><li><a href="http://www.wall-street.ro/articol/Legal-Business/index.html" title="Stiri si noutati de ultima ora din Legal Business">Legal Business</a></li><li><a href="http://www.wall-street.ro/special/opinia-avocatului.html" title="Stiri si noutati de ultima ora din Opinia avocatului">Opinia avocatului</a></li></ul></div><div class="sections"><a class="title" href="http://www.wall-street.ro/it-media/index.html" title="Wall-Street: IT &amp; Media">it & media</a><ul><li><a href="http://www.wall-street.ro/articol/IT-C-Tehnologie/index.html" title="Stiri si noutati de ultima ora din IT & C - Tehnologia Informatiei si Comunicatii">IT & C</a></li><li><a href="http://www.wall-street.ro/articol/Marketing-PR/index.html" title="Stiri si noutati de ultima ora din Marketing, PR, Mass-Media, Publicitate">Media & Pub</a></li><li><a href="http://www.wall-street.ro/articol/New-Media/index.html" title="Stiri si noutati de ultima ora din New Media">New Media</a></li><li><a href="http://www.wall-street.ro/articol/ecommerce/index.html" title="Stiri si noutati de ultima ora din eCommerce">eCommerce</a></li></ul></div><div class="sections"><a class="title" href="http://www.wall-street.ro/biz-lifestyle/index.html" title="Wall-Street: Lifestyle">lifestyle</a><ul><li><a href="http://www.wall-street.ro/articol/Turism/index.html" title="Stiri si noutati de ultima ora din Turism">Turism</a></li><li><a href="http://www.wall-street.ro/articol/Lifestyle/index.html" title="Stiri si noutati de ultima ora din Lifestyle">Lifestyle</a></li><li><a href="http://yourmoney.wall-street.ro/" title="Stiri si noutati de ultima ora din YourMoney - Supliment de lifestyle si leisure">YourMoney</a></li></ul></div><div class="sections"><a class="title" href="http://www.wall-street.ro/special/index.html" title="Wall-Street: Special">special</a><ul><li><a href="http://comunicate.wall-street.ro" target="_blank">Comunicate de presa</a></li><li><a href="http://www.wall-street.ro/tag/black-friday.html">Black Friday 2017</a></li><li><a href="http://www.wall-street.ro/trivia/">Trivia Wall-Street.ro</a></li><li><a href="http://www.wall-street.ro/special/idei-de-afaceri.html">Idei de afaceri</a></li><li><a href="http://www.wall-street.ro/taxa-auto.html">Taxa auto 2017</a></li><li><a href="http://www.wall-street.ro/tag/prima-casa.html">Prima casa 2017</a></li><li><a href="http://www.wall-street.ro/tag/prima-masina.html">Prima masina 2017</a></li><li><a href="http://curs.wall-street.ro/euro/">Curs euro azi</a></li><li><a href="http://www.wall-street.ro/reduceri/index.html">Reduceri</a></li><li><a href="http://www.wall-street.ro/romaniaprofesionista" >Romania Profesionista</a></li></ul></div></div>

				<div class="visible-xs visible-md visible-lg" id="download-app-box">
					<div class="title">Instaleaza gratuit <br />aplicatia Wall-Street</div>
					<a href="http://itunes.apple.com/ro/app/wall-street.ro/id525407920?mt=8&ls=1" title="Descarca aplicatia Wall-Street pentru iOS"><img src="http://img.wall-street.ro/images/flatdesign/available-on-the-appStore.png"  alt="available on the AppStore"/></a>
					<a href="https://play.google.com/store/apps/details?id=com.icorp.wallstreetv2"  title="Descarca aplicatia Wall-Street pentru Android"><img src="http://img.wall-street.ro/images/flatdesign/available-for-android.png" alt="available for Android" /></a>
					<span class="ipad"></span>
					<span class="iphone"></span>
				</div>			
			</div>							

			<div class="row hidden-xs">
				<div class="col-sm-12">
					<ul class="footer-links wall-street-resources">
						<li class="title">Resursele Wall-Street</li>
						<li><a href="https://pro.wall-street.ro" title="Wall-Street PRO" target="_blank">PRO</a></li>
						<li><a href="http://www.wall-street.ro/catalog/" title="Catalogul de afaceri Wall-Street">Afaceri</a></li>
						<li><a target="_blank" href="http://www.9am.ro" title="9AM.ro">Stirii</a></li>

						<li><a target="_blank" href="http://www.retail.ro" title="Cataloage si brosuri magazine">Cataloage</a>	</li>
					</ul>	
				</div>								
			</div>				

				
			
				
			

			<div class="row">
				<div class="col-sm-12 col-md-7 visible-md visible-lg">
<div style="font-size:10px;" id="footer_internetcorp">
	<div style="font-size:10px;" id="footer_internetcorp_inhouse">
		<b>Site din reteaua:</b> <a target="_blank" href="http://www.internetcorp.ro" title="internetCorp">INTERNETCORP</a> 
		&nbsp;&bull;&nbsp;
		           
        <a target="_blank" href="http://www.Kudika.ro" title="Kudika - Feel sexy">Kudika</a> |    
        <a target="_blank" href="http://www.Garbo.ro" title="Ghidul tau si al familiei tale">Garbo</a> |          <a target="_blank" href="http://www.envy.ro" title="Envy - Fashion Guide">Envy</a> | 		<a target="_blank" href="http://www.urbo.ro" title="Urbo.ro - Restaurante, moda">Urbo.ro</a> | 
		<a target="_blank" href="http://www.kuponiada.ro/?a_aid=news" title="Kuponiada - vouchere, promotii, reduceri de grup, oferte, cupoane si reduceri">Kuponiada</a> | 
        <a target="_blank" href="http://www.retail.ro " title="Cataloage si oferte">Retail</a> | 
		<a target="_blank" href="http://start-up.ro " title="Totul despre antreprenoriat">Start-up</a>
		
                  
	</div>
	<div style="clear:both;"><!-- --></div>
</div>
<div style="clear:both;"><!-- --></div></div>
				<div class="col-sm-12 col-md-5"><div id="ic-footer">
	<a href="http://www.internetcorp.ro/" id="ic-logo" title="internetcorp BrandNewMedia" target="_blank"></a>
	<span class="copyright"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2017 Internet Corp SRL</a> Toate drepturile rezervate </span>	
</div>


<script language="javascript" type="text/javascript">
var BDICStatic_title ="" , BDICStatic_tags = [];
</script>


		<!--START BDIC-->
		<script language="javascript" type="text/javascript">
		       var BDICVar = BDICVar || []; 
			   BDICVar.push({s: "Wall-Street", uid:"0" ,u: document.location.href, othervars: [], title: BDICStatic_title, tags:BDICStatic_tags  });     
		 </script>
		 <script type="text/javascript">  (function() {
				var scr = document.createElement('script'); 
				scr.type = 'text/javascript'; scr.async = true;
				scr.src = '//storage.icorp.ro/storage/BDIC/dbicscript.js';
				var s = document.getElementsByTagName('script')[0]; 
				s.parentNode.insertBefore(scr, s);
				})();	 
			</script>
		<!--END BDIC-->
		
                 
</div>						
			</div>			

		</div>
	</div>		
	
</div> 





<div class="notif-takeover">
	<h4><img alt="Wall Street" src="http://img.wall-street.ro/images/flatdesign/logo.png">Ultimele stiri online din economie si afaceri</h4>
	<p>
		Cauti inspiratie in business sau vrei sa fii la curent cu cele mai importante stiri care influenteaza mediul de afaceri? <b>Activeaza notificarile</b>
	</p>
	<button class="btn btn-success" id="modal-yes" onclick="PNAppIC.showPopUp();">Da, vreau</button> 
	<button class="btn btn-link" data-dismiss="modal" type="button">Nu, multumesc</button>
</div>




 
	
	<script src="http://img.wall-street.ro/js/bootstrap3.1.1/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="http://img.wall-street.ro/minify/cache-1502463159-2dcc0b764f6fe30d5c61310d84129427.js"></script>

	<script src="http://img.wall-street.ro/minify/cache-1463390435-22952a7b11c3a2bffd6c471438546002.js"></script>
	<script src="http://img.wall-street.ro/minify/cache-1434707381-a81f08932671268b1348197f30ea7e20.js"></script>
	
	
	
	

	<div id="fb-root"></div>
    
    <script>
    var fb_init_data = {
          appId      : '238936456169413',
          xfbml      : true,
          version    : 'v2.3'
        }
      window.fbAsyncInit = function() {
        FB.init(fb_init_data);
      };
	  (function(d, s, id){
		 var js, fjs = d.getElementsByTagName(s)[0];
		 if (d.getElementById(id)) {return;}
		 js = d.createElement(s); js.id = id;
		 js.src = "//connect.facebook.net/en_US/sdk.js";
		 fjs.parentNode.insertBefore(js, fjs);
	   }(document, 'script', 'facebook-jssdk'));
    </script>
    
	
	<script async src="https://apis.google.com/js/plusone.js"></script>
	
	
	<script type="text/javascript">
		/* <![CDATA[ */
		var google_conversion_id = 977910078;
		var google_custom_params = window.google_tag_params;
		var google_remarketing_only = true;
		/* ]]> */
	</script>
	<script src="//www.googleadservices.com/pagead/conversion.js"></script>
	<noscript>
		<div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/977910078/?value=0&amp;guid=ON&amp;script=0"/></div>
	</noscript>
	
	
	
	
	
	
	
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'oqKaoXLBt6eCvKxKTzIFftU6jyzZH2c5wo40NdB8Ksn.87';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
	
	
    <script type="text/javascript">(new Image()).src = '//eu-gmtdmp.gd1.mookie1.com/tagr/v1/learn?acid=52&inst=EU&tagid=3703702860&src.rand='+Math.random()+'&src.id=wall_street';</script>
    
	
	    
		
	
    <!-- Facebook Conversion Code for Wall-Street -->
	<script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', '6025189674181', {'value':'0.00','currency':'EUR'}]);
    </script>
    <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6025189674181&amp;cd[value]=0.00&amp;cd[currency]=EUR&amp;noscript=1" /></noscript>
    
	
		
		
	
	
<script>!function(q,u,a,n,t,i,c){c=window._qds={};c.t=u;c.a=a;t='script';i=q.getElementsByTagName(t)[0];n=q.createElement(t);n.async=1;n.src='https://t.qds.ninja/t/'+u;i.parentNode.insertBefore(n,i)}(document,88,26);</script><script src="https://pacontainer.s3.amazonaws.com/ro/wallstreet.js" type="text/javascript"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</body>	
</html>