<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro" lang="ro">
	<head prefix="og:http://ogp.me/ns# fb:http://ogp.me/ns/fb# article:http://ogp.me/ns/article#">
    	
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"> 
		<meta http-equiv="Content-Type" content="text/html; charset=windows-1250" />
		<meta itemprop="inLanguage" content="ro" />
		
				<title>Romania se afla pe ultimul loc in UE la cheltuielile pentru sanatate</title>
				
				<meta name="description" content="&;Romania se afla pe ultimul loc in uniunea Europeana in privinta cheltuielilor pentru sanatate pe cap de locuitor, de numai 340 de euro, urmata la mica dis. Romania se afla pe ultimul loc in..." />
				
                        <meta itemprop="datePublished" content="2017-08-25" />
                <meta itemprop="dateModified" content="2017-08-25" />
                <meta itemprop="genre" content="News" />
                <meta itemprop="articleSection" content="Social" />
                <meta itemprop="wordcount" content="142" />
        
        		
		<meta name="robots" content="index,follow" />
		<meta name="robots" content="NOYDIR" />
		<meta name="robots" content="NOODP" />
		
        		<meta name="news_keywords" content="Eurostat,cheltuieli pentru sanatate,sanatate" />
		<meta name="date" content="2017-08-25T13:58:31+03:00" />
        		
				
		<link rel="canonical" href="http://www.wall-street.ro/articol/Social/213517/eurostat-romania-este-pe-ultimul-loc-in-ue-la-cheltuielile-pentru-sanatate-pe-cap-de-locuitor.html" />
				
				
				
		
		
				<link rel="alternate" type="application/rss+xml" href="http://img.wall-street.ro/rssfeeds/social.xml" title="Social" />
				
		<link rel="apple-touch-icon" href="http://img.wall-street.ro/images/favicons/apple-icon-180x180.png" />
		<link rel="apple-touch-icon-precomposed" href="http://img.wall-street.ro/images/favicons/apple-icon-180x180.png">
		<link rel="shortcut icon" type="image/x-icon" href="http://img.wall-street.ro/images/favicon.ico" />
		<link rel="icon" href="http://img.wall-street.ro/images/favicon.ico" type="image/x-icon"/>
		
		<link rel="apple-touch-icon" sizes="57x57" href="http://img.wall-street.ro/images/favicons/apple-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="60x60" href="http://img.wall-street.ro/images/favicons/apple-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="72x72" href="http://img.wall-street.ro/images/favicons/apple-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="76x76" href="http://img.wall-street.ro/images/favicons/apple-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="114x114" href="http://img.wall-street.ro/images/favicons/apple-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="120x120" href="http://img.wall-street.ro/images/favicons/apple-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="144x144" href="http://img.wall-street.ro/images/favicons/apple-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="152x152" href="http://img.wall-street.ro/images/favicons/apple-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="http://img.wall-street.ro/images/favicons/apple-icon-180x180.png">
		<link rel="icon" type="image/png" sizes="192x192" href="http://img.wall-street.ro/images/favicons/android-icon-192x192.png">
		<link rel="icon" type="image/png" sizes="32x32" href="http://img.wall-street.ro/images/favicons/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="96x96" href="http://img.wall-street.ro/images/favicons/favicon-96x96.png">
		<link rel="icon" type="image/png" sizes="16x16" href="http://img.wall-street.ro/images/favicons/favicon-16x16.png">
		<link rel="manifest" href="http://www.wall-street.ro/manifest.json">
		<meta name="msapplication-TileColor" content="#ffffff">
		<meta name="msapplication-TileImage" content="http://img.wall-street.ro/images/favicons/ms-icon-144x144.png">
		<meta name="theme-color" content="#ffffff">
		

		

		
		 
		<link rel="shortlink" href="http://wall-street.ro/ws213517" />
				
		<meta property="og:title" content="Romania, pe ultimul loc in UE la cheltuielile pentru sanatate" /> 
		<meta property="og:description" content="&amp;nbsp;Romania se afla pe ultimul loc in uniunea Europeana in privinta cheltuielilor pentru sanatate pe cap de locuitor, de numai 340 de euro, urmata la mica dis" />
		<meta property="og:image" content="http://img.wall-street.ro/article_pictures/213517_first.jpg?v=1503658586" /> 
		<meta property="og:url" content="http://www.wall-street.ro/articol/Social/213517/eurostat-romania-este-pe-ultimul-loc-in-ue-la-cheltuielile-pentru-sanatate-pe-cap-de-locuitor.html" /> 
		<meta property="og:type" content="article" /> 
		
					<meta property="article:publisher" content="428464880426" /> 
			<meta property="article:section" content="Social" /> 
									<meta property="article:tag" content="Eurostat" /> 
						<meta property="article:tag" content="cheltuieli pentru sanatate" /> 
						<meta property="article:tag" content="PIB" /> 
						<meta property="article:tag" content="sanatate" /> 
			
						<meta property="article:published_time" content="1503658711" /> 
			<meta property="article:modified_time" content="1503658711" /> 
									<meta property="og:see_also" content="http://wall-street.ro/ws213262" />
						<meta property="og:see_also" content="http://wall-street.ro/ws213209" />
						<meta property="og:see_also" content="http://wall-street.ro/ws212556" />
			
							
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:title" content="Romania, pe ultimul loc in UE la cheltuielile pentru sanatate">
		<meta name="twitter:image:src" content="http://img.wall-street.ro/article_pictures/213517_first.jpg?v=1503658586">
		<meta name="twitter:description" content="&amp;nbsp;Romania se afla pe ultimul loc in uniunea Europeana in privinta cheltuielilor pentru sanatate pe cap de locuitor, de numai 340 de euro, urmata la mica dis">
		<meta name="twitter:creator" content="@WallStreetRo">
		<meta name="twitter:site" content="@WallStreetRo">
		<meta name="twitter:domain" content="wall-street.ro">
		
		

	<meta property="og:locale" content="ro_RO" />
	<meta property="og:site_name" content="Wall-Street" /> 
	<meta property="fb:app_id" content="238936456169413" />
	<meta property="fb:admins" content="ganaited,seceleanu,100000855402445"/>
	
    <meta name="google-signin-clientid" content="514694813735-t76s5ujs5utdjsjf0jk73p4ki1kdfjtp.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />

	<meta name="y_key" content="15596113f56aae48" />
	<meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB" />      
	<meta name="verify-v1" content="x+JgohIQYnr167l4TU5kDGdDrNb1xmOCmh5qwAXotCI=" />
	
	
	<link href="http://img.wall-street.ro/minify/cache-1502180200-afa7bad5344b11ed31f3a53ab72a647d.css" rel="stylesheet" type="text/css" />
	<link href='http://fonts.googleapis.com/css?family=Roboto:400,100,300,100italic,300italic,400italic,500,700,500italic,700italic,900,900italic|Roboto+Slab:400,100,300,700&amp;subset=latin' rel='stylesheet' type='text/css'>
	<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet">
	
							
	<!--[if lt IE 9]>
	  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
	<![endif]-->

	<script src="//ajax.googleapis.com/ajax/libs/jquery/2.0.3/jquery.min.js"></script>

		<script type="application/ld+json">
	//<![CDATA[
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Romania, pe ultimul loc in UE la cheltuielile pentru sanatate","alternativeHeadline":"Romania se afla pe ultimul loc in UE la cheltuielile pentru sanatate","description":"&amp;nbsp;Romania se afla pe ultimul loc in uniunea Europeana in privinta cheltuielilor pentru sanatate pe cap de locuitor, de numai 340 de euro, urmata la mica dis","url":"http://www.wall-street.ro/articol/Social/213517/eurostat-romania-este-pe-ultimul-loc-in-ue-la-cheltuielile-pentru-sanatate-pe-cap-de-locuitor.html","articleSection":"Social","image":["http://img.wall-street.ro/article_pictures/213517_first.jpg?v=1503658586"],"thumbnailUrl":"http://img.wall-street.ro/article_pictures/213517_first.jpg?v=1503658586","creator":"Anisoara Munteanu","keywords":["Eurostat","Cheltuieli pentru sanatate","PIB","Sanatate","Social","Actual"],"dateCreated":"2017-08-25T13:58:31+03:00","datePublished":"2017-08-25T13:58:31+03:00","dateModified":"2017-08-25T13:58:31+03:00"}
	//]]>
	</script>
			
	<script>
	
		var _GPD = { SITE : { flatlift: true, url : 'http://www.wall-street.ro', static_url : 'http://img.wall-street.ro', title : 'Wall-Street' }, PAGE : { url : 'http://www.wall-street.ro/articol/Social/213517/eurostat-romania-este-pe-ultimul-loc-in-ue-la-cheltuielile-pentru-sanatate-pe-cap-de-locuitor.html', title : 'Eurostat: Romania este pe ultimul loc in UE la cheltuielile pentru sanatate pe cap de locuitor', section : 'social' } };
		if (_GPD.PAGE.url.indexOf('http://') == -1) _GPD.PAGE.url = _GPD.SITE.url + _GPD.PAGE.url;
		_GPD.SITE.socials = { }; 
		_GPD.SITE.socials.twitter = { username: 'WallStreetRo' };
		
		
		_GPD.USER = { user_id: 0, username: "", fb_id: 0, logged_out: 0 };
		
		
		_GPD.PAGE.opengraph = {"title":"Romania, pe ultimul loc in UE la cheltuielile pentru sanatate","description":"&nbsp;Romania se afla pe ultimul loc in uniunea Europeana in privinta cheltuielilor pentru sanatate pe cap de locuitor, de numai 340 de euro, urmata la mica dis","image":"http:\/\/img.wall-street.ro\/article_pictures\/213517_first.jpg?v=1503658586","url":"http:\/\/www.wall-street.ro\/articol\/Social\/213517\/eurostat-romania-este-pe-ultimul-loc-in-ue-la-cheltuielile-pentru-sanatate-pe-cap-de-locuitor.html","short_url":"http:\/\/wall-street.ro\/ws213517","authors":["Anisoara Munteanu"],"keywords":["Eurostat","Cheltuieli pentru sanatate","PIB","Sanatate","Social","Actual"],"hashtags":["wallstreet","eurostat","social","actual"],"section":{"title":"Social","url":"http:\/\/www.wall-street.ro\/articol\/Social\/index.html"},"category":{"title":"Actual","url":"http:\/\/www.wall-street.ro\/actual\/index.html"}}		
		_GPD.SITE.DEVEL = false;
		
				var _QRA = { url: 'http://www.wall-street.ro/articol/Social/213500/canapele-la-reducere-modele-care-iti-vor-schimba-infatisarea-sufrageriei-tale.html', title: 'Canapele la reducere: 3 modele care iti vor schimba locuinta', section: 'Social', excerpt: 'Canapele la reducere din campania Stock Busters a celor de la eMAG au preturi cu pana la 53% mai mici. Iti poti alege unul dintre modele pentru a schimba...', image_url: 'http://img.wall-street.ro/article_pictures/213500_articol.jpg', thumb_url: 'http://img.wall-street.ro/image_thumbs/articles/1/3/5/213500/p_213500_100x100-00-85.jpg' };
				
				
		var VISITED_ARTICLE_ID = 213517;
		var TRACK_VIEWS_ID = 212661;
		
	
	</script>
	
	<script>
		var CONFIGAPP = {"site_url":"https:\/\/www.wall-street.ro","pushnotification_public_key":"BIF0STPoo7sYYiptgIUYlmB4-mcEhnM30FYc9PqwPJBcTZ_v__B0RvVrb2GzsOrXp3a9riraX0xhgjSYrJTvSew"};
	</script>
	
		
	<script type="text/javascript" src="http://ado.icorp.ro/files/js/ado.js"></script>
			<script src="http://stats.icorp.ro/?module=ado-user-config&stamp=1503666546"></script>
			
				<script type="text/javascript" language="JavaScript"> var IC_ADO_EXTRAVARS = { box: 'r', sky:'l', isarticle: 1, articleid: 213517, advertorial: 0, blockadsenseonadocean:0, userimpressions: adoUserConfig.impressions} </script>
			
					<script type="text/javascript" language="JavaScript">
					    var cb = new Date().getTime();
					    var asiPqTag = false;
					    try {
					        document.write("<sc" + "ript type='text/javascript' language='JavaScript' src='//pq-direct.revsci.net/pql?placementIdList=PrrdWZ,F8Vi6r,cRfukF,9k3yMR,ZJV5uc,LbgBzK&cb=" + cb + "'></sc" + "ript>");
					    } catch (err) {}
					</script>
					 
					 
					<script type="text/javascript" language="JavaScript">
					    var ASAdO={
						    
					    };
					    if (typeof asiPlacements != "undefined") {
					        for (var p in asiPlacements) {
					            window["ASPQ_" + p] = "";
					            for (var key in asiPlacements[p].data) {
					                ASAdO["PQ_" + p] = key;
					                window["ASPQ_" + p] += "PQ_" + p + "=" + key;
					                IC_ADO_EXTRAVARS["PQ_" + p] = key;
					            }
					                                }
					    }
					  // console.log(IC_ADO_EXTRAVARS);
					</script>
					
				
			
			<script type="text/javascript">
				ord=Math.random()*10000000000000000;
				dbclick_rezolutie = screen.width +"x"+ screen.height;
				var user_source = 0;
				var __adsconfig = { blockadsenseonadocean:0 };
				var _key = "";
			/* (c)AdOcean 2003-2009 */
				if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
				ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});
				ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});
			</script>

			<script type="text/javascript">
			/* (c)AdOcean 2003-2009, MASTER: internetcorp_test_ro.Wall-Street.Social */
			ado.master({id: 'aR3qDnDH41RnosJD5URXH76psXhBF_cWkK26PwliqmT.87', server: 'ado.icorp.ro', vars: IC_ADO_EXTRAVARS , keys: {sectionname: 'social',isarticle: '1',module: 'article'} });
			</script>
			<script src="http://storage.icorp.ro/storage/reclame/ado_lib/ado_lib_less_jquery.js?ord=20150731"></script>
			<script src="http://storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script>
			
			
	
	<script>
	
	
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-152994-7']);
		_gaq.push(['_setDomainName', 'wall-street.ro']);
		
	
		
		_gaq.push(['_setCustomVar', 1, 'Logged User', '0' ]);
		_gaq.push(['_setCustomVar', 2, 'SitePath', 'content/social' ]);
	
		
		_gaq.push(['_setCustomVar', 3, 'Article Data', 'ID213517/MC54/ED57/SR4/TC0' ]);
	
		
	
		_gaq.push(['_trackPageview']);

		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			//ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();

	
	</script>
	
	
		<link href="https://plus.google.com/104463209513040296002" rel="publisher" />
    	
	
	  
   
    
    
    <link href="http://img.wall-street.ro/css/pushnotification.css?v=160614" rel="stylesheet" type="text/css" />
    
    
	
	<script>
	//OneSignal
		var ONESIGNAL = {"appid":"3894beb6-0ee6-41ce-9b00-1a069d0513f1","user_key":"YWY5OGM0ZTgtMzQyMy00ZTJhLWEyMmUtNWRiOGEyMGIxMzc5","subdomain_name":"wall-street","safari_web_id":"web.onesignal.auto.1881b8be-1ae3-4d80-a99d-32f491a07c07"};
		var USER_DATA = _GPD.USER != null ? _GPD.USER : null;
		
		var SITE = {'socials' : {'facebook' : {'page_name' : 'Wall-Street.ro'}}};
		
		var PAGE = _GPD.PAGE;
	</script>
			<script src="//img.wall-street.ro/js/OneSignal/OneSignalSDK.js" async='async'></script>
		
		<script src="//img.wall-street.ro/js/OneSignal/onesignal.js"></script>
		
   	
 <!-- Neustar Publisher Data Collection --> <script type="text/javascript"> function setUpAgknTag(tag) { tag.setBpId("internetcorp"); } </script><!-- Neustar Publisher Data Collection --> <script src="//js.agkn.com/prod/v0/tag.js" async></script>

								<!-- Cxense SATI script begin -->
								<script type="text/javascript">
								window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
								cX.callQueue.push(['setSiteId', '1138479773402378607']);
								cX.callQueue.push(['sendPageViewEvent']);
								</script>
								
								<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
								
								<script type="text/javascript">
								(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
								e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
								t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
								</script>
								<!-- Cxense SATI script end -->
								
<link rel="dns-prefetch" href="//app.marketizator.com"/><script type="text/javascript" src="//d2tgfbvjf3q6hn.cloudfront.net/js/a626b5.js"></script>
</head>
<body >

<!-- BRAT 2013 -->

<script type="text/javascript">
	var springq = springq || [], br_sitecode = "wallstreet", br_sitepath = "content/social"; 
	springq.push({ "s":"wall-streetro", "cp":"content/social", "url": document.location.href  });
</script>

<noscript>
		<img src="http://wall-streetro.count.brat-online.ro/j0=,,,;+,cp=content/social;;;" width="1" height="1" alt="" />
	</noscript>
<!-- /BRAT 2013 -->


    <script type="text/javascript">  (function() {
		var scr = document.createElement('script'); 
		scr.type = 'text/javascript'; scr.async = true;
		scr.src = 'http://img.wall-street.ro/js/brat_spring_js_1.6/spring.js';
		var s = document.getElementsByTagName('script')[0]; 
		s.parentNode.insertBefore(scr, s);
		})();	 
	</script>
    
	

<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
		
					<div id="adoceanicorpronnhfknimwr"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Social.1x1 */
					ado.slave('adoceanicorpronnhfknimwr', {myMaster: 'aR3qDnDH41RnosJD5URXH76psXhBF_cWkK26PwliqmT.87'});
					</script>
					
	
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->

	<div style="height: 1px; font-size: 1px; position: absolute; left: 0; top: -99990;">
		
		


	</div>
	
	
		
	 

	<div id="header" data-group="actual" data-section="54" data-source="cache-213500-header-recommendations-actual-54">
	
		
	<div id="main-menu-container">
	
		<div class="container">	
		
					<button type="button" id="main-menu-trigger"><span class="fa fa-bars"></span></button>
			<a href="http://www.wall-street.ro" title="Wall-Street.ro - Pentru noua economie" id="short-menu-logo"><img alt="Wall-Street - Cele mai noi stiri online din economie, afaceri, finante, politica, ecommerce, curs valutar, media si IT" src="http://img.wall-street.ro/images/flatdesign/logo.png" /></a>
			
			<ul id="main-menu"><li class="group-name" data-group="home" data-sections="6"><a id="home-group-label" class="title group-preview-item" href="http://www.wall-street.ro"  data-group="home" data-sections="6"><img alt="Wall-Street - Cele mai noi stiri online din economie, finante, politica, ecommerce, curs valutar, media si IT" src="http://img.wall-street.ro/images/flatdesign/logo.png" class="img-responsive" id="logo" /><img alt="Wall-Street - Cele mai noi stiri online din economie, finante, politica, ecommerce, curs valutar, media si IT" src="http://img.wall-street.ro/images/flatdesign/short-logo.png" id="short-logo" /><span class="hidden-md hidden-lg">HOME</span></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-home" data-group="home" data-source="cache-206474-menu-group-home"><div class="container" id="group-submenu-container-home" data-group="home"><ul id="menu-home-sections" class="group-sections"><li><a href="http://www.wall-street.ro/ultima-ora/index.html" class="section-preview-item section" id="latest" data-source="cache-206474-menu-section-latest" data-group="home" data-section="latest">Ultima ora</a></li><li><a href="http://www.wall-street.ro/articol/editorial/index.html" class="section-preview-item section" id="editorials" data-source="cache-0-menu-section-editorials" data-group="home" data-section="editorials">Opinii</a></li><li><a href="http://www.wall-street.ro/live-text/index.html" class="section-preview-item section" id="live-text" data-source="cache-0-menu-section-live-text" data-group="home" data-section="live-text">Live-Text</a></li><li><a href="http://www.wall-street.ro/dezbateri/index.html" class="section-preview-item section" id="debates" data-source="cache-0-menu-section-debates" data-group="home" data-section="debates">Dezbateri</a></li><li><a href="http://www.wall-street.ro/evenimente" class="section-preview-item section" id="events" data-source="cache-0-menu-section-events" data-group="home" data-section="events">Evenimente</a></li><li><a href="http://comunicate.wall-street.ro" class="section-preview-item section" id="pr" data-source="cache-0-menu-section-pr" data-group="home" data-section="pr">Comunicate de presa</a></li></ul><div id="home-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="actual" data-sections="4"><a id="actual-group-label" class="title group-preview-item" href="http://www.wall-street.ro/actual/index.html"  data-group="actual" data-sections="4">Actual<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-actual" data-group="actual" data-source="cache-199564-menu-group-actual"><div class="container" id="group-submenu-container-actual" data-group="actual"><ul id="menu-actual-sections" class="group-sections"><li><a href="http://www.wall-street.ro/articol/Economie/index.html" class="section-preview-item section" id="economie" data-source="cache-213475-menu-section-economie" data-group="actual" data-section="economie">Economie</a></li><li><a href="http://www.wall-street.ro/articol/Social/index.html" class="section-preview-item section" id="social" data-source="cache-213500-menu-section-social" data-group="actual" data-section="social">Social</a></li><li><a href="http://www.wall-street.ro/articol/Politic/index.html" class="section-preview-item section" id="politic" data-source="cache-213505-menu-section-politic" data-group="actual" data-section="politic">Politic</a></li><li><a href="http://www.wall-street.ro/articol/International/index.html" class="section-preview-item section" id="international" data-source="cache-213388-menu-section-international" data-group="actual" data-section="international">International</a></li></ul><div id="actual-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="investitii" data-sections="7"><a id="investitii-group-label" class="title group-preview-item" href="http://www.wall-street.ro/investitii/index.html"  data-group="investitii" data-sections="7">Investitii<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-investitii" data-group="investitii" data-source="cache-199564-menu-group-investitii"><div class="container" id="group-submenu-container-investitii" data-group="investitii"><ul id="menu-investitii-sections" class="group-sections"><li><a href="http://www.wall-street.ro/articol/Finante-Banci/index.html" class="section-preview-item section" id="finante-banci" data-source="cache-213499-menu-section-finante-banci" data-group="investitii" data-section="finante-banci">Finante - Banci</a></li><li><a href="http://www.wall-street.ro/articol/Piete-de-capital/index.html" class="section-preview-item section" id="piete-de-capital" data-source="cache-213457-menu-section-piete-de-capital" data-group="investitii" data-section="piete-de-capital">Piete de capital</a></li><li><a href="http://www.wall-street.ro/articol/Money/index.html" class="section-preview-item section" id="money" data-source="cache-213314-menu-section-money" data-group="investitii" data-section="money">Money</a></li><li><a href="http://www.wall-street.ro/articol/Educatie-bursiera/index.html" class="section-preview-item section" id="educatie-bursiera" data-source="cache-195659-menu-section-educatie-bursiera" data-group="investitii" data-section="educatie-bursiera">Educatie Bursiera</a></li><li><a href="http://curs.wall-street.ro/" class="section-preview-item section" id="curs-valutar" data-source="cache-0-menu-section-curs-valutar" data-group="investitii" data-section="curs-valutar">Curs Valutar</a></li><li><a href="http://www.wall-street.ro/bvb.html" class="section-preview-item section" id="bvb" data-source="cache-0-menu-section-bvb" data-group="investitii" data-section="bvb">Cotatii Bursa</a></li><li><a href="http://www.wall-street.ro/raft-afaceri/index.html" class="section-preview-item section" id="raft-afaceri" data-source="cache-0-menu-section-raft-afaceri" data-group="investitii" data-section="raft-afaceri">Raftul cu afaceri</a></li></ul><div id="investitii-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="business" data-sections="8"><a id="business-group-label" class="title group-preview-item" href="http://www.wall-street.ro/business/index.html"  data-group="business" data-sections="8">Business<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-business" data-group="business" data-source="cache-199564-menu-group-business"><div class="container" id="group-submenu-container-business" data-group="business"><ul id="menu-business-sections" class="group-sections"><li><a href="http://www.wall-street.ro/articol/Companii/index.html" class="section-preview-item section" id="companii" data-source="cache-213504-menu-section-companii" data-group="business" data-section="companii">Companii</a></li><li><a href="http://www.wall-street.ro/articol/Real-Estate/index.html" class="section-preview-item section" id="real-estate" data-source="cache-213484-menu-section-real-estate" data-group="business" data-section="real-estate">Imobiliare si constructii</a></li><li><a href="http://www.wall-street.ro/articol/Auto/index.html" class="section-preview-item section" id="auto" data-source="cache-213510-menu-section-auto" data-group="business" data-section="auto">Auto</a></li><li><a href="http://www.wall-street.ro/articol/Agricultura/index.html" class="section-preview-item section" id="agricultura" data-source="cache-213508-menu-section-agricultura" data-group="business" data-section="agricultura">Agricultura</a></li><li><a href="http://www.wall-street.ro/articol/Start-Up/index.html" class="section-preview-item section" id="start-up" data-source="cache-213465-menu-section-start-up" data-group="business" data-section="start-up">Start Up</a></li><li><a href="http://www.wall-street.ro/articol/Careers/index.html" class="section-preview-item section" id="careers" data-source="cache-213511-menu-section-careers" data-group="business" data-section="careers">Cariere</a></li><li><a href="http://www.wall-street.ro/articol/Legal-Business/index.html" class="section-preview-item section" id="legal-business" data-source="cache-213502-menu-section-legal-business" data-group="business" data-section="legal-business">Legal Business</a></li><li><a href="http://www.wall-street.ro/special/opinia-avocatului.html" class="section-preview-item section" id="opinia-avocatului" data-source="cache-0-menu-section-opinia-avocatului" data-group="business" data-section="opinia-avocatului">Opinia avocatului</a></li></ul><div id="business-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="it-media" data-sections="4"><a id="it-media-group-label" class="title group-preview-item" href="http://www.wall-street.ro/it-media/index.html"  data-group="it-media" data-sections="4">IT & Media<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-it-media" data-group="it-media" data-source="cache-199564-menu-group-it-media"><div class="container" id="group-submenu-container-it-media" data-group="it-media"><ul id="menu-it-media-sections" class="group-sections"><li><a href="http://www.wall-street.ro/articol/IT-C-Tehnologie/index.html" class="section-preview-item section" id="it-c-tehnologie" data-source="cache-213509-menu-section-it-c-tehnologie" data-group="it-media" data-section="it-c-tehnologie">IT & C</a></li><li><a href="http://www.wall-street.ro/articol/Marketing-PR/index.html" class="section-preview-item section" id="marketing-pr" data-source="cache-213496-menu-section-marketing-pr" data-group="it-media" data-section="marketing-pr">Media & Pub</a></li><li><a href="http://www.wall-street.ro/articol/New-Media/index.html" class="section-preview-item section" id="new-media" data-source="cache-213324-menu-section-new-media" data-group="it-media" data-section="new-media">New Media</a></li><li><a href="http://www.wall-street.ro/articol/ecommerce/index.html" class="section-preview-item section" id="ecommerce" data-source="cache-213427-menu-section-ecommerce" data-group="it-media" data-section="ecommerce">eCommerce</a></li></ul><div id="it-media-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="biz-lifestyle" data-sections="3"><a id="biz-lifestyle-group-label" class="title group-preview-item" href="http://www.wall-street.ro/biz-lifestyle/index.html"  data-group="biz-lifestyle" data-sections="3">Lifestyle<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-biz-lifestyle" data-group="biz-lifestyle" data-source="cache-199564-menu-group-biz-lifestyle"><div class="container" id="group-submenu-container-biz-lifestyle" data-group="biz-lifestyle"><ul id="menu-biz-lifestyle-sections" class="group-sections"><li><a href="http://www.wall-street.ro/articol/Turism/index.html" class="section-preview-item section" id="turism" data-source="cache-213481-menu-section-turism" data-group="biz-lifestyle" data-section="turism">Turism</a></li><li><a href="http://www.wall-street.ro/articol/Lifestyle/index.html" class="section-preview-item section" id="lifestyle" data-source="cache-213506-menu-section-lifestyle" data-group="biz-lifestyle" data-section="lifestyle">Lifestyle</a></li><li><a href="http://yourmoney.wall-street.ro/" class="section-preview-item section" id="yourmoney" data-source="cache-125177-menu-section-yourmoney" data-group="biz-lifestyle" data-section="yourmoney">YourMoney</a></li></ul><div id="biz-lifestyle-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="special" data-sections="0"><a id="special-group-label" class="title group-preview-item" href="http://www.wall-street.ro/special/index.html"  data-group="special" data-sections="0">Special<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-special" data-group="special" data-source="cache-213475-menu-group-special"><div class="container" id="group-submenu-container-special" data-group="special"><div id="special-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="ws360" data-sections="0"><a id="ws360-group-label" class="title group-preview-item" href="http://www.wall-street.ro/tv/index.html"  data-group="ws360" data-sections="0">WSTv<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-ws360" data-group="ws360" data-source="cache-670-menu-group-ws360"><div class="container" id="group-submenu-container-ws360" data-group="ws360"><div id="ws360-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="conferinte" data-sections="0"><a id="conferinte-group-label" class="title group-preview-item" href="http://conferinte.wall-street.ro/"  data-group="conferinte" data-sections="0">Conferinte<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-conferinte" data-group="conferinte" data-source="cache-75-menu-group-conferinte"><div class="container" id="group-submenu-container-conferinte" data-group="conferinte"><div id="conferinte-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="wsjobs" data-sections="0"><a id="wsjobs-group-label" class="title group-preview-item" href="http://www.wall-street.ro/jobs/"  target="_blank" data-group="wsjobs" data-sections="0">Jobs<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-wsjobs" data-group="wsjobs" data-source="cache-0-menu-group-wsjobs"><div class="container" id="group-submenu-container-wsjobs" data-group="wsjobs"><div id="wsjobs-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="wspro" data-sections="0"><a id="wspro-group-label" class="title group-preview-item" href="https://pro.wall-street.ro"  target="_blank" data-group="wspro" data-sections="0"><img src="http://img.wall-street.ro/images/wsp-logo.svg" alt="Wall-Street PRO"></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-wspro" data-group="wspro" data-source="cache-2900-menu-group-wspro"><div class="container" id="group-submenu-container-wspro" data-group="wspro"><div id="wspro-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li></ul>
			
			<div class="menu-extra-ops"><div id="search-area"><div id="menu-search"><button class="" type="submit" name="submit" value=""><i class="fa fa-search"></i></button></div></div><div id="user-area"><a href="javascript:void(0)" rel="nofollow" title="Intra in cont" class="active" id="user_ident_login"><i class="fa fa-user"></i></a><div class="option"><div class="container"><a href="javascript:void(0)" rel="nofollow" title="Intra in cont" class="active user_ident_login">login</a><a href="javascript:void(0)" title="Inregistrare pe Wall-Street.ro" rel="nofollow" id="user_ident_register">inregistrare</a></div></div></div></div>
		
			
		</div>
		
	</div>
	

					
	</div>	
	
	<div id="ado_brandings_after_this"><!-- --></div>

	<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
		
					<!-- BRANDING SLOT -->
			
				<div id="adoceanicorprowkcspvkobc"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Social.Brandings */
				ado.slave('adoceanicorprowkcspvkobc', {myMaster: 'aR3qDnDH41RnosJD5URXH76psXhBF_cWkK26PwliqmT.87'});
				</script>
				
			
			
		
		
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->

	<div id="site" class="">	
	
		
		
				
	
		<div id="header-ads">
		
						
				<!-- ADVERT -->
								<div id="small-rectangle" class="hidden-xs hidden-sm" style="display: none"><div style="margin: 10px 5px;" id="facebook_like_top_box"><!-- --></div></div>
				<div id="leaderboard" class="hidden-xs" style="display: none">

			
					<div id="adoceanicorprotljidtethx"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Social.728x90 */
					ado.slave('adoceanicorprotljidtethx', {myMaster: 'aR3qDnDH41RnosJD5URXH76psXhBF_cWkK26PwliqmT.87'});
					</script>
					
	


</div>
				
				<div id="full-ribbon" class="hidden-xs hidden-sm">
				<div id="adoceanicorpronakkklfppl"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Social.Ribbon */
				ado.slave('adoceanicorpronakkklfppl', {myMaster: 'aR3qDnDH41RnosJD5URXH76psXhBF_cWkK26PwliqmT.87'});
				</script>
				</div>
				<div style="clear: both;"><!-- --></div>
								
				
						
		</div>
		
		<script>
		
			setTimeout(function () { 
				if (document.getElementById('full-ribbon') && parseInt(document.getElementById('full-ribbon').clientHeight) > 60) { 
					if (document.getElementById('small-rectangle')) document.getElementById('small-rectangle').style.display = 'none'; 
					if (document.getElementById('leaderboard')) document.getElementById('leaderboard').style.display = 'none'; 
				} 
				else { 
					if (document.getElementById('small-rectangle')) document.getElementById('small-rectangle').style.display = 'block'; 
					if (document.getElementById('leaderboard')) document.getElementById('leaderboard').style.display = 'block'; 
				} 
			}, 25);
		
		</script>
		
		<div class="article main-container">
		
  



		<div class="unresponsive-complementary-box left white-box">
		<div class="complementary-container">

			<div class="common-padder ">	
				<div class="article-infos"><a href="http://www.wall-street.ro/autori/anisoara-munteanu" class="editor first"><img src="http://img.wall-street.ro/image_thumbs/thumbs/3da/3dacf475309e25ce203cac3ca1c4fac1-50x50-00-85.jpg?v=1493641593" alt="Anisoara Munteanu" class="img-responsive img-circle" /><span>Anisoara Munteanu</span></a><span class="data"><a href="http://arhiva.wall-street.ro/informatii/2017/August/Social" class="de-ultima-ora">25 August 2017 13:58</a>, <a href="http://www.wall-street.ro/articol/Social/index.html">Social</a></span>

						 <a href="http://www.wall-street.ro/articol/Ultima-Ora/index.html"><span class="label ultima-ora">Ultima ora</span></a>												

						</div>

						
						
						<h1 class="article-title" itemprop="headline">Eurostat: Romania este pe ultimul loc in UE la cheltuielile pentru sanatate pe cap de locuitor</h1>			
						<div class="article-content ">	

							

							<div id="adsIC-image-main" class="article-picture "><img class="img-responsive" src="http://img.wall-street.ro/image_thumbs/articles/1/3/5/213517/p_213517_760x420-00-65.jpg" alt="Eurostat: Romania este pe ultimul loc in UE la cheltuielile pentru sanatate pe cap de locuitor" /></div>					

								<div class="article-excerpt" id="article-excerpt"><p>Romania se afla pe ultimul loc in uniunea Europeana in privinta cheltuielilor pentru sanatate pe cap de locuitor, de numai 340 de euro, urmata la mica distanta de Bulgaria, cu 343 de euro si Letonia, cu 468 de euro, potrivit datelor aferente anului 2015 publicate vineri de biroul european de statistica Eurostat, potrivit <a href="http://www.news.ro" target="_blank" rel="nofollow" target="_blank" target="_blank">News.ro</a>.</p></div>	

								<div id="sticky-share">
	<div class="share-box" >

	<span class="trend-meter bottom_tooltip" title="Scor agregat"><i class="fa fa-fire cold"></i> 0&nbsp;</span>
	
		
	<div class="share-btn facebook-btn" data-network="facebook">		
		<span class="number-of-shares">0</span>	
		<a class="bottom_tooltip share_button_action" data-network="facebook" href="javascript:void(0)" title="Posteaza pe Facebook"><i class="fa fa-facebook"></i></a>
	</div>
	
	<div class="share-btn twitter-btn">
		<span class="number-of-shares">0</span>	
		<a class="bottom_tooltip share_button_action" data-network="twitter" href="javascript:void(0)" title="Posteaza pe Twitter"><i class="fa fa-twitter"></i></a>
	</div>
		<div class="share-btn linkedin-btn">
		<span class="number-of-shares">0</span>	
		<a class="bottom_tooltip share_button_action" data-network="linkedin" href="javascript:void(0)" title="Posteaza pe LinkedIn"><i class="fa fa-linkedin"></i></a>
	</div>
    	
	<div class="share-btn google-btn">
		<span class="number-of-shares">0</span>	
		<a class="bottom_tooltip share_button_action" data-network="google" href="javascript:void(0)" title="Posteaza pe Google+"><i class="fa fa-google-plus"></i></a>
	</div>
		<div class="share-btn comments-btn">
		<span class="number-of-shares">0</span>	
		<a href="#discutii" class="bottom_tooltip" title="Comentarii si discutii"><i class="fa fa-comments"></i></a>
	</div>
    				
	<div class="clearfix"><!-- --></div>
	</div>
	
</div>				

																								<div id="linktext">
				<div id="adoceanicorproqmqogqohqw"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Social.Linktext */
				ado.slave('adoceanicorproqmqogqohqw', {myMaster: 'aR3qDnDH41RnosJD5URXH76psXhBF_cWkK26PwliqmT.87'});
				</script>
				</div>
																
								<hr />

								<div id="intertext_intertext1" itemprop="articleBody" class="article-body">

									


									<span itemprop="copyrightHolder provider sourceOrganization" itemscope itemtype="http://schema.org/Organization" itemid="http://www.wall-street.ro">
										<meta itemprop="name" content="WallStreet.ro"/>
										<meta itemprop="url" content="http://www.wall-street.ro"/>
									</span>

																		<!-- INSERT RUN @1503659374 -->
<p>Niveluri scazute ale acestor cheltuieli mai sunt inregistrate de Polonia (520 euro), Cipru (532 euro) si Ungaria (592 euro).</p> 
<p>La polul opus se afla statele care cheltuiesc peste 3.000 de euro pentru sanatate pe cap de locuitor, respectiv Luxemburg (4.112 euro), Danemarca (4.094 euro), Olanda (3.194 euro), Suedia (3.170 euro), Austria (3.149 euro) si Marea Britanie (3.020 euro).</p> 
<p>In 2015, guvernele din Uniunea Europeana au cheltuit pentru sanatate aproape 1.058 de miliarde de euro, suma fiind echivalenta cu 7,2% din PIB-ul UE.</p> 

<!-- INLINE_SLOT_INSERT_STARTS -->
<div style="clear:both"><!-- --></div><div class="in_article_related_box"><div class="in_article_related_banner" style="float: left; width: 300px; margin-right: 10px; min-height: 250px;"> <div id="adoceanicorproqmkhetpsqq"></div><script type="text/javascript"> /* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Social.300x250_2 */ ado.slave('adoceanicorproqmkhetpsqq', {myMaster: 'aR3qDnDH41RnosJD5URXH76psXhBF_cWkK26PwliqmT.87'}); </script> </div><div class="in_article_related_title">Citeste si:</div><ul class="in_article_related_list"><li class="in_article_related_item"><a href="http://www.wall-street.ro/articol/Finante-Banci/210823/virgil-soncutean-allianz-tiriac-asigurari-dosare-de-dauna-asigurari-de-sanatate.html" onclick="IC_user_ident.track_event('In Article Related', 'Click', 'Virgil Soncutean: La Allianz-Tiriac Asigurari, numarul dosarelor de dauna pe segmentul de asigurari de sanatate este echivalent cu cel de pe asigurari auto'); return true">Virgil Soncutean: La Allianz-Tiriac Asigurari, numarul dosarelor de dauna pe segmentul de asigurari de sanatate este echivalent cu cel de pe asigurari auto</a></li><li class="in_article_related_item"><a href="http://www.wall-street.ro/articol/Legal-Business/205195/avocatul-poporului-a-sesizat-curtea-constitutionala-in-legatura-cu-dosarul-electronic-de-sanatate.html" onclick="IC_user_ident.track_event('In Article Related', 'Click', 'Avocatul Poporului a sesizat Curtea Constitutionala in legatura cu Dosarul electronic de sanatate'); return true">Avocatul Poporului a sesizat Curtea Constitutionala in legatura cu Dosarul electronic de sanatate</a></li><li class="in_article_related_item"><a href="http://www.wall-street.ro/articol/Social/181179/ciurchea-activarea-cardului-la-primul-serviciu-medical-cardul-poate-ramane-neactivat-si-doi-ani.html" onclick="IC_user_ident.track_event('In Article Related', 'Click', 'Ciurchea: Activarea cardului, la primul serviciu medical; cardul poate ramane neactivat si doi ani'); return true">Ciurchea: Activarea cardului, la primul serviciu medical; cardul poate ramane neactivat si doi ani</a></li></ul><div style="clear: both"><!-- --></div></div><div style="clear:both"><!-- ADS EXTRA INTERTEXT --></div><div> <div id="ado-J_D6JWruQ0C6.d1KxDgxhJRCEEgiw0L6zzcqk3xJHpn.e7"></div> <script type="text/javascript"> /* (c)AdOcean 2003-2014, Internet_Corp_ro.Wall-Street.linktext_2 */ ado.placement({id:'ado-J_D6JWruQ0C6.d1KxDgxhJRCEEgiw0L6zzcqk3xJHpn.e7', server: 'ado.icorp.ro' }); </script> 
</div>
<!-- INLINE_SLOT_INSERT_ENDS -->
<p>Ponderea cheltuielilor pentru sanatate in PIB-ul UE este a doua ca marime, dupa cea pentru protectia sociala, de 19,2%.</p> 
<p>Intre statele membre, Romania inregistreaza a treia cea mai scazuta pondere a cheltuielilor pentru sanatate in PIB, de 4,2%, valori mai mici fiind consemnate in Cipru (2,6%) si Letonia (3,8%). Ponderi mici ale acestor cheltuieli in PIB mai sunt in Grecia (4,5%), Luxemburg (4,6%), Polonia (4,7%).</p> 
<p>Cele mai mari astfel de ponderi sunt in Danemarca (8,6%) si Austria si Olanda (fiecare cu 8%).</p> <!-- ADV:0 | SPS:0 --></p>
																		
									
									
									
																		<span class="source">Sursa foto:  Mike Richter / Shutterstock.com</span>
									
								</div>


											

								
								
								
								<div class="clearfix"></div>

								
								
											

								 
								
								<div class="clearfix"></div>
								<div class="text-center">
								<div id="extended-share-box"><div class="share-btn facebook-btn"><a class="bottom_tooltip share_button_action empty" data-network="facebook" href="javascript:void(0)" title="Distribuie pe Facebook"><i class="fa fa-facebook"></i><span>0</span></a></div><div class="share-btn twitter-btn"><a class="bottom_tooltip share_button_action empty" data-network="twitter" href="javascript:void(0)" title="Distribuie pe Twitter"><i class="fa fa-twitter"></i><span>0</span></a></div><div class="share-btn linkedin-btn"><a class="bottom_tooltip share_button_action empty" data-network="linkedin" href="javascript:void(0)" title="Distribuie pe LinkedIn"><i class="fa fa-linkedin"></i><span>0</span></a></div><div class="share-btn google-btn"><a class="bottom_tooltip share_button_action empty" data-network="google" href="javascript:void(0)" title="Distribuie pe Google+"><i class="fa fa-google-plus"></i><span>0</span></a></div><div class="share-btn comments-btn"><a href="#discutii" class="bottom_tooltip empty" title="Comentarii si discutii"><i class="fa fa-comments"></i><span>0</span></a></div><div class="share-btn print-btn"><a href="http://www.wall-street.ro/articol/print/213517/Eurostat-Romania-este-pe-ultimul-loc-in-UE-la-cheltuielile-pentru-sanatate-pe-cap-de-locuitor.html" target="print_213517" rel="nofollow" class="bottom_tooltip empty" title="Printeaza articolul"><i class="fa fa-print"></i></a></div><div class="clearfix"><!-- --></div></div>
								</div>
								



								
																

								<hr />	
								<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
								<!-- [ADAPTATIVE:START:HIDE_TABLET] -->

								<div style="width: 336px ;margin: 0 auto; padding:10px;">
									
		
					<!-- ADSENSE_CODE_STARTS -->
					<!-- ADSENSE_CODE_INFO: wall-street.ro: WS_ArticoleEnd_336x280 336x280 T -->
					<script type="text/javascript"><!--
					
						google_ad_client = "pub-1351195562079090";
						google_ad_slot = "3252449910";
						google_ad_width = 336;
						google_ad_height = 280;
						
					//-->
					</script>
					<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
					<!-- ADSENSE_CODE_ENDS -->
					
					
								</div>
								<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
								<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->

								<small><a href="javascript:void(0)" rel="nofollow" title="Aboneaza-te la Wall-Street" class="user_ident_register">Inregistreaza-te pe Wall-Street</a> sau <a class="user_ident_register" href="javascript:void(0)">conecteaza-te prin Facebook</a> pentru a primi periodic articole similare.</small>
								<hr />
								<small class="disclaimer">In lipsa unui acord scris din partea InternetCorp, puteti prelua maxim 500 de caractere din acest articol daca precizati sursa si daca inserati vizibil linkul articolului <a rel="bookmark" target="_blank" href="http://www.wall-street.ro/articol/Social/213517/eurostat-romania-este-pe-ultimul-loc-in-ue-la-cheltuielile-pentru-sanatate-pe-cap-de-locuitor.html">Eurostat: Romania este pe ultimul loc in UE la cheltuielile pentru sanatate pe cap de locuitor</a>.</small>

									

									

							</div>

														<div class="hidden-xs hidden-sm" style="margin-bottom: 20px;">
																
						<div id="ado-PTuQhpNGNwfmfZ0CM1fYr0O7A05aiFIY.fsmVHy.N7f.R7"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.Wall-Street.intext */
						ado.placement({id:'ado-PTuQhpNGNwfmfZ0CM1fYr0O7A05aiFIY.fsmVHy.N7f.R7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });
						</script>
					
							<div id="ado-PTuQhpNGNwfmfZ0CM1fYr0O7A05aiFIY.fsmVHy.N7f.R7"></div>
							<script type="text/javascript">
							/* (c)AdOcean 2003-2014, Internet_Corp_ro.Wall-Street.contextual */
							ado.placement({id:'ado-khHrVscpiLCqyDNK_n83awrpXqCjDfuhDWTuJJvtckr.67', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });
							
							
							</script>
							
												
							</div>
							
								
									
														
							
							
																					<div class="clearfix"></div>
							<div class="article-author hidden-xs">

																<img src="http://img.wall-street.ro/image_thumbs/thumbs/3da/3dacf475309e25ce203cac3ca1c4fac1-130x130-00-75.jpg?v=1493641593" alt="Anisoara Munteanu" />				
								   

								<div class="author-about">
									<div class="author-contact">
																				<a href="https://www.facebook.com/munteanu.anisoara.3" title="Anisoara Munteanu pe Facebook" target="_blank" class="social-icon facebook"><i class="fa fa-facebook"></i></a>																														<script type="text/javascript">eval(unescape('%64%6f%63%75%6d%65%6e%74%2e%77%72%69%74%65%28%27%3c%61%20%68%72%65%66%3d%22%6d%61%69%6c%74%6f%3a%61%6e%69%73%6f%61%72%61%2e%6d%75%6e%74%65%61%6e%75%40%77%61%6c%6c%2d%73%74%72%65%65%74%2e%72%6f%22%20%63%6c%61%73%73%3d%22%73%6f%63%69%61%6c%2d%69%63%6f%6e%20%65%6d%61%69%6c%22%20%74%69%74%6c%65%3d%22%43%6f%6e%74%61%63%74%65%61%7a%61%20%70%72%69%6e%20%65%2d%6d%61%69%6c%22%3e%3c%2f%61%3e%27%29%3b'))</script>									</div>   
									<h3>Despre <a href="http://www.wall-street.ro/autori/anisoara-munteanu">Anisoara Munteanu</a></h3>
									<div class="description"><p>Anisoara Munteanu este redactor la Wall-Street.ro din octombrie 2016. In prezent este studenta la Facultatea de Jurnalism si Stiintele Comunicarii, UNIBUC, si combina studiile cu job-ul pentru a-si dezvolta pe toate planurile cariera de jurnalist.&nbsp;</p></div>
								</div>  				
								<div class="clearfix"></div>									   
							</div>
							
							
							
							<div class="clearfix"></div>
							


        

        	
	
	
	
	<div id="crosspromo-recommendations" data-source="cache-2711-crosspromo-index-0" class="dynamic-load"></div>
	
  		<div>
			<script id="ICWsJbList" type="text/javascript" src="//storage.icorp.ro/storage/wsjb/widget_jobs_list.js?v=20170707"></script>
		</div>
		
            	
				<div id="fb-comments-container">
			<div class="clearfix"></div>
			<hr />
			
			<a name="discutii"></a>
			
			<h3 class="orange">
				<i class="fa fa-comments-o"></i>Comenteaza articolul			</h3>			

			<div id="comments-sharing-box"></div>			
				
			<div id="add-comments">			
				
				<div id="comments-container-box"></div>
			
							</div>	
			
		
			<p style="font-size:11px; color:#888; line-height:1.55em;">Opinia cititorilor nostri este importanta pentru noi, Wall-Street incurajand publicarea comentariilor voastre. Pe site urmeaza sa isi gaseasca locul <strong> numai comentariile pertinente, on-topic, prezentate intr-un limbaj civilizat, fara atacuri la persoane / institutii.</strong> Ne rezervam dreptul de a elimina orice comentariu care nu corespunde acestor principii, precum si de a restrictiona accesul la comentarii utilizatorilor care comit abuzuri grave sau repetate.</p>
			
		</div>	
				
    

        
        		<div class="article-related-list  hidden-xxs scrollitics" data-scroll="article-related">
		<h2>Articole recomandate</h2>
		<ul><li class="col-xs-12 col-lg-4 item"><a title="Cresterea economica ajunge la 5,9%. PIB a crescut pentru al optulea trimestru la rand" href="http://www.wall-street.ro/articol/Economie/213262/ins-crestere-economica-de-5-9-in-trimestrul-doi-din-2017.html" class="title"><img src="http://img.wall-street.ro/images/pxt.png" data-original="http://img.wall-street.ro/image_thumbs/articles/1/3/2/213262/p_213262_470x250-00-65.jpg" alt="Cresterea economica ajunge la..." align="left" class="lazy img-responsive" /><h4>Economia zburda pentru al 8-lea trimestru la rand. PIB creste spre 6%</h4></a></li><li class="col-xs-12 col-lg-4 item"><a title="Citu (PNL): Prin ,,marinimia&quot; guvernelor rosii, numarul real de zile libere pentru bugetari este mai aproape de 30; va afecta PIB" href="http://www.wall-street.ro/articol/Politic/213209/citu-pnl-prin-marinimia-guvernelor-rosii-numarul-real-de-zile-libere-pentru-bugetari-este-mai-aproape-de-30-va-afecta-pib.html" class="title"><img src="http://img.wall-street.ro/images/pxt.png" data-original="http://img.wall-street.ro/image_thumbs/articles/1/3/2/213209/p_213209_470x250-00-65.jpg" alt="Citu (PNL): Prin ,,marinimia&quot;..." align="left" class="lazy img-responsive" /><h4>Citu (PNL): Bugetarii au aproape 30 zile libere; va afecta PIB</h4></a></li><li class="col-xs-12 col-lg-4 item"><a title="Eurostat: Deficitul bugetar al Romaniei a avut cel mai ridicat ritm de crestere in primul trimestru din acest an, de 1,3 pp" href="http://www.wall-street.ro/special/sublupa/212556/eurostat-deficitul-bugetar-al-romaniei-a-avut-cel-mai-ridicat-ritm-de-crestere-in-primul-trimestru-din-acest-an-de-1-3-pp.html" class="title"><img src="http://img.wall-street.ro/images/pxt.png" data-original="http://img.wall-street.ro/image_thumbs/articles/1/2/5/212556/p_212556_470x250-00-65.jpg" alt="Eurostat: Deficitul bugetar..." align="left" class="lazy img-responsive" /><h4>Romania, campioana UE la cresterea deficitului public</h4></a></li><div class="clearfix"></div><li class="col-xs-12 col-lg-4 item"><a title="Grecia iese din procedura de deficit excesiv, dupa ce a ajuns pe excedent bugetar in 2016" href="http://www.wall-street.ro/articol/International/212332/grecia-iese-din-procedura-de-deficit-excesiv-dupa-ce-a-ajuns-pe-excedent-bugetar-in-2016.html" class="title"><img src="http://img.wall-street.ro/images/pxt.png" data-original="http://img.wall-street.ro/image_thumbs/articles/1/2/3/212332/p_212332_470x250-00-65.jpg" alt="Grecia iese din procedura de..." align="left" class="lazy img-responsive" /><h4>CE recomanda iesirea Greciei din procedura de deficit excesiv</h4></a></li><li class="col-xs-12 col-lg-4 item"><a title="INS: Industria a crescut, in mai, cu un ritm anual de 17,3%, cel mai ridicat din ultimii patru ani" href="http://www.wall-street.ro/articol/Economie/212314/ins-industria-a-cerscut-in-mai-cu-un-ritm-anual-de-17-3-cel-mai-ridicat-din-ultimii-patru-ani.html" class="title"><img src="http://img.wall-street.ro/images/pxt.png" data-original="http://img.wall-street.ro/image_thumbs/articles/1/2/3/212314/p_212314_470x250-00-65.jpg" alt="INS: Industria a crescut, in..." align="left" class="lazy img-responsive" /><h4>Industria, la cel mai ridicat ritm de crestere din 2013 incoace</h4></a></li><li class="col-xs-12 col-lg-4 item"><a title="BNR: Legea salarizarii unitare si masurile cuprinse in noul program de guvernare, principalele surse de incertitudine pentru inflatie" href="http://www.wall-street.ro/special/sublupa/212279/bnr-legea-salarizarii-unitare-si-masurile-cuprinse-in-noul-program-de-guvernare-principalele-surse-de-incertitudine-pentru-infla.html" class="title"><img src="http://img.wall-street.ro/images/pxt.png" data-original="http://img.wall-street.ro/image_thumbs/articles/1/2/2/212279/p_212279_470x250-00-65.jpg" alt="BNR: Legea salarizarii..." align="left" class="lazy img-responsive" /><h4>BNR: Noile initiative politice sporesc riscurile la adresa inflatiei</h4></a></li><div class="clearfix"></div></ul>		
	</div>		
	
			
					
	
	


                <!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
        <!-- [ADAPTATIVE:START:HIDE_TABLET] -->
        <div class="col-md-12 sidebar-ad text-center">
        	<div style="margin: 10px auto; width: 336px;">
		
					<!-- ADSENSE_CODE_STARTS -->
					<!-- ADSENSE_CODE_INFO: wall-street.ro: WS_336x280_2 336x280 T -->
					<script type="text/javascript"><!--
					
						google_ad_client = "pub-1351195562079090";
						google_ad_slot = "4729157790";
						google_ad_width = 336;
						google_ad_height = 280;
						
					//-->
					</script>
					<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
					<!-- ADSENSE_CODE_ENDS -->
					
					</div>
        </div>
        <!-- [ADAPTATIVE:END:HIDE_MOBILE] -->
        <!-- [ADAPTATIVE:END:HIDE_TABLET] -->
        
                        
        <hr />

        		<div class="related-tags">	
		<ul>
		<li class="title">Mai multe despre...</li>
				<li><a title="Articole despre Eurostat" href="http://www.wall-street.ro/tag/eurostat.html">Eurostat</a></li>
				<li><a title="Articole despre cheltuieli pentru sanatate" href="http://www.wall-street.ro/tag/cheltuieli-pentru-sanatate.html">cheltuieli pentru sanatate</a></li>
				<li><a title="Articole despre PIB" href="http://www.wall-street.ro/tag/pib.html">PIB</a></li>
				<li><a title="Articole despre sanatate" href="http://www.wall-street.ro/tag/sanatate.html">sanatate</a></li>
				
			
		</ul>	
	</div>
		

        
        <div id="viraled-recommendations" data-source="cache-213500-viraled-index-54" data-scroll="article-viraled" class="dynamic-load scrollitics"></div>

        <hr />

        <p class="text-center"><a href="http://www.wall-street.ro/articol/Social/index.html" title="Social"><strong>Mai multe articole din sectiunea Social &raquo;</strong></a></p>
       </div> 
      </div>
     </div>

     
<div class="unresponsive-box right">
	





<div id="sidebar" class="hidden-xxs">
		
	
	
	
	

		<div class="col-md-12 sidebar-ad text-center">

		
		
	</div>
	
		
	
	

		
	
	
	



	
		

	
	

			<div class="col-md-12 sidebar-ad text-center">
		
					<div id="adoceanicorprotnhmfiotmx"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Social.300x200_permanent */
					ado.slave('adoceanicorprotnhmfiotmx', {myMaster: 'aR3qDnDH41RnosJD5URXH76psXhBF_cWkK26PwliqmT.87'});
					</script>
					
	</div>
		
	
	
	

	
	<div class="sidebar-recomanded-articles">
		
	

		
			
	<ul class="small-articles-list">
	
				
						
			<li class="item ">
			
								<div class="picture">
					<a href="http://www.wall-street.ro/articol/Social/213500/canapele-la-reducere-modele-care-iti-vor-schimba-infatisarea-sufrageriei-tale.html">
						<img src="http://img.wall-street.ro/image_thumbs/articles/1/3/5/213500/p_213500_160x160-00-65.jpg" alt="Canapele la reducere: 3 modele care iti vor schimba locuinta" class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="http://www.wall-street.ro/articol/Social/213500/canapele-la-reducere-modele-care-iti-vor-schimba-infatisarea-sufrageriei-tale.html" class="title">
						Canapele la reducere: 3 modele care iti vor schimba locuinta		
					</a>				
					
										
				</div>
				
				<div class="clearfix"></div>
				
			</li>
            
			
			
						
						
						
				
						
			<li class="item ">
			
								<div class="picture">
					<a href="http://www.wall-street.ro/articol/Social/213488/primaria-sectorului-3-vrea-sa-dea-340-000-de-euro-pentru-amenajarea-curtilor-a-doua-gradinite.html">
						<img src="http://img.wall-street.ro/image_thumbs/articles/1/3/4/213488/p_213488_160x160-00-65.jpg" alt="340.000 euro pentru amenajarea a doua spatii verzi din Sectorul 3" class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="http://www.wall-street.ro/articol/Social/213488/primaria-sectorului-3-vrea-sa-dea-340-000-de-euro-pentru-amenajarea-curtilor-a-doua-gradinite.html" class="title">
						340.000 euro pentru amenajarea a doua spatii verzi din Sectorul 3		
					</a>				
					
										
				</div>
				
				<div class="clearfix"></div>
				
			</li>
            
			
			
						
						
						
				
						
			<li class="item ">
			
								<div class="picture">
					<a href="http://www.wall-street.ro/articol/Social/213437/un-tramvai-a-luat-foc-in-zona-afi-cotroceni-din-capitala.html">
						<img src="http://img.wall-street.ro/image_thumbs/articles/1/3/4/213437/p_213437_160x160-00-65.jpg" alt="Un tramvai a luat foc in Bucuresti. Cinci pasageri au ajuns la spital" class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="http://www.wall-street.ro/articol/Social/213437/un-tramvai-a-luat-foc-in-zona-afi-cotroceni-din-capitala.html" class="title">
						Un tramvai a luat foc in Bucuresti. Cinci pasageri au ajuns la spital		
					</a>				
					
										
				</div>
				
				<div class="clearfix"></div>
				
			</li>
            
			
			
						
						
						
			
			
	</ul>

	</div>

	
	
	
			<div class="col-md-12 sidebar-block text-center">
		
					<div id="adoceanicorprozjllmirjrh"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Social.300x250 */
					ado.slave('adoceanicorprozjllmirjrh', {myMaster: 'aR3qDnDH41RnosJD5URXH76psXhBF_cWkK26PwliqmT.87'});
					</script>
					
	</div>
			
		<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
	<div class="col-md-12 sidebar-block">
		
	</div>
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
	 	<div class="col-md-12 sidebar-ad text-center">
			<script id="ICWsJb" type="text/javascript" src="//storage.icorp.ro/storage/wsjb/widget.js"></script>
	</div>
	<div class="col-md-12 sidebar-block">
		<script src="http://storage.icorp.ro/storage/9am/news-300x250.js"></script>
	</div>

			<div class="col-md-12 sidebar-block text-center">
		
						<div id="ado-RR42YSCVgn.v3qWy5L2vAzpNLZRru_bYKm6S4ZV3Rc7.37"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.Wall-Street.box4 */
						ado.placement({id:'ado-RR42YSCVgn.v3qWy5L2vAzpNLZRru_bYKm6S4ZV3Rc7.37', server: 'ado.icorp.ro' });
						</script>
					
	</div>
		
			<div class="sidebar-recomanded-articles press-releases">
		<div style="margin: 15px 0; padding: 15px 0; border-top: 1px dotted #ccc; border-bottom: 1px dotted #ccc;">

	<h3 style="padding: 15px; margin: 0;">Comunicate de presa</h3>

	<ul class="small-articles-list">
	
				
			<li class="item">
			
								<div class="picture">
					<a href="https://comunicate.wall-street.ro/5-motive-pentru-care-antreprenorii-ar-trebui-sa-investeasca-in-optimizarea-seo-598" target="_blank">
						<img src="http://img.wall-street.ro/image_thumbs/thumbs/a1e/a1ed69eab6c2e7e473a9a3a562cca685-160x160-00-65.jpg?v=1503659374" alt="5 motive pentru care..." class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="https://comunicate.wall-street.ro/5-motive-pentru-care-antreprenorii-ar-trebui-sa-investeasca-in-optimizarea-seo-598" class="title" target="_blank">
						5 motive pentru care antreprenorii ar trebui sa investeasca in optimizarea SEO
					</a>				
					
				</div>
				
				<div class="clearfix"></div>
				
			</li>
			
				
			<li class="item">
			
								<div class="picture">
					<a href="https://comunicate.wall-street.ro/centrul-de-limbi-straine-a-best-lanseaza-sesiunea-de-cursuri-de-toamna-591" target="_blank">
						<img src="http://img.wall-street.ro/image_thumbs/thumbs/8e3/8e38b148aec8697a98a9e15cd7043e6c-160x160-00-65.jpg?v=1503659374" alt="Centrul de Limbi Straine..." class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="https://comunicate.wall-street.ro/centrul-de-limbi-straine-a-best-lanseaza-sesiunea-de-cursuri-de-toamna-591" class="title" target="_blank">
						Centrul de Limbi Straine A_BEST lanseaza sesiunea de cursuri de toamna
					</a>				
					
				</div>
				
				<div class="clearfix"></div>
				
			</li>
			
				
			<li class="item">
			
								<div class="picture">
					<a href="https://comunicate.wall-street.ro/locuri-de-munca-muncitori-calificati-580" target="_blank">
						<img src="http://img.wall-street.ro/image_thumbs/thumbs/762/7625f6eeb02bb868bf37814b01a01a7e-160x160-00-65.jpg?v=1503659374" alt="Locuri de munca muncitori..." class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="https://comunicate.wall-street.ro/locuri-de-munca-muncitori-calificati-580" class="title" target="_blank">
						Locuri de munca muncitori calificati
					</a>				
					
				</div>
				
				<div class="clearfix"></div>
				
			</li>
			
			
		
	</ul>
	
	<p style="padding: 15px; margin: 0;">Vrei ca informatia ta sa ajunga la publicul tau tinta? <a href="http://comunicate.wall-street.ro/" target="_blank"><strong>Publica un comunicat de presa &rarr;</strong></a></p>
	
</div>

	</div>
		
			<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
	<div class="col-md-12 sidebar-block text-center">

		<div class="row">
									<div class="col-md-6 sidebar-ad text-center pull-left">
				<div style="width: 160px;">
					
					<div id="adoceanicorprokoolnksqvm"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Social.160x600 */
					ado.slave('adoceanicorprokoolnksqvm', {myMaster: 'aR3qDnDH41RnosJD5URXH76psXhBF_cWkK26PwliqmT.87'});
					</script>
					
				</div>
			</div>
						
			<div class="col-md-6 sidebar-ad text-center">
				<div id="catalog-afaceri">

					<script type="text/javascript">
						var WS_CATALOG_CONTENTS_HTML =    '<h4>Catalogul de Afaceri</h4><ul><li class="list-title">Domenii</li><li><a href="http://www.wall-street.ro/catalog/d/10/Auto.html" title="Auto">Auto (278)</a></li><li><a href="http://www.wall-street.ro/catalog/d/6/Birotica-mobilier.html" title="Birotica &amp; Mobilier">Birotica &amp; Mobilier (235)</a></li><li><a href="http://www.wall-street.ro/catalog/d/7/Constructii.html" title="Constructii">Constructii (1478)</a></li><li><a href="http://www.wall-street.ro/catalog/d/18/Consultanta.html" title="Consultanta">Consultanta (905)</a></li><li><a href="http://www.wall-street.ro/catalog/d/1/Finante-Asigurari.html" title="Finante-asigurari">Finante-asigurari (247)</a></li><li><a href="http://www.wall-street.ro/catalog/d/15/IT-C.html" title="It&amp;c">It&amp;c (838)</a></li><li><a href="http://www.wall-street.ro/catalog/d/8/Imobiliare.html" title="Imobiliare">Imobiliare (448)</a></li><li><a href="http://www.wall-street.ro/catalog/d/23/Industrie.html" title="Industrie">Industrie (450)</a></li><li><a href="http://www.wall-street.ro/catalog/d/2/Publicitate.html" title="Publicitate">Publicitate (775)</a></li><li><a href="http://www.wall-street.ro/catalog/d/4/Servicii-profesionale.html" title="Servicii Profesionale">Servicii Profesionale (579)</a></li><li class="list-details"><a href="http://www.wall-street.ro/catalog" title="Catalogul Wall-Street">Toate domeniile &nbsp;&raquo;</a></li></ul>';

					</script>

				</div>

			</div>

			<div class="clearfix"></div>

		</div>

	</div>
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
		
	
	
		<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
	
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
	
	
	
		<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
	<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
	<div class="col-md-12 sidebar-ad">
		<div id="wallstreetEjobs"></div>
		<script type="text/javascript" src="https://www.ejobs.ro/3rdparty/wall_street/wall_street.js"></script>
	</div>

		<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
	<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->
	
		<div class="sidebar-recomanded-articles">
		
	

		
			
	<ul class="small-articles-list">
	
				
						
			<li class="item ">
			
								<div class="picture">
					<a href="http://www.wall-street.ro/articol/Social/213326/tara-lui-doamne-fereste-si-dumnezeu-sa-ierte.html">
						<img src="http://img.wall-street.ro/image_thumbs/articles/1/3/3/213326/p_213326_160x160-00-65.jpg" alt="Tara lui &quot;Doamne fereste&quot; si &quot;Dumnezeu sa ierte&quot;" class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="http://www.wall-street.ro/articol/Social/213326/tara-lui-doamne-fereste-si-dumnezeu-sa-ierte.html" class="title">
						Tara lui "Doamne fereste" si "Dumnezeu sa ierte"		
					</a>				
					
										
				</div>
				
				<div class="clearfix"></div>
				
			</li>
            
			
			
						
						
						
				
						
			<li class="item ">
			
								<div class="picture">
					<a href="http://www.wall-street.ro/articol/Social/213375/simona-halep-sunt-flamanda-de-victorii-e-o-provocare.html">
						<img src="http://img.wall-street.ro/image_thumbs/articles/1/3/3/213375/p_213375_160x160-00-65.jpg" alt="Halep: Sunt flamanda de victorii, e o mare oportunitate" class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="http://www.wall-street.ro/articol/Social/213375/simona-halep-sunt-flamanda-de-victorii-e-o-provocare.html" class="title">
						Halep: Sunt flamanda de victorii, e o mare oportunitate		
					</a>				
					
										
				</div>
				
				<div class="clearfix"></div>
				
			</li>
            
			
			
						
						
						
				
						
			<li class="item ">
			
								<div class="picture">
					<a href="http://www.wall-street.ro/articol/Social/213357/serviciul-de-pasapoarte-mall-plaza-romania-deschis-de-luni.html">
						<img src="http://img.wall-street.ro/image_thumbs/articles/1/3/3/213357/p_213357_160x160-00-65.jpg" alt="Serviciul de Pasapoarte din Plaza Romania, deschis de luni" class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="http://www.wall-street.ro/articol/Social/213357/serviciul-de-pasapoarte-mall-plaza-romania-deschis-de-luni.html" class="title">
						Serviciul de Pasapoarte din Plaza Romania, deschis de luni		
					</a>				
					
										
				</div>
				
				<div class="clearfix"></div>
				
			</li>
            
			
			
						
						
						
			
			
	</ul>

	</div>
	
			<div class="col-md-12 sidebar-block text-center">
		
					<div id="adoceanicorprowddlfvlmda"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Social.Box3 */
					ado.slave('adoceanicorprowddlfvlmda', {myMaster: 'aR3qDnDH41RnosJD5URXH76psXhBF_cWkK26PwliqmT.87'});
					</script>
					
	</div>
		
			<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
	<div class="col-md-12 sidebar-block text-center">
		
		<!--InternetCorp Feed2Widget Wall-Street 300x300 -->
		<script type="text/javascript">
			var F2W_PARAMS = {
				domain : 'www.wall-street.ro',
				site : 'wall-street',
				section : '',
				unique : '504722a530e9b',
				width : 300,
				height : 250,
				version : 120910032639
			};
			document.writeln('<scr' + 'ipt type="text/javascript" src="http://storage.icorp.ro/storage/ICSMS/feed2weed/serve.js?v=120910032639"><' + '/scr' + 'ipt>');
		</script>
		
	</div>
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
		
		<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
		<div class="col-md-12 sidebar-block text-center">
		<div style="margin: 0 auto; width: 300px;">
			
		
					<!-- ADSENSE_CODE_STARTS -->
					<!-- ADSENSE_CODE_INFO: wall-street.ro: WS_HP_300x250 300x250 T -->
					<script type="text/javascript"><!--
					
						google_ad_client = "pub-1351195562079090";
						google_ad_slot = "1775742030";
						google_ad_width = 300;
						google_ad_height = 250;
						
					//-->
					</script>
					<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
					<!-- ADSENSE_CODE_ENDS -->
					
					
		</div>
	</div>
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->	
	
		
		<div class="col-md-12 sidebar-block subscribe-box">
		<form class="form subscribe-form" method="post" action="/quick_register.html">
	<h3>Gaseste-ti inspiratia in business!</h3>
	<p>Aboneaza-te gratuit la newsletter-ul nostru!</p>				
	<div class="form-group">
		<input name="email" type="email" class="form-control" required placeholder="adresa ta de email" oninvalid="setCustomValidity('Introdu o adresa de email valida')" onchange="setCustomValidity('')" />
	</div>
	<button class="btn btn-primary" title="Aboneaza-te la newsletterul Wall-Street"><i class="fa fa-envelope"></i> Aboneaza-te la newsletter</button>
	<img src="http://img.wall-street.ro/images/flatdesign/wa-small-layout.gif" class="site-thumb" />
</form>
	</div>
		
			<div class="clearfix"></div>

</div>
		
</div>

<div class="clearfix"></div>



<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
<div style="margin: 30px auto; width: 970px;">
						<div id="ado-1xyhRmu5zH41ktEBCCEr0n2AXYIGtsbhq_4YBDlHPSX.87"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.Wall-Street.ribbon_2 */
						ado.placement({id:'ado-1xyhRmu5zH41ktEBCCEr0n2AXYIGtsbhq_4YBDlHPSX.87', server: 'ado.icorp.ro' });
						</script>
					</div>
<div class="clearfix"></div>
<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->

<div id="footer-recommendations" class="scrollitics" data-scroll="footer-recommendations" data-group="actual" data-section="54" data-source="cache-206474-footer-recommendations-index-0"></div>

<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
<div style="margin: 30px auto; width: 970px;">
						<div id="ado-4ptRsOeHHMPg3RK1D0Tuu17Y7lLZ4JtiYI54afhMyE3.z7"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.Wall-Street.ribbon_3 */
						ado.placement({id:'ado-4ptRsOeHHMPg3RK1D0Tuu17Y7lLZ4JtiYI54afhMyE3.z7', server: 'ado.icorp.ro' });
						</script>
					</div>
<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->


</div> 		

<div class="clearfix"></div>

<div id="footer">
	<div class="inner">
		
		<ol class="breadcrumb"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.wall-street.ro" itemprop="url"><span itemprop="title">Wall-Street</span></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.wall-street.ro/actual/index.html" itemprop="url"><span itemprop="title">Actual</span></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.wall-street.ro/articol/Social/index.html" itemprop="url"><span itemprop="title">Social</span></a></li><li class="active">Eurostat: Romania este pe ultimul loc in UE la cheltuielile pentru sanatate pe cap de locuitor</li></ol>

		<button id="go-to-top"><i class="fa fa-angle-up"></i></button>

		<div class="row"><div class="col-xs-12 col-md-3 pull-right"><div class="social-links"><a href="https://www.facebook.com/WallStreetRo" target="_blank" title="Wall-Street pe Facebook" class="facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/wallstreetro" target="_blank" title="Wall-Street pe Twitter" class="twitter"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/b/104463209513040296002/" target="_blank" title="Wall-Street pe Google+" class="googleplus"><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/company/wall-street-ro" target="_blank" title="Wall-Street pe LinkedIn" class="linkedin"><i class="fa fa-linkedin"></i></a></div><hr class="hidden-md hidden-lg" /></div><div class="col-xs-12 col-md-9"><ul class="footer-links first"><li class="title"><a href="http://www.wall-street.ro" title="Wall-Street" id="footer-logo">WS</a></li><li><a href="http://www.wall-street.ro/contact.html" rel="nofollow" title="Contact Wall-Street.ro" id="user_ident_contact">Contact</a></li><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><li><a href="http://www.wall-street.ro/redactie.html" rel="nofollow" title="redactia Wall-Street">Redactie</a></li><li><a href="http://www.wall-street.ro/tv/index.html" title="Wall-Street TV">WSTV</a></li><li><a href="http://www.wall-street.ro/evenimente" title="Calendar Wall-Street">Evenimente</a></li><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><li><a href="http://www.wall-street.ro/terms.html" rel="nofollow" title="Termeni si conditii">Termeni</a></li><li><a href="http://www.wall-street.ro/acord.html" rel="nofollow" title="Acord de confidentialitate">Acord</a></li><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><li><a href="http://www.internetcorp.ro/">Publicitate</a></li><li><a href="http://www.wall-street.ro/sitemap.html" class="last">Sitemap</a></li><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></ul></div></div>

				<div class="footer-sections">
			<div class="col-sm-12 col-md-8 hidden-xs"><div class="sections"><a class="title" href="http://www.wall-street.ro/actual/index.html" title="Wall-Street: Actual">actual</a><ul><li><a href="http://www.wall-street.ro/articol/Economie/index.html" title="Stiri si noutati de ultima ora din Economie">Economie</a></li><li><a href="http://www.wall-street.ro/articol/Social/index.html" title="Stiri si noutati de ultima ora din Social">Social</a></li><li><a href="http://www.wall-street.ro/articol/Politic/index.html" title="Stiri si noutati de ultima ora din Politic">Politic</a></li><li><a href="http://www.wall-street.ro/articol/International/index.html" title="Stiri si noutati de ultima ora din Business International">International</a></li></ul></div><div class="sections"><a class="title" href="http://www.wall-street.ro/investitii/index.html" title="Wall-Street: Investitii">investitii</a><ul><li><a href="http://www.wall-street.ro/articol/Finante-Banci/index.html" title="Stiri si noutati de ultima ora din Finante - Banci">Finante - Banci</a></li><li><a href="http://www.wall-street.ro/articol/Piete-de-capital/index.html" title="Stiri si noutati de ultima ora din Piete de capital">Piete de capital</a></li><li><a href="http://www.wall-street.ro/articol/Money/index.html" title="Stiri si noutati de ultima ora din Money">Money</a></li><li><a href="http://www.wall-street.ro/articol/Educatie-bursiera/index.html" title="Stiri si noutati de ultima ora din Educatie Bursiera">Educatie Bursiera</a></li><li><a href="http://curs.wall-street.ro/" title="Stiri si noutati de ultima ora din Curs valutar - Cursul de schimb publicat de BNR. Cursul valutar pentru Euro, Dolarul SUA si alte valute">Curs Valutar</a></li><li><a href="http://www.wall-street.ro/bvb.html" title="Stiri si noutati de ultima ora din Bursa de Valori Bucuresti">Cotatii Bursa</a></li><li><a href="http://www.wall-street.ro/raft-afaceri/index.html" title="Stiri si noutati de ultima ora din Raftul cu afaceri">Raftul cu afaceri</a></li></ul></div><div class="sections"><a class="title" href="http://www.wall-street.ro/business/index.html" title="Wall-Street: Business">business</a><ul><li><a href="http://www.wall-street.ro/articol/Companii/index.html" title="Stiri si noutati de ultima ora din Companii">Companii</a></li><li><a href="http://www.wall-street.ro/articol/Real-Estate/index.html" title="Stiri si noutati de ultima ora din Real Estate, constructii, afaceri imobiliare, tranzactii imobiliare record">Imobiliare si constructii</a></li><li><a href="http://www.wall-street.ro/articol/Auto/index.html" title="Stiri si noutati de ultima ora din Auto">Auto</a></li><li><a href="http://www.wall-street.ro/articol/Agricultura/index.html" title="Stiri si noutati de ultima ora din Agricultura">Agricultura</a></li><li><a href="http://www.wall-street.ro/articol/Start-Up/index.html" title="Stiri si noutati de ultima ora din Start Up">Start Up</a></li><li><a href="http://www.wall-street.ro/articol/Careers/index.html" title="Stiri si noutati de ultima ora din Cariere">Cariere</a></li><li><a href="http://www.wall-street.ro/articol/Legal-Business/index.html" title="Stiri si noutati de ultima ora din Legal Business">Legal Business</a></li><li><a href="http://www.wall-street.ro/special/opinia-avocatului.html" title="Stiri si noutati de ultima ora din Opinia avocatului">Opinia avocatului</a></li></ul></div><div class="sections"><a class="title" href="http://www.wall-street.ro/it-media/index.html" title="Wall-Street: IT &amp; Media">it & media</a><ul><li><a href="http://www.wall-street.ro/articol/IT-C-Tehnologie/index.html" title="Stiri si noutati de ultima ora din IT & C - Tehnologia Informatiei si Comunicatii">IT & C</a></li><li><a href="http://www.wall-street.ro/articol/Marketing-PR/index.html" title="Stiri si noutati de ultima ora din Marketing, PR, Mass-Media, Publicitate">Media & Pub</a></li><li><a href="http://www.wall-street.ro/articol/New-Media/index.html" title="Stiri si noutati de ultima ora din New Media">New Media</a></li><li><a href="http://www.wall-street.ro/articol/ecommerce/index.html" title="Stiri si noutati de ultima ora din eCommerce">eCommerce</a></li></ul></div><div class="sections"><a class="title" href="http://www.wall-street.ro/biz-lifestyle/index.html" title="Wall-Street: Lifestyle">lifestyle</a><ul><li><a href="http://www.wall-street.ro/articol/Turism/index.html" title="Stiri si noutati de ultima ora din Turism">Turism</a></li><li><a href="http://www.wall-street.ro/articol/Lifestyle/index.html" title="Stiri si noutati de ultima ora din Lifestyle">Lifestyle</a></li><li><a href="http://yourmoney.wall-street.ro/" title="Stiri si noutati de ultima ora din YourMoney - Supliment de lifestyle si leisure">YourMoney</a></li></ul></div><div class="sections"><a class="title" href="http://www.wall-street.ro/special/index.html" title="Wall-Street: Special">special</a><ul><li><a href="http://comunicate.wall-street.ro" target="_blank">Comunicate de presa</a></li><li><a href="http://www.wall-street.ro/tag/black-friday.html">Black Friday 2017</a></li><li><a href="http://www.wall-street.ro/trivia/">Trivia Wall-Street.ro</a></li><li><a href="http://www.wall-street.ro/special/idei-de-afaceri.html">Idei de afaceri</a></li><li><a href="http://www.wall-street.ro/taxa-auto.html">Taxa auto 2017</a></li><li><a href="http://www.wall-street.ro/tag/prima-casa.html">Prima casa 2017</a></li><li><a href="http://www.wall-street.ro/tag/prima-masina.html">Prima masina 2017</a></li><li><a href="http://curs.wall-street.ro/euro/">Curs euro azi</a></li><li><a href="http://www.wall-street.ro/reduceri/index.html">Reduceri</a></li><li><a href="http://www.wall-street.ro/romaniaprofesionista" >Romania Profesionista</a></li></ul></div></div>

				<div class="visible-xs visible-md visible-lg" id="download-app-box">
					<div class="title">Instaleaza gratuit <br />aplicatia Wall-Street</div>
					<a href="http://itunes.apple.com/ro/app/wall-street.ro/id525407920?mt=8&ls=1" title="Descarca aplicatia Wall-Street pentru iOS"><img src="http://img.wall-street.ro/images/flatdesign/available-on-the-appStore.png"  alt="available on the AppStore"/></a>
					<a href="https://play.google.com/store/apps/details?id=com.icorp.wallstreetv2"  title="Descarca aplicatia Wall-Street pentru Android"><img src="http://img.wall-street.ro/images/flatdesign/available-for-android.png" alt="available for Android" /></a>
					<span class="ipad"></span>
					<span class="iphone"></span>
				</div>			
			</div>							

			<div class="row hidden-xs">
				<div class="col-sm-12">
					<ul class="footer-links wall-street-resources">
						<li class="title">Resursele Wall-Street</li>
						<li><a href="https://pro.wall-street.ro" title="Wall-Street PRO" target="_blank">PRO</a></li>
						<li><a href="http://www.wall-street.ro/catalog/" title="Catalogul de afaceri Wall-Street">Afaceri</a></li>
						<li><a target="_blank" href="http://www.9am.ro" title="9AM.ro">Stirii</a></li>

						<li><a target="_blank" href="http://www.retail.ro" title="Cataloage si brosuri magazine">Cataloage</a>	</li>
					</ul>	
				</div>								
			</div>				

				
			
				
			

			<div class="row">
				<div class="col-sm-12 col-md-7 visible-md visible-lg">
<div style="font-size:10px;" id="footer_internetcorp">
	<div style="font-size:10px;" id="footer_internetcorp_inhouse">
		<b>Site din reteaua:</b> <a target="_blank" href="http://www.internetcorp.ro" title="internetCorp">INTERNETCORP</a> 
		&nbsp;&bull;&nbsp;
		           
        <a target="_blank" href="http://www.Kudika.ro" title="Kudika - Feel sexy">Kudika</a> |    
        <a target="_blank" href="http://www.Garbo.ro" title="Ghidul tau si al familiei tale">Garbo</a> |          <a target="_blank" href="http://www.envy.ro" title="Envy - Fashion Guide">Envy</a> | 		<a target="_blank" href="http://www.urbo.ro" title="Urbo.ro - Restaurante, moda">Urbo.ro</a> | 
		<a target="_blank" href="http://www.kuponiada.ro/?a_aid=news" title="Kuponiada - vouchere, promotii, reduceri de grup, oferte, cupoane si reduceri">Kuponiada</a> | 
        <a target="_blank" href="http://www.retail.ro " title="Cataloage si oferte">Retail</a> | 
		<a target="_blank" href="http://start-up.ro " title="Totul despre antreprenoriat">Start-up</a>
		
                  
	</div>
	<div style="clear:both;"><!-- --></div>
</div>
<div style="clear:both;"><!-- --></div></div>
				<div class="col-sm-12 col-md-5"><div id="ic-footer">
	<a href="http://www.internetcorp.ro/" id="ic-logo" title="internetcorp BrandNewMedia" target="_blank"></a>
	<span class="copyright"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2017 Internet Corp SRL</a> Toate drepturile rezervate </span>	
</div>


<script language="javascript" type="text/javascript">
var BDICStatic_title ="" , BDICStatic_tags = [];
</script>


		<!--START BDIC-->
		<script language="javascript" type="text/javascript">
		       var BDICVar = BDICVar || []; 
			   BDICVar.push({s: "Wall-Street", uid:"0" ,u: document.location.href, othervars: [], title: BDICStatic_title, tags:BDICStatic_tags  });     
		 </script>
		 <script type="text/javascript">  (function() {
				var scr = document.createElement('script'); 
				scr.type = 'text/javascript'; scr.async = true;
				scr.src = '//storage.icorp.ro/storage/BDIC/dbicscript.js';
				var s = document.getElementsByTagName('script')[0]; 
				s.parentNode.insertBefore(scr, s);
				})();	 
			</script>
		<!--END BDIC-->
		
                 
</div>						
			</div>			

		</div>
	</div>		
	
</div> 





<div class="notif-takeover">
	<h4><img alt="Wall Street" src="http://img.wall-street.ro/images/flatdesign/logo.png">Ultimele stiri online din economie si afaceri</h4>
	<p>
		Cauti inspiratie in business sau vrei sa fii la curent cu cele mai importante stiri care influenteaza mediul de afaceri? <b>Activeaza notificarile</b>
	</p>
	<button class="btn btn-success" id="modal-yes" onclick="PNAppIC.showPopUp();">Da, vreau</button> 
	<button class="btn btn-link" data-dismiss="modal" type="button">Nu, multumesc</button>
</div>




 
	
	<script src="http://img.wall-street.ro/js/bootstrap3.1.1/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="http://img.wall-street.ro/minify/cache-1502463159-2dcc0b764f6fe30d5c61310d84129427.js"></script>

	<script src="http://img.wall-street.ro/minify/cache-1463390435-22952a7b11c3a2bffd6c471438546002.js"></script>
	<script src="http://img.wall-street.ro/minify/cache-1434707381-a81f08932671268b1348197f30ea7e20.js"></script>
	
	
	
	

	<div id="fb-root"></div>
    
    <script>
    var fb_init_data = {
          appId      : '238936456169413',
          xfbml      : true,
          version    : 'v2.3'
        }
      window.fbAsyncInit = function() {
        FB.init(fb_init_data);
      };
	  (function(d, s, id){
		 var js, fjs = d.getElementsByTagName(s)[0];
		 if (d.getElementById(id)) {return;}
		 js = d.createElement(s); js.id = id;
		 js.src = "//connect.facebook.net/en_US/sdk.js";
		 fjs.parentNode.insertBefore(js, fjs);
	   }(document, 'script', 'facebook-jssdk'));
    </script>
    
	
	<script async src="https://apis.google.com/js/plusone.js"></script>
	
	
	<script type="text/javascript">
		/* <![CDATA[ */
		var google_conversion_id = 977910078;
		var google_custom_params = window.google_tag_params;
		var google_remarketing_only = true;
		/* ]]> */
	</script>
	<script src="//www.googleadservices.com/pagead/conversion.js"></script>
	<noscript>
		<div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/977910078/?value=0&amp;guid=ON&amp;script=0"/></div>
	</noscript>
	
	
	
	
	
	
	
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'oqKaoXLBt6eCvKxKTzIFftU6jyzZH2c5wo40NdB8Ksn.87';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
	
	
    <script type="text/javascript">(new Image()).src = '//eu-gmtdmp.gd1.mookie1.com/tagr/v1/learn?acid=52&inst=EU&tagid=3703702860&src.rand='+Math.random()+'&src.id=wall_street';</script>
    
	
	    
		
	
    <!-- Facebook Conversion Code for Wall-Street -->
	<script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', '6025189674181', {'value':'0.00','currency':'EUR'}]);
    </script>
    <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6025189674181&amp;cd[value]=0.00&amp;cd[currency]=EUR&amp;noscript=1" /></noscript>
    
	
		
		
	
	
<script>!function(q,u,a,n,t,i,c){c=window._qds={};c.t=u;c.a=a;t='script';i=q.getElementsByTagName(t)[0];n=q.createElement(t);n.async=1;n.src='https://t.qds.ninja/t/'+u;i.parentNode.insertBefore(n,i)}(document,88,26);</script><script src="https://pacontainer.s3.amazonaws.com/ro/wallstreet.js" type="text/javascript"></script><script type="text/javascript">function DM_prepClient(csid,client) {client.DM_addEncToLoc("as_age", "");client.DM_addEncToLoc("as_gender", "");client.DM_addEncToLoc("as_cat","");} </script><script>(function() { var csid = "F09828";var bpid = "internetcorp";var e = document.createElement("script");var s = document.getElementsByTagName("script")[0];e.src = "//js.revsci.net/gateway/gw.js?auto=t&csid=" + csid + "&bpid=" + bpid;e.async = true;s.parentNode.insertBefore(e, s);})();</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</body>	
</html>