<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro" lang="ro">
	<head prefix="og:http://ogp.me/ns# fb:http://ogp.me/ns/fb# article:http://ogp.me/ns/article#">
    	
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"> 
		<meta http-equiv="Content-Type" content="text/html; charset=windows-1250" />
		<meta itemprop="inLanguage" content="ro" />
		
				<title>Despre sportul cu 300.000 de practicanti in Romania</title>
				
				<meta name="description" content="Marius Radu organizeaza zona de gaming din cadrul East European Comic Con. Am vorbit cu el despre League of Legends si finala nationala. Marius Radu organizeaza zona de gaming din cadrul East..." />
				
                        <meta itemprop="datePublished" content="2017-05-02" />
                <meta itemprop="dateModified" content="2017-05-02" />
                <meta itemprop="genre" content="News" />
                <meta itemprop="articleSection" content="IT-C-Tehnologie" />
                <meta itemprop="wordcount" content="556" />
        
        		
		<meta name="robots" content="index,follow" />
		<meta name="robots" content="NOYDIR" />
		<meta name="robots" content="NOODP" />
		
        		<meta name="news_keywords" content="video,wall street 360,WS 360,Marius Radu,League of Legends,east european comic con,comic con,jocuri,sporturi electronice" />
		<meta name="date" content="2017-05-02T12:32:27+03:00" />
        		
				
		<link rel="canonical" href="http://www.wall-street.ro/articol/IT-C-Tehnologie/210228/despre-sportul-cu-300-000-de-practicanti-in-romania.html" />
				
				
				
		
		
				<link rel="alternate" type="application/rss+xml" href="http://img.wall-street.ro/rssfeeds/it-c-tehnologie.xml" title="IT & C" />
				
		<link rel="apple-touch-icon" href="http://img.wall-street.ro/images/favicons/apple-icon-180x180.png" />
		<link rel="apple-touch-icon-precomposed" href="http://img.wall-street.ro/images/favicons/apple-icon-180x180.png">
		<link rel="shortcut icon" type="image/x-icon" href="http://img.wall-street.ro/images/favicon.ico" />
		<link rel="icon" href="http://img.wall-street.ro/images/favicon.ico" type="image/x-icon"/>
		
		<link rel="apple-touch-icon" sizes="57x57" href="http://img.wall-street.ro/images/favicons/apple-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="60x60" href="http://img.wall-street.ro/images/favicons/apple-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="72x72" href="http://img.wall-street.ro/images/favicons/apple-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="76x76" href="http://img.wall-street.ro/images/favicons/apple-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="114x114" href="http://img.wall-street.ro/images/favicons/apple-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="120x120" href="http://img.wall-street.ro/images/favicons/apple-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="144x144" href="http://img.wall-street.ro/images/favicons/apple-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="152x152" href="http://img.wall-street.ro/images/favicons/apple-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="http://img.wall-street.ro/images/favicons/apple-icon-180x180.png">
		<link rel="icon" type="image/png" sizes="192x192" href="http://img.wall-street.ro/images/favicons/android-icon-192x192.png">
		<link rel="icon" type="image/png" sizes="32x32" href="http://img.wall-street.ro/images/favicons/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="96x96" href="http://img.wall-street.ro/images/favicons/favicon-96x96.png">
		<link rel="icon" type="image/png" sizes="16x16" href="http://img.wall-street.ro/images/favicons/favicon-16x16.png">
		<link rel="manifest" href="http://www.wall-street.ro/manifest.json">
		<meta name="msapplication-TileColor" content="#ffffff">
		<meta name="msapplication-TileImage" content="http://img.wall-street.ro/images/favicons/ms-icon-144x144.png">
		<meta name="theme-color" content="#ffffff">
		

		

		
		 
		<link rel="shortlink" href="http://wall-street.ro/ws210228" />
				
		<meta property="og:title" content="Despre sportul cu 300.000 de practicanti in Romania" /> 
		<meta property="og:description" content="Marius Radu organizeaza zona de gaming din cadrul East European Comic Con. Am vorbit cu el despre League of Legends si finala nationala." />
		<meta property="og:image" content="http://img.wall-street.ro/article_pictures/210228_first.jpg?v=1493717533" /> 
		<meta property="og:url" content="http://www.wall-street.ro/articol/IT-C-Tehnologie/210228/despre-sportul-cu-300-000-de-practicanti-in-romania.html" /> 
		<meta property="og:type" content="article" /> 
		
					<meta property="article:publisher" content="428464880426" /> 
			<meta property="article:section" content="IT &amp; C" /> 
									<meta property="article:tag" content="video" /> 
						<meta property="article:tag" content="wall street 360" /> 
						<meta property="article:tag" content="WS 360" /> 
						<meta property="article:tag" content="Marius Radu" /> 
						<meta property="article:tag" content="League of Legends" /> 
						<meta property="article:tag" content="east european comic con" /> 
						<meta property="article:tag" content="comic con" /> 
						<meta property="article:tag" content="jocuri" /> 
						<meta property="article:tag" content="sporturi electronice" /> 
			
						<meta property="article:published_time" content="1493717547" /> 
			<meta property="article:modified_time" content="1493717547" /> 
									<meta property="og:see_also" content="http://wall-street.ro/ws210126" />
						<meta property="og:see_also" content="http://wall-street.ro/ws210112" />
						<meta property="og:see_also" content="http://wall-street.ro/ws210090" />
			
							
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:title" content="Despre sportul cu 300.000 de practicanti in Romania">
		<meta name="twitter:image:src" content="http://img.wall-street.ro/article_pictures/210228_first.jpg?v=1493717533">
		<meta name="twitter:description" content="Marius Radu organizeaza zona de gaming din cadrul East European Comic Con. Am vorbit cu el despre League of Legends si finala nationala.">
		<meta name="twitter:creator" content="@WallStreetRo">
		<meta name="twitter:site" content="@WallStreetRo">
		<meta name="twitter:domain" content="wall-street.ro">
		
		

	<meta property="og:locale" content="ro_RO" />
	<meta property="og:site_name" content="Wall-Street" /> 
	<meta property="fb:app_id" content="238936456169413" />
	<meta property="fb:admins" content="ganaited,seceleanu,100000855402445"/>
	
    <meta name="google-signin-clientid" content="514694813735-t76s5ujs5utdjsjf0jk73p4ki1kdfjtp.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />

	<meta name="y_key" content="15596113f56aae48" />
	<meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB" />      
	<meta name="verify-v1" content="x+JgohIQYnr167l4TU5kDGdDrNb1xmOCmh5qwAXotCI=" />
	
	
	<link href="http://img.wall-street.ro/minify/cache-1479458209-afa7bad5344b11ed31f3a53ab72a647d.css" rel="stylesheet" type="text/css" />
	<link href='http://fonts.googleapis.com/css?family=Roboto:400,100,300,100italic,300italic,400italic,500,700,500italic,700italic,900,900italic|Roboto+Slab:400,100,300,700&amp;subset=latin' rel='stylesheet' type='text/css'>
	<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet">
	
							
	<!--[if lt IE 9]>
	  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
	<![endif]-->

	<script src="//ajax.googleapis.com/ajax/libs/jquery/2.0.3/jquery.min.js"></script>

		<script type="application/ld+json">
	//<![CDATA[
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Despre sportul cu 300.000 de practicanti in Romania","alternativeHeadline":"Despre sportul cu 300.000 de practicanti in Romania","description":"Marius Radu organizeaza zona de gaming din cadrul East European Comic Con. Am vorbit cu el despre League of Legends si finala nationala.","url":"http://www.wall-street.ro/articol/IT-C-Tehnologie/210228/despre-sportul-cu-300-000-de-practicanti-in-romania.html","articleSection":"IT & C","image":["http://img.wall-street.ro/article_pictures/210228_first.jpg?v=1493717533"],"thumbnailUrl":"http://img.wall-street.ro/article_pictures/210228_first.jpg?v=1493717533","keywords":["Video","Wall street 360","WS 360","Marius Radu","League of Legends","East european comic con","Comic con","Jocuri","Sporturi electronice","IT & C","IT & Media"],"dateCreated":"2017-05-02T12:32:27+03:00","datePublished":"2017-05-02T12:32:27+03:00","dateModified":"2017-05-02T12:32:27+03:00"}
	//]]>
	</script>
			
	<script>
	
		var _GPD = { SITE : { flatlift: true, url : 'http://www.wall-street.ro', static_url : 'http://img.wall-street.ro', title : 'Wall-Street' }, PAGE : { url : 'http://www.wall-street.ro/articol/IT-C-Tehnologie/210228/despre-sportul-cu-300-000-de-practicanti-in-romania.html', title : 'Despre sportul cu 300.000 de practicanti in Romania', section : 'itctehnologie' } };
		if (_GPD.PAGE.url.indexOf('http://') == -1) _GPD.PAGE.url = _GPD.SITE.url + _GPD.PAGE.url;
		_GPD.SITE.socials = { }; 
		_GPD.SITE.socials.twitter = { username: 'WallStreetRo' };
		
		
		_GPD.USER = { user_id: 0, username: "", fb_id: 0, logged_out: 0 };
		
		
		_GPD.PAGE.opengraph = {"title":"Despre sportul cu 300.000 de practicanti in Romania","description":"Marius Radu organizeaza zona de gaming din cadrul East European Comic Con. Am vorbit cu el despre League of Legends si finala nationala.","image":"http:\/\/img.wall-street.ro\/article_pictures\/210228_first.jpg?v=1493717533","url":"http:\/\/www.wall-street.ro\/articol\/IT-C-Tehnologie\/210228\/despre-sportul-cu-300-000-de-practicanti-in-romania.html","short_url":"http:\/\/wall-street.ro\/ws210228","keywords":["Video","Wall street 360","WS 360","Marius Radu","League of Legends","East european comic con","Comic con","Jocuri","Sporturi electronice","IT & C","IT & Media"],"hashtags":["wallstreet","video","it","itmedia"],"section":{"title":"IT & C","url":"http:\/\/www.wall-street.ro\/articol\/IT-C-Tehnologie\/index.html"},"category":{"title":"IT & Media","url":"http:\/\/www.wall-street.ro\/it-media\/index.html"}}		
		_GPD.SITE.DEVEL = false;
		
				var _QRA = { url: 'http://www.wall-street.ro/articol/IT-C-Tehnologie/210224/alerta-in-caz-de-cutremur-aplicatiile-care-te-pot-proteja-in-timpul-unui-seism.html', title: 'Aplicatiile care te pot proteja in timpul unui cutremur', section: 'IT & C', excerpt: 'In Romania exista un numar relativ mic de aplicatii care ne pot avertiza in caz de cutremur.', image_url: 'http://img.wall-street.ro/article_pictures/210224_articol.jpg', thumb_url: 'http://img.wall-street.ro/image_thumbs/articles/1/0/2/210224/p_210224_100x100-00-85.jpg' };
				
				
		var VISITED_ARTICLE_ID = 210228;
		var TRACK_VIEWS_ID = 209395;
		
	
	</script>
	
		
	<script type="text/javascript" src="http://ado.icorp.ro/files/js/ado.js"></script>
			<script src="http://stats.icorp.ro/?module=ado-user-config&stamp=1493730577"></script>
			
				<script type="text/javascript" language="JavaScript"> var IC_ADO_EXTRAVARS = { box: 'r', sky:'l', isarticle: '1', articleid: 210228, advertorial: 0, blockadsenseonadocean:0, userimpressions: adoUserConfig.impressions} </script>
			
					<script type="text/javascript" language="JavaScript">
					    var cb = new Date().getTime();
					    var asiPqTag = false;
					    try {
					        document.write("<sc" + "ript type='text/javascript' language='JavaScript' src='//pq-direct.revsci.net/pql?placementIdList=PrrdWZ,F8Vi6r,cRfukF,9k3yMR,ZJV5uc,LbgBzK&cb=" + cb + "'></sc" + "ript>");
					    } catch (err) {}
					</script>
					 
					 
					<script type="text/javascript" language="JavaScript">
					    var ASAdO={
						    
					    };
					    if (typeof asiPlacements != "undefined") {
					        for (var p in asiPlacements) {
					            window["ASPQ_" + p] = "";
					            for (var key in asiPlacements[p].data) {
					                ASAdO["PQ_" + p] = key;
					                window["ASPQ_" + p] += "PQ_" + p + "=" + key;
					                IC_ADO_EXTRAVARS["PQ_" + p] = key;
					            }
					                                }
					    }
					  // console.log(IC_ADO_EXTRAVARS);
					</script>
					
				
			
			<script type="text/javascript">
				ord=Math.random()*10000000000000000;
				dbclick_rezolutie = screen.width +"x"+ screen.height;
				var user_source = 0;
				var __adsconfig = { blockadsenseonadocean:0 };
				var _key = "";
			/* (c)AdOcean 2003-2009 */
				if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
				ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});
				ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});
			</script>

			<script type="text/javascript">
			/* (c)AdOcean 2003-2009, MASTER: internetcorp_test_ro.Wall-Street.Itctehnologie */
			ado.master({id: '1D833g03Jz3HsDwIBjuRPzbacHEgWAM7qkqzf0SzmF..P7', server: 'ado.icorp.ro', vars: IC_ADO_EXTRAVARS , keys: {sectionname: 'itctehnologie',isarticle: '1',module: 'article'} });
			</script>
			<script src="http://storage.icorp.ro/storage/reclame/ado_lib/ado_lib_less_jquery.js?ord=20150731"></script>
			<script src="http://storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script>
			
			
	
	<script>
	
	
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-152994-7']);
		_gaq.push(['_setDomainName', 'wall-street.ro']);
		
	
		
		_gaq.push(['_setCustomVar', 1, 'Logged User', '0' ]);
		_gaq.push(['_setCustomVar', 2, 'SitePath', 'content/itctehnologie' ]);
	
		
		_gaq.push(['_setCustomVar', 3, 'Article Data', 'ID210228/MC8/ED52/SR1/TC0' ]);
	
		
	
		_gaq.push(['_trackPageview']);

		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			//ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();

	
	</script>
	
	
		<link href="https://plus.google.com/104463209513040296002" rel="publisher" />
    	
	
	  
   
    
    
   	
<link rel="dns-prefetch" href="//app.marketizator.com"/><script type="text/javascript" src="//d2tgfbvjf3q6hn.cloudfront.net/js/a626b5.js"></script>
</head>
<body >

<!-- BRAT 2013 -->

<script type="text/javascript">
	var springq = springq || [], br_sitecode = "wallstreet", br_sitepath = "content/itctehnologie"; 
	springq.push({ "s":"wall-streetro", "cp":"content/itctehnologie", "url": document.location.href  });
</script>

<noscript>
		<img src="http://wall-streetro.count.brat-online.ro/j0=,,,;+,cp=content/itctehnologie;;;" width="1" height="1" alt="" />
	</noscript>
<!-- /BRAT 2013 -->


    <script type="text/javascript">  (function() {
		var scr = document.createElement('script'); 
		scr.type = 'text/javascript'; scr.async = true;
		scr.src = 'http://img.wall-street.ro/js/brat_spring_js_1.6/spring.js';
		var s = document.getElementsByTagName('script')[0]; 
		s.parentNode.insertBefore(scr, s);
		})();	 
	</script>
    
	

<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->

	<div style="height: 1px; font-size: 1px; position: absolute; left: 0; top: -99990;">
		
		


	</div>
	
	
		
	 

	<div id="header" data-group="it-media" data-section="8" data-source="cache-210224-header-recommendations-it-media-8">
	
		
	<div id="main-menu-container">
	
		<div class="container">	
		
					<button type="button" id="main-menu-trigger"><span class="fa fa-bars"></span></button>
			<a href="http://www.wall-street.ro" title="Wall-Street.ro - Pentru noua economie" id="short-menu-logo"><img alt="Wall-Street - Cele mai noi stiri online din economie, afaceri, finante, politica, ecommerce, curs valutar, media si IT" src="http://img.wall-street.ro/images/flatdesign/logo.png" /></a>
			
			<ul id="main-menu"><li class="group-name" data-group="home" data-sections="6"><a id="home-group-label" class="title group-preview-item" href="http://www.wall-street.ro"  data-group="home" data-sections="6"><img alt="Wall-Street - Cele mai noi stiri online din economie, finante, politica, ecommerce, curs valutar, media si IT" src="http://img.wall-street.ro/images/flatdesign/logo.png" class="img-responsive" id="logo" /><img alt="Wall-Street - Cele mai noi stiri online din economie, finante, politica, ecommerce, curs valutar, media si IT" src="http://img.wall-street.ro/images/flatdesign/short-logo.png" id="short-logo" /><span class="hidden-md hidden-lg">HOME</span></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-home" data-group="home" data-source="cache-210045-menu-group-home"><div class="container" id="group-submenu-container-home" data-group="home"><ul id="menu-home-sections" class="group-sections"><li><a href="http://www.wall-street.ro/ultima-ora/index.html" class="section-preview-item section" id="latest" data-source="cache-210045-menu-section-latest" data-group="home" data-section="latest">Ultima ora</a></li><li><a href="http://www.wall-street.ro/articol/editorial/index.html" class="section-preview-item section" id="editorials" data-source="cache-0-menu-section-editorials" data-group="home" data-section="editorials">Opinii</a></li><li><a href="http://www.wall-street.ro/live-text/index.html" class="section-preview-item section" id="live-text" data-source="cache-0-menu-section-live-text" data-group="home" data-section="live-text">Live-Text</a></li><li><a href="http://www.wall-street.ro/dezbateri/index.html" class="section-preview-item section" id="debates" data-source="cache-0-menu-section-debates" data-group="home" data-section="debates">Dezbateri</a></li><li><a href="http://www.wall-street.ro/evenimente" class="section-preview-item section" id="events" data-source="cache-0-menu-section-events" data-group="home" data-section="events">Evenimente</a></li><li><a href="http://comunicate.wall-street.ro" class="section-preview-item section" id="pr" data-source="cache-0-menu-section-pr" data-group="home" data-section="pr">Comunicate de presa</a></li></ul><div id="home-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="actual" data-sections="4"><a id="actual-group-label" class="title group-preview-item" href="http://www.wall-street.ro/actual/index.html"  data-group="actual" data-sections="4">Actual<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-actual" data-group="actual" data-source="cache-199564-menu-group-actual"><div class="container" id="group-submenu-container-actual" data-group="actual"><ul id="menu-actual-sections" class="group-sections"><li><a href="http://www.wall-street.ro/articol/Economie/index.html" class="section-preview-item section" id="economie" data-source="cache-210131-menu-section-economie" data-group="actual" data-section="economie">Economie</a></li><li><a href="http://www.wall-street.ro/articol/Social/index.html" class="section-preview-item section" id="social" data-source="cache-210214-menu-section-social" data-group="actual" data-section="social">Social</a></li><li><a href="http://www.wall-street.ro/articol/Politic/index.html" class="section-preview-item section" id="politic" data-source="cache-210172-menu-section-politic" data-group="actual" data-section="politic">Politic</a></li><li><a href="http://www.wall-street.ro/articol/International/index.html" class="section-preview-item section" id="international" data-source="cache-210207-menu-section-international" data-group="actual" data-section="international">International</a></li></ul><div id="actual-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="investitii" data-sections="7"><a id="investitii-group-label" class="title group-preview-item" href="http://www.wall-street.ro/investitii/index.html"  data-group="investitii" data-sections="7">Investitii<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-investitii" data-group="investitii" data-source="cache-199564-menu-group-investitii"><div class="container" id="group-submenu-container-investitii" data-group="investitii"><ul id="menu-investitii-sections" class="group-sections"><li><a href="http://www.wall-street.ro/articol/Finante-Banci/index.html" class="section-preview-item section" id="finante-banci" data-source="cache-210204-menu-section-finante-banci" data-group="investitii" data-section="finante-banci">Finante - Banci</a></li><li><a href="http://www.wall-street.ro/articol/Piete-de-capital/index.html" class="section-preview-item section" id="piete-de-capital" data-source="cache-210221-menu-section-piete-de-capital" data-group="investitii" data-section="piete-de-capital">Piete de capital</a></li><li><a href="http://www.wall-street.ro/articol/Money/index.html" class="section-preview-item section" id="money" data-source="cache-210020-menu-section-money" data-group="investitii" data-section="money">Money</a></li><li><a href="http://www.wall-street.ro/articol/Educatie-bursiera/index.html" class="section-preview-item section" id="educatie-bursiera" data-source="cache-195659-menu-section-educatie-bursiera" data-group="investitii" data-section="educatie-bursiera">Educatie Bursiera</a></li><li><a href="http://curs.wall-street.ro/" class="section-preview-item section" id="curs-valutar" data-source="cache-0-menu-section-curs-valutar" data-group="investitii" data-section="curs-valutar">Curs Valutar</a></li><li><a href="http://www.wall-street.ro/bvb.html" class="section-preview-item section" id="bvb" data-source="cache-0-menu-section-bvb" data-group="investitii" data-section="bvb">Cotatii Bursa</a></li><li><a href="http://www.wall-street.ro/raft-afaceri/index.html" class="section-preview-item section" id="raft-afaceri" data-source="cache-0-menu-section-raft-afaceri" data-group="investitii" data-section="raft-afaceri">Raftul cu afaceri</a></li></ul><div id="investitii-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="business" data-sections="8"><a id="business-group-label" class="title group-preview-item" href="http://www.wall-street.ro/business/index.html"  data-group="business" data-sections="8">Business<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-business" data-group="business" data-source="cache-199564-menu-group-business"><div class="container" id="group-submenu-container-business" data-group="business"><ul id="menu-business-sections" class="group-sections"><li><a href="http://www.wall-street.ro/articol/Companii/index.html" class="section-preview-item section" id="companii" data-source="cache-210125-menu-section-companii" data-group="business" data-section="companii">Companii</a></li><li><a href="http://www.wall-street.ro/articol/Real-Estate/index.html" class="section-preview-item section" id="real-estate" data-source="cache-210220-menu-section-real-estate" data-group="business" data-section="real-estate">Imobiliare si constructii</a></li><li><a href="http://www.wall-street.ro/articol/Auto/index.html" class="section-preview-item section" id="auto" data-source="cache-210148-menu-section-auto" data-group="business" data-section="auto">Auto</a></li><li><a href="http://www.wall-street.ro/articol/Agricultura/index.html" class="section-preview-item section" id="agricultura" data-source="cache-210149-menu-section-agricultura" data-group="business" data-section="agricultura">Agricultura</a></li><li><a href="http://www.wall-street.ro/articol/Start-Up/index.html" class="section-preview-item section" id="start-up" data-source="cache-210075-menu-section-start-up" data-group="business" data-section="start-up">Start Up</a></li><li><a href="http://www.wall-street.ro/articol/Careers/index.html" class="section-preview-item section" id="careers" data-source="cache-210150-menu-section-careers" data-group="business" data-section="careers">Cariere</a></li><li><a href="http://www.wall-street.ro/articol/Legal-Business/index.html" class="section-preview-item section" id="legal-business" data-source="cache-210144-menu-section-legal-business" data-group="business" data-section="legal-business">Legal Business</a></li><li><a href="http://www.wall-street.ro/special/opinia-avocatului.html" class="section-preview-item section" id="opinia-avocatului" data-source="cache-0-menu-section-opinia-avocatului" data-group="business" data-section="opinia-avocatului">Opinia avocatului</a></li></ul><div id="business-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="it-media" data-sections="4"><a id="it-media-group-label" class="title group-preview-item" href="http://www.wall-street.ro/it-media/index.html"  data-group="it-media" data-sections="4">IT & Media<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-it-media" data-group="it-media" data-source="cache-199564-menu-group-it-media"><div class="container" id="group-submenu-container-it-media" data-group="it-media"><ul id="menu-it-media-sections" class="group-sections"><li><a href="http://www.wall-street.ro/articol/IT-C-Tehnologie/index.html" class="section-preview-item section" id="it-c-tehnologie" data-source="cache-210224-menu-section-it-c-tehnologie" data-group="it-media" data-section="it-c-tehnologie">IT & C</a></li><li><a href="http://www.wall-street.ro/articol/Marketing-PR/index.html" class="section-preview-item section" id="marketing-pr" data-source="cache-210188-menu-section-marketing-pr" data-group="it-media" data-section="marketing-pr">Media & Pub</a></li><li><a href="http://www.wall-street.ro/articol/New-Media/index.html" class="section-preview-item section" id="new-media" data-source="cache-210211-menu-section-new-media" data-group="it-media" data-section="new-media">New Media</a></li><li><a href="http://www.wall-street.ro/articol/ecommerce/index.html" class="section-preview-item section" id="ecommerce" data-source="cache-210153-menu-section-ecommerce" data-group="it-media" data-section="ecommerce">eCommerce</a></li></ul><div id="it-media-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="biz-lifestyle" data-sections="3"><a id="biz-lifestyle-group-label" class="title group-preview-item" href="http://www.wall-street.ro/biz-lifestyle/index.html"  data-group="biz-lifestyle" data-sections="3">Lifestyle<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-biz-lifestyle" data-group="biz-lifestyle" data-source="cache-199564-menu-group-biz-lifestyle"><div class="container" id="group-submenu-container-biz-lifestyle" data-group="biz-lifestyle"><ul id="menu-biz-lifestyle-sections" class="group-sections"><li><a href="http://www.wall-street.ro/articol/Turism/index.html" class="section-preview-item section" id="turism" data-source="cache-210219-menu-section-turism" data-group="biz-lifestyle" data-section="turism">Turism</a></li><li><a href="http://www.wall-street.ro/articol/Lifestyle/index.html" class="section-preview-item section" id="lifestyle" data-source="cache-210045-menu-section-lifestyle" data-group="biz-lifestyle" data-section="lifestyle">Lifestyle</a></li><li><a href="http://yourmoney.wall-street.ro/" class="section-preview-item section" id="yourmoney" data-source="cache-125177-menu-section-yourmoney" data-group="biz-lifestyle" data-section="yourmoney">YourMoney</a></li></ul><div id="biz-lifestyle-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="special" data-sections="0"><a id="special-group-label" class="title group-preview-item" href="http://www.wall-street.ro/special/index.html"  data-group="special" data-sections="0">Special<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-special" data-group="special" data-source="cache-210045-menu-group-special"><div class="container" id="group-submenu-container-special" data-group="special"><div id="special-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="ws360" data-sections="0"><a id="ws360-group-label" class="title group-preview-item" href="http://www.wall-street.ro/tv/index.html"  data-group="ws360" data-sections="0">WSTv<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-ws360" data-group="ws360" data-source="cache-670-menu-group-ws360"><div class="container" id="group-submenu-container-ws360" data-group="ws360"><div id="ws360-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="conferinte" data-sections="0"><a id="conferinte-group-label" class="title group-preview-item" href="http://conferinte.wall-street.ro/"  data-group="conferinte" data-sections="0">Conferinte<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-conferinte" data-group="conferinte" data-source="cache-72-menu-group-conferinte"><div class="container" id="group-submenu-container-conferinte" data-group="conferinte"><div id="conferinte-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="wspro" data-sections="0"><a id="wspro-group-label" class="title group-preview-item" href="https://pro.wall-street.ro"  target="_blank" data-group="wspro" data-sections="0"><img src="http://img.wall-street.ro/images/wsp-logo.svg" alt="Wall-Street PRO"></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-wspro" data-group="wspro" data-source="cache-2112-menu-group-wspro"><div class="container" id="group-submenu-container-wspro" data-group="wspro"><div id="wspro-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li></ul>
			
			<div class="menu-extra-ops"><div id="search-area"><form action="http://www.wall-street.ro/search.html" method="post" id="menu-search"><input class="form-control" type="text" name="keyword" id="search_keyword_input" placeholder="cauta articole..."/><button class="" type="submit" name="submit" value=""><i class="fa fa-search"></i></button></form></div><div id="user-area"><a href="javascript:void(0)" rel="nofollow" title="Intra in cont" class="active" id="user_ident_login"><i class="fa fa-user"></i></a><div class="option"><div class="container"><a href="javascript:void(0)" rel="nofollow" title="Intra in cont" class="active user_ident_login">login</a><a href="javascript:void(0)" title="Inregistrare pe Wall-Street.ro" rel="nofollow" id="user_ident_register">inregistrare</a></div></div></div></div>
		
			
		</div>
		
	</div>
	

					
	</div>	
	
	<div id="ado_brandings_after_this"><!-- --></div>

	<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
			
					
			<div id="ado-_IFKWl5f87dr48O5TZDqNN0bkWx2fKe05RYKk36dzeX.c7"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2014, Internet_Corp_ro.WallStreet.Branding_WSTV */
				ado.placement({id: 'ado-_IFKWl5f87dr48O5TZDqNN0bkWx2fKe05RYKk36dzeX.c7', server: 'ado.icorp.ro',vars:{wstvdayid:##DAY_ID##} });
				</script>
		
				
		
		
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->

	<div id="site" class="">	
	
		
		
				
	
		<div id="header-ads">
		
						
		</div>
		
		<script>
		
			setTimeout(function () { 
				if (document.getElementById('full-ribbon') && parseInt(document.getElementById('full-ribbon').clientHeight) > 60) { 
					if (document.getElementById('small-rectangle')) document.getElementById('small-rectangle').style.display = 'none'; 
					if (document.getElementById('leaderboard')) document.getElementById('leaderboard').style.display = 'none'; 
				} 
				else { 
					if (document.getElementById('small-rectangle')) document.getElementById('small-rectangle').style.display = 'block'; 
					if (document.getElementById('leaderboard')) document.getElementById('leaderboard').style.display = 'block'; 
				} 
			}, 25);
		
		</script>
		
		<div class="article main-container">
		
  

	


<div class="unresponsive-complementary-box left white-box">
<div class="complementary-container">
	
	<div class="common-padder ">	
	
		<div class="article-infos"><span class="data"><a href="http://arhiva.wall-street.ro/informatii/2017/Mai/IT-C-Tehnologie">2 Mai 2017</a>, <a href="http://www.wall-street.ro/articol/IT-C-Tehnologie/index.html">IT & C</a></span>
			
			 <a href="http://www.wall-street.ro/exclusiv/index.html"><span class="label exclusiv">Exclusiv</span></a>						<a href="http://www.wall-street.ro/tv/" title="WSTV.ro"><span class="label label-primary" style="margin-left:4px">WSTV.RO</span></a>		
						
			
		</div>
		
				
					
		<h1 class="article-title" itemprop="headline">Despre sportul cu 300.000 de practicanti in Romania</h1>			
		<div class="article-content ">	
			
			
			
			<div class="article-picture  wstv-picture-play" ><a href="http://www.wall-street.ro/tv/ziua zero/profesionistii-in-banking/despre-sportul-300-000-practicanti-in-romania-768.html?ap=1" ><img class="img-responsive" src="http://img.wall-street.ro/image_thumbs/articles/1/0/2/210228/p_210228_760x420-00-85.jpg" alt="Despre sportul cu 300.000 de practicanti in Romania" /><span class="play-video video-butons tooltip-trigger" data-placement="right" title="Vezi emisiunea"><i class="fa fa-play"></i></span></a></div>					
			
			<div class="article-excerpt" id="article-excerpt"><p>Marius Radu organizeaza zona de gaming din cadrul East European Comic Con. Am vorbit cu el despre League of Legends si finala nationala.</p></div>	

			<div id="sticky-share">
	<div class="share-box" >

	<span class="trend-meter bottom_tooltip" title="Scor agregat"><i class="fa fa-fire cold"></i> 0&nbsp;</span>
	
		
	<div class="share-btn facebook-btn" data-network="facebook">		
		<span class="number-of-shares">0</span>	
		<a class="bottom_tooltip share_button_action" data-network="facebook" href="javascript:void(0)" title="Posteaza pe Facebook"><i class="fa fa-facebook"></i></a>
	</div>
	
	<div class="share-btn twitter-btn">
		<span class="number-of-shares">0</span>	
		<a class="bottom_tooltip share_button_action" data-network="twitter" href="javascript:void(0)" title="Posteaza pe Twitter"><i class="fa fa-twitter"></i></a>
	</div>
		<div class="share-btn linkedin-btn">
		<span class="number-of-shares">0</span>	
		<a class="bottom_tooltip share_button_action" data-network="linkedin" href="javascript:void(0)" title="Posteaza pe LinkedIn"><i class="fa fa-linkedin"></i></a>
	</div>
    	
	<div class="share-btn google-btn">
		<span class="number-of-shares">0</span>	
		<a class="bottom_tooltip share_button_action" data-network="google" href="javascript:void(0)" title="Posteaza pe Google+"><i class="fa fa-google-plus"></i></a>
	</div>
		<div class="share-btn comments-btn">
		<span class="number-of-shares">0</span>	
		<a href="#discutii" class="bottom_tooltip" title="Comentarii si discutii"><i class="fa fa-comments"></i></a>
	</div>
    				
	<div class="clearfix"><!-- --></div>
	</div>
	
</div>				
			
												
			<hr />
			
			<div id="intertext_intertext1" itemprop="articleBody" class="article-body">
				
							
			
			
				<span itemprop="copyrightHolder provider sourceOrganization" itemscope itemtype="http://schema.org/Organization" itemid="http://www.wall-street.ro">
					<meta itemprop="name" content="WallStreet.ro"/>
					<meta itemprop="url" content="http://www.wall-street.ro"/>
				</span>
					
									<p>East European Comic Con e cel mai mare eveniment dedicat pasionatilor de gaming, benzi desenate si anime din Romania. Aduna pasionati din toata tara si va fi si locul unde va fi finala nationala de League of Legends. Sportul electronic nu mai e doar o joaca. Sunt aproape 300.000 de oameni care joaca League of Legends in Romania, profesionistii din toata lumea castiga zeci de mii de euro, echipele de fotbal isi deschid filiale de sporturi electronice.</p>
<p>Cu toate acestea, traim in continuare in tara in care gaming-ul este privit cu preconceptie. Putina lume, in afara comunitatii, crede ca jocurile merita statutul de sport. Noi am vorbit cu Marius Radu, care e organizatorul zonei de gaming din cadrul East European Comic Con si cel care se ocupa de campionatul national de League of Legends. Finala va avea loc pe 6 mai, de la ora 14, la Romexpo. Echipele vor fi Nexus Gaming si Great! Team, cele care au fost in finala si la prima editie.</p>
<p><strong>Sezonul al doilea al Turneului National de LoL</strong></p>
<p>&quot;Sezonul al doilea al Campionatului National de League of Legends a avut doua etape. Etapa online s-a incheiat saptamana trecuta cu semifinalele. Sambata 6 mai, la ora 14, pe scena de gaming din cadrul Comic Con vom avea finala intre doua echipe, aceleasi ca si anul trecut. Ele sunt cele mai bune in acest moment. Vor fi trei ore jumatate de LoL de inalta calitate. Vom avea o echipa de analisti care vor analiza meciurile dupa ce se incheie, o echipa de comentatori care vor comenta meciurile live. Meciul va fi transmis pe canalul de Twitch al Riot Games.</p>
<p>Am avut un numar mai mare de echipe inscrise. Credem ca ar fi cam 1.200 de jucatori inscrisi in aproximativ 200 de echipe. E o schimbare in numarul de privitori. Etapa online a fost transmisa pe stream si am vazut un interes din ce in ce mai crescand. In finala am avut cateva mii de privitori, ceea ce nu s-a mai intamplat in etapa online pana acum&quot;</p>
<p><strong>League of Legends in Romania</strong></p>
<p>In Romania, estimez ca sunt undeva intre 200.000 - 300.000 de jucatori de League of Legends care joaca la nivel amator.</p>
<p>Varsta propice sa te apuci de LoL ar fi 17-18 ani, pentru ca ai timp, ca nu ai griji in afara de scoala si facultate. Cred ca e nevoie de 1-2 ani de aprofundare a jocului pentru a face pasul catre o organizatie profesionista, unde trebuie sa te aliniezi unor reguli, unde trebuie sa asculti de un capitan. In Romania suntem la inceputul unor asemenea cariere in sporturile electronice. Momentan sunt 2-3 organizatii care tind catre profesionism.</p>
<p>Turneul National de League of Legends e, din pacate, singurul turneu profesionist din tara. Miza e uriasa. Nu prea ai unde sa demonstrezi ca esti cel mai bun din Romania decat la Turneul National. Stiu de la cei de la Nexus Gaming ca deja au intrat in cantonament - sunt intr-o casa, au calculatoarele, sunt cu antrenorul si managerul, iar 6-8 ore pe zi se antreneaza. Poate multora li se pare mult sa te joci 6-8 ore pe zi, dar ei sunt profesionisti si asta e jobul lor. Sunt multi oameni care petrec 8 ore pe zi in fata calculatorului si se considera normal. Daca te joci, in Romania lumea se uita putin ciudat. Majoritatea din asta traiesc.</p>
<p><a href="http://start-up.ro" target="_blank" target="_blank"><strong>Vlad Andriescu, start-up.ro</strong></a></p>

<!-- EMBED STARTS -->
<div class="embed-responsive embed-responsive-16by9">
</div>
<!-- EMBED ENDS -->
								
								
								
			</div>
						
						
			
			            
							
						<a rel="next" class="btn btn-default btn-lg btn-open-video btn-open-gallery" href="http://www.wall-street.ro/tv/ziua zero/profesionistii-in-banking/despre-sportul-300-000-practicanti-in-romania-768.html?ap=1" id="start_browsing_button">
				<i class="fa fa-play"></i> Vezi emisiunea integral
			</a>
						
			<div class="clearfix"></div>
			
						
							
						
				
						<hr />						
			<div class="wstv-tagboxdescription row">				
				<div class="col-md-12 col-xs-12 left pull-left">
					<p>Wall-Street 360 este un proiect Wall-Street TV care cuprinde cele mai importante productii video realizate de redactia WALL-STREET.RO: interviuri, dezbateri, analize si stiri de ultima ora despre cele mai dinamice sectoare de business din Romania.</p>
					
					<div class="g-ytsubscribe" data-channelid="UCripFoyXcraWqwYnHwjqmMQ" data-layout="full" data-count="default"></div>	
				
					<a href="https://itunes.apple.com/ro/podcast/wall-street-360/id962363015?mt=2&uo=4" target="itunes_store" style="display:inline-block;overflow:hidden;background:url(https://linkmaker.itunes.apple.com/htmlResources/assets/en_us//images/web/linkmaker/badge_subscribe-lrg.png) no-repeat;width:111px;height:40px;@media only screen{background-image:url(https://linkmaker.itunes.apple.com/htmlResources/assets/en_us//images/web/linkmaker/badge_subscribe-lrg.svg);}"></a>

				</div>
			</div>
			 
			
			<div class="clearfix"></div>
			<div id="extended-share-box"><div class="share-btn facebook-btn"><a class="bottom_tooltip share_button_action empty" data-network="facebook" href="javascript:void(0)" title="Distribuie pe Facebook"><i class="fa fa-facebook"></i><span>0</span></a></div><div class="share-btn twitter-btn"><a class="bottom_tooltip share_button_action empty" data-network="twitter" href="javascript:void(0)" title="Distribuie pe Twitter"><i class="fa fa-twitter"></i><span>0</span></a></div><div class="share-btn linkedin-btn"><a class="bottom_tooltip share_button_action empty" data-network="linkedin" href="javascript:void(0)" title="Distribuie pe LinkedIn"><i class="fa fa-linkedin"></i><span>0</span></a></div><div class="share-btn google-btn"><a class="bottom_tooltip share_button_action empty" data-network="google" href="javascript:void(0)" title="Distribuie pe Google+"><i class="fa fa-google-plus"></i><span>0</span></a></div><div class="share-btn comments-btn"><a href="#discutii" class="bottom_tooltip empty" title="Comentarii si discutii"><i class="fa fa-comments"></i><span>0</span></a></div><div class="share-btn print-btn"><a href="http://www.wall-street.ro/articol/print/210228/Despre-sportul-cu-300-000-de-practicanti-in-Romania.html" target="print_210228" rel="nofollow" class="bottom_tooltip empty" title="Printeaza articolul"><i class="fa fa-print"></i></a></div><div class="clearfix"><!-- --></div></div>
			
			
						
         
			<hr />	
			<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
			<!-- [ADAPTATIVE:START:HIDE_TABLET] -->

			<div style="width: 336px ;margin: 0 auto; padding:10px;">
				
		
					<!-- ADSENSE_CODE_STARTS -->
					<!-- ADSENSE_CODE_INFO: wall-street.ro: WS_ArticoleEnd_336x280 336x280 T -->
					<script type="text/javascript"><!--
					
						google_ad_client = "pub-1351195562079090";
						google_ad_slot = "3252449910";
						google_ad_width = 336;
						google_ad_height = 280;
						
					//-->
					</script>
					<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
					<!-- ADSENSE_CODE_ENDS -->
					
					
			</div>
			<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
			<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->
         
			<small><a href="javascript:void(0)" rel="nofollow" title="Aboneaza-te la Wall-Street" class="user_ident_register">Inregistreaza-te pe Wall-Street</a> sau <a class="user_ident_register" href="javascript:void(0)">conecteaza-te prin Facebook</a> pentru a primi periodic articole similare.</small>
			<hr />
			<small class="disclaimer">In lipsa unui acord scris din partea InternetCorp, puteti prelua maxim 500 de caractere din acest articol daca precizati sursa si daca inserati vizibil linkul articolului <a rel="bookmark" target="_blank" href="http://www.wall-street.ro/articol/IT-C-Tehnologie/210228/despre-sportul-cu-300-000-de-practicanti-in-romania.html">Despre sportul cu 300.000 de practicanti in Romania</a>.</small>
			
				
			
				
			
		</div>
		
				
		        
        
		
        <div class="clearfix"></div>
		
				
        
		
			
	
	
	
	<div id="crosspromo-recommendations" data-source="cache-2468-crosspromo-index-0" class="dynamic-load"></div>
	
		    	
				<div id="fb-comments-container">
			<div class="clearfix"></div>
			<hr />
			
			<a name="discutii"></a>
			
			<h3 class="orange">
				<i class="fa fa-comments-o"></i>Comenteaza articolul			</h3>			

			<div id="comments-sharing-box"></div>			
				
			<div id="add-comments">			
				
				<div id="comments-container-box"></div>
			
							</div>	
			
		
			<p style="font-size:11px; color:#888; line-height:1.55em;">Opinia cititorilor nostri este importanta pentru noi, Wall-Street incurajand publicarea comentariilor voastre. Pe site urmeaza sa isi gaseasca locul <strong> numai comentariile pertinente, on-topic, prezentate intr-un limbaj civilizat, fara atacuri la persoane / institutii.</strong> Ne rezervam dreptul de a elimina orice comentariu care nu corespunde acestor principii, precum si de a restrictiona accesul la comentarii utilizatorilor care comit abuzuri grave sau repetate.</p>
			
		</div>	
				
    
		
				
				<div class="article-related-list  hidden-xxs scrollitics" data-scroll="article-related">
		<h2>Articole recomandate</h2>
		<ul><li class="col-xs-12 col-lg-4 item"><a title="Dan Vidrascu, Elefant.ro: Preturile agresive, inca foarte importante" href="http://www.wall-street.ro/articol/eCommerce/210126/dan-vidrascu-elefant-ro-preturile-agresive-inca-foarte-importante.html" class="title"><img src="http://img.wall-street.ro/images/pxt.png" data-original="http://img.wall-street.ro/image_thumbs/articles/1/0/1/210126/p_210126_470x250-00-65.jpg" alt="Dan Vidrascu, Elefant.ro:..." align="left" class="lazy img-responsive" /><h4>Dan Vidrascu, Elefant.ro: Preturile agresive, inca foarte importante</h4></a></li><li class="col-xs-12 col-lg-4 item"><a title="Florin Cucu, Sofiaman: Cateodata, faptul ca esti producator roman, reprezinta un impuls in decizia de cumparare" href="http://www.wall-street.ro/articol/Companii/210112/florin-cucu-sofiaman-cateodata-faptul-ca-esti-producator-roman-reprezinta-un-impuls-in-decizia-de-cumparare.html" class="title"><img src="http://img.wall-street.ro/images/pxt.png" data-original="http://img.wall-street.ro/image_thumbs/articles/1/0/1/210112/p_210112_470x250-00-65.jpg" alt="Florin Cucu, Sofiaman:..." align="left" class="lazy img-responsive" /><h4>Cum ajuta in vanzari eticheta &quot;Made in Romania&quot;</h4></a></li><li class="col-xs-12 col-lg-4 item"><a title="Producatorul roman Sofiaman vrea sa extinda reteaua de magazine si pregateste investitii importante in fabrica din Targu Neamt" href="http://www.wall-street.ro/articol/Companii/210090/producatorul-roman-sofiaman-vrea-sa-extinda-reteaua-de-magazine-si-pregateste-investitii-importante-in-fabrica-din-targu-neamt.html" class="title"><img src="http://img.wall-street.ro/images/pxt.png" data-original="http://img.wall-street.ro/image_thumbs/articles/1/0/0/210090/p_210090_470x250-00-65.jpg" alt="Producatorul roman Sofiaman..." align="left" class="lazy img-responsive" /><h4>Cum sa faci milioane de euro din pijamale</h4></a></li><div class="clearfix"></div><li class="col-xs-12 col-lg-4 item"><a title="Nationalizarea pensiilor private obligatorii: exista un risc politic real pe termen lung?" href="http://www.wall-street.ro/articol/Money/210010/nationalizare-pensii-private-obligatorii-risc-politic.html" class="title"><img src="http://img.wall-street.ro/images/pxt.png" data-original="http://img.wall-street.ro/image_thumbs/articles/1/0/0/210010/p_210010_470x250-00-65.jpg" alt="Nationalizarea pensiilor..." align="left" class="lazy img-responsive" /><h4>Nationalizarea pensiilor private: cat de real ramane riscul politic?</h4></a></li><li class="col-xs-12 col-lg-4 item"><a title="Blidarus, Softelligence: educatia, pilonul principal care trebuie rezolvat pentru a creste industria IT" href="http://www.wall-street.ro/articol/IT-C-Tehnologie/209877/blidarus-softelligence-educatia-pilonul-principal-care-trebuie-rezolvat-pentru-a-creste-industria-it.html" class="title"><img src="http://img.wall-street.ro/images/pxt.png" data-original="http://img.wall-street.ro/image_thumbs/articles/0/9/8/209877/p_209877_470x250-00-65.jpg" alt="Blidarus, Softelligence:..." align="left" class="lazy img-responsive" /><h4>Blidarus, Softelligence: educatia, pilonul principal in IT</h4></a></li><li class="col-xs-12 col-lg-4 item"><a title="Cum ii poate ajuta pe retaileri neuromarketingul: &quot;Nu suntem in extrema de manipulare pentru ca, din fericire, nu putem citi mintea consumatorilor" href="http://www.wall-street.ro/articol/Companii/209861/cum-ii-poate-ajuta-pe-retaileri-neuromarketingul.html" class="title"><img src="http://img.wall-street.ro/images/pxt.png" data-original="http://img.wall-street.ro/image_thumbs/articles/0/9/8/209861/p_209861_470x250-00-65.jpg" alt="Cum ii poate ajuta pe..." align="left" class="lazy img-responsive" /><h4>Cum ii poate ajuta neuromarketingul pe retaileri</h4></a></li><div class="clearfix"></div></ul>		
	</div>		
	
			
					
	
	

		
		
								
		<hr />
		
				<div class="related-tags">	
		<ul>
		<li class="title">Mai multe despre...</li>
				<li><a title="Articole despre video" href="http://www.wall-street.ro/tag/video.html">video</a></li>
				<li><a title="Articole despre wall street 360" href="http://www.wall-street.ro/tag/wall-street-360.html">wall street 360</a></li>
				<li><a title="Articole despre WS 360" href="http://www.wall-street.ro/tag/ws-360.html">WS 360</a></li>
				<li><a title="Articole despre Marius Radu" href="http://www.wall-street.ro/tag/marius-radu.html">Marius Radu</a></li>
				<li><a title="Articole despre League of Legends" href="http://www.wall-street.ro/tag/league-of-legends.html">League of Legends</a></li>
				<li><a title="Articole despre east european comic con" href="http://www.wall-street.ro/tag/east-european-comic-con.html">east european comic con</a></li>
				<li><a title="Articole despre comic con" href="http://www.wall-street.ro/tag/comic-con.html">comic con</a></li>
				<li><a title="Articole despre jocuri" href="http://www.wall-street.ro/tag/jocuri.html">jocuri</a></li>
				<li><a title="Articole despre sporturi electronice" href="http://www.wall-street.ro/tag/sporturi-electronice.html">sporturi electronice</a></li>
				
			
		</ul>	
	</div>
		
		
		
		<div id="viraled-recommendations" data-source="cache-210128-viraled-index-8" data-scroll="article-viraled" class="dynamic-load scrollitics"></div>
		
		<hr />
		
		<p class="text-center"><a href="http://www.wall-street.ro/articol/IT-C-Tehnologie/index.html" title="IT & C"><strong>Mai multe articole din sectiunea IT & C &raquo;</strong></a></p>		
	</div> 
</div>
</div>


						<div class="unresponsive-box right">
				



<div id="sidebar" class="hidden-xxs">

	
	

		<div class="col-md-12 sidebar-ad text-center">

		
		
	</div>
	
	
	
	
		

	
	

			<div class="col-md-12 sidebar-ad text-center">
		
					<div id="adoceanicorproubfgenenhe"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Itctehnologie.300x200_permanent */
					ado.slave('adoceanicorproubfgenenhe', {myMaster: '1D833g03Jz3HsDwIBjuRPzbacHEgWAM7qkqzf0SzmF..P7'});
					</script>
					
	</div>
		
	
	
	

	
	<div class="sidebar-recomanded-articles">
		
	

		
			
	<ul class="small-articles-list">
	
				
						
			<li class="item ">
			
								<div class="picture">
					<a href="http://www.wall-street.ro/articol/IT-C-Tehnologie/210128/aplicatia-messenger-lite-disponibila-romania.html">
						<img src="http://img.wall-street.ro/image_thumbs/articles/1/0/1/210128/p_210128_160x160-00-65.jpg" alt="Aplicatia Messenger Lite, disponibila si in Romania" class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="http://www.wall-street.ro/articol/IT-C-Tehnologie/210128/aplicatia-messenger-lite-disponibila-romania.html" class="title">
						Aplicatia Messenger Lite, disponibila si in Romania		
					</a>				
					
										
				</div>
				
				<div class="clearfix"></div>
				
			</li>
            
			
			
						
						
						
				
						
			<li class="item ">
			
								<div class="picture">
					<a href="http://www.wall-street.ro/articol/IT-C-Tehnologie/210199/aplicatii-privind-alunecari-de-teren-energia-solara-si-domeniul-agricol-calificate-la-un-concurs-nasa.html">
						<img src="http://img.wall-street.ro/image_thumbs/articles/1/0/1/210199/p_210199_160x160-00-65.jpg" alt="Tineri clujeni, calificati la un concurs NASA" class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="http://www.wall-street.ro/articol/IT-C-Tehnologie/210199/aplicatii-privind-alunecari-de-teren-energia-solara-si-domeniul-agricol-calificate-la-un-concurs-nasa.html" class="title">
						Tineri clujeni, calificati la un concurs NASA		
					</a>				
					
										
				</div>
				
				<div class="clearfix"></div>
				
			</li>
            
			
			
						
						
						
				
						
			<li class="item ">
			
								<div class="picture">
					<a href="http://www.wall-street.ro/articol/IT-C-Tehnologie/210067/replica-uber-cu-cat-contribuie-soferii-la-bugetul-de-stat.html">
						<img src="http://img.wall-street.ro/image_thumbs/articles/1/0/0/210067/p_210067_160x160-00-65.jpg" alt="Replica UBER: Cu cat contribuie soferii la bugetul de stat" class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="http://www.wall-street.ro/articol/IT-C-Tehnologie/210067/replica-uber-cu-cat-contribuie-soferii-la-bugetul-de-stat.html" class="title">
						Replica UBER: Cu cat contribuie soferii la bugetul de stat		
					</a>				
					
										
				</div>
				
				<div class="clearfix"></div>
				
			</li>
            
			
			
						
						
						
			
			
	</ul>

	</div>

	
	
	
			
		<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
	<div class="col-md-12 sidebar-block">
		<script>var EVENTS_PARAMS = {"format":"section","section":8,"stamp":1493677679,"found":1};</script><script src="http://img.wall-street.ro/js/flatlift/events-widget.js?format=section-8&stamp=1493677679"></script>
	</div>
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
	
	<div class="col-md-12 sidebar-block">
		<script src="http://storage.icorp.ro/storage/9am/news-300x250.js"></script>
	</div>

			
	
			
	
	
	
	
	
		<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
	<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
	<div class="col-md-12 sidebar-ad">
		<div id="wallstreetEjobs"></div>
		<script type="text/javascript" src="https://www.ejobs.ro/3rdparty/wall_street/wall_street.js"></script>
	</div>

		<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
	<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->
	
		<div class="sidebar-recomanded-articles">
		
	

		
			
	<ul class="small-articles-list">
	
				
						
			<li class="item ">
			
								<div class="picture">
					<a href="http://www.wall-street.ro/articol/IT-C-Tehnologie/210086/uipath-atrage-cea-mai-mare-investitie-vc-intr-o-firma-romaneasca.html">
						<img src="http://img.wall-street.ro/image_thumbs/articles/1/0/0/210086/p_210086_160x160-00-65.jpg" alt="UIPath atrage &quot;cea mai mare investitie VC intr-o firma romaneasca&quot;" class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="http://www.wall-street.ro/articol/IT-C-Tehnologie/210086/uipath-atrage-cea-mai-mare-investitie-vc-intr-o-firma-romaneasca.html" class="title">
						UIPath atrage "cea mai mare investitie VC intr-o firma romaneasca"		
					</a>				
					
										
				</div>
				
				<div class="clearfix"></div>
				
			</li>
            
			
			
						
						
						
				
						
			<li class="item ">
			
								<div class="picture">
					<a href="http://www.wall-street.ro/articol/IT-C-Tehnologie/210088/la-12-ani-romanul-andrei-covaci-a-fost-premiat-in-cadrul-future-markers.html">
						<img src="http://img.wall-street.ro/image_thumbs/articles/1/0/0/210088/p_210088_160x160-00-65.jpg" alt="La 12 ani, Andrei Covaci a fost premiat in cadrul Future Markers" class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="http://www.wall-street.ro/articol/IT-C-Tehnologie/210088/la-12-ani-romanul-andrei-covaci-a-fost-premiat-in-cadrul-future-markers.html" class="title">
						La 12 ani, Andrei Covaci a fost premiat in cadrul Future Markers		
					</a>				
					
										
				</div>
				
				<div class="clearfix"></div>
				
			</li>
            
			
			
						
						
						
				
						
			<li class="item ">
			
								<div class="picture">
					<a href="http://www.wall-street.ro/articol/IT-C-Tehnologie/210089/securitatea-cibernetica-in-2020-legatura-dintre-capcane-si-o-protectie-mai-buna.html">
						<img src="http://img.wall-street.ro/image_thumbs/articles/1/0/0/210089/p_210089_160x160-00-65.jpg" alt="Securitatea cibernetica in 2020: legatura dintre capcane si protectie" class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="http://www.wall-street.ro/articol/IT-C-Tehnologie/210089/securitatea-cibernetica-in-2020-legatura-dintre-capcane-si-o-protectie-mai-buna.html" class="title">
						Securitatea cibernetica in 2020: legatura dintre capcane si protectie		
					</a>				
					
										
				</div>
				
				<div class="clearfix"></div>
				
			</li>
            
			
			
						
						
						
			
			
	</ul>

	</div>
	
			
			
	
	
		
		<div class="col-md-12 sidebar-block subscribe-box">
		<form class="form subscribe-form" method="post" action="/quick_register.html">
	<h3>Gaseste-ti inspiratia in business!</h3>
	<p>Aboneaza-te gratuit la newsletter-ul nostru!</p>				
	<div class="form-group">
		<input name="email" type="email" class="form-control" required placeholder="adresa ta de email" oninvalid="setCustomValidity('Introdu o adresa de email valida')" onchange="setCustomValidity('')" />
	</div>
	<button class="btn btn-primary" title="Aboneaza-te la newsletterul Wall-Street"><i class="fa fa-envelope"></i> Aboneaza-te la newsletter</button>
	<img src="http://img.wall-street.ro/images/flatdesign/wa-small-layout.gif" class="site-thumb" />
</form>
	</div>
		
			<div class="clearfix"></div>

</div>
		
			</div>
					
			<div class="clearfix"></div>
			
						
						
									
			<div id="footer-recommendations" class="scrollitics" data-scroll="footer-recommendations" data-group="it-media" data-section="8" data-source="cache-210045-footer-recommendations-index-0"></div>
															
									
		</div> 		
		
		<div class="clearfix"></div>
		
		<div id="footer">
			<div class="inner">
		
			<ol class="breadcrumb"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.wall-street.ro" itemprop="url"><span itemprop="title">Wall-Street</span></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.wall-street.ro/it-media/index.html" itemprop="url"><span itemprop="title">IT & Media</span></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.wall-street.ro/articol/IT-C-Tehnologie/index.html" itemprop="url"><span itemprop="title">IT & C</span></a></li><li class="active">Despre sportul cu 300.000 de practicanti in Romania</li></ol>
			
			<button id="go-to-top"><i class="fa fa-angle-up"></i></button>
					
			<div class="row"><div class="col-xs-12 col-md-3 pull-right"><div class="social-links"><a href="https://www.facebook.com/WallStreetRo" target="_blank" title="Wall-Street pe Facebook" class="facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/wallstreetro" target="_blank" title="Wall-Street pe Twitter" class="twitter"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/b/104463209513040296002/" target="_blank" title="Wall-Street pe Google+" class="googleplus"><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/company/wall-street-ro" target="_blank" title="Wall-Street pe LinkedIn" class="linkedin"><i class="fa fa-linkedin"></i></a></div><hr class="hidden-md hidden-lg" /></div><div class="col-xs-12 col-md-9"><ul class="footer-links first"><li class="title"><a href="http://www.wall-street.ro" title="Wall-Street" id="footer-logo">WS</a></li><li><a href="http://www.wall-street.ro/contact.html" rel="nofollow" title="Contact Wall-Street.ro" id="user_ident_contact">Contact</a></li><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><li><a href="http://www.wall-street.ro/redactie.html" rel="nofollow" title="redactia Wall-Street">Redactie</a></li><li><a href="http://www.wall-street.ro/tv/index.html" title="Wall-Street TV">WSTV</a></li><li><a href="http://www.wall-street.ro/evenimente" title="Calendar Wall-Street">Evenimente</a></li><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><li><a href="http://www.wall-street.ro/terms.html" rel="nofollow" title="Termeni si conditii">Termeni</a></li><li><a href="http://www.wall-street.ro/acord.html" rel="nofollow" title="Acord de confidentialitate">Acord</a></li><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><li><a href="http://www.internetcorp.ro/">Publicitate</a></li><li><a href="http://www.wall-street.ro/sitemap.html" class="last">Sitemap</a></li><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></ul></div></div>
			
						<div class="footer-sections">
				<div class="col-sm-12 col-md-8 hidden-xs"><div class="sections"><a class="title" href="http://www.wall-street.ro/actual/index.html" title="Wall-Street: Actual">actual</a><ul><li><a href="http://www.wall-street.ro/articol/Economie/index.html" title="Stiri si noutati de ultima ora din Economie">Economie</a></li><li><a href="http://www.wall-street.ro/articol/Social/index.html" title="Stiri si noutati de ultima ora din Social">Social</a></li><li><a href="http://www.wall-street.ro/articol/Politic/index.html" title="Stiri si noutati de ultima ora din Politic">Politic</a></li><li><a href="http://www.wall-street.ro/articol/International/index.html" title="Stiri si noutati de ultima ora din Business International">International</a></li></ul></div><div class="sections"><a class="title" href="http://www.wall-street.ro/investitii/index.html" title="Wall-Street: Investitii">investitii</a><ul><li><a href="http://www.wall-street.ro/articol/Finante-Banci/index.html" title="Stiri si noutati de ultima ora din Finante - Banci">Finante - Banci</a></li><li><a href="http://www.wall-street.ro/articol/Piete-de-capital/index.html" title="Stiri si noutati de ultima ora din Piete de capital">Piete de capital</a></li><li><a href="http://www.wall-street.ro/articol/Money/index.html" title="Stiri si noutati de ultima ora din Money">Money</a></li><li><a href="http://www.wall-street.ro/articol/Educatie-bursiera/index.html" title="Stiri si noutati de ultima ora din Educatie Bursiera">Educatie Bursiera</a></li><li><a href="http://curs.wall-street.ro/" title="Stiri si noutati de ultima ora din Curs valutar - Cursul de schimb publicat de BNR. Cursul valutar pentru Euro, Dolarul SUA si alte valute">Curs Valutar</a></li><li><a href="http://www.wall-street.ro/bvb.html" title="Stiri si noutati de ultima ora din Bursa de Valori Bucuresti">Cotatii Bursa</a></li><li><a href="http://www.wall-street.ro/raft-afaceri/index.html" title="Stiri si noutati de ultima ora din Raftul cu afaceri">Raftul cu afaceri</a></li></ul></div><div class="sections"><a class="title" href="http://www.wall-street.ro/business/index.html" title="Wall-Street: Business">business</a><ul><li><a href="http://www.wall-street.ro/articol/Companii/index.html" title="Stiri si noutati de ultima ora din Companii">Companii</a></li><li><a href="http://www.wall-street.ro/articol/Real-Estate/index.html" title="Stiri si noutati de ultima ora din Real Estate, constructii, afaceri imobiliare, tranzactii imobiliare record">Imobiliare si constructii</a></li><li><a href="http://www.wall-street.ro/articol/Auto/index.html" title="Stiri si noutati de ultima ora din Auto">Auto</a></li><li><a href="http://www.wall-street.ro/articol/Agricultura/index.html" title="Stiri si noutati de ultima ora din Agricultura">Agricultura</a></li><li><a href="http://www.wall-street.ro/articol/Start-Up/index.html" title="Stiri si noutati de ultima ora din Start Up">Start Up</a></li><li><a href="http://www.wall-street.ro/articol/Careers/index.html" title="Stiri si noutati de ultima ora din Cariere">Cariere</a></li><li><a href="http://www.wall-street.ro/articol/Legal-Business/index.html" title="Stiri si noutati de ultima ora din Legal Business">Legal Business</a></li><li><a href="http://www.wall-street.ro/special/opinia-avocatului.html" title="Stiri si noutati de ultima ora din Opinia avocatului">Opinia avocatului</a></li></ul></div><div class="sections"><a class="title" href="http://www.wall-street.ro/it-media/index.html" title="Wall-Street: IT &amp; Media">it & media</a><ul><li><a href="http://www.wall-street.ro/articol/IT-C-Tehnologie/index.html" title="Stiri si noutati de ultima ora din IT & C - Tehnologia Informatiei si Comunicatii">IT & C</a></li><li><a href="http://www.wall-street.ro/articol/Marketing-PR/index.html" title="Stiri si noutati de ultima ora din Marketing, PR, Mass-Media, Publicitate">Media & Pub</a></li><li><a href="http://www.wall-street.ro/articol/New-Media/index.html" title="Stiri si noutati de ultima ora din New Media">New Media</a></li><li><a href="http://www.wall-street.ro/articol/ecommerce/index.html" title="Stiri si noutati de ultima ora din eCommerce">eCommerce</a></li></ul></div><div class="sections"><a class="title" href="http://www.wall-street.ro/biz-lifestyle/index.html" title="Wall-Street: Lifestyle">lifestyle</a><ul><li><a href="http://www.wall-street.ro/articol/Turism/index.html" title="Stiri si noutati de ultima ora din Turism">Turism</a></li><li><a href="http://www.wall-street.ro/articol/Lifestyle/index.html" title="Stiri si noutati de ultima ora din Lifestyle">Lifestyle</a></li><li><a href="http://yourmoney.wall-street.ro/" title="Stiri si noutati de ultima ora din YourMoney - Supliment de lifestyle si leisure">YourMoney</a></li></ul></div><div class="sections"><a class="title" href="http://www.wall-street.ro/special/index.html" title="Wall-Street: Special">special</a><ul><li><a href="http://comunicate.wall-street.ro" target="_blank">Comunicate de presa</a></li><li><a href="http://www.wall-street.ro/tag/black-friday.html">Black Friday 2017</a></li><li><a href="http://www.wall-street.ro/trivia/">Trivia Wall-Street.ro</a></li><li><a href="http://www.wall-street.ro/special/idei-de-afaceri.html">Idei de afaceri</a></li><li><a href="http://www.wall-street.ro/taxa-auto.html">Taxa auto 2017</a></li><li><a href="http://www.wall-street.ro/tag/prima-casa.html">Prima casa 2017</a></li><li><a href="http://www.wall-street.ro/tag/prima-masina.html">Prima masina 2017</a></li><li><a href="http://curs.wall-street.ro/euro/">Curs euro azi</a></li><li><a href="http://www.wall-street.ro/reduceri/index.html">Reduceri</a></li><li><a href="http://www.wall-street.ro/romaniaprofesionista" >Romania Profesionista</a></li></ul></div></div>
					
				<div class="visible-xs visible-md visible-lg" id="download-app-box">
					<div class="title">Instaleaza gratuit <br />aplicatia Wall-Street</div>
					<a href="http://itunes.apple.com/ro/app/wall-street.ro/id525407920?mt=8&ls=1" title="Descarca aplicatia Wall-Street pentru iOS"><img src="http://img.wall-street.ro/images/flatdesign/available-on-the-appStore.png"  alt="available on the AppStore"/></a>
					<a href="https://play.google.com/store/apps/details?id=com.icorp.wallstreetv2"  title="Descarca aplicatia Wall-Street pentru Android"><img src="http://img.wall-street.ro/images/flatdesign/available-for-android.png" alt="available for Android" /></a>
					<span class="ipad"></span>
					<span class="iphone"></span>
				</div>			
			</div>							
						
			<div class="row hidden-xs">
				<div class="col-sm-12">
				<ul class="footer-links wall-street-resources">
					<li class="title">Resursele Wall-Street</li>
					<li><a href="https://pro.wall-street.ro" title="Wall-Street PRO" target="_blank">PRO</a></li>
					<li><a href="http://www.wall-street.ro/catalog/" title="Catalogul de afaceri Wall-Street">Afaceri</a></li>
					<li><a target="_blank" href="http://www.9am.ro" title="9AM.ro">Stirii</a></li>
					
					<li><a target="_blank" href="http://www.retail.ro" title="Cataloage si brosuri magazine">Cataloage</a>	</li>
				</ul>	
				</div>								
			</div>				
				
				
			
				
			
						
			<div class="row">
				<div class="col-sm-12 col-md-7 visible-md visible-lg">
<div style="font-size:10px;" id="footer_internetcorp">
	<div style="font-size:10px;" id="footer_internetcorp_inhouse">
		<b>Site din reteaua:</b> <a target="_blank" href="http://www.internetcorp.ro" title="internetCorp">INTERNETCORP</a> 
		&nbsp;&bull;&nbsp;
		           
        <a target="_blank" href="http://www.Kudika.ro" title="Kudika - Feel sexy">Kudika</a> |    
        <a target="_blank" href="http://www.Garbo.ro" title="Ghidul tau si al familiei tale">Garbo</a> |          <a target="_blank" href="http://www.envy.ro" title="Envy - Fashion Guide">Envy</a> | 		<a target="_blank" href="http://www.urbo.ro" title="Urbo.ro - Restaurante, moda">Urbo.ro</a> | 
		<a target="_blank" href="http://www.kuponiada.ro/?a_aid=news" title="Kuponiada - vouchere, promotii, reduceri de grup, oferte, cupoane si reduceri">Kuponiada</a> | 
        <a target="_blank" href="http://www.retail.ro " title="Cataloage si oferte">Retail</a> | 
		<a target="_blank" href="http://start-up.ro " title="Totul despre antreprenoriat">Start-up</a>
		
                  
	</div>
	<div style="clear:both;"><!-- --></div>
</div>
<div style="clear:both;"><!-- --></div></div>
				<div class="col-sm-12 col-md-5"><div id="ic-footer">
	<a href="http://www.internetcorp.ro/" id="ic-logo" title="internetcorp BrandNewMedia" target="_blank"></a>
	<span class="copyright"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2017 Internet Corp SRL</a> Toate drepturile rezervate </span>	
</div>


<script language="javascript" type="text/javascript">
var BDICStatic_title ="" , BDICStatic_tags = [];
</script>


		<!--START BDIC-->
		<script language="javascript" type="text/javascript">
		       var BDICVar = BDICVar || []; 
			   BDICVar.push({s: "Wall-Street", uid:"0" ,u: document.location.href, othervars: [], title: BDICStatic_title, tags:BDICStatic_tags  });     
		 </script>
		 <script type="text/javascript">  (function() {
				var scr = document.createElement('script'); 
				scr.type = 'text/javascript'; scr.async = true;
				scr.src = '//storage.icorp.ro/storage/BDIC/dbicscript.js';
				var s = document.getElementsByTagName('script')[0]; 
				s.parentNode.insertBefore(scr, s);
				})();	 
			</script>
		<!--END BDIC-->
		
                 
</div>						
			</div>			
		
			</div>
		</div>		
	
	</div> 
	
	
	
	
	 
	
	<script src="http://img.wall-street.ro/js/bootstrap3.1.1/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="http://img.wall-street.ro/minify/cache-1448014464-2dcc0b764f6fe30d5c61310d84129427.js"></script>

	<script src="http://img.wall-street.ro/minify/cache-1463390435-22952a7b11c3a2bffd6c471438546002.js"></script>
	<script src="http://img.wall-street.ro/minify/cache-1434707381-a81f08932671268b1348197f30ea7e20.js"></script>
	
	
	
	

	<div id="fb-root"></div>
    
    <script>
    var fb_init_data = {
          appId      : '238936456169413',
          xfbml      : true,
          version    : 'v2.3'
        }
      window.fbAsyncInit = function() {
        FB.init(fb_init_data);
      };
	  (function(d, s, id){
		 var js, fjs = d.getElementsByTagName(s)[0];
		 if (d.getElementById(id)) {return;}
		 js = d.createElement(s); js.id = id;
		 js.src = "//connect.facebook.net/en_US/sdk.js";
		 fjs.parentNode.insertBefore(js, fjs);
	   }(document, 'script', 'facebook-jssdk'));
    </script>
    
	
	<script async src="https://apis.google.com/js/plusone.js"></script>
	
	
	<script type="text/javascript">
		/* <![CDATA[ */
		var google_conversion_id = 977910078;
		var google_custom_params = window.google_tag_params;
		var google_remarketing_only = true;
		/* ]]> */
	</script>
	<script src="//www.googleadservices.com/pagead/conversion.js"></script>
	<noscript>
		<div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/977910078/?value=0&amp;guid=ON&amp;script=0"/></div>
	</noscript>
	
	
	
	
	
	
	
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'oqKaoXLBt6eCvKxKTzIFftU6jyzZH2c5wo40NdB8Ksn.87';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
	
	
    <script type="text/javascript">(new Image()).src = '//eu-gmtdmp.gd1.mookie1.com/tagr/v1/learn?acid=52&inst=EU&tagid=3703702860&src.rand='+Math.random()+'&src.id=wall_street';</script>
    
	
	    
		
	
    <!-- Facebook Conversion Code for Wall-Street -->
	<script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', '6025189674181', {'value':'0.00','currency':'EUR'}]);
    </script>
    <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6025189674181&amp;cd[value]=0.00&amp;cd[currency]=EUR&amp;noscript=1" /></noscript>
    
	
		
	    
<script>(function(e){var t=document,n=t.createElement("script");n.async=!0,n.defer=!0,n.src=e,t.getElementsByTagName("head")[0].appendChild(n)})("//c.flx1.com/78-8989.js?id=8989&m=78")</script><script src="https://pacontainer.s3.amazonaws.com/ro/wallstreet.js" type="text/javascript"></script><script type="text/javascript">function DM_prepClient(csid,client) {client.DM_addEncToLoc("as_age", "");client.DM_addEncToLoc("as_gender", "");client.DM_addEncToLoc("as_cat","");} </script><script>(function() { var csid = "F09828";var bpid = "internetcorp";var e = document.createElement("script");var s = document.getElementsByTagName("script")[0];e.src = "//js.revsci.net/gateway/gw.js?auto=t&csid=" + csid + "&bpid=" + bpid;e.async = true;s.parentNode.insertBefore(e, s);})();</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</body>	
</html>