<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro" lang="ro">
<head>
<meta name="B-verify" content="5bad3fdbc71ddc25207e0b61902290f2b8415729"/> <meta name="verification" content="c96ec306d86bec6ad767e9029116509b"/> <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta itemprop="inLanguage" content="ro"/>
<meta name="theme-color" content="#04294b">
<meta name="publish-date" content="2022-08-30"/>
<title>KFC vrea să angajeze 800 de oameni până la final de an, într-o piață a muncii acaparată de joburi...</title>
<meta name="title" content="KFC vrea să angajeze 800 de oameni până la final de an, într-o piață a muncii acaparată de joburi...">
<meta name="description" content="Sphera Franchise Group, compania care operează în sistem de franciză lanţurile KFC, Pizza Hut şi Taco Bell în România își propune să angajeze până la finalul anului 800 de persoane pentru restaurantele KFC din România. Per total, la nivelul grupului condus de antreprenorul Călin Ionescu, se vor mai face alte 200 de angajări până în decembrie, a declarat într-un interviu pentru Wall-Street.ro Emilia Stroe, director resurse umane Sphera Franchise Group România & Italia. Sphera Franchise Group, compania care operează în sistem de franciză lanţurile KFC, Pizza Hut şi Taco Bell în România își propune să angajeze până la finalul anului 800 de persoane pentru restaurantele KFC din România. Per total, la nivelul grupului condus de antreprenorul Călin Ionescu, se vor mai face alte 200 de angajări până în decembrie, a declarat într-un interviu pentru wall-street.ro Emilia Stroe, director resurse umane Sphera Franchise Group România, unul dintre cele mai mari grupuri din industria de food service din România."/>
<meta name="keywords" content="kfc angajari,angajati KFC,promovari KFC,Sphera Franchise Group Romania,emilia stroe,kfc salarii,salarii kfc"/>
<meta itemprop="datePublished" content="2022-08-29"/>
<meta itemprop="dateModified" content="2022-08-29"/>
<meta itemprop="genre" content="News"/>
<meta itemprop="articleSection" content="Careers"/>
<meta itemprop="wordcount" content="964"/>
<meta name="robots" content="index,follow"/>
<meta name="robots" content="NOYDIR"/>
<meta name="robots" content="NOODP"/>
<meta name="date" content="2022-08-29T21:59:53+03:00"/>
<link rel="amphtml" href="https://www.wall-street.ro/articol/Careers/289026/kfc-vrea-sa-angajeze-800-de-oameni-pana-la-final-de-an-intr-o-piata-a-muncii-acaparata-de-joburi-remote.html-amp">
<link rel="canonical" href="https://www.wall-street.ro/articol/Careers/289026/kfc-vrea-sa-angajeze-800-de-oameni-pana-la-final-de-an-intr-o-piata-a-muncii-acaparata-de-joburi-remote.html"/>
<link rel="alternate" type="application/rss+xml" href="https://www.wall-street.ro/rssfeeds/careers.xml" title="Cariere"/>
<link rel="shortlink" href="https://wall-street.ro/ws289026"/>
<meta property="og:title" content="KFC vrea să angajeze 800 de oameni până la final de an, când piața muncii „forfotește” de joburi remote"/>
<meta property="og:description" content="Sphera Franchise Group, compania care operează în sistem de franciză lanţurile KFC, Pizza Hut şi Taco Bell în România își propune să angajeze până la finalul anului 800 de persoane pentru..."/>
<meta property="og:image" content="https://www.wall-street.ro/article_pictures/289026_articol.jpg?v=1661791268"/>
<meta property="og:url" content="https://www.wall-street.ro/articol/Careers/289026/kfc-vrea-sa-angajeze-800-de-oameni-pana-la-final-de-an-intr-o-piata-a-muncii-acaparata-de-joburi-remote.html"/>
<meta property="og:type" content="article"/>
<meta property="article:publisher" content="428464880426"/>
<meta property="article:section" content="Cariere"/>
<meta property="article:tag" content="KFC"/>
<meta property="article:tag" content="kfc angajari"/>
<meta property="article:tag" content="angajati KFC"/>
<meta property="article:tag" content="promovari KFC"/>
<meta property="article:tag" content="Sphera Franchise Group Romania"/>
<meta property="article:tag" content="emilia stroe"/>
<meta property="article:tag" content="kfc salarii"/>
<meta property="article:tag" content="salarii KFC"/>
<meta property="article:published_time" content="1661799593"/>
<meta property="article:modified_time" content="1661799593"/>
<meta property="og:see_also" content="https://wall-street.ro/ws286455"/>
<meta property="og:see_also" content="https://wall-street.ro/ws273479"/>
<meta property="og:see_also" content="https://wall-street.ro/ws289024"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="KFC vrea să angajeze 800 de oameni până la final de an, când piața muncii „forfotește” de joburi remote">
<meta name="twitter:image:src" content="https://www.wall-street.ro/article_pictures/289026_articol.jpg?v=1661791268">
<meta name="twitter:description" content="Sphera Franchise Group, compania care operează în sistem de franciză lanţurile KFC, Pizza Hut şi Taco Bell în România își propune să angajeze până la finalul anului 800 de persoane pentru...">
<meta name="twitter:creator" content="@WallStreetRo">
<meta name="twitter:site" content="@WallStreetRo">
<meta name="twitter:domain" content="wall-street.ro">
<meta property="og:locale" content="ro_RO"/>
<meta property="og:site_name" content="Wall-Street"/>
<meta property="fb:app_id" content="238936456169413"/>
<meta property="fb:admins" content="ganaited,seceleanu,100000855402445"/>
<meta property="fb:pages" content="428464880426">
<meta name="google-signin-clientid" content="514694813735-t76s5ujs5utdjsjf0jk73p4ki1kdfjtp.apps.googleusercontent.com"/>
<meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login"/>
<meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction"/>
<meta name="google-signin-cookiepolicy" content="single_host_origin"/>
<meta name="y_key" content="15596113f56aae48"/>
<meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB"/>
<meta name="verify-v1" content="x+JgohIQYnr167l4TU5kDGdDrNb1xmOCmh5qwAXotCI="/>
<link href="https://www.wall-street.ro/css/refresh2018/A.app.css,qord=1661810583.pagespeed.cf.E7FHSOfupP.css" rel="stylesheet" type="text/css"/>
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
	<![endif]-->
<script async src="//pahtnf.tech/c/wallstreet.js"></script>
<script type="application/ld+json">

			{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.wall-street.ro/articol/Careers/289026/kfc-vrea-sa-angajeze-800-de-oameni-pana-la-final-de-an-intr-o-piata-a-muncii-acaparata-de-joburi-remote.html"},"headline":"KFC vrea să angajeze 800 de oameni până la final de an, când piața muncii „forfotește” de joburi remote","alternativeHeadline":"KFC vrea să angajeze 800 de oameni până la final de an, într-o piață a muncii acaparată de joburi remote","description":"Sphera Franchise Group, compania care operează în sistem de franciză lanţurile KFC, Pizza Hut şi Taco Bell în România își propune să angajeze până la finalul anului 800 de persoane pentru restaurantele KFC din România. Per total, la nivelul grupului condus de antreprenorul Călin Ionescu, se vor mai face alte 200 de angajări până în decembrie, a declarat într-un interviu pentru Wall-Street.ro Emilia Stroe, director resurse umane Sphera Franchise Group România &amp;amp; Italia.","url":"https://www.wall-street.ro/articol/Careers/289026/kfc-vrea-sa-angajeze-800-de-oameni-pana-la-final-de-an-intr-o-piata-a-muncii-acaparata-de-joburi-remote.html","articleSection":"Cariere","image":["https://www.wall-street.ro/article_pictures/289026_articol.jpg?v=1661791268"],"thumbnailUrl":"https://www.wall-street.ro/article_pictures/289026_articol.jpg?v=1661791268","creator":"Raluca Juncu","keywords":["KFC","Kfc angajari","Angajati KFC","Promovari KFC","Sphera Franchise Group Romania","Emilia stroe","Kfc salarii","Salarii KFC","Cariere","Stiri din Business"],"author": "Raluca Juncu","dateCreated":"2022-08-29T21:59:53+03:00","datePublished":"2022-08-29T21:59:53+03:00","dateModified":"2022-08-29T21:59:53+03:00","publisher": {"@type": "Organization","name" : "Wall-street.ro","logo": {"@type": "ImageObject","url": "https://www.wall-street.ro/images/flatdesign/logo.png","width": 152,"height": 19}}}



			</script>
<script>

      var _GPD = {
          SITE: {
              flatlift: true,
              url: '//www.wall-street.ro',
              static_url: 'https://www.wall-street.ro',
              title: 'Wall-Street' },
          PAGE: {
              url: 'https://www.wall-street.ro/articol/Careers/289026/kfc-vrea-sa-angajeze-800-de-oameni-pana-la-final-de-an-intr-o-piata-a-muncii-acaparata-de-joburi-remote.html',
              title: 'KFC vrea să angajeze 800 de oameni până la final de an, într-o piață a muncii acaparată de joburi remote', section : 'careers' } };
			if (_GPD.PAGE.url.indexOf('http://') == -1) _GPD.PAGE.url = _GPD.SITE.url + _GPD.PAGE.url;
			_GPD.SITE.socials = { }; 
			_GPD.SITE.socials.twitter = { username: 'WallStreetRo' };

						_GPD.USER = { user_id: 0, username: "", fb_id: 0, logged_out: 0 };
			
			_GPD.PAGE.opengraph = {"title":"KFC vrea s\u0103 angajeze 800 de oameni p\u00e2n\u0103 la final de an, c\u00e2nd pia\u021ba muncii \u201eforfote\u0219te\u201d de joburi remote","description":"Sphera Franchise Group, compania care opereaz\u0103 \u00een sistem de franciz\u0103 lan\u0163urile KFC, Pizza Hut \u015fi Taco Bell \u00een Rom\u00e2nia \u00ee\u0219i propune s\u0103 angajeze p\u00e2n\u0103 la finalul anului 800 de persoane pentru restaurantele KFC din Rom\u00e2nia. Per total, la nivelul grupului condus de antreprenorul C\u0103lin Ionescu, se vor mai face alte 200 de angaj\u0103ri p\u00e2n\u0103 \u00een decembrie, a declarat \u00eentr-un interviu pentru Wall-Street.ro Emilia Stroe, director resurse umane Sphera Franchise Group Rom\u00e2nia &amp; Italia.","image":"https:\/\/www.wall-street.ro\/article_pictures\/289026_articol.jpg?v=1661791268","url":"https:\/\/www.wall-street.ro\/articol\/Careers\/289026\/kfc-vrea-sa-angajeze-800-de-oameni-pana-la-final-de-an-intr-o-piata-a-muncii-acaparata-de-joburi-remote.html","short_url":"https:\/\/wall-street.ro\/ws289026","authors":["Raluca Juncu"],"keywords":["KFC","Kfc angajari","Angajati KFC","Promovari KFC","Sphera Franchise Group Romania","Emilia stroe","Kfc salarii","Salarii KFC","Cariere","Stiri din Business"],"hashtags":["wallstreet","kfc","cariere","stiribusiness"],"section":{"title":"Cariere","url":"https:\/\/www.wall-street.ro\/articol\/Careers\/index.html"},"category":{"title":"Stiri din Business","url":"https:\/\/www.wall-street.ro\/business\/index.html"}}
			_GPD.SITE.DEVEL = false;	


			
			var USER_DATA = _GPD.USER != null ? _GPD.USER : null;
			var SITE = { 'title' : 'Wall-Street', 'socials' : { 'facebook' : { 'page_name' : 'Wall-Street.ro'}}};
			var PAGE = _GPD.PAGE;
			var CONFIGAPP = {"site_url":"https:\/\/www.wall-street.ro","pushnotification_public_key":"BIF0STPoo7sYYiptgIUYlmB4-mcEhnM30FYc9PqwPJBcTZ_v__B0RvVrb2GzsOrXp3a9riraX0xhgjSYrJTvSew"};
		</script>
<script>window.adocf = {}; window.adocf.useDOMContentLoaded = true;</script>
<script type="text/javascript" async src="//ado.icorp.ro/files/js/ado.js"></script>
<script type="text/javascript" language="JavaScript">
		
				var IC_ADO_EXTRAVARS = {loggedin : 0,blockadsenseonadocean : 1,section : "careers"};
				var IC_ADO_MASTER = "9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7";
				IC_ADO_EXTRAVARS.coronavirus = 1;/*["COVID-19","COVID-19"]*/ 
IC_ADO_EXTRAVARS.coronaviruscocacola = 1;/*["Italia","Italia"]*/ 
IC_ADO_EXTRAVARS.cola2020 = 1;/*[]*/ 
IC_ADO_EXTRAVARS.war2022 = 1;/*["Ucraina","Ucraina"]*/ 
IC_ADO_EXTRAVARS.iqos = 1;/*["Mama","Mama"]*/ 
IC_ADO_EXTRAVARS.ferrero2022 = 1;/*["NATO","NATO"]*/ 

				</script>
<script type="text/javascript">
					 var _key = "";
					 </script>
<script type="text/javascript">
					function loadAdoConfig(){if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}ado.config({mode:"new",xml:false,consent:true,characterEncoding:true, attachReferrer: !0});ado.preview({enabled:true,emiter:"ado.icorp.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});}
					function loadAdoMaster(){
						
						ado.master({id:"9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7",server:"ado.icorp.ro", vars: IC_ADO_EXTRAVARS , keys:"careers"+","+ window.cxDmpSegments });}
				</script>
<script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script>
<script>
			(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-152994-7', 'auto' ,{ 'useAmpClientId': true });

			ga(function(tracker) { 
				GA_CLIENT_ID = tracker.get('clientId'); 
				ga('set', 'dimension1', 'GA' + String(GA_CLIENT_ID));
				ga('set', 'dimension2', new Date().getTime() + '.' + Math.random().toString(36).substring(5));
				ga('set', 'dimension3', new Date().getTime());
			});

			ga('set', 'dimension4', '0');
			ga('set', 'dimension5', 'content/careers');
						ga('set', 'dimension6', 'ID289026/MC22/ED74/SR1/TC0');
			



			ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');
			if (typeof _gaq =="undefined"){

				function trackEventTag(category, action, opt_label) {
					/* analytics.js send event */
					ga('send', 'event', { 'eventCategory': category, 'eventAction': action, 'eventLabel': opt_label });
					/* add delay or additional tracking here */
					return true;
				}	

				var _gaq = window._gaq || {
					push: function (ar) {
						if (ar && ar.constructor === Array && 0 in ar) {
							if (ar[0] == '_trackEvent') {
								var category = 1 in ar ? ar[1] : null, action = 2 in ar ? ar[2] : null, opt_label = 3 in ar ? ar[3] : null;
								return trackEventTag(category, action, opt_label);
							}
						}
						return true;
					}
				};
			}



		</script>
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-53GXG2V');</script>
<script defer src="https://cdn.unblockia.com/h.js"></script>
<script>

      var checkFormCmp = setInterval(function () {

          if (typeof __tcfapi != "undefined") {

              
              window.teads_analytics = window.teads_analytics || {};
              window.teads_analytics.analytics_tag_id = "PUB_14484";
              window.teads_analytics.share = window.teads_analytics.share || function () {
                  ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
              };

              var teads_analytics_script = document.createElement('script');
              teads_analytics_script.type = 'text/javascript';
              teads_analytics_script.async = true;
              teads_analytics_script.src = 'https://a.teads.tv/analytics/tag.js';
              document.getElementsByTagName('head')[0].appendChild(teads_analytics_script);

              clearInterval(checkFormCmp);

          }

      }, 100);

	</script>
<script type="text/javascript">
								window.cX = window.cX || {}; 
								cX.callQueue = cX.callQueue || [];
								cX.callQueue.push(['setSiteId', '1138479773402378607']);
													
											
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['sync','adform']);
						cX.callQueue.push(['sync','smart']);
						 
						
								cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);
								cX.callQueue.push(['invoke', function(){
									var CX_dmp =  cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();
									window.cxDmpSegments = CX_dmp;
								}]);
								</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
								(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
								e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
								t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
								</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.wall-street.ro/articol/Careers/289026/kfc-vrea-sa-angajeze-800-de-oameni-pana-la-final-de-an-intr-o-piata-a-muncii-acaparata-de-joburi-remote.html"/>
<script>
			document.addEventListener('app::user_interact',function(){
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '1667896353330874'); 
				fbq('track', 'PageView');
				console.log("FBPixel Loaded");
			 });
				</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView
				&noscript=1"/>
</noscript>
</head>
<body class=" adsfriendly  "><script>
					var ad = document.createElement('div');
					ad.id = 'AdSense0047465e13cb069bd55362b4da7e3cf9';
					ad.className = 'AdSense';
					ad.style.display = 'block';
					ad.style.position = 'absolute';
					ad.style.top = '-1px';
					ad.style.height = '1px';
					document.body.appendChild(ad);
					</script>
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-53GXG2V" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<div id="ado_brandings_after_this" class="new"></div>
<div class="ws-menu">
<div class="ws-trigger-menu-left mobile-show">
<span class="line"></span>
<span class="line"></span>
<span class="line"></span>
</div>
<ul class="ws-menu-left mobileRefresh">
<li class="">
<a href="https://www.wall-street.ro/ultima-ora/index.html" data-code="ultima-ora">Ultima Oră</a>
</li>
<li class=" mobile-hide " style="display: none">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro" data-code="sectiuni">Secțiuni</a>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/actualitate/index.html" data-code="actualitate">Actualitate</a>
<div id="actualitate" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Actualitate</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Economie/index.html" title="Stiri si noutati de ultima ora din Economie">Economie</a></li>
<li><a href="https://www.wall-street.ro/articol/Social/index.html" title="Stiri si noutati de ultima ora din Social">Social</a></li>
<li><a href="https://www.wall-street.ro/articol/Politic/index.html" title="Stiri si noutati de ultima ora din Politic">Politic</a></li>
<li><a href="https://www.wall-street.ro/articol/International/index.html" title="Stiri si noutati de ultima ora din Business International">Internațional</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Economie/289027/situatie-critica-la-termoenergetica-exista-riscul-de-insolventa-daca-pmb-nu-plateste-datoriile.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Situație critică la Termoenergetica: Există riscul de insolvență dacă PMB nu plătește datoriile']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/0/289027/70x70xp_289027_160x165-00-65.jpg.pagespeed.ic.bmXLgmlSDE.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Situație critică la Termoenergetica: Există riscul de insolvență...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/International/289028/fata-neagra-a-energiei-verzi-ursula-von-der-leyen-avertizeaza-ca-ue-trebuie-sa-evite-dependenta-de-baterii-din-china.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Fața neagră a energiei verzi: Ursula von der Leyen avertizează că UE trebuie să evite dependența de baterii din China']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/0/289028/70x70xp_289028_160x165-00-65.jpg.pagespeed.ic.A4TzviVUV2.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Fața neagră a energiei verzi: Ursula von der Leyen avertizează că...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Social/289029/primarii-cer-guvernului-salarii-mai-mari-pe-motiv-ca-dorel-castiga-aproape-cat-un-viceprimar.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Primarii cer Guvernului salarii mai mari pe motiv că „Dorel câștigă aproape cât un viceprimar”']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/0/289029/70x70xp_289029_160x165-00-65.jpg.pagespeed.ic.uvaBpALKji.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Primarii cer Guvernului salarii mai mari pe motiv că „Dorel câștigă...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/International/289030/ucraina-vrea-in-nato-fara-sa-treaca-prin-procesul-de-aderare.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Ucraina vrea în NATO fără să treacă prin procesul de aderare']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/0/289030/70x70xp_289030_160x165-00-65.jpg.pagespeed.ic.-S2Ug9QbC_.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Ucraina vrea în NATO fără să treacă prin procesul de aderare</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/International/289031/pretul-energiei-electrice-ar-putea-fi-separat-in-ue-de-cel-al-gazelor-pentru-a-limita-scumpirile.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Prețul energiei electrice ar putea fi separat în UE de cel al gazelor, pentru a limita scumpirile']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/0/289031/70x70xp_289031_160x165-00-65.jpg.pagespeed.ic.4zu6DdXU4U.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Prețul energiei electrice ar putea fi separat în UE de cel al...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/International/289036/lituania-a-finalizat-constructia-unui-gard-la-granita-cu-belarus.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Lituania a finalizat construcția unui gard la granița cu Belarus care să oprească migranții ilegali']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/0/289036/70x70xp_289036_160x165-00-65.jpg.pagespeed.ic.ZtQasAIlaD.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Lituania a finalizat construcția unui gard la granița cu Belarus...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/International/288996/turcii-o-duc-tot-mai-rau-avem-carne-doar-la-ocazii-speciale.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Turcii o duc tot mai rău: ”Avem carne doar la ocazii speciale”']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/9/288996/70x70xp_288996_160x165-00-65.jpg.pagespeed.ic.Zn_hsH7NqJ.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Turcii o duc tot mai rău: ”Avem carne doar la ocazii speciale”</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Economie/288997/sondaj-ins-managerii-anticipeaza-noi-scumpiri-in-urmatoarele-luni.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Sondaj INS: Managerii anticipează noi scumpiri în următoarele luni']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/9/288997/70x70xp_288997_160x165-00-65.jpg.pagespeed.ic.TE4GaCJ-zP.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Sondaj INS: Managerii anticipează noi scumpiri în următoarele luni</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Social/289002/vremea-se-strica-in-jumatate-din-tara-cod-galben-de-ploi-torentiale.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Vremea se strică în jumătate din țară. Cod galben de ploi torențiale']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/0/289002/70x70xp_289002_160x165-00-65.jpg.pagespeed.ic.QfpyDPSk_M.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Vremea se strică în jumătate din țară. Cod galben de ploi torențiale</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/investitii/index.html" data-code="investitii">Stiri despre Investitii</a>
<div id="investitii" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Stiri despre Investitii</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Finante-Banci/index.html" title="Stiri si noutati de ultima ora din Finanțe - Bănci">Finanțe - Bănci</a></li>
<li><a href="https://www.wall-street.ro/articol/Piete-de-capital/index.html" title="Stiri si noutati de ultima ora din Piețe de capital">Piețe de capital</a></li>
<li><a href="https://www.wall-street.ro/articol/Money/index.html" title="Stiri si noutati de ultima ora din Money">Money</a></li>
<li><a href="https://www.wall-street.ro/articol/Educatie-bursiera/index.html" title="Stiri si noutati de ultima ora din Educație Bursiera">Educație Bursiera</a></li>
<li><a href="http://curs.wall-street.ro/" title="Stiri si noutati de ultima ora din Curs valutar - Cursul de schimb publicat de BNR. Cursul valutar pentru Euro, Dolarul SUA si alte valute">Curs Valutar</a></li>
<li><a href="http://www.wall-street.ro/calculator-salariu-net.html" title="Stiri si noutati de ultima ora din Calculator salariu NET">Calculator salariu NET</a></li>
<li><a href="http://www.wall-street.ro/raft-afaceri/index.html" title="Stiri si noutati de ultima ora din Raftul cu afaceri">Raftul cu afaceri</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Piete-de-capital/137969/ing-isi-inchide-diviziile-de-brokeraj-romania-pe-lista-neagra-polonia-si-benelux-raman.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'ING isi inchide diviziile de brokeraj. Romania pe lista neagra, Polonia si Benelux raman']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/3/7/9/137969/70x70xp_137969_160x165-00-65.jpg.pagespeed.ic.G1DsDTG0O7.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">ING isi inchide diviziile de brokeraj. Romania pe lista neagra,...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/288948/banca-transilvania-isi-mareste-profitul-creditarea-este-motorul-cresterii.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Banca Transilvania își mărește profitul. Creditarea este motorul creșterii']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/9/288948/70x70xp_288948_160x165-00-65.jpg.pagespeed.ic.pPGDLwU698.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Banca Transilvania își mărește profitul. Creditarea este motorul...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/288970/bce-bancile-din-zona-euro-au-inasprit-accesul-la-noi-imprumuturi.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'BCE: Băncile din zona euro au înăsprit accesul la noi împrumuturi']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/9/288970/70x70xp_288970_160x165-00-65.jpg.pagespeed.ic.5aHZzC8MZk.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">BCE: Băncile din zona euro au înăsprit accesul la noi împrumuturi</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/288913/citi-romania-va-avea-la-conducere-un-bancher-cu-25-de-ani-de-experienta-in-africa.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Citi România va avea la conducere un bancher cu 25 de ani de experiență în Africa']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/9/288913/70x70xp_288913_160x165-00-65.jpg.pagespeed.ic.tUYBUljZ9E.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Citi România va avea la conducere un bancher cu 25 de ani de...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/288937/fiscul-ar-putea-publica-si-lista-contribuabililor-buni-platnici-nu-doar-pe-cea-a-datornicilor.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Fiscul ar putea publica și lista contribuabililor buni-platnici, nu doar pe cea a datornicilor']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/9/288937/70x70xp_288937_160x165-00-65.jpg.pagespeed.ic.isFHkvbz-W.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Fiscul ar putea publica și lista contribuabililor buni-platnici, nu...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/288749/cum-se-calculeaza-robor-si-de-ce-a-certat-isarescu-bancile-care-au-sarit-calul.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Cum se calculează ROBOR și de ce a certat Isărescu băncile care „au sărit calul”']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/7/288749/70x70xp_288749_160x165-00-65.jpg.pagespeed.ic.4T3I72Me0Y.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Cum se calculează ROBOR și de ce a certat Isărescu băncile care „au...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/288887/cand-ar-putea-fi-lansat-euro-digital-si-ce-avantaje-va-avea.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Când ar putea fi lansat euro digital și ce avantaje va avea']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/8/288887/70x70xp_288887_160x165-00-65.jpg.pagespeed.ic.NChACA8UwM.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Când ar putea fi lansat euro digital și ce avantaje va avea</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/288816/dobanzi-bancare-topul-celor-mai-bune-dobanzi-la-depozile-in-lei-la-jumatatea-lui-2022.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Dobânzi bancare: Topul celor mai bune dobânzi la depozitele în lei la jumătatea lui 2022']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/8/288816/70x70xp_288816_160x165-00-65.jpg.pagespeed.ic.B2xG6oXd6f.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Dobânzi bancare: Topul celor mai bune dobânzi la depozitele în lei...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/288864/faceti-cunostinta-cu-proiectul-dexvers-tranzactionare-criptografica-usoara.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Faceți cunoștință cu proiectul Dexvers, tranzacționare criptografică ușoară']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/8/288864/70x70xp_288864_160x165-00-65.jpg.pagespeed.ic.Ohr9Ye_tz4.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Faceți cunoștință cu proiectul Dexvers, tranzacționare...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/business/index.html" data-code="business">Stiri din Business</a>
<div id="business" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Stiri din Business</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Companii/index.html" title="Stiri si noutati de ultima ora din Companii">Companii</a></li>
<li><a href="https://www.wall-street.ro/articol/Real-Estate/index.html" title="Stiri si noutati de ultima ora din Real Estate, construcții, afaceri imobiliare, tranzacții imobiliare record">Imobiliare și construcții</a></li>
<li><a href="https://www.wall-street.ro/articol/Auto/index.html" title="Stiri si noutati de ultima ora din Auto">Auto</a></li>
<li><a href="https://www.wall-street.ro/articol/Agricultura/index.html" title="Stiri si noutati de ultima ora din Agricultură">Agricultură</a></li>
<li><a href="https://www.wall-street.ro/articol/Start-Up/index.html" title="Stiri si noutati de ultima ora din Start Up">Start Up</a></li>
<li><a href="https://www.wall-street.ro/articol/Careers/index.html" title="Stiri si noutati de ultima ora din Cariere">Cariere</a></li>
<li><a href="https://www.wall-street.ro/articol/Legal-Business/index.html" title="Stiri si noutati de ultima ora din Legal Business">Legal Business</a></li>
<li><a href="http://www.wall-street.ro/special/opinia-avocatului.html" title="Stiri si noutati de ultima ora din Opinia avocatului">Opinia avocatului</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Careers/289026/kfc-vrea-sa-angajeze-800-de-oameni-pana-la-final-de-an-intr-o-piata-a-muncii-acaparata-de-joburi-remote.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'KFC vrea să angajeze 800 de oameni până la final de an, într-o piață a muncii acaparată de joburi remote']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/0/289026/70x70xp_289026_160x165-00-65.jpg.pagespeed.ic.KDyOhunVdB.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">KFC vrea să angajeze 800 de oameni până la final de an, într-o...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Agricultura/289014/recoltarea-culturilor-de-catre-hoti-dupa-seceta-agricultura-pare-sa-aiba-o-noua-problema-ce-crede-petre-daea-despre-acest-lucru.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Recoltarea culturilor de către hoți: după secetă, agricultura pare să aibă o nouă problemă. Ce crede Petre Daea despre acest lucru']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/0/289014/70x70xp_289014_160x165-00-65.jpg.pagespeed.ic.0K0PmPJ-SD.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Recoltarea culturilor de către hoți: după secetă, agricultura pare...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Careers/289024/mai-mult-de-jumatate-din-tineri-si-ar-putea-schimba-jobul-starea-de-bine-si-sanatatea-emotionala-principalele-motive.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Mai mult de jumătate din tineri și-ar putea schimba jobul. Starea de bine și sănătatea emoțională, principalele motive']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/0/289024/70x70xp_289024_160x165-00-65.jpg.pagespeed.ic._hi2-FGhYK.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Mai mult de jumătate din tineri și-ar putea schimba jobul. Starea...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Companii/289033/noi-produse-in-cafenelele-5-to-go-compania-a-lansat-o-gama-de-capsule.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Noi produse în cafenelele 5 to go: compania a lansat o gamă de capsule']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/0/289033/70x70xp_289033_160x165-00-65.jpg.pagespeed.ic.cea1pXJEgh.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Noi produse în cafenelele 5 to go: compania a lansat o gamă de capsule</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/special/francizews/288152/idei-de-afaceri-la-cheie-graphein-sau-franciza-care-ti-poate-aduce-contracte-de-milioane-de-euro-pe-o-piata-care-asteapta-miliardele-din-pnrr.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Idei de afaceri la cheie | Graphein sau franciza care-ți poate aduce contracte de milioane de euro pe o piață care așteaptă miliardele din PNRR']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/1/288152/70x70xp_288152_160x165-00-65.jpg.pagespeed.ic.wIMu5Ifqyc.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Idei de afaceri la cheie | Graphein sau franciza care-ți poate...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Auto/288962/criza-semiconductorilor-se-prelungeste-companiile-nu-se-asteapta-la-o-redresare-honda-peugeot-si-opel-inchid-fabrici.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Criza semiconductorilor se prelungește. Companiile nu se așteaptă la o redresare. Honda, Peugeot și Opel închid fabrici']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/9/288962/70x70xp_288962_160x165-00-65.jpg.pagespeed.ic.f4i_DEHISk.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Criza semiconductorilor se prelungește. Companiile nu se așteaptă...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Real-Estate/289011/imobiliare-ro-chiriile-se-pregatesc-de-scumpiri-inainte-de-inceputul-anului-universitar.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Imobiliare.ro: Chiriile se pregătesc de scumpiri înainte de începutul anului universitar']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/0/289011/70x70xp_289011_160x165-00-65.jpg.pagespeed.ic.3-l9MWGX6Q.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Imobiliare.ro: Chiriile se pregătesc de scumpiri înainte de...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/special/romaniaverde/288967/constantin-damov-green-group-in-domeniul-deseurilor-s-a-mers-foarte-mult-pe-stimulare-avem-programul-rabla-pentru-orice.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Constantin Damov, GreenGroup: În domeniul deșeurilor s-a mers foarte mult pe stimulare, avem programul Rabla pentru orice']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/9/288967/70x70xp_288967_160x165-00-65.jpg.pagespeed.ic._0RXglsE0e.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Constantin Damov, GreenGroup: În domeniul deșeurilor s-a mers...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Companii/288998/fii-sigur-ca-nu-ratezi-niciun-mesaj-de-la-clientul-tau-avantajele-software-ului-omnichannel-daktela.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Fii sigur că nu ratezi niciun mesaj de la clientul tău! Avantajele software-ului Omnichannel Daktela']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/9/288998/70x70xp_288998_160x165-00-65.jpg.pagespeed.ic.pExibn5s27.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Fii sigur că nu ratezi niciun mesaj de la clientul tău! Avantajele...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/it-media/index.html" data-code="it-media">IT & Media</a>
<div id="it-media" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">IT & Media</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/IT-C-Tehnologie/index.html" title="Stiri si noutati de ultima ora din IT & C - Tehnologia Informatiei si Comunicatii">IT & C</a></li>
<li><a href="https://www.wall-street.ro/articol/Marketing-PR/index.html" title="Stiri si noutati de ultima ora din Marketing, PR, Mass-Media, Publicitate">Media & Pub</a></li>
<li><a href="https://www.wall-street.ro/articol/New-Media/index.html" title="Stiri si noutati de ultima ora din New Media">New Media</a></li>
<li><a href="https://www.wall-street.ro/articol/ecommerce/index.html" title="Stiri si noutati de ultima ora din eCommerce">eCommerce</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/eCommerce/289000/unde-poti-gasi-cele-mai-bune-promotii-si-oferte-online-pentru-produsele-favorite.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Unde poti gasi cele mai bune promotii si oferte online pentru produsele favorite?']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/0/289000/70x70xp_289000_160x165-00-65.jpg.pagespeed.ic.MzviQrB-tS.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Unde poti gasi cele mai bune promotii si oferte online pentru...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/eCommerce/289001/eurostat-firmele-romanesti-au-mult-de-lucru-la-capitolul-digitalizare.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Eurostat: Firmele românești au mult de lucru la capitolul digitalizare']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/0/289001/70x70xp_289001_160x165-00-65.jpg.pagespeed.ic.fGhGIQ5lDj.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Eurostat: Firmele românești au mult de lucru la capitolul digitalizare</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/289003/ce-sa-alegi-intre-iphone-11-si-12.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Ce să alegi între iPhone 11 și 12?']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/0/289003/70x70xp_289003_160x165-00-65.jpg.pagespeed.ic.N0MBpXxqUw.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Ce să alegi între iPhone 11 și 12?</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/288857/daniel-alonso-glovo-piata-de-food-delivery-va-supravietui-si-daca-guvernele-forteaza-angajarea-curierilor.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Daniel Alonso, Glovo: Piața de food delivery va supraviețui și dacă guvernele forțează angajarea curierilor']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/8/288857/70x70xp_288857_160x165-00-65.jpg.pagespeed.ic.JIgk6UHikn.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Daniel Alonso, Glovo: Piața de food delivery va supraviețui și dacă...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/288950/cel-mai-cunoscut-program-de-gestiune-a-parolelor-a-fost-spart-de-hackeri.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Cel mai cunoscut program de gestiune a parolelor a fost spart de hackeri']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/9/288950/70x70xp_288950_160x165-00-65.jpg.pagespeed.ic.CxgRD0--J2.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Cel mai cunoscut program de gestiune a parolelor a fost spart de...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Marketing-PR/288956/lavinia-pavel-despre-cum-trebuie-liderii-sa-comunice-vestile-rele-intr-o-situatie-deja-inflamata-este-vital-sa-redai-faptele-cu-onestitate-clar-si-fara-floricele.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Lavinia Pavel despre cum trebuie liderii să comunice veştile rele: “Într-o situaţie deja inflamată este vital să redai faptele cu onestitate, clar şi fără floricele.”']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/9/288956/70x70xp_288956_160x165-00-65.jpg.pagespeed.ic._C6ZsykSUz.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Lavinia Pavel despre cum trebuie liderii să comunice veştile rele:...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/288957/care-sunt-cele-mai-populare-accesorii-pentru-smartphone-uri.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Care sunt cele mai populare accesorii pentru smartphone-uri?']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/9/288957/70x70xp_288957_160x165-00-65.jpg.pagespeed.ic.87diiXSnqH.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Care sunt cele mai populare accesorii pentru smartphone-uri?</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Marketing-PR/288979/house-of-dragons-spin-off-ul-game-of-thrones-face-audiente-record.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'House of Dragons, spin-off-ul Game of Thrones, face audiențe record']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/9/288979/70x70xp_288979_160x165-00-65.jpg.pagespeed.ic.hGxdcm0eXv.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">House of Dragons, spin-off-ul Game of Thrones, face audiențe record</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/288915/elon-musk-reduce-pretul-internetului-pe-care-il-ofera-in-romania-prin-starlink.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Starlink, internetul prin satelit al lui Elon Musk, ieftinește cu 50% prețul abonamentelor în România']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/9/288915/70x70xp_288915_160x165-00-65.jpg.pagespeed.ic.-O641AygKp.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Starlink, internetul prin satelit al lui Elon Musk, ieftinește cu...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/biz-lifestyle/index.html" data-code="biz-lifestyle">Lifestyle</a>
<div id="biz-lifestyle" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Lifestyle</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Turism/index.html" title="Stiri si noutati de ultima ora din Turism">Turism</a></li>
<li><a href="https://www.wall-street.ro/articol/Lifestyle/index.html" title="Stiri si noutati de ultima ora din Lifestyle">Lifestyle</a></li>
<li><a href="http://yourmoney.wall-street.ro/" title="Stiri si noutati de ultima ora din YourMoney - Supliment de lifestyle si leisure">YourMoney</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/special/raftulcucarti/288936/top-carti-recomandate-de-andrei-diaconescu-co-fondatorul-celui-mai-mare-dezvoltator-imobiliar-din-romania.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Top cărți recomandate de Andrei Diaconescu, co-fondatorul celui mai mare dezvoltator imobiliar din România']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/9/288936/70x70xp_288936_160x165-00-65.jpg.pagespeed.ic.8EGm8cdbu3.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Top cărți recomandate de Andrei Diaconescu, co-fondatorul celui mai...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Turism/289025/comandamentul-sezon-estival-ansvsa-acest-sezon-a-adus-la-mal-sanctiuni-de-peste-4-milioane-lei.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Comandamentul Sezon Estival ANSVSA: Acest sezon a adus la mal sancțiuni de peste 4 milioane lei']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/0/289025/70x70xp_289025_160x165-00-65.jpg.pagespeed.ic.M8M8J-ZGbu.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Comandamentul Sezon Estival ANSVSA: Acest sezon a adus la mal...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Turism/289032/wizz-air-reia-trei-zboruri-din-romania-care-sunt-destinatiile-turistice.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Wizz Air reia trei zboruri din România. Care sunt destinațiile turistice']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/0/289032/70x70xp_289032_160x165-00-65.jpg.pagespeed.ic._Fo--CGwe-.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Wizz Air reia trei zboruri din România. Care sunt destinațiile...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/289034/trenul-orient-express-a-revenit-in-romania-pentru-prima-oara-in-ultimii-trei-ani.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Trenul Orient Express a revenit în România pentru prima oară în ultimii trei ani']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/0/289034/70x70xp_289034_160x165-00-65.jpg.pagespeed.ic.w-20VvvA2f.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Trenul Orient Express a revenit în România pentru prima oară în...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/289035/simona-halep-a-fost-eliminata-surprinzator-in-primul-tur-us-open.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Simona Halep a fost eliminată surprinzător în primul tur US Open']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/0/289035/70x70xp_289035_160x165-00-65.jpg.pagespeed.ic.HxV6p5ZGme.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Simona Halep a fost eliminată surprinzător în primul tur US Open</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/special/raftulcucarti/288985/top-3-carti-recomandate-de-cristina-batlan-fondator-musette.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Top 3 cărți recomandate de Cristina Bâtlan, fondator Musette']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/9/288985/70x70xp_288985_160x165-00-65.jpg.pagespeed.ic.aKcDgNQPfp.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Top 3 cărți recomandate de Cristina Bâtlan, fondator Musette</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Turism/288995/ue-se-gandeste-la-interzicerea-accesului-turistilor-rusi-pe-teritoriul-uniunii.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'UE se gândește la interzicerea accesului turiștilor ruși pe teritoriul Uniunii']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/9/288995/70x70xp_288995_160x165-00-65.jpg.pagespeed.ic.xrZyyd3Sni.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">UE se gândește la interzicerea accesului turiștilor ruși pe...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/288999/mama-lui-elon-musk-doarme-in-garaj-cand-il-viziteaza-la-sediul-spacex-cand-era-mic-ii-spuneam-genius-boy.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Mama lui Elon Musk doarme în garaj când îl vizitează la sediul SpaceX. ”Când era mic, îi spuneam Genius Boy”']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/8/9/288999/70x70xp_288999_160x165-00-65.jpg.pagespeed.ic.gvA5A9rn8f.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Mama lui Elon Musk doarme în garaj când îl vizitează la sediul...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Turism/289006/un-touroperator-ucrainean-a-intrat-pe-piata-din-romania-cu-ce-destinatii-turistice-se-lauda.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Un touroperator ucrainean a intrat pe piața din România. Cu ce destinații turistice se laudă']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/9/0/289006/70x70xp_289006_160x165-00-65.jpg.pagespeed.ic.3yQLOkzaw9.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Un touroperator ucrainean a intrat pe piața din România. Cu ce...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
</ul>
<a href="https://www.wall-street.ro" class="logo">
<img src="https://www.wall-street.ro/images/refresh2018/wall-street-svg-blue.svg" alt="Wall Street RO" width="200" height="24">
</a>
<ul class="menu-right-2020 ws-menu-left mobile-hide">
<li class="retailLogo">
<a href="https://www.retail.ro/" target="_blank">
<img src="https://www.wall-street.ro/images/80x29xlogo-retail.png.pagespeed.ic.JnYmfV_0If.png" width="80" height="29" class="" alt="">
</a>
</li>
<li>
<a class="" href="https://comunicate.wall-street.ro" target="_blank"><img src="https://www.wall-street.ro/images/logo-comunicate-negativ.svg" alt="Comunicate de presa Wall-Street.ro" height="26"></a>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/special/index.html" data-code="special">Special</a>
<div id="special" class="menu-collapse">
<div class="special-wrap">
<div class="col-xs-12"><p class="orange sectionTitle">Wall-Street Special</p>	</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsored">
<h4 class="title"><a href="https://www.wall-street.ro/special/raftulcucarti.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Raftul cu cărți', 'HP Tag Title Click', 'Raftul cu cărți']); return true;" title="Mai multe articole din Raftul cu cărți">Raftul cu cărți</a></h4><a class="" href="https://www.wall-street.ro/special/raftulcucarti/288936/top-carti-recomandate-de-andrei-diaconescu-co-fondatorul-celui-mai-mare-dezvoltator-imobiliar-din-romania.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Raftul cu cărți', 'HP Article Click', 'Top cărți recomandate de Andrei Diaconescu, co-fondatorul celui mai mare dezvoltator imobiliar din România']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/8/8/9/288936/xp_288936_160x165-00-65.jpg.pagespeed.ic.6D7G8elVAN.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/8/8/9/288936/p_288936_160x165-00-65.jpg" alt="Top cărți recomandate de Andrei Diaconescu, co-fondatorul celui mai mare dezvoltator imobiliar din România" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Top cărți recomandate de Andrei Diaconescu, co-fondatorul One...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsored">
<h4 class="title"><a href="https://www.wall-street.ro/special/romaniaverde.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: România Verde', 'HP Tag Title Click', 'România Verde']); return true;" title="Mai multe articole din România Verde">România Verde</a></h4><a class="" href="https://www.wall-street.ro/special/romaniaverde/288967/constantin-damov-green-group-in-domeniul-deseurilor-s-a-mers-foarte-mult-pe-stimulare-avem-programul-rabla-pentru-orice.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: România Verde', 'HP Article Click', 'Constantin Damov, GreenGroup: În domeniul deșeurilor s-a mers foarte mult pe stimulare, avem programul Rabla pentru orice']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/8/8/9/288967/xp_288967_160x165-00-65.jpg.pagespeed.ic.qIR8FI6MAm.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/8/8/9/288967/p_288967_160x165-00-65.jpg" alt="Constantin Damov, GreenGroup: În domeniul deșeurilor s-a mers foarte mult pe stimulare, avem programul Rabla pentru orice" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Damov, GreenGroup: În domeniul deșeurilor s-a mers foarte mult pe...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsored">
<h4 class="title"><a href="https://www.wall-street.ro/special/francizews.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Idei de afaceri la cheie: Franciza săptămânii by Wall-street.ro', 'HP Tag Title Click', 'Idei de afaceri la cheie: Franciza săptămânii by Wall-street.ro']); return true;" title="Mai multe articole din Idei de afaceri la cheie: Franciza săptămânii by Wall-street.ro">Idei de afaceri la cheie: Franciza săptămânii by Wall-street.ro</a></h4><a class="" href="https://www.wall-street.ro/special/francizews/288152/idei-de-afaceri-la-cheie-graphein-sau-franciza-care-ti-poate-aduce-contracte-de-milioane-de-euro-pe-o-piata-care-asteapta-miliardele-din-pnrr.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Idei de afaceri la cheie: Franciza săptămânii by Wall-street.ro', 'HP Article Click', 'Idei de afaceri la cheie | Graphein sau franciza care-ți poate aduce contracte de milioane de euro pe o piață care așteaptă miliardele din PNRR']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/8/8/1/288152/xp_288152_160x165-00-65.jpg.pagespeed.ic.DAlIrmPfNn.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/8/8/1/288152/p_288152_160x165-00-65.jpg" alt="Idei de afaceri la cheie | Graphein sau franciza care-ți poate aduce contracte de milioane de euro pe o piață care așteaptă miliardele din PNRR" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Graphein sau franciza care-ți poate aduce contracte de milioane de...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/ecomteam.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ecomTEAM', 'HP Tag Title Click', 'ecomTEAM']); return true;" title="Mai multe articole din ecomTEAM">ecomTEAM</a></h4><a class="" href="https://www.wall-street.ro/special/ecomteam/288895/ecomteam-2022-ce-workshop-uri-ti-am-pregatit-si-cum-arata-lista-de-specialisti-pe-care-ii-intalnesti-la-eveniment.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ecomTEAM', 'HP Article Click', 'ecomTEAM 2022: Ce workshop-uri ți-am pregătit și cum arată lista de specialiști pe care îi întâlnești la eveniment']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/8/8/8/288895/xp_288895_160x165-00-65.jpg.pagespeed.ic.Y4rZRNzB1l.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/8/8/8/288895/p_288895_160x165-00-65.jpg" alt="ecomTEAM 2022: Ce workshop-uri ți-am pregătit și cum arată lista de specialiști pe care îi întâlnești la eveniment" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">ecomTEAM 2022: Ce workshop-uri ți-am pregătit și cum arată lista de...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/ecomteamstories.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ecomTEAMStories: poveștile din spatele magazinelor online românești', 'HP Tag Title Click', 'ecomTEAMStories: poveștile din spatele magazinelor online românești']); return true;" title="Mai multe articole din ecomTEAMStories: poveștile din spatele magazinelor online românești">ecomTEAMStories: poveștile din spatele magazinelor online românești</a></h4><a class="" href="https://www.wall-street.ro/special/ecomteamstories/288631/povestea-bogas.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ecomTEAMStories: poveștile din spatele magazinelor online românești', 'HP Article Click', 'Povestea Bogas, magazinul online de haine care vinde doar propriile creații. ”Noi avem o cultură de window shopper”']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/8/8/6/288631/xp_288631_160x165-00-65.jpg.pagespeed.ic.zfF-EqHCby.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/8/8/6/288631/p_288631_160x165-00-65.jpg" alt="Povestea Bogas, magazinul online de haine care vinde doar propriile creații. ”Noi avem o cultură de window shopper”" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Bogas, magazinul online de haine care vinde doar propriile creații</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/hr-talks.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: HR Talks', 'HP Tag Title Click', 'HR Talks']); return true;" title="Mai multe articole din HR Talks">HR Talks</a></h4><a class="" href="https://www.wall-street.ro/special/hr-talks/288294/de-la-munca-de-acasa-la-munca-de-langa-casa-de-ce-munca-trebuie-sa-iti-urmareasca-viata-nu-invers.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: HR Talks', 'HP Article Click', 'HR Talks: De la munca de acasă, la munca de lângă casă. De ce jobul trebuie să îți urmărească viața, nu invers']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/8/8/2/288294/xp_288294_160x165-00-65.jpg.pagespeed.ic.8YgxiOg_OB.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/8/8/2/288294/p_288294_160x165-00-65.jpg" alt="HR Talks: De la munca de acasă, la munca de lângă casă. De ce jobul trebuie să îți urmărească viața, nu invers" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">De la munca de acasă, la munca de lângă casă. Cum se schimbă...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/ceocorner.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: CEO Corner', 'HP Tag Title Click', 'CEO Corner']); return true;" title="Mai multe articole din CEO Corner">CEO Corner</a></h4><a class="" href="https://www.wall-street.ro/special/ceocorner/287723/ioana-ilie-dobre-bringo-liderul-trebuie-sa-le-lase-oamenilor-libertatea-de-a-face-acele-mici-greseli-din-care-sa-invete.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: CEO Corner', 'HP Article Click', 'Ioana Ilie Dobre, Bringo: Liderul trebuie să le lase oamenilor libertatea de a face acele mici greșeli din care să învețe']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/8/7/7/287723/xp_287723_160x165-00-65.jpg.pagespeed.ic.fYWpBhYSq1.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/8/7/7/287723/p_287723_160x165-00-65.jpg" alt="Ioana Ilie Dobre, Bringo: Liderul trebuie să le lase oamenilor libertatea de a face acele mici greșeli din care să învețe" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">CEO-ul Bringo descrie calitățile pe care trebuie să le aibă un lider</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/martech.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Martech Bold', 'HP Tag Title Click', 'Martech Bold']); return true;" title="Mai multe articole din Martech Bold">Martech Bold</a></h4><a class="" href="https://www.wall-street.ro/special/martech/287941/3-tipuri-surprinzatoare-de-promotii-si-cum-le-poti-automatiza.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Martech Bold', 'HP Article Click', '3 tipuri surprinzătoare de promoții și cum le poți automatiza']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/8/7/9/287941/xp_287941_160x165-00-65.jpg.pagespeed.ic.e7PEZ4hYGX.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/8/7/9/287941/p_287941_160x165-00-65.jpg" alt="3 tipuri surprinzătoare de promoții și cum le poți automatiza" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">3 tipuri surprinzătoare de promoții și cum le poți automatiza</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a><a href="https://www.mediapost-martech.com/contact?utm_source=wallstreet&utm_medium=articol&utm_campaign=wallstreet" target="_blank" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Martech Bold', 'HP Logo Click', 'https://www.mediapost-martech.com/contact?utm_source=wallstreet&utm_medium=articol&utm_campaign=wallstreet']); return true;" rel="nofollow"><img data-src="https://www.wall-street.ro/image_thumbs/thumbs/de5/xde5643eb157dbdf2340ef20be37ba25e-160x100-00-85.jpg,qv=1661810583.pagespeed.ic.DdnIK084sT.jpg" data-original="https://www.wall-street.ro/image_thumbs/thumbs/de5/de5643eb157dbdf2340ef20be37ba25e-160x100-00-85.jpg?v=1661810583" alt="Martech Bold" class="lazyload sponsor"/></a>
</div>
</div>
</div>
</li>
<li class="">
<a href="https://conferinte.wall-street.ro" data-code="conferinte">Conferințe</a>
</li>
</ul>
<div class="main-search-wrap">
<div class="overlay"></div>
<div class="close"><i class="fa fa-close"></i></div>
<form action="//www.wall-street.ro/search.html" method="post" id="menu-search-v3"><input class="form-control" type="text" name="keyword" id="search_keyword_input_v2" placeholder="cauta articole..."><button type="submit" name="submit" value=""><i class="fa fa-search"></i></button></form>
</div>
<div class="wrap">
<a href="#" id="menu-search"><i class="fa fa-search"></i></a>
<a href="https://www.wall-street.ro/wsp/" id="menu-user" data-wsp-modal="join"><i class="fa fa-user"></i></a>
</div>
</div>
<div class="ads ads-branding minh-250" id="branding-holder">
<div id="adoceanicorproqgojmukqsg" data-icado="indexDOM" data-icado-exec="adoceanICSlotbranding970x250p1"></div><script type="text/javascript">
		
					function adoceanICSlotbranding970x250p1(){
						ado.slave('adoceanicorproqgojmukqsg', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
<div id="header-ads" class="container">
</div>
<div id="site">
<div class="mobile-hide">
<div class="container">
<div id="pg_breakingnews" class="live"><div class="pg_bn_block"><strong class="bkn-label"><img src="https://www.wall-street.ro/images/xws-tv-no-siteBN.png.pagespeed.ic.5D3No5Xlya.png" width="44" height="30"/></strong><a href="https://www.wall-street.ro/special/ecomteam/274409/ecommerce-monday-sandu-babasan-blugento-magazinele-online-nu-trebuie-sa-se-uite-doar-la-piata-din-romania.html" onclick="_gaq.push([ '_trackEvent', 'BreakingNews', 'Stripe Click', 'eCommerce Monday Sandu Băbășan, Blugento: Magazinele online nu trebuie să se uite doar la piața din România' ]); return true;"><img class="pg_bn_picture" src="https://www.wall-street.ro/image_thumbs/thumbs/435/x43547ef3fe5122aa388b3adec483fbf9-64x64-00-75.jpg,qv=1661810583.pagespeed.ic.dnIE2LStUq.jpg" alt="eCommerce Monday Sandu Băbășan, Blugento: Magazinele online nu..."><span class="pg_bn_title"><span>eCommerce Monday Sandu Băbășan, Blugento: Magazinele online nu trebuie...</span></span></a></div></div>
</div>
</div>
<div class="default ">
<script>
		var article_id = 289026;
</script>
<span itemprop="copyrightHolder provider sourceOrganization" itemscope itemtype="http://schema.org/Organization" itemid="https://www.wall-street.ro">
<meta itemprop="name" content="WallStreet.ro"/>
<meta itemprop="url" content="https://www.wall-street.ro"/>
</span>
<article class="article-wrap  ">
<div class="container">
<div class="articleHeader">
<div class="row">
<div class="col-xs-12">
<h1 class="article-title">KFC vrea să angajeze 800 de oameni până la final de an, într-o piață a muncii acaparată de joburi remote</h1>
</div>
<div class="col-xs-12 col-md-8">
<div class="article-image-social ">
<div class="image">
<img class="img-responsive" src="https://www.wall-street.ro/image_thumbs/thumbs/d91/xd916b77bf4e993eb025bb23da58e209c-1063x560-00-86.jpg,qv=1661791268.pagespeed.ic.DOlbDMVcDR.jpg" width="1063" height="560" alt="KFC vrea să angajeze 800 de oameni până la final de an, într-o piață a muncii acaparată de joburi remote"/>
<div class="article-infos">
<a href="https://www.wall-street.ro/autori/raluca-juncu" class="editor first"><img src="https://www.wall-street.ro/image_thumbs/thumbs/485/x485500393857e94f52063a25e081ad08-50x50-00-85.jpg,qv=1614873225.pagespeed.ic.jCSlhxdVBm.jpg" alt="Raluca Juncu" width="50" height="50" class="img-responsive img-circle"/><span>Raluca Juncu</span></a><span class="data"><a href="http://arhiva.wall-street.ro/informatii/2022/August/Careers">29 August 2022 21:59</a>, <a href="https://www.wall-street.ro/articol/Careers/index.html">Cariere</a></span>
<a href="https://www.wall-street.ro/exclusiv/index.html"><span class="label exclusiv">Exclusiv</span></a>
</div>
</div>
<ul class="list-unstyled sharebox">
<li class="facebook"><a href="#" class="share_button" data-type="facebook" data-url="https://www.wall-street.ro/articol/Careers/289026/kfc-vrea-sa-angajeze-800-de-oameni-pana-la-final-de-an-intr-o-piata-a-muncii-acaparata-de-joburi-remote.html"><i class="fa fa-facebook-f"></i></a></li>
<li class="twitter"><a href="#" class="share_button" data-type="twitter" data-title="KFC vrea să angajeze 800 de oameni până la final de an, într-o piață a muncii acaparată de joburi remote" data-url="https://wall-street.ro/ws289026"><i class="fa fa-twitter"></i></a></li>
<li class="linkedin"><a href="#" class="share_button" data-type="linkedin" data-url="https://www.wall-street.ro/articol/Careers/289026/kfc-vrea-sa-angajeze-800-de-oameni-pana-la-final-de-an-intr-o-piata-a-muncii-acaparata-de-joburi-remote.html"><i class="fa fa-linkedin"></i></a></li>
</ul>
</div>
</div>
<div class="col-xs-12 col-md-4">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="Idei de afaceri la cheie | Graphein sau franciza care-ți poate aduce contracte de milioane de euro pe o piață care așteaptă miliardele din PNRR" href="https://www.wall-street.ro/special/francizews/288152/idei-de-afaceri-la-cheie-graphein-sau-franciza-care-ti-poate-aduce-contracte-de-milioane-de-euro-pe-o-piata-care-asteapta-miliardele-din-pnrr.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/f08/xf084d8c900f346bd7550e60967fada23-280x200-00-75.jpg,qv=1659345655.pagespeed.ic.9q-Rg1t3iC.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/f08/xf084d8c900f346bd7550e60967fada23-280x200-00-65.jpg,qv=1659345655.pagespeed.ic.8xAJyWzKv3.jpg" alt="Idei de afaceri la cheie | Graphein sau franciza care-ți poate aduce..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Graphein sau franciza care-ți poate aduce contracte de milioane de euro</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Nava-amiral a NATO, care a costat 3 miliarde de lire sterline, s-a stricat imediat ce a plecat din port" href="https://www.wall-street.ro/articol/International/289015/nava-amiral-a-nato-care-a-costat-3-miliarde-de-lire-sterline-s-a-stricat-cand-pleca-din-port.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/7ce/x7cef7a8b3d7f586b41667d7d5fe6d122-280x200-00-75.jpg,qv=1661772989.pagespeed.ic.rfTMXau7dD.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/7ce/x7cef7a8b3d7f586b41667d7d5fe6d122-280x200-00-65.jpg,qv=1661772989.pagespeed.ic.Ulo7083x2V.jpg" alt="Nava-amiral a NATO, care a costat 3 miliarde de lire sterline, s-a stricat..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Nava-amiral a NATO s-a stricat c&acirc;nd pleca din port</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Turcii o duc tot mai rău: ”Avem carne doar la ocazii speciale”" href="https://www.wall-street.ro/articol/International/288996/turcii-o-duc-tot-mai-rau-avem-carne-doar-la-ocazii-speciale.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/2ab/x2abba9b3dc305c12f9e33aa36216d92e-280x200-00-75.jpg,qv=1661753958.pagespeed.ic.BTVW0igszl.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/2ab/x2abba9b3dc305c12f9e33aa36216d92e-280x200-00-65.jpg,qv=1661753958.pagespeed.ic.YstfAseiBS.jpg" alt="Turcii o duc tot mai rău: ”Avem carne doar la ocazii speciale”" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Turcii o duc tot mai rău: &rdquo;Avem carne doar la ocazii speciale&rdquo;</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Mama lui Elon Musk doarme în garaj când îl vizitează la sediul SpaceX. ”Când era mic, îi spuneam Genius Boy”" href="https://www.wall-street.ro/articol/Lifestyle/288999/mama-lui-elon-musk-doarme-in-garaj-cand-il-viziteaza-la-sediul-spacex-cand-era-mic-ii-spuneam-genius-boy.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/0bc/x0bc3965b41badc4ad93c7b385f467692-280x200-00-75.jpg,qv=1661759207.pagespeed.ic.Go7JJp65pw.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/0bc/x0bc3965b41badc4ad93c7b385f467692-280x200-00-65.jpg,qv=1661759207.pagespeed.ic.CD1sEDeHJX.jpg" alt="Mama lui Elon Musk doarme în garaj când îl vizitează la sediul SpaceX. ”Când..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Mama lui Elon Musk doarme &icirc;n garaj c&acirc;nd &icirc;l vizitează la sediul SpaceX</h4>
</div>
</a>
</li>	</li>
</ul>
</div>
</div>
</div>
</div>
<div class="container minh-250">
<div id="adoceanicorprotfhtixqlxl" data-icado="indexDOM" data-icado-exec="adoceanICSlot970x250p2"></div><script type="text/javascript">
		
					function adoceanICSlot970x250p2(){
						ado.slave('adoceanicorprotfhtixqlxl', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
<div class="container articleContent">
<div class="row d-md-flex">
<div class="col-xs-12 col-md-8">
<div class="articleText" id="intertext_intertext1">
<div class="article-excerpt">
<p>Sphera Franchise Group, compania care operează în sistem de franciză lanţurile KFC, Pizza Hut şi Taco Bell în România își propune să angajeze până la finalul anului 800 de persoane pentru restaurantele KFC din România. Per total, la nivelul grupului condus de antreprenorul Călin Ionescu, se vor mai face alte 200 de angajări până în decembrie, a declarat într-un interviu pentru <span style="color:#043057; font-variant: small-caps; font-weight: bold; font-size: 1.1em;" class="wall-street">wall-street.ro</span> Emilia Stroe, director resurse umane Sphera Franchise Group România, unul dintre cele mai mari grupuri din industria de food service din România.</p>
<div class="linktext">
<div id="adoceanicorprokimgdpojsa" data-icado="indexDOM" data-icado-exec="adoceanICSlotintextcpc2"></div><script type="text/javascript">
		
					function adoceanICSlotintextcpc2(){
						ado.slave('adoceanicorprokimgdpojsa', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
<div id="adoceanicorpronhfqprefxf" data-icado="indexDOM" data-icado-exec="adoceanICSlotcontextualcpc1"></div><script type="text/javascript">
		
					function adoceanICSlotcontextualcpc1(){
						ado.slave('adoceanicorpronhfqprefxf', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
</div>
<div class="adBox adBox1 minh-250">
<div id="adoceanicorprooohjkqisls" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap1"></div><script type="text/javascript">
		
					function adoceanICSlot300x250ap1(){
						ado.slave('adoceanicorprooohjkqisls', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
<h2>Joburi în HoReCa, într-o piață a muncii dominată de work from home și muncă hibridă</h2>
<p>Cu presiuni uriașe din cauza migrației forței de muncă, la care se adaugă și instabilitatea adusă de conflictul militar din Ucraina, brandurile din HoReCa cum sunt KFC, Taco Bell sau Pizza Hut<strong> se străduiesc să găsească personal și într-un context post-pandemic în care atenția românilor s-a mutat înspre joburi remote și hibrid.</strong> Numai în luna iulie, nivelul aplicărilor pentru joburile care permit munca de oriunde a fost foarte apropiat de maximul acestui an, stabilit în ianuarie, cu aproape 70.000 de aplicări, arată <a href="https://www.wall-street.ro/articol/Careers/288733/romanii-profita-de-perioada-concediilor-sa-exploreze-planuri-noi-de-cariera-ce-domenii-le-fac-cu-ochiul.html" target="_blank" target="_blank">datele</a> de la BestJobs.<blockquote>
<p>Mai există și o presiune a domeniului HoReCa, sector care în ultimii ani a fost destul de vitregit și care are o anumită specificitate din punct de vedere al faptului că în restaurante trebuie să venim să lucrăm fizic, nu putem lucra remote sau hibrid (…) Vorbim despre o specificitate în sensul prezenței fizice, ceea ce presupune deschiderea candidatului către interacțiunea cu clientul. Odată ce lucrăm în restaurante trebuie să fim foarte atenți la prezența pe care o avem la lucru, în sensul că programul de lucru e program de lucru. Nu putem să întârziem și să spunem „lasă că ajung eu peste jumătate de ora” pentru că există un flux de producție ce trebuie respectat.<div class="ad-in-artilce inArticle">
<div id="adoceanicorprornqsgtonfx" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap2invixinterscroller"></div><script type="text/javascript">
		
					function adoceanICSlot300x250ap2invixinterscroller(){
						ado.slave('adoceanicorprornqsgtonfx', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script> </div><a href="https://www.retail.ro/jobs/index.html?utm_source=https://www.wall-street.ro&utm_medium=inArticleBanner&utm_campaign=Retail+jobs+promo" target="_blank">
<img src="https://storage.icorp.ro/storage/html5/211026_7914_r1635258356/RJ-Midget-Angajator_210eb158e739c663a5fe6cb2c3ee0d1f.png" class="img-flui img-responsive" width="636" height="252" alt="Retail jobs" style="width: 100%;height: auto">
</a>
<p><strong><em>Emilia Stroe, director HR Sphera Franchise Group România &amp; Italia (foto)</em></strong></blockquote>
<p class="image-p"><img width="636" height="636" src="https://www.wall-street.ro/image_thumbs/thumbs/dec/636x636xdecec3234fcb3c11527ee7ebe2007b45-760x0-00-90.jpg,qv=1661790352.pagespeed.ic.NlElw-LrAv.jpg" class="img-responsive center-block" alt="emilia stroe, sphera"/>
<p>Cu toate acestea, un început de carieră într-un restaurant poate veni cu atuu-uri mai valoroase pe termen lung, spune Directorul de HR al Sphera Group. Aceste tipuri de joburi îi învață pe tinerii care intră pentru prima dată în câmpul muncii ce înseamnă disciplina, punctualitatea și lucrul în echipă. Pe lângă motivația unui salariu câștigat la finalul liceului sau în timpul facultății, un astfel mediu de lucru alert este privit de mulți tineri ca fiind „o școală potrivită” care-i antrenează mai departe în domeniile profesionale în care aleg să se perfecționeze ulterior.
<p><u><em><strong>Citește și: <a href="https://www.wall-street.ro/special/ceocorner/285449/povestea-directorului-general-al-kfc-marian-gogu-de-la-sef-de-tura-la-liderul-companiei.html" target="_blank" target="_blank">Povestea directorului general al KFC, Marian Gogu: de la șef de tură la liderul companiei</a></strong></em></u>
<p>„Avem un proiect în care am luat legătura cu foștii angajați pentru a vedea în ce domenii lucrează și cum le-a fost utilă experiența de la noi din companie. Și plecând de la acest proiect am descoperit că sunt foști angajați care lucrează în sistemul bancar, în învățământ, în IT. Ei spun că le-a fost utilă experiența din restaurante pentru că acolo au învățat cum să gestioneze diverse tipuri de personalități umane, au învățat cât de importantă e punctualitatea, ce rol are fiecare într-o echipă și cât de important e să lucrezi în echipă”, a mai precizat Emilia Stroe, director resurse umane Sphera Franchise Group România &amp; Italia.<div class="ad-in-artilce inArticle">
<div id="adoceanicorprolpopnnsgur" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap3"></div><script type="text/javascript">
		
					function adoceanICSlot300x250ap3(){
						ado.slave('adoceanicorprolpopnnsgur', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script> </div><a title="KFC vrea să angajeze 400 de persoane: venituri începând de la 2.400 lei net" href="https://www.wall-street.ro/articol/Careers/273479/kfc-vrea-sa-angajeze-400-de-persoane-venituri-incepand-de-la-2-400-lei-net.html" onclick="_gaq.push(['_trackEvent', 'Recommended Article In Article', 'click', 'KFC vrea să angajeze 400 de persoane: venituri începând de la 2.400 lei net']); return true;" class="inArticleNew clearfix">
<div class="left">
<div>Citeste si:</div>
<h5>KFC vrea să angajeze 400 de persoane: venituri &icirc;ncep&acirc;nd de la 2.400...</h5>
</div>
<div class="right">
<img src="data: image/jpeg;base64,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" data-src="https://www.wall-street.ro/image_thumbs/thumbs/d41/xd416ab7374f8e4f275f9ede9d46b0e45-400x250-00-65.jpg,qv=1624531255.pagespeed.ic.vynBo-5cUi.jpg" alt="KFC vrea să angajeze 400 de..." class="lazyload" width="400" height="250"/>
</div>
</a>
<p>Pentru cei care vor să rămână în companie și să pășească pe următoarele trepte profesionale, oportunitățile sunt tot la vedere. Candidații știu încă de la interviul de angajare pe ce poziții din firmă pot avansa, iar când încep lucrul în restaurant, această modalitate li se face din nou cunoscută printr-un poster în mijlocul restaurantului, postat pe un avizier. Înainte de a recruta un manager din afara companiei, KFC își promovează mai întâi intern oamenii.<blockquote>
<p>Promovarea are loc când postul respectiv e liber și când competențele sunt potrivite pentru acel postul. Avem angajați care devin manageri în respectivul restaurant după șase luni din momentul angajării. Dar asta înseamnă că după șase luni, ei au dobândit competențele specifice jobului. Evident că parcursul cuprinde mai multe etape și promovarea și dezvoltarea se întâmpla în aceste etape. În funcție de tipologia candidatului, de dorința lui pentru această promovare e, de fapt, o alegere. Dacă îmi doresc să devin manager, investesc energia și efortul meu în sensul promovării.<div class="ad-in-artilce inArticle">
<div id="adoceanicorproypfgblmlam" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap4"></div><script type="text/javascript">
		
					function adoceanICSlot300x250ap4(){
						ado.slave('adoceanicorproypfgblmlam', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script> </div><a title="Mai mult de jumătate din tineri și-ar putea schimba jobul. Starea de bine și sănătatea emoțională, principalele motive" href="https://www.wall-street.ro/articol/Careers/289024/mai-mult-de-jumatate-din-tineri-si-ar-putea-schimba-jobul-starea-de-bine-si-sanatatea-emotionala-principalele-motive.html" onclick="_gaq.push(['_trackEvent', 'Recommended Article In Article', 'click', 'Mai mult de jumătate din tineri și-ar putea schimba jobul. Starea de bine și sănătatea emoțională, principalele motive']); return true;" class="inArticleNew clearfix">
<div class="left">
<div>Citeste si:</div>
<h5>Mai mult de jumătate din tineri și-ar putea schimba jobul</h5>
</div>
<div class="right">
<img src="data: image/jpeg;base64,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" data-src="https://www.wall-street.ro/image_thumbs/thumbs/140/x1401797ad1e526bbd3487b87db8b238c-400x250-00-65.jpg,qv=1661786613.pagespeed.ic.YqrGdd3mAN.jpg" alt="Mai mult de jumătate din..." class="lazyload" width="400" height="250"/>
</div>
</a>
<p><strong><em>Emilia Stroe, director HR Sphera Franchise Group România &amp; Italia</em></strong></blockquote> <h2>Ce salarii și beneficii au angajații de la KFC</h2>
<p>În prezent, KFC deţine în portofoliu <strong>94 de restaurante </strong>în toată țara şi are peste <strong>3.500 de angajaţi</strong>, pe diferite poziţii. În restaurantele KFC, salariile pornesc de la <strong>1.300 de lei net pe lună</strong> (pentru un contract de muncă part-time, de patru ore) și de la<strong> 2.600 de lei net</strong> pentru un contract de muncă full-time, cinci zile pe săptămână.<blockquote>
<p>La nivelul restaurantelor noi publicăm veniturile încă din momentul anunțului de angajare. Deci transparența e din start oferită candidatului astfel încât să își creeze o imagine cât mai clară asupra experienței pe care o va avea în mijlocul nostru, începând de la activitatea pe care o va presta, rezultatele așteptate și compensațiile de care va beneficia. Aceste venituri expuse în anunțul de recrutare și din interviul cu candidatul fac ca acesta să ia o decizie, evident, în acord cu așteptările pe care le are.<div class="ad-in-artilce inArticle">
<div id="adoceanicorprovanmeigqvh" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap5"></div><script type="text/javascript">
		
					function adoceanICSlot300x250ap5(){
						ado.slave('adoceanicorprovanmeigqvh', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script> </div><a title="Ocupaţia de jurisconsult va fi eliminată din Clasificarea ocupaţiilor din România. Ce se va întâmpla cu contractele" href="https://www.wall-street.ro/articol/Careers/288901/ocupatia-de-jurisconsult-va-fi-eliminata-din-clasificarea-ocupatiilor-din-romania-ce-se-va-intampla-cu-contractele.html" onclick="_gaq.push(['_trackEvent', 'Recommended Article In Article', 'click', 'Ocupaţia de jurisconsult va fi eliminată din Clasificarea ocupaţiilor din România. Ce se va întâmpla cu contractele']); return true;" class="inArticleNew clearfix">
<div class="left">
<div>Citeste si:</div>
<h5>Ocupaţia de jurisconsult va fi eliminată din Clasificarea ocupaţiilor</h5>
</div>
<div class="right">
<img src="data: image/jpeg;base64,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" data-src="https://www.wall-street.ro/image_thumbs/thumbs/53c/x53cc330cfd618d7ec37d9ca1afec8827-400x250-00-65.jpg,qv=1661347006.pagespeed.ic.fHYxn-Ad_a.jpg" alt="Ocupaţia de jurisconsult va..." class="lazyload" width="400" height="250"/>
</div>
</a>
<p><strong><em>Emilia Stroe, director HR Sphera Franchise Group România &amp; Italia</em></strong></blockquote>
<p>La salariu se adaugă și beneficii cum sunt <strong>tichetele de masă (20 de lei pentru fiecare zi lucrată)</strong>, dar și decontări de transport pentru turele de închidere de după ora 23:00. Există și beneficii extra pentru experiență, pe spune Directorul de HR de la Sphera Franchise Group România.
<p>„Pot fi și ele cuantificate la final în niște sume, dar care vin pe fundalul dezvoltări, vin pe faptul că mă dezvolt, că învăț, că pot să accesez o platformă de învățare, pot să accesez workshopuri de wellbeing”, a mai precizat Emilia Stroe, director resurse umane Sphera Franchise Group România &amp; Italia.
<p class="wsp">Sursa foto: Shutterstock</p>
<div id="adoceanicorproujktjjssbq" data-icado="indexDOM" data-icado-exec="adoceanICSlotlinktextcpc3"></div><script type="text/javascript">
		
					function adoceanICSlotlinktextcpc3(){
						ado.slave('adoceanicorproujktjjssbq', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
<div class="mt-2 text-right google-news-subscribe">
Abonează-te pe <a onclick="ga('send', 'event', 'track-GoogleNews', 'Click https://www.wall-street.ro/articol/Careers/289026/kfc-vrea-sa-angajeze-800-de-oameni-pana-la-final-de-an-intr-o-piata-a-muncii-acaparata-de-joburi-remote.html')" target="_blank" href="https://news.google.com/publications/CAAiEDtg0RbwL6dQl_zkq3FR4h4qFAgKIhA7YNEW8C-nUJf85KtxUeIe?ceid=RO:ro&oc=3"></a>
</div>
<p class="mt-4 mb-4" style="background-color: #eee; font-size:16px; padding: 5px 10px"><a href="https://www.wall-street.ro/calculator-salariu-net.html"><b>Calculator Salariu: Află câți bani primești în mână în funcție de salariul brut »</b></a></p>
<div class="author-page ">
<div class="row">
<div class="col-xs-12">
<div style="font-weight: 100;font-size:30px; line-height: 1.2;font-family: 'Roboto Slab'; margin-bottom: 1rem;">Despre autor</div>
</div>
<div class="col-xs-12 col-sm-12" style="font-size:14px;line-height: 18px;">
<div class="social">
<a href="https://www.facebook.com/raluca.juncu.5" title="Raluca Juncu pe Facebook" target="_blank" class="social-icon facebook"><i class="fa fa-facebook"></i></a>	<a href="https://www.linkedin.com/in/raluca-juncu-7994bb124/" title="Raluca Juncu pe LinkedIn" target="_blank" class="social-icon linkedin"><i class="fa fa-linkedin"></i></a>
<a href="mailto:raluca.juncu@wall-street.ro" class="social-icon email"><i class="fa fa-envelope"></i></a>
</div>
<div class="img pull-left" style="margin-right:10px">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/485/x485500393857e94f52063a25e081ad08-100x100-10-65.jpg,qv=1614873225.pagespeed.ic.pWTjMzPZLd.jpg" width="100" height="100" alt="Raluca Juncu"/>
</div>
Raluca este unul din reprezentanții entuziaști și curioși ai generației Millennials. A studiat Jurnalism la Facultatea de Jurnalism și Științele Comunicării la Universitatea din București și a urmat un master &icirc;n Comunicare și Resurse Umane, &icirc;n cadrul aceleiași instituții.
Timp de doi ani a fost redactor la revista Forbes Rom&acirc;nia și colaborator &icirc;n cadrul mai multor proiecte editoriale precum Top 500 companii , Top 30 cele mai influente femei, precum și...
</div>
<div class="col-xs-12" style="font-size:14px;line-height: 18px;">
<p class="text-right"><a href="https://www.wall-street.ro/autori/raluca-juncu" title="Raluca Juncu">Mai multe articole scrise de Raluca Juncu &raquo;</a></p>
</div>
</div>
</div>
<hr>
<p class="lead mb-5">
Te-ar putea interesa și:
</p>
<div class="mb-5 onnHolder onnetwork-holder">
<script type="text/javascript">

							function loadONNandSetupAd() {


								(function(d, t) {
									try {
										var gt = d.createElement(t),
										s = d.getElementsByTagName(t)[0],
										l = 'http' + ((location.protocol == 'https:') ? 's' : '');
										gt.setAttribute('async', 'async');
										gt.setAttribute('defer', 'defer');

										gt.src = l + '://video.onnetwork.tv/embed.php?sid=dkksMCxFRA==';
										var s = document.getElementById('onnScript');
										s.parentNode.insertBefore(gt, s);
									} catch (e) { }
								})(document, 'script')

								if (window.innerWidth <= 991) {

									var callSetupAd = false;
									function receiveMediaInfo(e) {
										try{
											if (!e.data.indexOf || (e.data.indexOf("onntv://")!=0)){ return ; }
											var com = { } ;
											try{
												com = JSON.parse(e.data.substr(8));
											}catch(e){ com = { };}
											if ((com.comm == "adnotpresent" || com.comm=="adcomplete") && !callSetupAd){
												ado.config({ mode: "new", xml: false, consent: true, characterEncoding: true, defer: true });
												ado.placement({ id: 'ado-F4oxHatmXFs.2YEcZBQRHp_hs5x5YzJjoB22aTrWZ9j.b7', server: 'lv.adocean.pl' });
												window.ONTVhideAllMiniature();
												callSetupAd = true;
											}
										}catch(e){ }
									}
									window.addEventListener('message', receiveMediaInfo );

								}

							}
							
							cX.callQueue.push(['invoke', loadONNandSetupAd]);

						</script>
<div id="onnScript"></div>
</div>
<script>
						document.addEventListener('app::user_interact',function(){
							(function(d, t) {
								try {
									var gt = d.createElement(t),
									s = d.getElementsByTagName(t)[0],
									l = 'http' + ((location.protocol == 'https:') ? 's' : '');
									gt.setAttribute('async', 'async');
									gt.setAttribute('defer', 'defer');

									gt.src = l + '://a.teads.tv/page/73871/tag';
									var s = document.getElementById('tadsUserInteract');
									s.parentNode.insertBefore(gt, s);
								} catch (e) {}
							})(document, 'script')
						});

					</script>
<div id="tadsUserInteract"></div>
</div>
<div class="clearfix"></div>
<div class="related-tags">
<ul>
<li class="title">Mai multe despre...</li>
<li><a title="Articole despre KFC" href="https://www.wall-street.ro/tag/kfc.html">KFC</a></li>
<li><a title="Articole despre kfc angajari" href="https://www.wall-street.ro/tag/kfc-angajari.html">kfc angajari</a></li>
<li><a title="Articole despre angajati KFC" href="https://www.wall-street.ro/tag/angajati-kfc.html">angajati KFC</a></li>
<li><a title="Articole despre promovari KFC" href="https://www.wall-street.ro/tag/promovari-kfc.html">promovari KFC</a></li>
<li><a title="Articole despre Sphera Franchise Group Romania" href="https://www.wall-street.ro/tag/sphera-franchise-group-romania.html">Sphera Franchise Group Romania</a></li>
<li><a title="Articole despre emilia stroe" href="https://www.wall-street.ro/tag/emilia-stroe.html">emilia stroe</a></li>
<li><a title="Articole despre kfc salarii" href="https://www.wall-street.ro/tag/kfc-salarii.html">kfc salarii</a></li>
<li><a title="Articole despre salarii KFC" href="https://www.wall-street.ro/tag/salarii-kfc.html">salarii KFC</a></li>
</ul>
</div>
</div>
<div class="col-xs-12 col-md-4">
<div class="sidebarBox">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="Costurile transportului rutier de marfă au ajuns la niveluri record" href="https://www.retail.ro/articole/stiri-si-noutati/costurile-transportului-rutier-de-marf-au-ajuns-la-niveluri-record-7347.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/8491da0ee2ff9b46ea8151a5351cec6d.png" alt="Costurile transportului rutier de marfă au ajuns la niveluri record" class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Costurile transportului rutier de marfă au ajuns la niveluri record</h4>
<p><small>Sursa: <b>retail.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="Românii de la Synaptiq, grant de 158.000€ pentru tratamentul cancerului" href="https://start-up.ro/romanii-de-la-synaptiq-din-cluj-grant-de-158-000eur-pentru-tratamentul-cancerului/?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/7cd79b1c8bee9e4c2bd1c508b0c83fd4.jpg" alt="Românii de la Synaptiq, grant de 158.000€ pentru tratamentul cancerului" class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Rom&acirc;nii de la Synaptiq, grant de 158.000&euro; pentru tratamentul cancerului</h4>
<p><small>Sursa: <b>start-up.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="Orașele din România care au cel mai poluat aer" href="https://green.start-up.ro/ro/orasele-din-romania-cu-cel-mai-poluat-aer/?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/ceefa1e2bb7e2b81232bd275122f56c6.jpg" alt="Orașele din România care au cel mai poluat aer" class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Orașele din Rom&acirc;nia care au cel mai poluat aer</h4>
<p><small>Sursa: <b>green.start-up.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="Testul pădurii mistice: Care este obiectul fermecat care îți aduce noroc?" href="https://www.garbo.ro/articol/Spiritualitate/30529/testul-padurii-mistice-care-este-obiectul-fermecat-care-iti-aduce-noroc.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/e841dc6271c3294059040544a5c6761b.png" alt="Testul pădurii mistice: Care este obiectul fermecat care îți aduce noroc?" class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Testul pădurii mistice: Care este obiectul fermecat care &icirc;ți aduce noroc?</h4>
<p><small>Sursa: <b>garbo.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="Aspecte esențiale de care să ții cont când îți alegi un nou job" href="https://www.kudika.ro/articol/beautiful-minds/70315/aspecte-esentiale-de-care-sa-tii-cont-cand-iti-alegi-un-nou-job.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/dd1b7a5a34511744fb04ca410d54a683.jpg" alt="Aspecte esențiale de care să ții cont când îți alegi un nou job" class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Aspecte esențiale de care să ții cont c&acirc;nd &icirc;ți alegi un nou job</h4>
<p><small>Sursa: <b>kudika.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="TARA Interactive își extinde prezența internațională și demarează noi proiecte în Germania și Danemarca" href="https://www.futurebanking.ro/tara-interactive-isi-extinde-prezenta-internationala-si-demareaza-noi-proiecte-in-germania-si-danemarca?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/646cb0df7793f996f4c9b90afca28335.jpg" alt="TARA Interactive își extinde prezența internațională și demarează noi..." class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>TARA Interactive &icirc;și extinde prezența internațională și demarează noi...</h4>
<p><small>Sursa: <b>futurebanking.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="Calendar școlar 2022 - 2023. Mai e doar o săptămână până se va auzi din nou clopoțelul " href="https://www.9am.ro/stiri/Social/360315/calendar-scolar-2022-2023-mai-e-doar-o-saptamana-pana-se-va-auzi-din-nou-clopotelul.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://www.9am.ro/article_pictures/shutterstock_2175575865_articol.jpg" alt="Calendar școlar 2022 - 2023. Mai e doar o săptămână până se va auzi din nou..." class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Calendar școlar 2022 - 2023. Mai e doar o săptăm&acirc;nă p&acirc;nă se va auzi din nou...</h4>
<p><small>Sursa: <b>9am.ro</b></small></p>
</div>
</a>
</li>
</li>
</ul>
</div>
<div class="sidebarBox minh-lg-600">
<div id="adoceanicorpromdcqopdouw" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x600p1"></div><script type="text/javascript">
		
					function adoceanICSlot300x600p1(){
						ado.slave('adoceanicorpromdcqopdouw', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
<div class="sidebarBox">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="ANOFM: Rata șomajului a ajuns la 2,55% în iunie 2022" href="https://www.wall-street.ro/articol/Careers/288196/anofm-rata-somajului-a-ajuns-la-2-55-in-iunie-2022.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/c9f/xc9f5aa09d46c2be3822653488a611c19-280x200-00-75.jpg,qv=1659434324.pagespeed.ic.ZDS_9XYnpX.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/c9f/xc9f5aa09d46c2be3822653488a611c19-280x200-00-65.jpg,qv=1659434324.pagespeed.ic.-hAcOCFCGu.jpg" alt="ANOFM: Rata șomajului a ajuns la 2,55% în iunie 2022" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>ANOFM: Rata șomajului a ajuns la 2,55% &icirc;n iunie 2022</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Chiar dacă e vară, românii aplică masiv la joburi: Record de aplicări, în plin sezon estival" href="https://www.wall-street.ro/articol/Careers/288148/chiar-daca-e-vara-romanii-aplica-masiv-la-joburi-record-de-aplicari-in-plin-sezon-estival.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/75f/x75fdf369aa5dc7d0f30a840d5712b956-280x200-00-75.jpg,qv=1659342171.pagespeed.ic.aSTGEbznxX.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/75f/x75fdf369aa5dc7d0f30a840d5712b956-280x200-00-65.jpg,qv=1659342171.pagespeed.ic.Pa0aUNMjnE.jpg" alt="Chiar dacă e vară, românii aplică masiv la joburi: Record de aplicări, în..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Record de aplicări, &icirc;n plin sezon estival: Rom&acirc;nii aplică masiv la joburi</h4>
</div>
</a>
</li>	<li class="item ">
<a title="HR Talks | Sorina Donisa, CEO Prohuman APT: Forța de muncă e ca apa, e extrem de fluidă și se duce acolo unde îi e mai bine" href="https://www.wall-street.ro/special/hr-talks/287819/hr-talks-sorina-donisa-ceo-prohuman-apt-forta-de-munca-e-ca-apa-e-extrem-de-fluida-si-se-duce-acolo-unde-ii-e-mai-bine.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/1d0/x1d00d6e9c035a6accedf51d1b4fa7b3b-280x200-00-75.jpg,qv=1658603331.pagespeed.ic.wITAL3I0dP.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/1d0/x1d00d6e9c035a6accedf51d1b4fa7b3b-280x200-00-65.jpg,qv=1658603331.pagespeed.ic.gSaHkWAji9.jpg" alt="HR Talks | Sorina Donisa, CEO Prohuman APT: Forța de muncă e ca apa, e extrem..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Lider HR: Forța de muncă e ca apa, e fluidă și merge acolo unde &icirc;i e mai bine</h4>
</div>
</a>
</li>	<li class="item ">
<a title="„Te sunăm noi înapoi”: Cinci sfaturi de la un recrutor pentru un CV de succes" href="https://www.wall-street.ro/articol/Careers/287803/te-sunam-noi-inapoi-cinci-sfaturi-de-la-un-recrutor-pentru-un-cv-de-succes.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/bf4/xbf4444d80769d608f198b4ea135572ef-280x200-00-75.jpg,qv=1658391617.pagespeed.ic.tJ_mwPuPgn.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/bf4/xbf4444d80769d608f198b4ea135572ef-280x200-00-65.jpg,qv=1658391617.pagespeed.ic.MBXDjum85D.jpg" alt="„Te sunăm noi înapoi”: Cinci sfaturi de la un recrutor pentru un CV de succes" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>&bdquo;Te sunăm noi &icirc;napoi&rdquo;: 5 sfaturi de la un recrutor pentru un CV de succes</h4>
</div>
</a>
</li>	</li>
</ul>
</div>
<div class="sidebarBox">
<div class="d-flex justify-content-center minh-lg-600" id="adocean.slots.box3">
<div id="adoceanicorprozdjgcnnser" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x600p2"></div><script type="text/javascript">
		
					function adoceanICSlot300x600p2(){
						ado.slave('adoceanicorprozdjgcnnser', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
</div>
<div class="sidebarBox">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="Ce locuri de muncă sunt disponibile în România și în Europa" href="https://www.wall-street.ro/articol/Careers/287804/ce-locuri-de-munca-sunt-disponibile-in-romania-si-in-europa.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/06b/x06b71db1cc00cb7c6b7e3db0f7fde218-280x200-00-75.jpg,qv=1658392839.pagespeed.ic.yu2ek8zL_F.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/06b/x06b71db1cc00cb7c6b7e3db0f7fde218-280x200-00-65.jpg,qv=1658392839.pagespeed.ic.63PsqQCEtp.jpg" alt="Ce locuri de muncă sunt disponibile în România și în Europa" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Ce locuri de muncă sunt disponibile &icirc;n Rom&acirc;nia și &icirc;n Europa</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Angajarea minorilor pe piața muncii. Ce trebuie să știi dacă ai sub 18 ani și vrei să faci un ban peste vară" href="https://www.wall-street.ro/articol/Careers/287429/angajare-minori-pe-piata-muncii-ce-trebuie-sa-stii-daca-ai-sub-18-ani-si-vrei-sa-faci-un-ban-peste-vara.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/916/x916dc1af6ca0e4b70f2066271498301b-280x200-00-75.jpg,qv=1657387184.pagespeed.ic.emHXgroaUL.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/916/x916dc1af6ca0e4b70f2066271498301b-280x200-00-65.jpg,qv=1657387184.pagespeed.ic.P1Ti29xt0p.jpg" alt="Angajarea minorilor pe piața muncii. Ce trebuie să știi dacă ai sub 18 ani și..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Ce trebuie să știi dacă ai sub 18 ani și vrei să faci un ban peste vară</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Barometru HR: Ce companii din România vor crește salariile, în acord cu inflația" href="https://www.wall-street.ro/articol/Careers/287448/barometru-hr-ce-companii-din-romania-vor-creste-salariile-in-acord-cu-inflatia.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/f85/xf85670cbdeea3b1bfccc3647cc827d95-280x200-00-75.jpg,qv=1657526626.pagespeed.ic.Qp5SLeL0Fn.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/f85/xf85670cbdeea3b1bfccc3647cc827d95-280x200-00-65.jpg,qv=1657526626.pagespeed.ic.exykK9HdnX.jpg" alt="Barometru HR: Ce companii din România vor crește salariile, în acord cu inflația" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Barometru HR: Ce companii din Rom&acirc;nia vor crește salariile, &icirc;n acord cu inflația</h4>
</div>
</a>
</li>	<li class="item ">
<a title="România, printre cele mai scumpe țări pentru angajatori: Cât plătește o firmă pentru un salariu de 1.000 euro net" href="https://www.wall-street.ro/articol/Careers/287450/romania-printre-cele-mai-scumpe-tari-pentru-angajatori-cat-plateste-o-firma-pentru-un-salariu-de-1-000-euro-net.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/d51/xd510e5036ad17c020e4cf0617defe6ca-280x200-00-75.jpg,qv=1657531634.pagespeed.ic.wMjLG-cYQI.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/d51/xd510e5036ad17c020e4cf0617defe6ca-280x200-00-65.jpg,qv=1657531634.pagespeed.ic.Ii_3FhVBfV.jpg" alt="România, printre cele mai scumpe țări pentru angajatori: Cât plătește o firmă..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>C&acirc;t plătește o firmă din Rom&acirc;nia pentru un salariu de 1.000 euro net</h4>
</div>
</a>
</li>	</li>
</ul>
</div>
<div class="retail_insert_in_article m-b-16 minh-185"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div>
<div class="sidebarBox stickyTop minh-lg-600">
<div id="adoceanicorproweqmfkhhyq" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x600p3"></div><script type="text/javascript">
		
					function adoceanICSlot300x600p3(){
						ado.slave('adoceanicorproweqmfkhhyq', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
</div>
</div>
</div>
<div class="container">
<div id="ado-6BOqHp53A94lXlzgWXpmjF2GH69mM69naxf0R1KQKrv.47" data-icado="indexDOM" data-icado-exec="adoceanICPlacementintext"></div>
<script type="text/javascript">
					function adoceanICPlacementintext(){
						ado.placement({id:'ado-6BOqHp53A94lXlzgWXpmjF2GH69mM69naxf0R1KQKrv.47', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });
					}
					</script>
<div id="crosspromo-recommendations" data-source="cache-6298-crosspromo-index-0" class="dynamic-load"></div>
<br>
<div class="ads ads-ribbon-footer clearfix minh-lg-250">
</div>
<div class="row mt-1">
<div class="col-xs-12 col-md-12">
<div class="row article-related-list ">
<div class="col-xs-12"><h2>Articole recomandate</h2></div>
<ul class="list-unstyled clearfix">
<li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cum negociază, de fapt, Bill Gates! Secretele sefului Mirosoft au fost dezvăluite de un român" href="https://www.newmoney.ro/podcast-cum-negociaza-bill-gates-experiente-povestite-de-george-haber-cel-mai-bogat-roman-din-sua-in-anii-2000/?utm_source=WALL-STREET&utm_medium=website&utm_campaign=fidmee" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/c90/xc90f77b448ba2028e51e7455be250c21-600x315-00-85.jpg,qv=1643801523.pagespeed.ic.uPtejMqWvr.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/c90/xc90f77b448ba2028e51e7455be250c21-600x315-00-65.jpg,qv=1643801523.pagespeed.ic.N6tcvP5-3A.jpg" alt="Cum negociază, de fapt, Bill Gates! Secretele sefului Mirosoft au fost..." class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Cum negociază, de fapt, Bill Gates! Secretele sefului Mirosoft au fost dezvăluite de un rom&acirc;n</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Alina Munteanu, fondatoare ASPERA și mama lui Mihai: „Când copilul tău primește un astfel de diagnostic, nu te gândești ce va fi peste 20 de ani, iar perspectiva de viitor se ajustează de la un an la altul.”" href="https://life.ro/alina-munteanu-fondatoare-aspera-si-mama-lui-mihai-cand-copilul-tau-primeste-un-astfel-de-diagnostic-nu-te-gandesti-ce-va-fi-peste-20-de-ani-iar-perspectiva-de-viitor-se-ajusteaza-de-la-u/" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/b47/xb4796fad43f7b59cd331d4b97f6f16e1-600x315-00-85.jpg,qv=1661731715.pagespeed.ic.SqilhadLLF.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/b47/xb4796fad43f7b59cd331d4b97f6f16e1-600x315-00-65.jpg,qv=1661731715.pagespeed.ic.duqEHG8VSm.jpg" alt="Alina Munteanu, fondatoare ASPERA și mama lui Mihai: „Când copilul tău..." class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Alina Munteanu, fondatoare ASPERA și mama lui Mihai: &bdquo;C&acirc;nd copilul tău primește un astfel de diagnostic, nu te g&acirc;ndești ce va fi peste 20 de ani, iar perspectiva de viitor se ajustează de la un an la altul.&rdquo;</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cum a explodat businessul Glovo, în România, în perioada pandemiei COVID-19" href="https://www.newmoney.ro/cum-a-accelerat-businessul-glovo-in-romania-in-perioada-pandemiei-covid-19/?utm_source=WALL-STREET+%5B2%5D&utm_medium=website&utm_campaign=fidmee" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/db4/xdb4ecc3d0cdd26b3da5b747d59c4f054-600x315-00-85.jpg,qv=1607251061.pagespeed.ic.NCIHqflXsT.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/db4/xdb4ecc3d0cdd26b3da5b747d59c4f054-600x315-00-65.jpg,qv=1607251061.pagespeed.ic.b-7kFmDi6P.jpg" alt="Cum a explodat businessul Glovo, în România, în perioada pandemiei COVID-19" class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Cum a explodat businessul Glovo, &icirc;n Rom&acirc;nia, &icirc;n perioada pandemiei COVID-19</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Gelu Vlașin și-a făcut o viață bună în Spania, a fost decorat de Președintele României, iar atunci când a venit pandemia s-a întors alături de toată familia acasă, într-un cătun care nu figurează pe nicio hartă din lume" href="https://life.ro/gelu-vlasin-si-a-facut-o-viata-buna-in-spania-a-fost-decorat-de-presedintele-romaniei-iar-atunci-cand-a-venit-pandemia-s-a-intors-alaturi-de-toata-familia-acasa-intr-un-catun-care-nu-figureaza-pe-n/" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/04c/x04c0a3e67c34d8a0dcbfe177bb15aeda-600x315-00-85.jpg,qv=1660739908.pagespeed.ic.N09dTLZnOl.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/04c/x04c0a3e67c34d8a0dcbfe177bb15aeda-600x315-00-65.jpg,qv=1660739908.pagespeed.ic.NtVCWY3nbS.jpg" alt="Gelu Vlașin și-a făcut o viață bună în Spania, a fost decorat de Președintele..." class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Gelu Vlașin și-a făcut o viață bună &icirc;n Spania, a fost decorat de Președintele Rom&acirc;niei, iar atunci c&acirc;nd a venit pandemia s-a &icirc;ntors alături de toată familia acasă, &icirc;ntr-un cătun care nu figurează pe nicio hartă din lume</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Atacul Rusiei pe frontul energiei și cum se apără România" href="https://spotmedia.ro/stiri/economie/atacul-rusiei-pe-frontul-energiei-si-cum-se-apara-romania?utm_source=wall-street.ro&utm_medium=referral&utm_campaign=standard_campaign" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/c1c/xc1ca2b0e311a07268a3511c1e0a89cad-600x315-00-85.jpg,qv=1611933881.pagespeed.ic._Bk9KoebpG.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/c1c/xc1ca2b0e311a07268a3511c1e0a89cad-600x315-00-65.jpg,qv=1611933881.pagespeed.ic.xOt8TJu5E0.jpg" alt="Atacul Rusiei pe frontul energiei și cum se apără România" class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Atacul Rusiei pe frontul energiei și cum se apără Rom&acirc;nia</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cum iti poti verifica starea de sanatate intr-un minut, cu ajutorul unei linguri" href="https://www.9am.ro/top/Sanatate/342425/Cum-iti-poti-verifica-starea-de-sanatate-intr-un-minut.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/b2c/xb2c4d4f2a1030de66610a7f09b8e7246-600x315-00-85.jpg,qv=1603984694.pagespeed.ic.Ur5a-agTBx.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/b2c/xb2c4d4f2a1030de66610a7f09b8e7246-600x315-00-65.jpg,qv=1603984694.pagespeed.ic.cyGYESZSPV.jpg" alt="Cum iti poti verifica starea de sanatate intr-un minut, cu ajutorul unei linguri" class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Cum iti poti verifica starea de sanatate intr-un minut, cu ajutorul unei linguri</h3>
</a>
<p class="info">
</p>	</li>
</ul>
</div>
</div>	</div>
<p class="text-center"><a href="https://www.wall-street.ro/articol/Careers/index.html" title="Cariere"><strong>Mai multe articole din secțiunea Cariere &raquo;</strong></a></p>
<hr class="separator">
<div class="row">
<div class="col-xs-12">
<div class="row press-releases">
<div class="col-xs-12"><h2 class="lite">Comunicate de presă</h2></div>
<ul class="clearfix list-unstyled">
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a href="https://comunicate.wall-street.ro/networking-cinci-reguli-de-eticheta-3830" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/0b4/x0b420bb436e5182602be401e8dabff64-260x260-00-65.jpg,qv=1661810583.pagespeed.ic.slZsHjlYjV.jpg" alt="Networking: CINCI reguli de..." class="img-responsive" width="260" height="260"/>
</a>
</p>
<p class="two-lines">
<a href="https://comunicate.wall-street.ro/networking-cinci-reguli-de-eticheta-3830" class="title" target="_blank">
Networking: CINCI reguli de etichet?
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a href="https://comunicate.wall-street.ro/constructfest-2021-prima-platforma-europeana-care-a-reunit-mii-de-oameni-din-constructii-3741" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/2d7/x2d73f5d8e42e2bf7b2eee3d5b86f07cc-260x260-00-65.jpg,qv=1661810583.pagespeed.ic.9Xwnyrp1kn.jpg" alt="ConstructFEST 2021- Prima..." class="img-responsive" width="260" height="260"/>
</a>
</p>
<p class="two-lines">
<a href="https://comunicate.wall-street.ro/constructfest-2021-prima-platforma-europeana-care-a-reunit-mii-de-oameni-din-constructii-3741" class="title" target="_blank">
ConstructFEST 2021- Prima platform? european? care a reunit mii de oameni din construc?ii
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a href="https://comunicate.wall-street.ro/echipa-de-litigii-a-duncea-stefanescu-asociatii-se-fortifica-3661" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/d58/d588c026d685604655627ddaf93ef0fb-260x260-00-65.jpg?v=1661810583" alt="Echipa de litigii a DUNCEA,..." class="img-responsive" width="260" height="260"/>
</a>
</p>
<p class="two-lines">
<a href="https://comunicate.wall-street.ro/echipa-de-litigii-a-duncea-stefanescu-asociatii-se-fortifica-3661" class="title" target="_blank">
Echipa de litigii a DUNCEA, ?TEF?NESCU & Asocia?ii se fortific?
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a href="https://comunicate.wall-street.ro/5-cadouri-ideale-pentru-barbatii-de-succes-3327" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/9d9/9d9f1781ef927b8bdafcf454308d8891-260x260-00-65.jpg?v=1661810583" alt="5 cadouri ideale pentru..." class="img-responsive" width="260" height="260"/>
</a>
</p>
<p class="two-lines">
<a href="https://comunicate.wall-street.ro/5-cadouri-ideale-pentru-barbatii-de-succes-3327" class="title" target="_blank">
5 cadouri ideale pentru b?rba?ii de succes
</a>
</p>
</li>
</ul>
<div class="col-xs-12">
<p>
<em>Vrei ca informatia ta sa ajunga la publicul tau tinta? <a href="http://comunicate.wall-street.ro/" target="_blank"><strong>Publica un comunicat de presa &rarr;</strong></a></em>
</p>
</div>
</div>
</div>
</div>
<hr class="separator">
<div class="row press-releases">
<div class="col-xs-12"><h2 class="delimited-h2 lite">Promo Wall-Street</h2></div>
<ul class="clearfix list-unstyled">
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Ion Ţiriac a dezvăluit câte maşini de lux deţine', 2, true]); return true;" href="https://as.ro/diverse/ion-tiriac-dezvaluiri-despre-marea-sa-pasiune-comoara-pe-care-o-are-miliardarul-asta-e-cea-mai-valoroasa-217961.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-careers-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/f97/xf973d1319efad40be2a063a449d9796a-260x160-00-65.jpg,qv=1661774582.pagespeed.ic.ntjoEsYwpl.jpg" alt="Ion Ţiriac a dezvăluit câte..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Ion Ţiriac a dezvăluit câte maşini de lux deţine', 2, true]); return true;" href="https://as.ro/diverse/ion-tiriac-dezvaluiri-despre-marea-sa-pasiune-comoara-pe-care-o-are-miliardarul-asta-e-cea-mai-valoroasa-217961.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-careers-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Ion Ţiriac a dezvăluit câte maşini de lux deţine
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Ce s-a întâmplat cu casele de 250 de euro din satul Rotunda. Unii proprietari au avut o dezamăgire, alții au revândut la prețuri uriașe', 2, true]); return true;" href="https://observatornews.ro/social/ce-sa-intamplat-cu-casele-de-250-de-euro-din-satul-rotunda-unii-proprietari-au-avut-o-dezamagire-altii-au-revandut-la-preturi-uriase-485928.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-careers-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/69b/x69bfd911b9813cf910d69806efa355e8-260x160-00-65.jpg,qv=1661774541.pagespeed.ic.8dA5QjNLX-.jpg" alt="Ce s-a întâmplat cu casele de..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Ce s-a întâmplat cu casele de 250 de euro din satul Rotunda. Unii proprietari au avut o dezamăgire, alții au revândut la prețuri uriașe', 2, true]); return true;" href="https://observatornews.ro/social/ce-sa-intamplat-cu-casele-de-250-de-euro-din-satul-rotunda-unii-proprietari-au-avut-o-dezamagire-altii-au-revandut-la-preturi-uriase-485928.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-careers-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Ce s-a întâmplat cu casele de 250 de euro din satul Rotunda. Unii...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Cum arată locuința pe care Jador și-a cumpărat-o. Imaginea emoționantă pe care a făcut-o alături de sora lui, Camelia', 2, true]); return true;" href="https://a1.ro/showbiz/vedete/cum-arata-locuinta-pe-care-jador-sia-cumparato-imaginea-emotionanta-pe-care-a-facuto-alaturi-de-sora-lui-camelia-id1078668.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-careers-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/40b/x40b0500318005f405ca1f48b9135bd3e-260x160-00-65.jpg,qv=1661776404.pagespeed.ic.FBEhxtxtAW.jpg" alt="Cum arată locuința pe care..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Cum arată locuința pe care Jador și-a cumpărat-o. Imaginea emoționantă pe care a făcut-o alături de sora lui, Camelia', 2, true]); return true;" href="https://a1.ro/showbiz/vedete/cum-arata-locuinta-pe-care-jador-sia-cumparato-imaginea-emotionanta-pe-care-a-facuto-alaturi-de-sora-lui-camelia-id1078668.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-careers-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Cum arată locuința pe care Jador și-a cumpărat-o. Imaginea...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Miliardarul Ion Țiriac surprinde: „Acesta e singurul lux pe care mi-l permit!”', 2, true]); return true;" href="https://as.ro/extra/miliardarul-ion-tiriac-socheaza-acesta-e-singurul-lux-pe-care-mi-l-permit-pe-ce-isi-cheltuie-cei-mai-multi-bani-la-83-de-ani-217789.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-careers-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/9ef/x9ef95f861a3145d8e7373442897f1ba8-260x160-00-65.jpg,qv=1661749755.pagespeed.ic.eJMELHsGou.jpg" alt="Miliardarul Ion Țiriac..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Miliardarul Ion Țiriac surprinde: „Acesta e singurul lux pe care mi-l permit!”', 2, true]); return true;" href="https://as.ro/extra/miliardarul-ion-tiriac-socheaza-acesta-e-singurul-lux-pe-care-mi-l-permit-pe-ce-isi-cheltuie-cei-mai-multi-bani-la-83-de-ani-217789.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-careers-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Miliardarul Ion Țiriac surprinde: „Acesta e singurul lux pe care...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Un ploieștean a reușit să dea pe mâna poliției un escroc care folosea metoda accidentul', 2, true]); return true;" href="https://www.observatorulph.ro/eveniment/2657809-un-ploiestean-a-reusit-sa-dea-pe-mana-politiei-un-escroc-care-folosea-metoda-accidentul?utm_source=website&utm_medium=cross&utm_campaign=WallStreet_site?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-careers-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/1c3/x1c38489eba91c9b99d5d8c138b26bf6b-260x160-00-65.jpg,qv=1661513572.pagespeed.ic.X3Ek3FIX-2.jpg" alt="Un ploieștean a reușit să dea..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Un ploieștean a reușit să dea pe mâna poliției un escroc care folosea metoda accidentul', 2, true]); return true;" href="https://www.observatorulph.ro/eveniment/2657809-un-ploiestean-a-reusit-sa-dea-pe-mana-politiei-un-escroc-care-folosea-metoda-accidentul?utm_source=website&utm_medium=cross&utm_campaign=WallStreet_site?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-careers-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Un ploieștean a reușit să dea pe mâna poliției un escroc care...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'O cerșetoare a câștigat un premiu uriaș la loto. Care a fost primul lucru pe care și l-a cumpărat din banii câștigați', 2, true]); return true;" href="https://a1.ro/news/inedit/o-cersetoare-a-castigat-un-premiu-urias-la-loto-care-a-fost-primul-lucru-pe-care-si-la-cumparat-din-banii-castigati-id1078567.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-careers-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/066/x06613048437ea8b10b164fffd05ce691-260x160-00-65.jpg,qv=1661749713.pagespeed.ic.OJhTHuMX9a.jpg" alt="O cerșetoare a câștigat un..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'O cerșetoare a câștigat un premiu uriaș la loto. Care a fost primul lucru pe care și l-a cumpărat din banii câștigați', 2, true]); return true;" href="https://a1.ro/news/inedit/o-cersetoare-a-castigat-un-premiu-urias-la-loto-care-a-fost-primul-lucru-pe-care-si-la-cumparat-din-banii-castigati-id1078567.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-careers-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
O cerșetoare a câștigat un premiu uriaș la loto. Care a fost primul...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Ploieștiul rămâne în continuare fără apă caldă. Ce a decis Tribunalul Prahova', 2, true]); return true;" href="https://www.observatorulph.ro/administratie/2657777-ploiestiul-ramane-fara-apa-calda-ce-a-decis-tribunalul-prahova?utm_source=website&utm_medium=cross&utm_campaign=WallStreet_site?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-careers-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/6e5/x6e5bf37ee554d550920c8443c24d944e-260x160-00-65.jpg,qv=1661513510.pagespeed.ic._yhcimdcSc.jpg" alt="Ploieștiul rămâne în..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Ploieștiul rămâne în continuare fără apă caldă. Ce a decis Tribunalul Prahova', 2, true]); return true;" href="https://www.observatorulph.ro/administratie/2657777-ploiestiul-ramane-fara-apa-calda-ce-a-decis-tribunalul-prahova?utm_source=website&utm_medium=cross&utm_campaign=WallStreet_site?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-careers-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Ploieștiul rămâne în continuare fără apă caldă. Ce a decis...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Tatăl lui David Popovici a rupt tăcerea şi a vorbit, în premieră, despre sacrificiile făcute pentru fiul său', 2, true]); return true;" href="https://as.ro/inot/tatal-lui-david-popovici-a-rupt-tacerea-si-a-vorbit-in-premiera-despre-sacrificiile-facute-pentru-fiul-sau-modul-prin-care-mihai-popovici-a-reusit-sa-faca-rost-de-bani-217350.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-careers-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/0c8/x0c8edf7a87b3c262e96ad7f855a18fff-260x160-00-65.jpg,qv=1661517691.pagespeed.ic.4fXC5wTWLD.jpg" alt="Tatăl lui David Popovici a..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Tatăl lui David Popovici a rupt tăcerea şi a vorbit, în premieră, despre sacrificiile făcute pentru fiul său', 2, true]); return true;" href="https://as.ro/inot/tatal-lui-david-popovici-a-rupt-tacerea-si-a-vorbit-in-premiera-despre-sacrificiile-facute-pentru-fiul-sau-modul-prin-care-mihai-popovici-a-reusit-sa-faca-rost-de-bani-217350.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-careers-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Tatăl lui David Popovici a rupt tăcerea şi a vorbit, în premieră,...
</a>
</p>
</li>
</ul>
</div>
</div>
</article>
<div class="clearfix"></div>
<div id="footer">
<div class="inner container">
<ol class="breadcrumb"><li><a href="https://www.wall-street.ro"><span>Wall-Street</span></a></li><li><a href="https://www.wall-street.ro/business/index.html"><span>Stiri din Business</span></a></li><li><a href="https://www.wall-street.ro/articol/Careers/index.html"><span>Cariere</span></a></li><li class="active">KFC vrea să angajeze 800 de oameni până la final de an, într-o piață a muncii acaparată de joburi remote</li></ol>
<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "BreadcrumbList",
	  "itemListElement": [
			  {
		"@type": "ListItem",
		"position":1,
		"name": "Wall-Street",
		"item": "https://www.wall-street.ro"
	  },	  	  	  		  {
		"@type": "ListItem",
		"position":2,
		"name": "Stiri din Business",
		"item": "https://www.wall-street.ro/business/index.html"
	  },	  	  	  		  {
		"@type": "ListItem",
		"position":3,
		"name": "Cariere",
		"item": "https://www.wall-street.ro/articol/Careers/index.html"
	  },	  	  	  		  {
		"@type": "ListItem",
		"position":4,
		"name": "KFC vrea să angajeze 800 de oameni până la final de an, într-o piață a muncii acaparată de joburi remote",
		"item": "https://www.wall-street.ro/articol/Careers/289026/kfc-vrea-sa-angajeze-800-de-oameni-pana-la-final-de-an-intr-o-piata-a-muncii-acaparata-de-joburi-remote.html"
	  }	  	  	    	  ]
	}
</script>
<button id="go-to-top"><i class="fa fa-angle-up"></i></button>
<div class="row"><div class="col-xs-12 col-md-3 pull-right"><div class="social-links"><a href="https://www.facebook.com/WallStreetRo" target="_blank" title="Wall-Street pe Facebook" class="facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/wallstreetro" target="_blank" title="Wall-Street pe Twitter" class="twitter"><i class="fa fa-twitter"></i></a>	<a href="https://www.linkedin.com/company/wall-street-ro" target="_blank" title="Wall-Street pe LinkedIn" class="linkedin"><i class="fa fa-linkedin"></i></a></div><hr class="hidden-md hidden-lg"/></div><div class="col-xs-12 col-md-9"><ul class="footer-links first"><li class="title"><a href="https://www.wall-street.ro" title="Wall-Street" id="footer-logo">WS</a></li>	<li><a href="https://www.wall-street.ro/contact.html" rel="nofollow" title="Contact Wall-Street.ro">Contact</a></li><li><a href="https://www.wall-street.ro/despre-noi.html" rel="nofollow" title="Despre Wall-Street.ro" id="user_ident_despre_noi">Despre Noi</a></li><li><a href="https://www.wall-street.ro/redactie.html" rel="nofollow" title="redactia Wall-Street">Redacție</a></li><li><a href="https://www.wall-street.ro/tv/index.html" title="Wall-Street TV">WSTV</a></li><li><a href="https://www.wall-street.ro/evenimente" title="Calendar Wall-Street">Evenimente</a></li><li><a href="https://www.wall-street.ro/gdpr/termeni-si-conditii.html" rel="nofollow" title="Termeni si conditii">Termeni</a></li><li><a href="https://www.wall-street.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow" title="Acord de confidentialitate">Acord</a></li><li><a href="http://www.internetcorp.ro/">Publicitate</a></li><li><a href="https://www.wall-street.ro/sitemap.html" class="last">Sitemap</a></li></ul></div></div>
<div class="footer-sections row">
<div class="col-xs-12"><div class="sections"><a class="title" href="https://www.wall-street.ro/actualitate/index.html" title="Actualitate | Wall-Street">actualitate</a><ul><li><a href="https://www.wall-street.ro/articol/Economie/index.html" title="Stiri si noutati de ultima ora din Economie">Economie</a></li><li><a href="https://www.wall-street.ro/articol/Social/index.html" title="Stiri si noutati de ultima ora din Social">Social</a></li><li><a href="https://www.wall-street.ro/articol/Politic/index.html" title="Stiri si noutati de ultima ora din Politic">Politic</a></li><li><a href="https://www.wall-street.ro/articol/International/index.html" title="Stiri si noutati de ultima ora din Business International">Internațional</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/investitii/index.html" title="Stiri despre Investitii | Wall-Street">stiri despre investitii</a><ul><li><a href="https://www.wall-street.ro/articol/Finante-Banci/index.html" title="Stiri si noutati de ultima ora din Finanțe - Bănci">Finanțe - Bănci</a></li><li><a href="https://www.wall-street.ro/articol/Piete-de-capital/index.html" title="Stiri si noutati de ultima ora din Piețe de capital">Piețe de capital</a></li><li><a href="https://www.wall-street.ro/articol/Money/index.html" title="Stiri si noutati de ultima ora din Money">Money</a></li><li><a href="https://www.wall-street.ro/articol/Educatie-bursiera/index.html" title="Stiri si noutati de ultima ora din Educație Bursiera">Educație Bursiera</a></li><li><a href="http://curs.wall-street.ro/" title="Stiri si noutati de ultima ora din Curs valutar - Cursul de schimb publicat de BNR. Cursul valutar pentru Euro, Dolarul SUA si alte valute">Curs Valutar</a></li><li><a href="http://www.wall-street.ro/calculator-salariu-net.html" title="Stiri si noutati de ultima ora din Calculator salariu NET">Calculator salariu NET</a></li><li><a href="http://www.wall-street.ro/raft-afaceri/index.html" title="Stiri si noutati de ultima ora din Raftul cu afaceri">Raftul cu afaceri</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/business/index.html" title="Stiri din Business | Wall-Street">stiri din business</a><ul><li><a href="https://www.wall-street.ro/articol/Companii/index.html" title="Stiri si noutati de ultima ora din Companii">Companii</a></li><li><a href="https://www.wall-street.ro/articol/Real-Estate/index.html" title="Stiri si noutati de ultima ora din Real Estate, construcții, afaceri imobiliare, tranzacții imobiliare record">Imobiliare și construcții</a></li><li><a href="https://www.wall-street.ro/articol/Auto/index.html" title="Stiri si noutati de ultima ora din Auto">Auto</a></li><li><a href="https://www.wall-street.ro/articol/Agricultura/index.html" title="Stiri si noutati de ultima ora din Agricultură">Agricultură</a></li><li><a href="https://www.wall-street.ro/articol/Start-Up/index.html" title="Stiri si noutati de ultima ora din Start Up">Start Up</a></li><li><a href="https://www.wall-street.ro/articol/Careers/index.html" title="Stiri si noutati de ultima ora din Cariere">Cariere</a></li><li><a href="https://www.wall-street.ro/articol/Legal-Business/index.html" title="Stiri si noutati de ultima ora din Legal Business">Legal Business</a></li><li><a href="http://www.wall-street.ro/special/opinia-avocatului.html" title="Stiri si noutati de ultima ora din Opinia avocatului">Opinia avocatului</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/it-media/index.html" title="IT &amp; Media | Wall-Street">it & media</a><ul><li><a href="https://www.wall-street.ro/articol/IT-C-Tehnologie/index.html" title="Stiri si noutati de ultima ora din IT & C - Tehnologia Informatiei si Comunicatii">IT & C</a></li><li><a href="https://www.wall-street.ro/articol/Marketing-PR/index.html" title="Stiri si noutati de ultima ora din Marketing, PR, Mass-Media, Publicitate">Media & Pub</a></li><li><a href="https://www.wall-street.ro/articol/New-Media/index.html" title="Stiri si noutati de ultima ora din New Media">New Media</a></li><li><a href="https://www.wall-street.ro/articol/ecommerce/index.html" title="Stiri si noutati de ultima ora din eCommerce">eCommerce</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/biz-lifestyle/index.html" title="Lifestyle | Wall-Street">lifestyle</a><ul><li><a href="https://www.wall-street.ro/articol/Turism/index.html" title="Stiri si noutati de ultima ora din Turism">Turism</a></li><li><a href="https://www.wall-street.ro/articol/Lifestyle/index.html" title="Stiri si noutati de ultima ora din Lifestyle">Lifestyle</a></li><li><a href="http://yourmoney.wall-street.ro/" title="Stiri si noutati de ultima ora din YourMoney - Supliment de lifestyle si leisure">YourMoney</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/special/index.html" title="Special | Wall-Street">special</a><ul><li><a href="http://comunicate.wall-street.ro" target="_blank">Comunicate de presa</a></li><li><a href="http://www.wall-street.ro/tag/black-friday.html">Black Friday 2022</a></li><li><a href="http://www.wall-street.ro/trivia/">Trivia Wall-Street.ro</a></li><li><a href="http://www.wall-street.ro/special/idei-de-afaceri.html">Idei de afaceri</a></li><li><a href="http://www.wall-street.ro/taxa-auto.html">Taxa auto 2022</a></li><li><a href="http://www.wall-street.ro/tag/prima-casa.html">Prima casă 2022</a></li><li><a href="http://www.wall-street.ro/tag/prima-masina.html">Prima masină 2022</a></li><li><a href="http://curs.wall-street.ro/euro/">Curs euro azi</a></li><li><a href="http://www.wall-street.ro/reduceri/index.html">Reduceri</a></li><li><a href="http://www.wall-street.ro/romaniaprofesionista">Romania Profesionistă</a></li></ul></div></div>
</div>
<div class="row hidden-xs">
<div class="col-sm-12 col-lg-6">
<ul class="footer-links wall-street-resources">
<li class="title">Resursele Wall-Street</li>
<li><a href="https://www.wall-street.ro/catalog/" title="Catalogul de afaceri Wall-Street">Afaceri</a></li>
<li><a target="_blank" href="http://www.9am.ro" title="9AM.ro">Știri</a></li>
<li><a target="_blank" href="http://www.retail.ro" title="Cataloage si brosuri magazine">Cataloage</a>	</li>
</ul>
</div>
<div class="col-sm-12 col-lg-6">
<ul class="footer-links wall-street-resources text-right">
<li>
Ne puteți contacta și la <a href="mailto:redactie@wall-street.ro"><b>redactie@wall-street.ro</b></a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-sm-12 col-md-7 visible-md visible-lg">
<div style="font-size:10px;" id="footer_internetcorp">
<div style="font-size:10px;" id="footer_internetcorp_inhouse">
<b>Site din rețeaua:</b> <a target="_blank" href="http://www.internetcorp.ro" title="internetCorp">INTERNETCORP</a>
&nbsp;&bull;&nbsp;
<a target="_blank" href="http://www.wall-street.ro" title="Wall-Street - cel mai citit cotidian online de business din Romania">Wall-Street</a> |
<a target="_blank" href="http://www.Kudika.ro" title="Kudika - Feel sexy">Kudika</a> |
<a target="_blank" href="http://www.Garbo.ro" title="Ghidul tau si al familiei tale">Garbo</a> | <a target="_blank" href="http://www.envy.ro" title="Envy - Fashion Guide">Envy</a> | <a target="_blank" href="http://www.urbo.ro" title="Urbo.ro - Restaurante, moda">Urbo.ro</a> |
<a target="_blank" href="http://www.kuponiada.ro/?a_aid=news" title="Kuponiada - vouchere, promotii, reduceri de grup, oferte, cupoane si reduceri">Kuponiada</a> |
<a target="_blank" href="http://www.retail.ro " title="Cataloage si oferte">Retail</a> |
<a target="_blank" href="http://start-up.ro " title="Totul despre antreprenoriat">Start-up</a>
</div>
<div style="clear:both;"></div>
</div>
<div style="clear:both;"></div></div>
<div class="col-sm-12 col-md-5"><div id="ic-footer">
<a href="http://www.internetcorp.ro/" id="ic-logo" title="internetcorp BrandNewMedia" target="_blank"></a>
<span class="copyright"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2022 Internet Corp SRL</a> Toate drepturile rezervate </span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="modal fade newModal" id="calculator-salariu-net-modal" tabindex="-1" role="dialog">
<div class="modal-dialog" role="document">
<div class="modal-content">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<div class="modal-body" style="padding-top:30px; padding-bottom: 30px">
<div class="container-fluid">
<div class="row">
<div class="col-xs-12">
<br>
<h3><b>Calculator salariu net</b></h3>
<p>Calculator salariu net: Introduceți salariul brut pe care îl primiți de la angajator pentru a afla care este suma efectivă care vă intră în cont la finalul lunii. Calculatorul de salariu net dezvoltat de Wall-Street.ro va afișa defalcat principalele taxe și contribuții pe care angajatorul le plătește din salariul brut. După introducerea salariului brut, selectați în câmpul ”industrie” domeniul în care activați pentru afișarea completă a sumei în calculatorul salariului net. </p>
<br>
</div>
</div>
<form class="netCalculator" id="netCalculator">
<div class="row">
<div class="col-xs-12 col-md-3">
<div class="form-group">
<label for="brut" class="pad-l">Salariu Brut</label>
<input type="text" class="form-control" name="brut" id="brut" placeholder="Valoare salariu brut in RON" required="">
<div id="net" class="calcToggle pad">
Valoarea salariului net este: <strong> <span></span> RON</strong>
</div>
</div>
</div>
<div class="col-xs-12 col-md-6">
<div class="form-group">
<label for="calculat-industry" class="pad-l center-block">Industrie</label>
<select name="calculator-industry" id="calculator-industry" required="" class="center-block form-control form-select">
<option value="">Industria din care faceti parte</option>
<option value="administratie-publica">Administrație publică</option>
<option value="agricultura">Agricultură</option>
<option value="auto">Auto</option>
<option value="avocatura/legal">Avocatură/Legal</option>
<option value="constructii">Construcții</option>
<option value="consultanta">Consultanță</option>
<option value="comert/retail">Comerț/Retail</option>
<option value="cultura-divertisment-entertainment">Cultură/Divertisment/Entertainment</option>
<option value="finante-banci-asigurari">Finanțe/Bănci/Asigurări</option>
<option value="horeca">HoReCa</option>
<option value="it">IT</option>
<option value="imobiliare">Imobiliare</option>
<option value="industria-prelucratoare">Industria prelucrătoare</option>
<option value="invatamant">Învățământ</option>
<option value="media-pub">Media & Pub</option>
<option value="petrol-gaze-energie">Petrol, gaze și energie</option>
<option value="sanatate">Sănătate</option>
<option value="telefonie-telecomunicatii">Telefonie & Telecomunicații</option>
<option value="transporturi">Transporturi</option>
<option value="alta-industrie">Altă industrie</option>
</select>
<div id="cas" class="calcToggle pad">
Valoare CAS: <strong><span></span></strong>
</div>
<div id="cass" class="calcToggle pad-l">
Valoare CASS: <strong><span></span></strong>
</div>
<div id="ipv" class="calcToggle pad-l">
Valoare impozit pe venit: <strong><span></span></strong>
</div>
</div>
</div>
<div class="col-xs-12 col-md-3">
<div class="form-group m-b-0">
<label for="brut" class="pad-l w-100 hidden-sm hidden-xs">&nbsp;</label>
<button type="submit" id="calc" class="btn orangeRound center-block">CALCULEAZĂ</button>
</div>
</div>
<div class="col-xs-12">
<div id="disc" class="pad-l">
<small><b>*Pentru salariile brute mai mici sau egale cu 3.600 de lei, puteți primi o deducere personală variabilă. Discutați cu angajatorul privind acordarea și modul de calcul al acesteia</b></small>
</div>
</div>
</div>
</form>
</div>
<script>
	// const calcBtn = document.getElementById('calc');

	const netWrap = document.getElementById('net');
	const casWrap = document.getElementById('cas');
	const cassWrap = document.getElementById('cass');
	const ipvWrap = document.getElementById('ipv');

	// const disc = document.getElementById('disc');
	const calcToggle = document.querySelectorAll('.calcToggle');
	const netCalculator = document.getElementById('netCalculator');


	netCalculator.addEventListener('submit', (e) => {
		e.preventDefault();
		calcToggle.forEach((item) => {
			item.classList.remove('visible');
		});

		let sBrut = document.getElementById('brut').value;
		let cas = sBrut * 0.25;
		let cass = sBrut * 0.1;
		let ipv = (sBrut - cas - cass) * .1;
		let sNet = sBrut - cas - cass - ipv;
		
		let industry = document.getElementById('calculator-industry').value;


		netWrap.querySelector('span').innerHTML = sNet.toFixed(2);
		casWrap.querySelector('span').innerHTML = cas.toFixed(2);
		cassWrap.querySelector('span').innerHTML = cass.toFixed(2);
		ipvWrap.querySelector('span').innerHTML = ipv.toFixed(2);

		calcToggle.forEach((item) => {
			item.classList.add('visible');
		});
		
		ga('send', 'event', 'Calculator salariu net', sBrut, industry);
		
		$.ajax({
			method: "POST",
			url: 'https://www.wall-street.ro/calculator-salariu-net.html',
			data: { sBrut: sBrut, industry: industry },
			dataType: 'json'
		});

			
		
		

		// if (sBrut <= 3600) {
		// 	disc.classList.add('visible');
		// }
		
	});
	



</script>	</div>
</div>
</div>
</div>
</div> </div>
<div id="adoceanicorproxidngmiocv" data-icado="indexDOM" data-icado-exec="adoceanICSlotintruziv"></div><script type="text/javascript">
		
					function adoceanICSlotintruziv(){
						ado.slave('adoceanicorproxidngmiocv', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
<script src="//www.wall-street.ro/live-conference.js" type="text/javascript"></script>
<script src="https://www.wall-street.ro/js/refresh2018/vendors/jquery.min.js.pagespeed.ce.s1TMnVah2m.js"></script>
<script src="https://www.wall-street.ro/js/refresh2018/vendors/bootstrap.min.js.pagespeed.ce.WGnJbMjxkI.js" type="text/javascript"></script>
<script src="https://www.wall-street.ro/js/refresh2018/vendors/lazyload.js.pagespeed.ce.neGm9yuwFO.js" type="text/javascript"></script>
<script src="https://www.wall-street.ro/minify/cache-1625047585-c24d97289bcd5a37f43080b165dc9624.js.pagespeed.ce.pD51VHSbOA.js"></script>
<script src="https://www.wall-street.ro/minify/cache-1626941138-ea1dc0d942619e040a9f97c267bc2100.js"></script>
<script>
	
	var WSP_CALLS = WSP_CALLS || [];
	
	var WSP = {
		
		name: 		'Wall-Street',
		
		url: 		'https://www.wall-street.ro/wsp',
		js_url:		'https://www.wall-street.ro/js',
		ajax_url: 	'https://www.wall-street.ro/wsp/ajax',
		
		calls: 		WSP_CALLS || []
		
	};
	
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return false;
		js = d.createElement(s); js.id = id; js.src = 'https://www.wall-street.ro/js/wsp.js?'+(new Date()).getTime();
		fjs.parentNode.insertBefore(js, fjs);
	} (document, 'script', 'wsp-app'));
	
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'oqKaoXLBt6eCvKxKTzIFftU6jyzZH2c5wo40NdB8Ksn.87';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script src="//storage.icorp.ro/storage/inArticleBiz/deliver.js"></script>
<script src="https://pghub.io/js/pandg-sdk.js" type="text/javascript"></script>
<script type="text/javascript">
						var int_aa = setInterval(function(){
							
							if ( typeof __tcfapi!="undefined"){
								__tcfapi('getTCData', 2, (tcData, success) => {
									var metadata = {	
										gdpr: 1,
										gdpr_consent: tcData.tcString,
										ccpa: null,
										bp_id: "internetcorp"			
									};		
									var config = {
										name: "P&G",
										pixelUrl: "https://pandg.tapad.com/tag"
									};
									
									var tagger = Tapad.init(metadata, config);
									data = {};
									tagger.sync(data);									
								});
								
								clearInterval(int_aa);
							}
						},100);
					</script>
<script type="text/javascript">
					cX.callQueue.push(['invoke', function () {
					console.log(document.getElementById('AdSense0047465e13cb069bd55362b4da7e3cf9').clientHeight);
					let isAdBlockDetected = !document.getElementById('AdSense0047465e13cb069bd55362b4da7e3cf9').clientHeight ? 'Yes' : 'No';
					console.log('HasAdBlock : ' + isAdBlockDetected);
					cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
					cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
					document.getElementById('status').innerHTML = isAdBlockDetected;
					}]);
					</script><script src='https://www.wall-street.ro/js/ga_socials.js.pagespeed.ce.fmdp0i_02o.js'></script>
<script>
							var ADOLOADED=false;
							document.onreadystatechange = function() {
								if (document.readyState === 'complete') {
									
									cX.callQueue.push(['invoke', function(){
										if (!ADOLOADED){
											 ADOLOADED = true;
												 console.log('LoadAdo');
												 if (typeof loadconsent === 'function') {
													   loadconsent();
												 }
												if (typeof loadAdoConfig === 'function') {
		
													loadAdoConfig();
												}
												if (typeof loadAdoMaster === 'function') {
													loadAdoMaster();
												}
		
												
							if (typeof adoceanICSlotbranding970x250p1 === 'function') {
								console.log("ADO:adoceanICSlotbranding970x250p1");
								setTimeout(adoceanICSlotbranding970x250p1, 50);
							}
							
							if (typeof adoceanICSlot970x250p2 === 'function') {
								console.log("ADO:adoceanICSlot970x250p2");
								setTimeout(adoceanICSlot970x250p2, 100);
							}
							
							if (typeof adoceanICSlotintextcpc2 === 'function') {
								console.log("ADO:adoceanICSlotintextcpc2");
								setTimeout(adoceanICSlotintextcpc2, 150);
							}
							
							if (typeof adoceanICSlotcontextualcpc1 === 'function') {
								console.log("ADO:adoceanICSlotcontextualcpc1");
								setTimeout(adoceanICSlotcontextualcpc1, 3500);
							}
							
							if (typeof adoceanICSlot300x250ap1 === 'function') {
								console.log("ADO:adoceanICSlot300x250ap1");
								setTimeout(adoceanICSlot300x250ap1, 3500);
							}
							
							if (typeof adoceanICSlot300x250ap2invixinterscroller === 'function') {
								console.log("ADO:adoceanICSlot300x250ap2invixinterscroller");
								setTimeout(adoceanICSlot300x250ap2invixinterscroller, 3500);
							}
							
							if (typeof adoceanICSlot300x250ap3 === 'function') {
								console.log("ADO:adoceanICSlot300x250ap3");
								setTimeout(adoceanICSlot300x250ap3, 3500);
							}
							
							if (typeof adoceanICSlot300x250ap4 === 'function') {
								console.log("ADO:adoceanICSlot300x250ap4");
								setTimeout(adoceanICSlot300x250ap4, 3500);
							}
							
							if (typeof adoceanICSlot300x250ap5 === 'function') {
								console.log("ADO:adoceanICSlot300x250ap5");
								setTimeout(adoceanICSlot300x250ap5, 3500);
							}
							
							if (typeof adoceanICSlotlinktextcpc3 === 'function') {
								console.log("ADO:adoceanICSlotlinktextcpc3");
								setTimeout(adoceanICSlotlinktextcpc3, 3500);
							}
							
							if (typeof adoceanICSlot300x600p1 === 'function') {
								console.log("ADO:adoceanICSlot300x600p1");
								setTimeout(adoceanICSlot300x600p1, 3500);
							}
							
							if (typeof adoceanICSlot300x600p2 === 'function') {
								console.log("ADO:adoceanICSlot300x600p2");
								setTimeout(adoceanICSlot300x600p2, 3500);
							}
							
							if (typeof adoceanICSlot300x600p3 === 'function') {
								console.log("ADO:adoceanICSlot300x600p3");
								setTimeout(adoceanICSlot300x600p3, 3500);
							}
							
							if (typeof adoceanICPlacementintext === 'function') {
								console.log("ADO:adoceanICPlacementintext");
								setTimeout(adoceanICPlacementintext, 3500);
							}
							
							if (typeof adoceanICSlotintruziv === 'function') {
								console.log("ADO:adoceanICSlotintruziv");
								setTimeout(adoceanICSlotintruziv, 3500);
							}
							
												
												
												var event = new CustomEvent(
												'ado::loaded',
													{
														detail: {
															message: 'user_interact',
															time: new Date(),
														}
													}
													);
												
												document.dispatchEvent(event);
										}
									}]);
		
								}
		
		
		
		
		
		
								}
		
		
							 document.addEventListener('app::user_interact', function(){
		
							});
		
		
		
						</script>
<script>
									    function loadconsent(){
									    	(function(d, t) {
									    		try {
									    			var gt = d.createElement(t),
									    				s = d.getElementsByTagName(t)[0],
									    				l = 'http' + ((location.protocol == 'https:') ? 's' : '');
									    			gt.setAttribute('async', 'async');
									    			gt.setAttribute('defer', 'defer');
									    			gt.setAttribute('data-domain-script', '080f1542-766e-4b32-8f90-b63719d13158');
									    			gt.src = l + '://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js';
									    			s.parentNode.insertBefore(gt, s);
									    		} catch (e) {}
									    	})(document, 'script')
									    };
										</script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body>
</html>