<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro" lang="ro">
<head>
<meta name="B-verify" content="5bad3fdbc71ddc25207e0b61902290f2b8415729"/> <meta name="verification" content="c96ec306d86bec6ad767e9029116509b"/> <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta itemprop="inLanguage" content="ro"/>
<meta name="theme-color" content="#04294b">
<meta name="publish-date" content="2022-01-13"/> <title>Grupul TechAngels a investit 8,9 milioane de euro în 2021 în startup-uri local</title>
<meta name="title" content="Grupul TechAngels a investit 8,9 milioane de euro în 2021 în startup-uri local">
<meta name="description" content="Sumele agregate ale investițiilor realizate de membrii TechAngels, cea mai extinsă rețea de investitori privați interesați să susțină ecosistemul de startup-uri tech din România, s-au ridicat la 8,9 milioane de euro în 2021, o dublare a investițiilor față de anul 2020. Sumele agregate ale investițiilor realizate de membrii TechAngels, cea mai extinsă rețea de investitori privați interesați să susțină ecosistemul de startup-uri tech din România, s-au ridicat la 8,9 milioane de euro în 2021, o dublare a investițiilor față de anul 2020 și o depășire cu 43% a nivelului de investiții față de anul 2019. Finanțările au vizat 69 de startup-uri, din care 14 au beneficiat de runde follow on."/>
<meta name="keywords" content="Grupul TechAngels,investitii startup uri,Malin Stefanescu"/>
<meta itemprop="datePublished" content="2022-01-13"/>
<meta itemprop="dateModified" content="2022-01-13"/>
<meta itemprop="genre" content="News"/>
<meta itemprop="articleSection" content="IT-C-Tehnologie"/>
<meta itemprop="wordcount" content="642"/>
<meta name="robots" content="index,follow"/>
<meta name="robots" content="NOYDIR"/>
<meta name="robots" content="NOODP"/>
<meta name="date" content="2022-01-13T10:39:11+02:00"/>
<link rel="amphtml" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/280776/grupul-techangels-a-investit-8-9-milioane-de-euro-in-2021-in-startup-uri-locale-dublu-fata-de-anul-trecut.html-amp">
<link rel="canonical" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/280776/grupul-techangels-a-investit-8-9-milioane-de-euro-in-2021-in-startup-uri-locale-dublu-fata-de-anul-trecut.html"/>
<link rel="alternate" type="application/rss+xml" href="https://www.wall-street.ro/rssfeeds/it-c-tehnologie.xml" title="IT & C"/>
<link rel="shortlink" href="https://wall-street.ro/ws280776"/>
<meta property="og:title" content="Grupul TechAngels a investit 8,9 milioane de euro în 2021 în startup-uri locale, dublu față de anul trecut"/>
<meta property="og:description" content="Sumele agregate ale investițiilor realizate de membrii TechAngels, cea mai extinsă rețea de investitori privați interesați să susțină ecosistemul de startup-uri tech din România, s-au ridicat la..."/>
<meta property="og:image" content="https://www.wall-street.ro/article_pictures/280776_articol.jpg?v=1642063465"/>
<meta property="og:url" content="https://www.wall-street.ro/articol/IT-C-Tehnologie/280776/grupul-techangels-a-investit-8-9-milioane-de-euro-in-2021-in-startup-uri-locale-dublu-fata-de-anul-trecut.html"/>
<meta property="og:type" content="article"/>
<meta property="article:publisher" content="428464880426"/>
<meta property="article:section" content="IT &amp; C"/>
<meta property="article:tag" content="Grupul TechAngels"/>
<meta property="article:tag" content="investitii startup-uri"/>
<meta property="article:tag" content="Malin Stefanescu"/>
<meta property="article:published_time" content="1642063151"/>
<meta property="article:modified_time" content="1642063524"/>
<meta property="og:see_also" content="https://wall-street.ro/ws233894"/>
<meta property="og:see_also" content="https://wall-street.ro/ws280752"/>
<meta property="og:see_also" content="https://wall-street.ro/ws280698"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Grupul TechAngels a investit 8,9 milioane de euro în 2021 în startup-uri locale, dublu față de anul trecut">
<meta name="twitter:image:src" content="https://www.wall-street.ro/article_pictures/280776_articol.jpg?v=1642063465">
<meta name="twitter:description" content="Sumele agregate ale investițiilor realizate de membrii TechAngels, cea mai extinsă rețea de investitori privați interesați să susțină ecosistemul de startup-uri tech din România, s-au ridicat la...">
<meta name="twitter:creator" content="@WallStreetRo">
<meta name="twitter:site" content="@WallStreetRo">
<meta name="twitter:domain" content="wall-street.ro">
<meta property="og:locale" content="ro_RO"/>
<meta property="og:site_name" content="Wall-Street"/>
<meta property="fb:app_id" content="238936456169413"/>
<meta property="fb:admins" content="ganaited,seceleanu,100000855402445"/>
<meta property="fb:pages" content="428464880426">
<meta name="google-signin-clientid" content="514694813735-t76s5ujs5utdjsjf0jk73p4ki1kdfjtp.apps.googleusercontent.com"/>
<meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login"/>
<meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction"/>
<meta name="google-signin-cookiepolicy" content="single_host_origin"/>
<meta name="y_key" content="15596113f56aae48"/>
<meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB"/>
<meta name="verify-v1" content="x+JgohIQYnr167l4TU5kDGdDrNb1xmOCmh5qwAXotCI="/>
<link href="https://www.wall-street.ro/css/refresh2018/A.app.css,qord=1642063504.pagespeed.cf.7zDyTpsg55.css" rel="stylesheet" type="text/css"/>
<!--[if lt IE 9]>
	  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
	<![endif]-->
<script async src="//pahtzh.tech/c/wallstreet.js"></script>
<script type="application/ld+json">

			{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.wall-street.ro/articol/IT-C-Tehnologie/280776/grupul-techangels-a-investit-8-9-milioane-de-euro-in-2021-in-startup-uri-locale-dublu-fata-de-anul-trecut.html"},"headline":"Grupul TechAngels a investit 8,9 milioane de euro în 2021 în startup-uri locale, dublu față de anul trecut","alternativeHeadline":"Grupul TechAngels a investit 8,9 milioane de euro în 2021 în startup-uri local","description":"Sumele agregate ale investițiilor realizate de membrii TechAngels, cea mai extinsă rețea de investitori privați interesați să susțină ecosistemul de startup-uri tech din România, s-au ridicat la 8,9 milioane de euro în 2021, o dublare a investițiilor față de anul 2020.","url":"https://www.wall-street.ro/articol/IT-C-Tehnologie/280776/grupul-techangels-a-investit-8-9-milioane-de-euro-in-2021-in-startup-uri-locale-dublu-fata-de-anul-trecut.html","articleSection":"IT & C","image":["https://www.wall-street.ro/article_pictures/280776_articol.jpg?v=1642063465"],"thumbnailUrl":"https://www.wall-street.ro/article_pictures/280776_articol.jpg?v=1642063465","creator":"Armand Iliescu","keywords":["Grupul TechAngels","Investitii startup-uri","Malin Stefanescu","IT & C","IT & Media"],"author": "Armand Iliescu","dateCreated":"2022-01-13T10:39:11+02:00","datePublished":"2022-01-13T10:39:11+02:00","dateModified":"2022-01-13T10:45:24+02:00","publisher": {"@type": "Organization","name" : "Wall-street.ro","logo": {"@type": "ImageObject","url": "https://www.wall-street.ro/images/flatdesign/logo.png","width": 152,"height": 19}}}

		</script>
<script>

			var _GPD = { SITE : { flatlift: true, url : '//www.wall-street.ro', static_url : 'https://www.wall-street.ro', title : 'Wall-Street' }, PAGE : { url : 'https://www.wall-street.ro/articol/IT-C-Tehnologie/280776/grupul-techangels-a-investit-8-9-milioane-de-euro-in-2021-in-startup-uri-locale-dublu-fata-de-anul-trecut.html', title : 'Grupul TechAngels a investit 8,9 milioane de euro în 2021 în startup-uri locale, dublu față de anul trecut', section : 'itctehnologie' } };
			if (_GPD.PAGE.url.indexOf('http://') == -1) _GPD.PAGE.url = _GPD.SITE.url + _GPD.PAGE.url;
			_GPD.SITE.socials = { }; 
			_GPD.SITE.socials.twitter = { username: 'WallStreetRo' };

						_GPD.USER = { user_id: 0, username: "", fb_id: 0, logged_out: 0 };
			
			_GPD.PAGE.opengraph = {"title":"Grupul TechAngels a investit 8,9 milioane de euro \u00een 2021 \u00een startup-uri locale, dublu fa\u021b\u0103 de anul trecut","description":"Sumele agregate ale investi\u021biilor realizate de membrii TechAngels, cea mai extins\u0103 re\u021bea de investitori priva\u021bi interesa\u021bi s\u0103 sus\u021bin\u0103 ecosistemul de startup-uri tech din Rom\u00e2nia, s-au ridicat la 8,9 milioane de euro \u00een 2021, o dublare a investi\u021biilor fa\u021b\u0103 de anul 2020.","image":"https:\/\/www.wall-street.ro\/article_pictures\/280776_articol.jpg?v=1642063465","url":"https:\/\/www.wall-street.ro\/articol\/IT-C-Tehnologie\/280776\/grupul-techangels-a-investit-8-9-milioane-de-euro-in-2021-in-startup-uri-locale-dublu-fata-de-anul-trecut.html","short_url":"https:\/\/wall-street.ro\/ws280776","authors":["Armand Iliescu"],"keywords":["Grupul TechAngels","Investitii startup-uri","Malin Stefanescu","IT & C","IT & Media"],"hashtags":["wallstreet","grupultechangels","it","itmedia"],"section":{"title":"IT & C","url":"https:\/\/www.wall-street.ro\/articol\/IT-C-Tehnologie\/index.html"},"category":{"title":"IT & Media","url":"https:\/\/www.wall-street.ro\/it-media\/index.html"}}
			_GPD.SITE.DEVEL = false;	


			
			var USER_DATA = _GPD.USER != null ? _GPD.USER : null;
			var SITE = { 'title' : 'Wall-Street', 'socials' : { 'facebook' : { 'page_name' : 'Wall-Street.ro'}}};
			var PAGE = _GPD.PAGE;
			var CONFIGAPP = {"site_url":"https:\/\/www.wall-street.ro","pushnotification_public_key":"BIF0STPoo7sYYiptgIUYlmB4-mcEhnM30FYc9PqwPJBcTZ_v__B0RvVrb2GzsOrXp3a9riraX0xhgjSYrJTvSew"};
		</script>
<script>window.adocf = {}; window.adocf.useDOMContentLoaded = true;</script>
<script type="text/javascript" async src="//ado.icorp.ro/files/js/ado.js"></script>
<script type="text/javascript" language="JavaScript">
		
				var IC_ADO_EXTRAVARS = {loggedin : 0,blockadsenseonadocean : 1,section : "itctehnologie"};
				var IC_ADO_MASTER = "9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7";
				IC_ADO_EXTRAVARS.gruptest = 0; /*[]*/ 
IC_ADO_EXTRAVARS.coronavirus = 1;/*["COVID-19","COVID-19"]*/ 
IC_ADO_EXTRAVARS.coronaviruscocacola = 1;/*["pandemiei","pandemiei"]*/ 
IC_ADO_EXTRAVARS.deces = 0; /*[]*/ 
IC_ADO_EXTRAVARS.bioderma = 1;/*["COVID","COVID"]*/ 
IC_ADO_EXTRAVARS.mondelez = 1;/*["tate","tate"]*/ 
IC_ADO_EXTRAVARS.cola2020 = 1;/*["vaccin","vaccin"]*/ 
IC_ADO_EXTRAVARS.iqos = 0; /*[]*/ 

				</script>
<script type="text/javascript">
					 var _key = "";
					 </script>
<script type="text/javascript">
					function loadAdoConfig(){if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}ado.config({mode:"new",xml:false,consent:true,characterEncoding:true, attachReferrer: !0});ado.preview({enabled:true,emiter:"ado.icorp.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});}
					function loadAdoMaster(){
						
						ado.master({id:"9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7",server:"ado.icorp.ro", vars: IC_ADO_EXTRAVARS , keys:"itctehnologie"+","+ window.cxDmpSegments });}
				</script>
<script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script>
<script>
			(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-152994-7', 'auto' ,{ 'useAmpClientId': true });

			ga(function(tracker) { 
				GA_CLIENT_ID = tracker.get('clientId'); 
				ga('set', 'dimension1', 'GA' + String(GA_CLIENT_ID));
				ga('set', 'dimension2', new Date().getTime() + '.' + Math.random().toString(36).substring(5));
				ga('set', 'dimension3', new Date().getTime());
			});

			ga('set', 'dimension4', '0');
			ga('set', 'dimension5', 'content/itctehnologie');
						ga('set', 'dimension6', 'ID280776/MC8/ED54/SR3/TC0');
			



			ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');
			if (typeof _gaq =="undefined"){

				function trackEventTag(category, action, opt_label) {
					/* analytics.js send event */
					ga('send', 'event', { 'eventCategory': category, 'eventAction': action, 'eventLabel': opt_label });
					/* add delay or additional tracking here */
					return true;
				}	

				var _gaq = window._gaq || {
					push: function (ar) {
						if (ar && ar.constructor === Array && 0 in ar) {
							if (ar[0] == '_trackEvent') {
								var category = 1 in ar ? ar[1] : null, action = 2 in ar ? ar[2] : null, opt_label = 3 in ar ? ar[3] : null;
								return trackEventTag(category, action, opt_label);
							}
						}
						return true;
					}
				};
			}



		</script>
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-53GXG2V');</script>
<script type="text/javascript">
								window.cX = window.cX || {}; 
								cX.callQueue = cX.callQueue || [];
								cX.callQueue.push(['setSiteId', '1138479773402378607']);
													
											
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['sync','adform']);
						cX.callQueue.push(['sync','smart']);
						 
						
								cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);
								cX.callQueue.push(['invoke', function(){
									var CX_dmp =  cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();
									window.cxDmpSegments = CX_dmp;
								}]);
								</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
								(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
								e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
								t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
								</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.wall-street.ro/articol/IT-C-Tehnologie/280776/grupul-techangels-a-investit-8-9-milioane-de-euro-in-2021-in-startup-uri-locale-dublu-fata-de-anul-trecut.html"/>
<script>
			document.addEventListener('app::user_interact',function(){
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '1667896353330874'); 
				fbq('track', 'PageView');
				console.log("FBPixel Loaded");
			 });
				</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView
				&noscript=1"/>
</noscript>
</head>
<body class=" adsfriendly  "><script>
					var ad = document.createElement('div');
					ad.id = 'AdSense15fcb664ec1094d93ef9882db9baab67';
					ad.className = 'AdSense';
					ad.style.display = 'block';
					ad.style.position = 'absolute';
					ad.style.top = '-1px';
					ad.style.height = '1px';
					document.body.appendChild(ad);
					</script>
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-53GXG2V" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<div id="ado_brandings_after_this" class="new"></div>
<div class="ws-menu">
<div class="ws-trigger-menu-left mobile-show">
<span class="line"></span>
<span class="line"></span>
<span class="line"></span>
</div>
<ul class="ws-menu-left mobileRefresh">
<li class="">
<a href="https://www.wall-street.ro/ultima-ora/index.html" data-code="ultima-ora">Ultima Oră</a>
</li>
<li class=" mobile-hide " style="display: none">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro" data-code="sectiuni">Secțiuni</a>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/actualitate/index.html" data-code="actualitate">Actualitate</a>
<div id="actualitate" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Actualitate</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Economie/index.html" title="Stiri si noutati de ultima ora din Economie">Economie</a></li>
<li><a href="https://www.wall-street.ro/articol/Social/index.html" title="Stiri si noutati de ultima ora din Social">Social</a></li>
<li><a href="https://www.wall-street.ro/articol/Politic/index.html" title="Stiri si noutati de ultima ora din Politic">Politic</a></li>
<li><a href="https://www.wall-street.ro/articol/International/index.html" title="Stiri si noutati de ultima ora din Business International">Internațional</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/International/280763/provincia-care-impune-o-taxa-de-sanatate-pentru-cei-nevaccinati-anti-covid.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Provincia care impune ”o taxă de sănătate” pentru cei nevaccinați anti-COVID']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/0/7/280763/70x70xp_280763_160x165-00-65.jpg.pagespeed.ic.lEV__nGCZH.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Provincia care impune ”o taxă de sănătate” pentru cei nevaccinați...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/International/280764/djokovic-are-din-nou-probleme-spania-ar-verifica-modul-in-care-a-intrat-in-tara-luna-trecuta.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Djokovic are din nou probleme: Spania ar verifica modul în care a intrat în țară luna trecută']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/0/7/280764/70x70xp_280764_160x165-00-65.jpg.pagespeed.ic.452gByoO3U.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Djokovic are din nou probleme: Spania ar verifica modul în care a...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/International/280765/rusii-anunta-ca-au-inceput-retragerea-trupelor-din-kazahstan.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Rușii anunță că au început retragerea trupelor din Kazahstan']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/0/7/280765/70x70xp_280765_160x165-00-65.jpg.pagespeed.ic.z4I1YVv3G-.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Rușii anunță că au început retragerea trupelor din Kazahstan</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/International/280766/foto-a-fost-lansata-prima-colectie-de-pantofi-vegani.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'FOTO | A fost lansată prima colecție de pantofi vegani']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/0/7/280766/70x70xp_280766_160x165-00-65.jpg.pagespeed.ic.DPuaKEIKuW.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">FOTO | A fost lansată prima colecție de pantofi vegani</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Economie/244938/pretul-energiei-a-atins-un-nou-record-platim-dublu-fata-de-celelalte-tari-din-regiune.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Pretul energiei a atins un nou record. Platim dublu fata de celelalte tari din regiune']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/4/4/9/244938/70x70xp_244938_160x165-00-65.jpg.pagespeed.ic.EX8RnxllJQ.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Pretul energiei a atins un nou record. Platim dublu fata de...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Social/280721/tablouri-semnate-de-luchian-grigorescu-si-tonitza-date-in-urmarire-de-politie.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Tablouri semnate de Luchian, Grigorescu și Tonitza, date în urmărire de poliție']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/0/7/280721/70x70xp_280721_160x165-00-65.jpg.pagespeed.ic.zIZp0BlFDJ.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Tablouri semnate de Luchian, Grigorescu și Tonitza, date în...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/International/280723/ema-are-indoieli-privind-necesitatea-unei-a-patra-doze-de-vaccin-anti-covid.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'EMA are îndoieli privind necesitatea unei a patra doze de vaccin anti-COVID']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/0/7/280723/70x70xp_280723_160x165-00-65.jpg.pagespeed.ic.19ndPd8PTY.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">EMA are îndoieli privind necesitatea unei a patra doze de vaccin...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/International/280724/recorduri-de-infectii-intr-o-singura-zi-germania-80-000-india-aproape-200-000.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Recorduri de infecţii într-o singură zi: Germania - 80.000, India - aproape 200.000']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/0/7/280724/70x70xp_280724_160x165-00-65.jpg.pagespeed.ic.ibATRXCCXw.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Recorduri de infecţii într-o singură zi: Germania - 80.000, India -...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/International/280725/zeci-de-organizatii-din-intreaga-lume-cer-youtube-sa-lupte-impotriva-dezinformarii-galopante.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Zeci de organizaţii din întreaga lume cer YouTube să lupte împotriva \'\'dezinformării galopante\'\'']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/0/7/280725/70x70xp_280725_160x165-00-65.jpg.pagespeed.ic.rMR8tRn8bK.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Zeci de organizaţii din întreaga lume cer YouTube să lupte...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/investitii/index.html" data-code="investitii">Stiri despre Investitii</a>
<div id="investitii" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Stiri despre Investitii</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Finante-Banci/index.html" title="Stiri si noutati de ultima ora din Finanțe - Bănci">Finanțe - Bănci</a></li>
<li><a href="https://www.wall-street.ro/articol/Piete-de-capital/index.html" title="Stiri si noutati de ultima ora din Piețe de capital">Piețe de capital</a></li>
<li><a href="https://www.wall-street.ro/articol/Money/index.html" title="Stiri si noutati de ultima ora din Money">Money</a></li>
<li><a href="https://www.wall-street.ro/articol/Educatie-bursiera/index.html" title="Stiri si noutati de ultima ora din Educație Bursiera">Educație Bursiera</a></li>
<li><a href="http://curs.wall-street.ro/" title="Stiri si noutati de ultima ora din Curs valutar - Cursul de schimb publicat de BNR. Cursul valutar pentru Euro, Dolarul SUA si alte valute">Curs Valutar</a></li>
<li><a href="http://www.wall-street.ro/calculator-salariu-net.html" title="Stiri si noutati de ultima ora din Calculator salariu NET">Calculator salariu NET</a></li>
<li><a href="http://www.wall-street.ro/raft-afaceri/index.html" title="Stiri si noutati de ultima ora din Raftul cu afaceri">Raftul cu afaceri</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/280745/dascalu-bcr-bnr-pare-putin-prea-ingrijorata-de-piata-fortei-de-munca.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Dascălu, BCR: BNR pare puțin prea îngrijorată de piața forței de muncă']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/0/7/280745/70x70xp_280745_160x165-00-65.jpg.pagespeed.ic.F4DymjcHqS.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Dascălu, BCR: BNR pare puțin prea îngrijorată de piața forței de muncă</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Piete-de-capital/137969/ing-isi-inchide-diviziile-de-brokeraj-romania-pe-lista-neagra-polonia-si-benelux-raman.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'ING isi inchide diviziile de brokeraj. Romania pe lista neagra, Polonia si Benelux raman']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/3/7/9/137969/70x70xp_137969_160x165-00-65.jpg.pagespeed.ic.G1DsDTG0O7.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">ING isi inchide diviziile de brokeraj. Romania pe lista neagra,...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/280722/unicredit-este-interesata-de-preluare-bancii-rusesti-bank-otkritie.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'UniCredit este interesată de preluare băncii ruseşti Bank Otkritie']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/0/7/280722/70x70xp_280722_160x165-00-65.jpg.pagespeed.ic.WGujs6m95-.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">UniCredit este interesată de preluare băncii ruseşti Bank Otkritie</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/280733/jumatate-dintre-judetele-romaniei-pot-obtine-60-din-sprijinul-nerambursabil-solicitat-de-companii.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Jumătate dintre judeţele României pot obţine 60% din sprijinul nerambursabil solicitat de companii']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/0/7/280733/70x70xp_280733_160x165-00-65.jpg.pagespeed.ic.RibPqydb5s.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Jumătate dintre judeţele României pot obţine 60% din sprijinul...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Money/280741/doar-1-din-10-romani-care-au-pensie-privata-isi-verifica-online-contul.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Doar 1 din 10 români care au pensie privată își verifică online contul']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/0/7/280741/70x70xp_280741_160x165-00-65.jpg.pagespeed.ic.YgBH8h5_dr.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Doar 1 din 10 români care au pensie privată își verifică online contul</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/280746/banca-mondiala-economia-romaneasca-ar-urma-sa-inregistreze-in-acest-an-un-avans-de-4-3.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Banca Mondială: Economia românească ar urma să înregistreze în acest an un avans de 4,3%']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/0/7/280746/70x70xp_280746_160x165-00-65.jpg.pagespeed.ic.89QOIeN608.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Banca Mondială: Economia românească ar urma să înregistreze în...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/280753/analiza-ingrijorarea-cheltuielilor-mari-nu-a-mai-fost-atat-de-puternica-in-acest-secol.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Analiză: Îngrijorarea cheltuielilor mari nu a mai fost nicicând atât de puternică în acest secol']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/0/7/280753/70x70xp_280753_160x165-00-65.jpg.pagespeed.ic.McfHi3MGRa.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Analiză: Îngrijorarea cheltuielilor mari nu a mai fost nicicând...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/280669/cine-este-scutit-de-la-plata-taxelor-locale-si-ce-trebuie-sa-faca-pentru-a-o-demonstra.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Cine este scutit de la plata taxelor locale și ce trebuie să facă pentru a o demonstra']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/0/6/280669/70x70xp_280669_160x165-00-65.jpg.pagespeed.ic.e1MC9IN3SJ.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Cine este scutit de la plata taxelor locale și ce trebuie să facă...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Finante-Banci/280686/creste-indicele-robor-la-3-luni-ultimele-date-publicate-de-autoritati.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Crește indicele ROBOR la 3 luni: ultimele date publicate de autorități']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/0/6/280686/70x70xp_280686_160x165-00-65.jpg.pagespeed.ic.ENHFGUgnE5.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Crește indicele ROBOR la 3 luni: ultimele date publicate de autorități</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/business/index.html" data-code="business">Stiri din Business</a>
<div id="business" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Stiri din Business</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Companii/index.html" title="Stiri si noutati de ultima ora din Companii">Companii</a></li>
<li><a href="https://www.wall-street.ro/articol/Real-Estate/index.html" title="Stiri si noutati de ultima ora din Real Estate, construcții, afaceri imobiliare, tranzacții imobiliare record">Imobiliare și construcții</a></li>
<li><a href="https://www.wall-street.ro/articol/Auto/index.html" title="Stiri si noutati de ultima ora din Auto">Auto</a></li>
<li><a href="https://www.wall-street.ro/articol/Agricultura/index.html" title="Stiri si noutati de ultima ora din Agricultură">Agricultură</a></li>
<li><a href="https://www.wall-street.ro/articol/Start-Up/index.html" title="Stiri si noutati de ultima ora din Start Up">Start Up</a></li>
<li><a href="https://www.wall-street.ro/articol/Careers/index.html" title="Stiri si noutati de ultima ora din Cariere">Cariere</a></li>
<li><a href="https://www.wall-street.ro/articol/Legal-Business/index.html" title="Stiri si noutati de ultima ora din Legal Business">Legal Business</a></li>
<li><a href="http://www.wall-street.ro/special/opinia-avocatului.html" title="Stiri si noutati de ultima ora din Opinia avocatului">Opinia avocatului</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Auto/280705/unsar-plafonarea-tarifelor-rca-este-calculata-fara-o-baza-reala.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'UNSAR: Plafonarea tarifelor RCA nu respectă legislația europeană']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/0/7/280705/70x70xp_280705_160x165-00-65.jpg.pagespeed.ic.7eRVFWMTdp.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">UNSAR: Plafonarea tarifelor RCA nu respectă legislația europeană</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Auto/280719/marea-britanie-suspenda-implementarea-autostrazilor-fara-banda-de-urgenta.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Marea Britanie suspendă implementarea autostrăzilor fără bandă de urgenţă']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/0/7/280719/70x70xp_280719_160x165-00-65.jpg.pagespeed.ic.H5042Zq5OB.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Marea Britanie suspendă implementarea autostrăzilor fără bandă de...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Auto/280728/bosch-service-solutions-a-deschis-un-hub-global-de-achizitii-la-timisoara.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Bosch Service Solutions a deschis un hub global de achiziții la Timișoara']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/0/7/280728/70x70xp_280728_160x165-00-65.jpg.pagespeed.ic.umH-PqAcYo.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Bosch Service Solutions a deschis un hub global de achiziții la...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Real-Estate/280730/investitiile-imobiliare-s-au-ridicat-la-peste-900-de-milioane-de-euro-in-2021.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Investițiile imobiliare s-au ridicat la peste 900 de milioane de euro în 2021']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/0/7/280730/70x70xp_280730_160x165-00-65.jpg.pagespeed.ic.58Odx1EAeu.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Investițiile imobiliare s-au ridicat la peste 900 de milioane de...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Auto/280731/nokian-a-prezentat-noile-anvelope-all-season-outpost-at.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Nokian a prezentat noile anvelope all-season Outpost AT  ']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/0/7/280731/70x70xp_280731_160x165-00-65.jpg.pagespeed.ic.hUT_Alxl9Z.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Nokian a prezentat noile anvelope all-season Outpost AT  </div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Companii/280732/afacerea-in-sistem-de-franciza-brandul-numarul-1-in-epilare-definitiva-prezent-in-18-orase-din-romania.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Afacerea în sistem de franciză Brandul Numărul 1 în Epilare Definitivă- prezent în 18 orașe din România']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/0/7/280732/70x70xp_280732_160x165-00-65.jpg.pagespeed.ic.viCzS313rz.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Afacerea în sistem de franciză Brandul Numărul 1 în Epilare...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Legal-Business/280734/piperea-contestati-facturile-mari-la-anpc-sau-in-justitie-nu-asteptati-ca-statul-sa-va-rezolve-problema.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Piperea: Contestaţi facturile mari la ANPC sau în justiţie, nu aşteptaţi ca statul să vă rezolve problema']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/0/7/280734/70x70xp_280734_160x165-00-65.jpg.pagespeed.ic.mvdopN3U0d.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Piperea: Contestaţi facturile mari la ANPC sau în justiţie, nu...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Careers/280735/un-deputat-usr-propune-o-noua-zi-libera-pentru-romani.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Un deputat USR propune o nouă zi liberă pentru români']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/0/7/280735/70x70xp_280735_160x165-00-65.jpg.pagespeed.ic.sQPznbO2mx.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Un deputat USR propune o nouă zi liberă pentru români</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Auto/280737/grupul-mol-achizitioneaza-peste-400-de-statii-de-servicii-in-polonia.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Grupul MOL achiziționează peste 400 de stații de servicii în Polonia']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/0/7/280737/70x70xp_280737_160x165-00-65.jpg.pagespeed.ic.8ugQoLjOxU.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Grupul MOL achiziționează peste 400 de stații de servicii în Polonia</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/it-media/index.html" data-code="it-media">IT & Media</a>
<div id="it-media" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">IT & Media</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/IT-C-Tehnologie/index.html" title="Stiri si noutati de ultima ora din IT & C - Tehnologia Informatiei si Comunicatii">IT & C</a></li>
<li><a href="https://www.wall-street.ro/articol/Marketing-PR/index.html" title="Stiri si noutati de ultima ora din Marketing, PR, Mass-Media, Publicitate">Media & Pub</a></li>
<li><a href="https://www.wall-street.ro/articol/New-Media/index.html" title="Stiri si noutati de ultima ora din New Media">New Media</a></li>
<li><a href="https://www.wall-street.ro/articol/ecommerce/index.html" title="Stiri si noutati de ultima ora din eCommerce">eCommerce</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Marketing-PR/280704/ce-ii-asteapta-pe-romani-in-cinematografe-la-startul-anului-2022.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Ce îi așteaptă pe români în cinematografe la startul anului 2022']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/0/7/280704/70x70xp_280704_160x165-00-65.jpg.pagespeed.ic._syp7Xj8Gs.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Ce îi așteaptă pe români în cinematografe la startul anului 2022</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/280752/homorodean-arxia-statul-si-a-asumat-cu-entuziasm-digitalizarea-accelerata-progresul-insa-a-fost-dezamagitor.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Homorodean, Arxia: Statul și-a asumat cu entuziasm digitalizarea accelerată, progresul însă a fost dezamăgitor']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/0/7/280752/70x70xp_280752_160x165-00-65.jpg.pagespeed.ic._4le3dZUiA.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Homorodean, Arxia: Statul și-a asumat cu entuziasm digitalizarea...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/280692/avertisment-bitdefender-o-noua-campanie-de-spam-vizeaza-zeci-de-mii-de-utilizatori-din-romania.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Avertisment Bitdefender: O nouă campanie de spam vizează zeci de mii de utilizatori din România']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/0/6/280692/70x70xp_280692_160x165-00-65.jpg.pagespeed.ic.P_CktzSgxU.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Avertisment Bitdefender: O nouă campanie de spam vizează zeci de...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/280698/facebook-patenteaza-noi-tehnologii-pentru-a-creste-nivelul-de-realism-din-metaverse.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Facebook patentează noi tehnologii pentru a crește nivelul de realism din Metaverse']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/0/6/280698/70x70xp_280698_160x165-00-65.jpg.pagespeed.ic.2BNXjQSuY0.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Facebook patentează noi tehnologii pentru a crește nivelul de...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/special/ecomteam/280656/vegis-ro-5-milioane-de-produse-naturale-si-organice-vandute-in-10-ani-cat-de-sanatos-traiesc-romanii-si-ce-buget-aloca-pentru-acest-lucru.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Vegis.ro: 5 milioane de produse naturale și organice vândute în 10 ani. Cât de sănătos trăiesc românii și ce buget alocă pentru acest lucru']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/0/6/280656/70x70xp_280656_160x165-00-65.jpg.pagespeed.ic._L8cpoMxO7.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Vegis.ro: 5 milioane de produse naturale și organice vândute în 10...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/special/ecomteam/280663/analiza-tazz-preferintele-si-obiceiurile-de-consum-ale-romanilor-in-anul-2021-anul-burgerului.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Analiză Tazz: Preferințele și obiceiurile de consum ale românilor în anul 2021, „Anul Burgerului”']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/0/6/280663/70x70xp_280663_160x165-00-65.jpg.pagespeed.ic.K_W-S7d3UD.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Analiză Tazz: Preferințele și obiceiurile de consum ale românilor...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/special/ceocorner/280436/restaurante-virtuale-ce-planuri-are-yellow-menu-in-2022-anul-quick-comerce-ului.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Restaurante virtuale: ce planuri are Yellow.Menu în 2022, „anul quick-comerce-ului”']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/0/4/280436/70x70xp_280436_160x165-00-65.jpg.pagespeed.ic.oppeDB4KHA.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Restaurante virtuale: ce planuri are Yellow.Menu în 2022, „anul...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/280583/cat-de-complexe-vor-fi-senzatiile-oferite-de-metavers-prin-a-doua-piele.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Cât de complexe vor fi senzațiile oferite de metavers prin „a doua piele”']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/0/5/280583/70x70xp_280583_160x165-00-65.jpg.pagespeed.ic.iT0jWM5eS-.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Cât de complexe vor fi senzațiile oferite de metavers prin „a doua...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/280598/gsm-zone-avertisment-privind-o-noua-modalitate-de-furt-de-pe-site-urile-de-anunturi.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'GSM Zone, avertisment privind o nouă modalitate de furt de pe site-urile de anunțuri']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/0/5/280598/70x70xp_280598_160x165-00-65.jpg.pagespeed.ic.I6JL4v2n8c.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">GSM Zone, avertisment privind o nouă modalitate de furt de pe...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/biz-lifestyle/index.html" data-code="biz-lifestyle">Lifestyle</a>
<div id="biz-lifestyle" class="menu-collapse topAnimate">
<div class="recommend-wrap  mobile-hide ">
<div class="col-xs-12">
<p class="orange sectionTitle">Lifestyle</p>
</div>
<div class="col-xs-12">
<ul class="mainMenuSubcateg">
<li><a href="https://www.wall-street.ro/articol/Turism/index.html" title="Stiri si noutati de ultima ora din Turism">Turism</a></li>
<li><a href="https://www.wall-street.ro/articol/Lifestyle/index.html" title="Stiri si noutati de ultima ora din Lifestyle">Lifestyle</a></li>
<li><a href="http://yourmoney.wall-street.ro/" title="Stiri si noutati de ultima ora din YourMoney - Supliment de lifestyle si leisure">YourMoney</a></li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Turism/169815/p-top-popularitate-j-info-tours.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', '(P) J\'Info Tours - cea mai populara agentie de turism']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/6/9/8/169815/70x70xp_169815_160x165-00-65.jpg.pagespeed.ic.dlDJurzTYS.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">(P) J'Info Tours - cea mai populara agentie de turism</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Turism/280751/israelul-isi-redeschide-granitele-turistilor-care-sunt-conditiile-de-calatorie.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Israelul își redeschide granițele turiștilor: care sunt condițiile de călătorie']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/0/7/280751/70x70xp_280751_160x165-00-65.jpg.pagespeed.ic.TXHGO6BqjD.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Israelul își redeschide granițele turiștilor: care sunt condițiile...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix ">
<a class="" href="https://www.wall-street.ro/articol/Turism/280757/statiunile-sinaia-si-azuga-au-intrat-in-scenariul-rosu-care-sunt-noile-reguli.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Staţiunile Sinaia şi Azuga au intrat în scenariul roşu. Care sunt noile reguli']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/0/7/280757/70x70xp_280757_160x165-00-65.jpg.pagespeed.ic.LEQH_nSgha.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Staţiunile Sinaia şi Azuga au intrat în scenariul roşu. Care sunt...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/280688/topul-celor-mai-bune-tari-din-lume-de-unde-sa-lucrezi-si-in-care-sa-calatoresti-ce-loc-ocupa-romania.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Topul celor mai bune țări din lume de unde să lucrezi și în care să călătorești. Ce loc ocupă România']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/0/6/280688/70x70xp_280688_160x165-00-65.jpg.pagespeed.ic.pVvLVtxMvl.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Topul celor mai bune țări din lume de unde să lucrezi și în care să...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Turism/280672/tarifele-pe-valea-prahovei-au-scazut-cu-40-dupa-ce-romanii-si-au-terminat-vacantele-de-sarbatori.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Tarifele pe Valea Prahovei au scăzut cu 40% după ce românii și-au terminat vacanțele de sărbători']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/0/6/280672/70x70xp_280672_160x165-00-65.jpg.pagespeed.ic.ZkZXTSXy2l.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Tarifele pe Valea Prahovei au scăzut cu 40% după ce românii și-au...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Turism/280676/airbus-ramane-cel-mai-mare-producator-de-avioane-din-lume.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Airbus rămâne cel mai mare producător de avioane din lume']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/0/6/280676/70x70xp_280676_160x165-00-65.jpg.pagespeed.ic.3jHDfZi96M.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Airbus rămâne cel mai mare producător de avioane din lume</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/280630/harta-romaniei-in-volume-cumparate-ce-carti-au-citit-romanii-in-2021.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Harta României în volume cumpărate: ce cărți au citit românii în 2021']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/0/6/280630/70x70xp_280630_160x165-00-65.jpg.pagespeed.ic.m0mUCZRV6x.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Harta României în volume cumpărate: ce cărți au citit românii în 2021</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Turism/280584/lufthansa-a-efectuat-18-000-de-zbouri-cu-avionul-gol-sau-aproape-gol-iarna-aceasta.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Lufthansa a efectuat 18.000 de zbouri cu avionul gol sau aproape gol iarna aceasta']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/0/5/280584/70x70xp_280584_160x165-00-65.jpg.pagespeed.ic.DBPXbTMTCV.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Lufthansa a efectuat 18.000 de zbouri cu avionul gol sau aproape...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4">
<div class="item clearfix bordered-top">
<a class="" href="https://www.wall-street.ro/articol/Lifestyle/280593/vacanta-la-munte-in-romania-statiuni-montane-in-care-putem-schia.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ', 'HP Article Click', 'Vacanță la munte în România: stațiuni montane în care putem schia']); return true;"><img src="https://www.wall-street.ro/image_thumbs/articles/8/0/5/280593/70x70xp_280593_160x165-00-65.jpg.pagespeed.ic.LEQH_nSgha.jpg" width="70" height="70"/><div class="right-side"><div class="tag-excerpt three-lines">Vacanță la munte în România: stațiuni montane în care putem schia</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</div>
</li>
</ul>
<a href="https://www.wall-street.ro" class="logo">
<img src="https://www.wall-street.ro/images/refresh2018/wall-street-svg-blue.svg" alt="Wall Street RO" width="200" height="24">
</a>
<ul class="menu-right-2020 ws-menu-left mobile-hide">
<li class="retailLogo">
<a href="https://www.retail.ro/" target="_blank">
<img src="https://www.wall-street.ro/images/80x29xlogo-retail.png.pagespeed.ic.JnYmfV_0If.png" width="80" height="29" class="" alt="">
</a>
</li>
<li>
<a class="" href="https://comunicate.wall-street.ro" target="_blank"><img src="https://www.wall-street.ro/images/logo-comunicate-negativ.svg" alt="Comunicate de presa Wall-Street.ro" height="26"></a>
</li>
<li class="">
<a class="ws-menu-dropdown" href="https://www.wall-street.ro/special/index.html" data-code="special">Special</a>
<div id="special" class="menu-collapse">
<div class="special-wrap">
<div class="col-xs-12"><p class="orange sectionTitle">Wall-Street Special</p>	</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsored">
<h4 class="title"><a href="https://www.wall-street.ro/special/ecomteam.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ecomTEAM', 'HP Tag Title Click', 'ecomTEAM']); return true;" title="Mai multe articole din ecomTEAM">ecomTEAM</a></h4><a class="" href="https://www.wall-street.ro/special/ecomteam/280663/analiza-tazz-preferintele-si-obiceiurile-de-consum-ale-romanilor-in-anul-2021-anul-burgerului.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: ecomTEAM', 'HP Article Click', 'Analiză Tazz: Preferințele și obiceiurile de consum ale românilor în anul 2021, „Anul Burgerului”']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/8/0/6/280663/xp_280663_160x165-00-65.jpg.pagespeed.ic.5iA_GA15sW.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/8/0/6/280663/p_280663_160x165-00-65.jpg" alt="Analiză Tazz: Preferințele și obiceiurile de consum ale românilor în anul 2021, „Anul Burgerului”" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Analiză Tazz: Preferințele și obiceiurile de consum ale românilor...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsored">
<h4 class="title"><a href="https://www.wall-street.ro/special/ceocorner.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: CEO Corner', 'HP Tag Title Click', 'CEO Corner']); return true;" title="Mai multe articole din CEO Corner">CEO Corner</a></h4><a class="" href="https://www.wall-street.ro/special/ceocorner/280436/restaurante-virtuale-ce-planuri-are-yellow-menu-in-2022-anul-quick-comerce-ului.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: CEO Corner', 'HP Article Click', 'Restaurante virtuale: ce planuri are Yellow.Menu în 2022, „anul quick-comerce-ului”']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/8/0/4/280436/xp_280436_160x165-00-65.jpg.pagespeed.ic.HJmqsaVB8B.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/8/0/4/280436/p_280436_160x165-00-65.jpg" alt="Restaurante virtuale: ce planuri are Yellow.Menu în 2022, „anul quick-comerce-ului”" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Restaurante virtuale: planurile Yellow.Menu în 2022, „anul...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsored">
<h4 class="title"><a href="https://www.wall-street.ro/special/businessimunlafrauda.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Business imun la fraudă', 'HP Tag Title Click', 'Business imun la fraudă']); return true;" title="Mai multe articole din Business imun la fraudă">Business imun la fraudă</a></h4><a class="" href="https://www.wall-street.ro/special/businessimunlafrauda/280646/5-beneficii-ale-implementarii-sistemului-de-raportare-whistleblowing.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Business imun la fraudă', 'HP Article Click', '5 BENEFICII ale implementării sistemului de raportare WHISTLEBLOWING']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/8/0/6/280646/xp_280646_160x165-00-65.jpg.pagespeed.ic.Mm1bhTnTyQ.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/8/0/6/280646/p_280646_160x165-00-65.jpg" alt="5 BENEFICII ale implementării sistemului de raportare WHISTLEBLOWING" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">5 BENEFICII ale implementării sistemului de raportare WHISTLEBLOWING</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a><a href="https://spiaromania.com" target="_blank" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Business imun la fraudă', 'HP Logo Click', 'https://spiaromania.com']); return true;" rel="nofollow"><img data-src="https://www.wall-street.ro/image_thumbs/thumbs/29f/x29f6206f7854d8c9324782f3372f3b5d-160x100-00-85.jpg,qv=1642063504.pagespeed.ic.-ueO82z7qr.jpg" data-original="https://www.wall-street.ro/image_thumbs/thumbs/29f/29f6206f7854d8c9324782f3372f3b5d-160x100-00-85.jpg?v=1642063505" alt="Business imun la fraudă" class="lazyload sponsor"/></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/hr-talks.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: HR Talks', 'HP Tag Title Click', 'HR Talks']); return true;" title="Mai multe articole din HR Talks">HR Talks</a></h4><a class="" href="https://www.wall-street.ro/special/hr-talks/279886/badea-soter-partners-despre-recrutarea-de-personal-strain-autoritatile-sunt-coplesite-de-cereri-procesul-poate-dura-chiar-si-10-luni-fata-de-trei-luni-cat-dura-in-2019.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: HR Talks', 'HP Article Click', 'Badea (Soter & Partners), despre recrutarea de personal străin: Autoritățile sunt copleșite de cereri. Procesul poate dura chiar și 10 luni, față de trei luni cât dura în 2019']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/9/8/279886/xp_279886_160x165-00-65.jpg.pagespeed.ic.b72ykPOXre.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/9/8/279886/p_279886_160x165-00-65.jpg" alt="Badea (Soter &amp; Partners), despre recrutarea de personal străin: Autoritățile sunt copleșite de cereri. Procesul poate dura chiar și 10 luni, față de trei luni cât dura în 2019" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Birocrația învechită din România, principala piedică în recrutarea...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/martech.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Martech Bold', 'HP Tag Title Click', 'Martech Bold']); return true;" title="Mai multe articole din Martech Bold">Martech Bold</a></h4><a class="" href="https://www.wall-street.ro/special/martech/278831/automatizarea-campaniilor-promotionale-online-saas-ul-din-maneca-anului-2022.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Martech Bold', 'HP Article Click', 'Automatizarea campaniilor promoționale online: saAS-ul din mâneca anului 2022']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/8/8/278831/xp_278831_160x165-00-65.jpg.pagespeed.ic.R5zbT7xcJF.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/8/8/278831/p_278831_160x165-00-65.jpg" alt="Automatizarea campaniilor promoționale online: saAS-ul din mâneca anului 2022" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Automatizarea campaniilor promoționale online: saAS-ul din mâneca...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a><a href="https://www.mediapost-martech.com/contact?utm_source=wallstreet&utm_medium=articol&utm_campaign=wallstreet" target="_blank" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: Martech Bold', 'HP Logo Click', 'https://www.mediapost-martech.com/contact?utm_source=wallstreet&utm_medium=articol&utm_campaign=wallstreet']); return true;" rel="nofollow"><img data-src="https://www.wall-street.ro/image_thumbs/thumbs/de5/xde5643eb157dbdf2340ef20be37ba25e-160x100-00-85.jpg,qv=1642063505.pagespeed.ic.H0Z56I9DFt.jpg" data-original="https://www.wall-street.ro/image_thumbs/thumbs/de5/de5643eb157dbdf2340ef20be37ba25e-160x100-00-85.jpg?v=1642063505" alt="Martech Bold" class="lazyload sponsor"/></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/retailarena.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: RetailArena', 'HP Tag Title Click', 'RetailArena']); return true;" title="Mai multe articole din RetailArena">RetailArena</a></h4><a class="" href="https://www.wall-street.ro/special/retailarena/278388/marian-simpetru-esolutions-business-urile-din-retail-trebuie-sa-investeasca-in-tehnologie-si-sa-isi-adapteze-strategia.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: RetailArena', 'HP Article Click', 'Marian Sîmpetru, eSolutions: Business-urile din retail trebuie să investească în tehnologie']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/8/3/278388/xp_278388_160x165-00-65.jpg.pagespeed.ic.uJZmmERQg0.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/8/3/278388/p_278388_160x165-00-65.jpg" alt="Marian Sîmpetru, eSolutions: Business-urile din retail trebuie să investească în tehnologie" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Marian Sîmpetru, eSolutions: Business-urile trebuie să investească...</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/romaniaverde.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: România Verde', 'HP Tag Title Click', 'România Verde']); return true;" title="Mai multe articole din România Verde">România Verde</a></h4><a class="" href="https://www.wall-street.ro/special/romaniaverde/277806/activist-de-mediu-despre-educatia-ecologica-copiii-sunt-cei-care-ii-trag-de-maneca-pe-parinti-sa-recicleze.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: România Verde', 'HP Article Click', 'Activist de mediu, despre educația ecologică: Copiii sunt cei care îi trag de mânecă pe părinți să recicleze']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/7/8/277806/xp_277806_160x165-00-65.jpg.pagespeed.ic.m2MH0r7Scy.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/7/8/277806/p_277806_160x165-00-65.jpg" alt="Activist de mediu, despre educația ecologică: Copiii sunt cei care îi trag de mânecă pe părinți să recicleze" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">Activist de mediu: Copiii îi trag de mânecă pe părinți să recicleze</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
<div class="col-xs-12 col-sm-6 col-lg-4  special-item sponsoredbordered-top">
<h4 class="title"><a href="https://www.wall-street.ro/special/wsdrivetest.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: WSDriveTest: mașini pe care le-am testat pentru tine', 'HP Tag Title Click', 'WSDriveTest: mașini pe care le-am testat pentru tine']); return true;" title="Mai multe articole din WSDriveTest: mașini pe care le-am testat pentru tine">WSDriveTest: mașini pe care le-am testat pentru tine</a></h4><a class="" href="https://www.wall-street.ro/special/wsdrivetest/276314/wsdrivetest-cu-peugeot-3008-gt-facelift-1-5-bluehdi-130-cp.html" onclick="_gaq.push(['_trackEvent', 'Tag Campaign: WSDriveTest: mașini pe care le-am testat pentru tine', 'HP Article Click', '#WSDriveTest cu Peugeot 3008 facelift GT Pack 1.5 BlueHDI 130 CP']); return true;"><img data-src="https://www.wall-street.ro/image_thumbs/articles/7/6/3/276314/xp_276314_160x165-00-65.jpg.pagespeed.ic.tcnfteARrc.jpg" data-original="https://www.wall-street.ro/image_thumbs/articles/7/6/3/276314/p_276314_160x165-00-65.jpg" alt="#WSDriveTest cu Peugeot 3008 facelift GT Pack 1.5 BlueHDI 130 CP" class="img-responsive lazyload"/><div class="right-side"><div class="tag-excerpt three-lines">#WSDriveTest cu Peugeot 3008 facelift GT Pack 1.5 BlueHDI 130 CP</div><span class="more">mai multe <span class="fa fa-angle-double-right"></span></span></div></a>
</div>
</div>
</div>
</li>
<li class="">
<a href="https://conferinte.wall-street.ro" data-code="conferinte">Conferințe</a>
</li>
</ul>
<div class="main-search-wrap">
<div class="overlay"></div>
<div class="close"><i class="fa fa-close"></i></div>
<form action="//www.wall-street.ro/search.html" method="post" id="menu-search-v3"><input class="form-control" type="text" name="keyword" id="search_keyword_input_v2" placeholder="cauta articole..."><button type="submit" name="submit" value=""><i class="fa fa-search"></i></button></form>
</div>
<div class="wrap">
<a href="#" id="menu-search"><i class="fa fa-search"></i></a>
<a href="https://www.wall-street.ro/wsp/" id="menu-user" data-wsp-modal="join"><i class="fa fa-user"></i></a>
</div>
</div>
<div class="ads ads-branding minh-250" id="branding-holder">
<div id="adoceanicorproqgojmukqsg" data-icado="indexDOM" data-icado-exec="adoceanICSlotbranding970x250p1"></div><script type="text/javascript">
		
					function adoceanICSlotbranding970x250p1(){
						ado.slave('adoceanicorproqgojmukqsg', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
<div id="header-ads" class="container">
</div>
<div id="site">
<div class="mobile-hide">
<div class="container">
<div id="pg_breakingnews" class="live"><div class="pg_bn_block"><strong class="bkn-label"><img src="https://www.wall-street.ro/images/xws-tv-no-siteBN.png.pagespeed.ic.5D3No5Xlya.png" width="44" height="30"/></strong><a href="https://www.wall-street.ro/special/ecomteam/274409/ecommerce-monday-sandu-babasan-blugento-magazinele-online-nu-trebuie-sa-se-uite-doar-la-piata-din-romania.html" onclick="_gaq.push([ '_trackEvent', 'BreakingNews', 'Stripe Click', 'eCommerce Monday Sandu Băbășan, Blugento: Magazinele online nu trebuie să se uite doar la piața din România' ]); return true;"><img class="pg_bn_picture" src="https://www.wall-street.ro/image_thumbs/thumbs/435/x43547ef3fe5122aa388b3adec483fbf9-64x64-00-75.jpg,qv=1642063505.pagespeed.ic.1suGsDpXy3.jpg" alt="eCommerce Monday Sandu Băbășan, Blugento: Magazinele online nu..."><span class="pg_bn_title"><span>eCommerce Monday Sandu Băbășan, Blugento: Magazinele online nu trebuie...</span></span></a></div></div>
</div>
</div>
<div class="default ">
<script>
		var article_id = 280776;
</script>
<span itemprop="copyrightHolder provider sourceOrganization" itemscope itemtype="http://schema.org/Organization" itemid="https://www.wall-street.ro">
<meta itemprop="name" content="WallStreet.ro"/>
<meta itemprop="url" content="https://www.wall-street.ro"/>
</span>
<article class="article-wrap  ">
<div class="container">
<div class="articleHeader">
<div class="row">
<div class="col-xs-12">
<h1 class="article-title">Grupul TechAngels a investit 8,9 milioane de euro în 2021 în startup-uri locale, dublu față de anul trecut</h1>
</div>
<div class="col-xs-12 col-md-8">
<div class="article-image-social ">
<div class="image">
<img class="img-responsive" src="https://www.wall-street.ro/image_thumbs/thumbs/4cb/x4cbcefeb0da744341f343b0a7d9f325b-1063x560-00-86.jpg,qv=1642063465.pagespeed.ic.-AAocp73IW.jpg" width="1063" height="560" alt="Grupul TechAngels a investit 8,9 milioane de euro în 2021 în startup-uri locale, dublu față de anul trecut"/>
<div class="article-infos">
<a href="https://www.wall-street.ro/autori/armand-iliescu" class="editor first"><img src="https://www.wall-street.ro/image_thumbs/thumbs/f77/xf77a8003766e3d8a9043f5d3548a62e7-50x50-00-85.jpg,qv=1483643946.pagespeed.ic.zbfT-Mervl.jpg" alt="Armand Iliescu" width="50" height="50" class="img-responsive img-circle"/><span>Armand Iliescu</span></a><span class="data"><a href="http://arhiva.wall-street.ro/informatii/2022/Ianuarie/IT-C-Tehnologie" class="de-ultima-ora">13 Ianuarie 2022 10:39</a>, <a href="https://www.wall-street.ro/articol/IT-C-Tehnologie/index.html">IT & C</a></span>
<a href="https://www.wall-street.ro/articol/Ultima-Ora/index.html"><span class="label ultima-ora">Ultima ora</span></a>
</div>
</div>
<ul class="list-unstyled sharebox">
<li class="facebook"><a href="#" class="share_button" data-type="facebook" data-url="https://www.wall-street.ro/articol/IT-C-Tehnologie/280776/grupul-techangels-a-investit-8-9-milioane-de-euro-in-2021-in-startup-uri-locale-dublu-fata-de-anul-trecut.html"><i class="fa fa-facebook-f"></i></a></li>
<li class="twitter"><a href="#" class="share_button" data-type="twitter" data-title="Grupul TechAngels a investit 8,9 milioane de euro în 2021 în startup-uri locale, dublu față de anul trecut" data-url="https://wall-street.ro/ws280776"><i class="fa fa-twitter"></i></a></li>
<li class="linkedin"><a href="#" class="share_button" data-type="linkedin" data-url="https://www.wall-street.ro/articol/IT-C-Tehnologie/280776/grupul-techangels-a-investit-8-9-milioane-de-euro-in-2021-in-startup-uri-locale-dublu-fata-de-anul-trecut.html"><i class="fa fa-linkedin"></i></a></li>
</ul>
</div>
</div>
<div class="col-xs-12 col-md-4">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="S-a închis unicul magazin Gucci din București" href="https://www.wall-street.ro/articol/Companii/280742/s-a-inchis-unicul-magazin-gucci-din-bucuresti.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/59e/x59ec7367a1b5a4f29df4f6b40c3f501e-280x200-00-75.jpg,qv=1641988720.pagespeed.ic.Ud3pjfvHAX.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/59e/x59ec7367a1b5a4f29df4f6b40c3f501e-280x200-00-65.jpg,qv=1641988720.pagespeed.ic.V5tNKfjFHn.jpg" alt="S-a închis unicul magazin Gucci din București" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>S-a &icirc;nchis unicul magazin Gucci din București</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Un deputat USR propune o nouă zi liberă pentru români" href="https://www.wall-street.ro/articol/Careers/280735/un-deputat-usr-propune-o-noua-zi-libera-pentru-romani.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/c3a/xc3a7b466f111f102bb53fbce6cde02ee-280x200-00-75.jpg,qv=1641984544.pagespeed.ic.40FejXXMTW.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/c3a/xc3a7b466f111f102bb53fbce6cde02ee-280x200-00-65.jpg,qv=1641984544.pagespeed.ic.EhgntIjPUF.jpg" alt="Un deputat USR propune o nouă zi liberă pentru români" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Un deputat USR propune o nouă zi liberă pentru rom&acirc;ni</h4>
</div>
</a>
</li>	<li class="item ">
<a title="ANRE: Furnizorii de energie sunt obligaţi să dea explicaţii clare consumatorilor cu privire la valoarea facturii" href="https://www.wall-street.ro/articol/Social/280738/anre-furnizorii-de-energie-sunt-obligati-sa-dea-explicatii-clare-consumatorilor-cu-privire-la-valoarea-facturii.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/44d/x44d1d53b478b325ead93bd0d41630afb-280x200-00-75.jpg,qv=1641986839.pagespeed.ic.0yUAFubAbb.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/44d/x44d1d53b478b325ead93bd0d41630afb-280x200-00-65.jpg,qv=1641986839.pagespeed.ic.v8r8DHjoo1.jpg" alt="ANRE: Furnizorii de energie sunt obligaţi să dea explicaţii clare..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>ANRE: Furnizorii de energie sunt obligaţi să dea explicaţii clare consumatorilor</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Piperea: Contestaţi facturile mari la ANPC sau în justiţie, nu aşteptaţi ca statul să vă rezolve problema" href="https://www.wall-street.ro/articol/Legal-Business/280734/piperea-contestati-facturile-mari-la-anpc-sau-in-justitie-nu-asteptati-ca-statul-sa-va-rezolve-problema.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/cf4/xcf411f3fd9f52d183b329366086d4063-280x200-00-75.jpg,qv=1641982573.pagespeed.ic.sW0HKM7ReK.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/cf4/xcf411f3fd9f52d183b329366086d4063-280x200-00-65.jpg,qv=1641982573.pagespeed.ic.aP7N35Zb1F.jpg" alt="Piperea: Contestaţi facturile mari la ANPC sau în justiţie, nu aşteptaţi ca..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Piperea: Contestaţi facturile mari la ANPC sau &icirc;n justiţie</h4>
</div>
</a>
</li>	</li>
</ul>
</div>
</div>
</div>
</div>
<div class="container minh-250">
<div id="adoceanicorprotfhtixqlxl" data-icado="indexDOM" data-icado-exec="adoceanICSlot970x250p2"></div><script type="text/javascript">
		
					function adoceanICSlot970x250p2(){
						ado.slave('adoceanicorprotfhtixqlxl', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
<div class="container articleContent">
<div class="row d-md-flex">
<div class="col-xs-12 col-md-8">
<div class="articleText" id="intertext_intertext1">
<div class="article-excerpt">
<p>Sumele agregate ale investițiilor realizate de membrii TechAngels, cea mai extinsă rețea de investitori privați interesați să susțină ecosistemul de startup-uri tech din România, s-au ridicat la 8,9 milioane de euro în 2021, o dublare a investițiilor față de anul 2020 și o depășire cu 43% a nivelului de investiții față de anul 2019. Finanțările au vizat 69 de startup-uri, din care 14 au beneficiat de runde follow on.</p>
<div class="linktext">
<div id="adoceanicorprokimgdpojsa" data-icado="indexDOM" data-icado-exec="adoceanICSlotintextcpc2"></div><script type="text/javascript">
		
					function adoceanICSlotintextcpc2(){
						ado.slave('adoceanicorprokimgdpojsa', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
<div id="adoceanicorpronhfqprefxf" data-icado="indexDOM" data-icado-exec="adoceanICSlotcontextualcpc1"></div><script type="text/javascript">
		
					function adoceanICSlotcontextualcpc1(){
						ado.slave('adoceanicorpronhfqprefxf', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
</div>
<div class="adBox adBox1 minh-250">
<div id="adoceanicorprooohjkqisls" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap1"></div><script type="text/javascript">
		
					function adoceanICSlot300x250ap1(){
						ado.slave('adoceanicorprooohjkqisls', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
<p>În total, grupul TechAngels a întâlnit în pitch-uri organizate de asociație 116 startup-uri locale. La acestea se adaugă altele, până la un total de aproximativ 200, întâlnite în cadrul programelor de accelerare, unde membrii TechAngels sunt mentori și jurați sau în campaniile organizate de partenerii asociației, platforme de finanțare și fonduri.<br/> <br/> Creșterea colaborării în comunitatea startup-urilor tech a fost o coordonată importantă a anului 2021, pentru TechAngels. Asociația a intensificat proiectele comune cu parteneri din piața locală, a participat la finanțări sindicalizate cu alte rețele de investitori, a organizat sesiuni de pitch-uri regionale (de exemplu, cu parteneri din Bulgaria) și a devenit membră în cele mai mari două asociații de investitori la nivel european (EBAN și BAE).<br/> <br/> „Rezultatele arată că 2021 a fost un an de recuperare, în sensul recâștigării terenului afectat de izbucnirea pandemiei de către echipele startup-urilor și în sensul însănătoșirii mediului, al colaborării, al deschiderii, al continuării unor relații de sprijin pentru dezvoltarea echipelor și proiectelor valoroase. Creșterea volumului de investiții vine din angajarea unor sume mai mari și din extinderea, cu 46 % a asociației. Mai mulți investitori înseamnă și mai multe proiecte susținute, și mai multă diversitate”, spune Mălin-Iulian Ștefănescu, Președintele TechAngels.<br/> <br/> 40% dintre investitori au alocat sume până în 50.000 de euro, 37,5% au investit între 50.000 – 500.000 de euro, iar 5,5% au alocat sume de peste 500.000 de euro. În acest an, un procent de 20% din grup a optat să nu investească în noi soluții, parte dintre aceștia fiind noi membri ai grupului.<br/> <br/> Domeniile acoperite de startup-urile care au participat la pitch-uri demonstrează conectarea industriei tech la activitatea cotidiană sub numeroase aspecte. După cum era de așteptat, soluțiile de automatizare, robotizare și cele care propun eficientizarea proceselor de business, b2b, au reprezentat o pondere importantă (44%) din ideile prezentate de startup-urile întâlnite de TechAngels.<br/> <br/> La fel de puțin surprinzător, soluțiile care urmează ca număr sunt cele din sănătate și educație (câte 10%), în linie cu preocupările majore ale societății în această perioadă. În acest an au apărut și soluții tech pentru creșterea unor comunități și mai multe soluții orientate către sustenabilitate, cu aplicații în viața de zi cu zi și în business. Multe dintre resursele solicitate de startup-uri au avut ca scop extinderea soluțiilor în regiune și internațional, scalarea și dezvoltarea produselor.<br/> <br/> „Contextul economic general este marcat de destul de multe tensiuni, cum ar fi creșterea prețului la utilități, transformările la nivelul companiilor generate de noile modele de lucru, presiunile privind tranziția către economia verde. Toate acestea vor aduce probabil un plus de prudență în 2022. În industria tech se vor căuta în continuare soluții pentru acoperirea necesarului de specialiști tech, valabil și pentru companiile mari și pentru startup-uri. Nu va fi probabil un an ușor, dar în comunitatea startup-urilor tech pornim de la o bază destul de bună, tehnologia a devenit indispensabilă în multe domenii și mă aștept ca proiectele valoroase să primească sprijinul necesar pentru a crește rapid și pentru a se extinde regional și internațional”, precizează Mălin Ștefănescu.<br/> <br/> Pentru anul 2022, asociația TechAngels și-a propus să continue ritmul constant de conectare cu fondatorii și echipele startup-urilor, să crească nivelul de implicare și interactivitate în cadrul grupului de investitori, în măsura în care și situația sanitară o va permite. Intenția este de a valorifica expertizele multiple și de a favoriza schimbul de experiențe și opinii în cadrul grupului. De asemenea, pentru investitori vor exista oportunități de învățare și actualizare legate de apartenența și, respectiv accesul, la asociațiile europene.<div class="ad-in-artilce inArticle">
<div id="adoceanicorprornqsgtonfx" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap2invixinterscroller"></div><script type="text/javascript">
		
					function adoceanICSlot300x250ap2invixinterscroller(){
						ado.slave('adoceanicorprornqsgtonfx', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script> </div><a href="https://www.retail.ro/jobs/index.html?utm_source=https://www.wall-street.ro&utm_medium=inArticleBanner&utm_campaign=Retail+jobs+promo" target="_blank">
<img src="https://storage.icorp.ro/storage/html5/211026_7914_r1635258356/RJ-Midget-Angajator_210eb158e739c663a5fe6cb2c3ee0d1f.png" class="img-flui img-responsive" width="636" height="252" alt="Retail jobs" style="width: 100%;height: auto">
</a>
<div id="adoceanicorproujktjjssbq" data-icado="indexDOM" data-icado-exec="adoceanICSlotlinktextcpc3"></div><script type="text/javascript">
		
					function adoceanICSlotlinktextcpc3(){
						ado.slave('adoceanicorproujktjjssbq', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
<div class="mt-2 text-right google-news-subscribe">
Abonează-te pe <a onclick="ga('send', 'event', 'track-GoogleNews', 'Click https://www.wall-street.ro/articol/IT-C-Tehnologie/280776/grupul-techangels-a-investit-8-9-milioane-de-euro-in-2021-in-startup-uri-locale-dublu-fata-de-anul-trecut.html')" target="_blank" href="https://news.google.com/publications/CAAiEDtg0RbwL6dQl_zkq3FR4h4qFAgKIhA7YNEW8C-nUJf85KtxUeIe?ceid=RO:ro&oc=3"></a>
</div>
<p class="mt-4 mb-4" style="background-color: #eee; font-size:16px; padding: 5px 10px"><a href="https://www.wall-street.ro/calculator-salariu-net.html"><b>Calculator Salariu: Află câți bani primești în mână în funcție de salariul brut »</b></a></p>
<div class="author-page ">
<div class="row">
<div class="col-xs-12">
<div style="font-weight: 100;font-size:30px; line-height: 1.2;font-family: 'Roboto Slab'; margin-bottom: 1rem;">Despre autor</div>
</div>
<div class="col-xs-12 col-sm-12" style="font-size:14px;line-height: 18px;">
<div class="social">
<a href="https://www.facebook.com/iliescu.armandadrian" title="Armand Iliescu pe Facebook" target="_blank" class="social-icon facebook"><i class="fa fa-facebook"></i></a>	<a href="https://www.linkedin.com/in/armand-adrian-iliescu-623133141/" title="Armand Iliescu pe LinkedIn" target="_blank" class="social-icon linkedin"><i class="fa fa-linkedin"></i></a>
<a href="mailto:armand.iliescu@wall-street.ro" class="social-icon email"><i class="fa fa-envelope"></i></a>
</div>
<div class="img pull-left" style="margin-right:10px">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/f77/xf77a8003766e3d8a9043f5d3548a62e7-100x100-10-65.jpg,qv=1483643946.pagespeed.ic.54A4Zg3yKX.jpg" width="100" height="100" alt="Armand Iliescu"/>
</div>
Armand s-a alăturat echipei Wall-street.ro &icirc;n anul 2016, an &icirc;n care a și finalizat cursurile Facultății de Jurnalism din cadrul Universității Hyperion . De-a lungul timpului a acoperit domenii precum FinTech, Finanțe-Bănci și Fiscalitate. A pus umărul timp de patru ani la consolidarea proiectului Future Banking , dedicat industriilor FinTech și digital banking, din poziția de Head of Growth.
Tot &icirc;n cadrul aceluiași proiect a dat startul emisiunii FinTech Friday,...
</div>
<div class="col-xs-12" style="font-size:14px;line-height: 18px;">
<p class="text-right"><a href="https://www.wall-street.ro/autori/armand-iliescu" title="Armand Iliescu">Mai multe articole scrise de Armand Iliescu &raquo;</a></p>
</div>
</div>
</div>
<hr>
<p class="lead mb-5">
Te-ar putea interesa și:
</p>
<div class="mb-5 onnHolder onnetwork-holder">
<script type="text/javascript">

							function loadONNandSetupAd() {


								(function(d, t) {
									try {
										var gt = d.createElement(t),
										s = d.getElementsByTagName(t)[0],
										l = 'http' + ((location.protocol == 'https:') ? 's' : '');
										gt.setAttribute('async', 'async');
										gt.setAttribute('defer', 'defer');

										gt.src = l + '://video.onnetwork.tv/embed.php?sid=dkksMCxFRA==';
										var s = document.getElementById('onnScript');
										s.parentNode.insertBefore(gt, s);
									} catch (e) { }
								})(document, 'script')

								if (window.innerWidth <= 991) {

									var callSetupAd = false;
									function receiveMediaInfo(e) {
										try{
											if (!e.data.indexOf || (e.data.indexOf("onntv://")!=0)){ return ; }
											var com = { } ;
											try{
												com = JSON.parse(e.data.substr(8));
											}catch(e){ com = { };}
											if ((com.comm == "adnotpresent" || com.comm=="adcomplete") && !callSetupAd){
												ado.config({ mode: "new", xml: false, consent: true, characterEncoding: true, defer: true });
												ado.placement({ id: 'ado-F4oxHatmXFs.2YEcZBQRHp_hs5x5YzJjoB22aTrWZ9j.b7', server: 'lv.adocean.pl' });
												window.ONTVhideAllMiniature();
												callSetupAd = true;
											}
										}catch(e){ }
									}
									window.addEventListener('message', receiveMediaInfo );

								}

							}
							
							cX.callQueue.push(['invoke', loadONNandSetupAd]);

						</script>
<div id="onnScript"></div>
</div>
<script>
						document.addEventListener('app::user_interact',function(){
							(function(d, t) {
								try {
									var gt = d.createElement(t),
									s = d.getElementsByTagName(t)[0],
									l = 'http' + ((location.protocol == 'https:') ? 's' : '');
									gt.setAttribute('async', 'async');
									gt.setAttribute('defer', 'defer');

									gt.src = l + '://a.teads.tv/page/73871/tag';
									var s = document.getElementById('tadsUserInteract');
									s.parentNode.insertBefore(gt, s);
								} catch (e) {}
							})(document, 'script')
						});

					</script>
<div id="tadsUserInteract"></div>
</div>
<div class="clearfix"></div>
<div class="related-tags">
<ul>
<li class="title">Mai multe despre...</li>
<li><a title="Articole despre Grupul TechAngels" href="https://www.wall-street.ro/tag/grupul-techangels.html">Grupul TechAngels</a></li>
<li><a title="Articole despre investitii startup-uri" href="https://www.wall-street.ro/tag/investitii-startup-uri.html">investitii startup-uri</a></li>
<li><a title="Articole despre Malin Stefanescu" href="https://www.wall-street.ro/tag/malin-stefanescu.html">Malin Stefanescu</a></li>
</ul>
</div>
</div>
<div class="col-xs-12 col-md-4">
<div class="sidebarBox">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="Startup-ul anti-risipă alimentară Bonapp, 800.000 de euro investiție" href="https://start-up.ro/startup-ul-anti-risipa-alimentara-bonapp-800-000-de-euro-investitie/?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/868f54f8f73647cd95b8fd37b802f0af.jpg" alt="Startup-ul anti-risipă alimentară Bonapp, 800.000 de euro investiție" class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Startup-ul anti-risipă alimentară Bonapp, 800.000 de euro investiție</h4>
<p><small>Sursa: <b>start-up.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="Șoșoacă a fost amendată cu 5.000 de lei pentru afirmații discriminatorii la adresa lui Raed Arafat" href="https://www.9am.ro/stiri/Politica/354355/sosoaca-a-fost-amendata-cu-5-000-de-lei-pentru-afirmatii-discriminatorii-la-adresa-lui-raed-arafat.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://www.9am.ro/article_pictures/354355_main.jpg" alt="Șoșoacă a fost amendată cu 5.000 de lei pentru afirmații discriminatorii la..." class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Șoșoacă a fost amendată cu 5.000 de lei pentru afirmații discriminatorii la...</h4>
<p><small>Sursa: <b>9am.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="Horoscopul Aztec: poate cel mai misterios zodiac din lume" href="https://horoscop.kudika.ro/articole/67146/horoscopul-aztec-calcul-12-zodii-aztece.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/14cfb5d80493e4d610dbe6c5613ff7c6.jpg" alt="Horoscopul Aztec: poate cel mai misterios zodiac din lume" class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Horoscopul Aztec: poate cel mai misterios zodiac din lume</h4>
<p><small>Sursa: <b>kudika.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="Trenduri din retail în 2022: evoluția în online, noi servicii oferite, cumpărăturile virale pe rețelele sociale și investiția în angajați" href="https://www.retail.ro/articole/interviuri-si-analize/trenduri-in-retail-in-2022-deschideri-de-magazine-investitii-pe-plan-local-evolutia-in-online-si-noi-servicii-oferite-de-retaileri-5829.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/aabec3ffbfb3eb8cf897b55c70c7b229.jpeg" alt="Trenduri din retail în 2022: evoluția în online, noi servicii oferite,..." class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Trenduri din retail &icirc;n 2022: evoluția &icirc;n online, noi servicii oferite,...</h4>
<p><small>Sursa: <b>retail.ro</b></small></p>
</div>
</a>
</li>	<li class="item ">
<a title="Decodificări numerologice: Darul Anului Personal în 2022 pentru destinul tău în funcție de data nașterii" href="https://horoscop.garbo.ro/articol/28970/darul-anului-personal-in-2022-pentru-destinul-tau-in-functie-de-data-nasterii.html?utm_source=wall-street&utm_medium=sidebar&utm_campaign=iccross" class="title" target="_blank">
<div class="image">
<img src="https://storage1.icorp.ro/storage/cross/6ce7584d098514989c001b4c9d6bd54e.jpg" alt="Decodificări numerologice: Darul Anului Personal în 2022 pentru destinul tău..." class=" img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Decodificări numerologice: Darul Anului Personal &icirc;n 2022 pentru destinul tău...</h4>
<p><small>Sursa: <b>garbo.ro</b></small></p>
</div>
</a>
</li>
</li>
</ul>
</div>
<div class="sidebarBox minh-lg-600">
<div id="adoceanicorpromdcqopdouw" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x600p1"></div><script type="text/javascript">
		
					function adoceanICSlot300x600p1(){
						ado.slave('adoceanicorpromdcqopdouw', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
<div class="sidebarBox">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="Înscrierile în programul Casa Verde Fotovoltaice, oprite pentru că a picat site-ul" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/280146/inscrierile-in-programul-casa-verde-fotovoltaice-oprite-pentru-ca-a-picat-site-ul.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/2a0/x2a0b2b67a0e5ee900c013f4c2ffc6d1f-280x200-00-75.jpg,qv=1640170426.pagespeed.ic.N7xJhY9t_v.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/2a0/x2a0b2b67a0e5ee900c013f4c2ffc6d1f-280x200-00-65.jpg,qv=1640170426.pagespeed.ic.LTnZtPiGVp.jpg" alt="Înscrierile în programul Casa Verde Fotovoltaice, oprite pentru că a picat..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>&Icirc;nscrierile &icirc;n programul Casa Verde Fotovoltaice, oprite din motive tehnice</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Cum vor românii de la CryptoDATA să revoluționeze piața globală de informații digitale" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/279808/cum-vor-romanii-de-la-cryptodata-sa-revolutioneze-piata-globala-de-informatii-digitale.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/eee/xeee0c9aee061465631725fd6d930173c-280x200-00-75.jpg,qv=1639489151.pagespeed.ic.4txhJeaiuz.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/eee/xeee0c9aee061465631725fd6d930173c-280x200-00-65.jpg,qv=1639489151.pagespeed.ic.CIo0UFmmyT.jpg" alt="Cum vor românii de la CryptoDATA să revoluționeze piața globală de informații..." class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Cum vor rom&acirc;nii de la CryptoDATA să revoluționeze piața globală de informații</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Endava trece de pragul de 10.000 de angajați" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/279956/endava-trece-de-pragul-de-10-000-de-angajati.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/521/x5216370766b283c078a72bf1b01d2a6f-280x200-00-75.jpg,qv=1639653362.pagespeed.ic.hFT06DkX7u.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/521/x5216370766b283c078a72bf1b01d2a6f-280x200-00-65.jpg,qv=1639653362.pagespeed.ic.-H4_PqliFu.jpg" alt="Endava trece de pragul de 10.000 de angajați" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Endava trece de pragul de 10.000 de angajați</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Vodafone scoate la licitație primul SMS din lume, sub formă de NFT" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/279921/vodafone-scoate-la-licitatie-primul-sms-din-lume-sub-forma-de-nft.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/f48/xf48060b13714c96d5374aaf2938dc4a2-280x200-00-75.jpg,qv=1639567497.pagespeed.ic.Gwv8Z3fkFX.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/f48/xf48060b13714c96d5374aaf2938dc4a2-280x200-00-65.jpg,qv=1639567497.pagespeed.ic.w3OprBCRkk.jpg" alt="Vodafone scoate la licitație primul SMS din lume, sub formă de NFT" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Vodafone scoate la licitație primul SMS din lume, sub formă de NFT</h4>
</div>
</a>
</li>	</li>
</ul>
</div>
<div class="sidebarBox">
<div class="d-flex justify-content-center minh-lg-600" id="adocean.slots.box3">
<div id="adoceanicorprozdjgcnnser" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x600p2"></div><script type="text/javascript">
		
					function adoceanICSlot300x600p2(){
						ado.slave('adoceanicorprozdjgcnnser', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
</div>
<div class="sidebarBox">
<ul class="articlesList list-unstyled">
<li>
<li class="item ">
<a title="5 echipamente smart pentru un birou modern și sigur" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/279568/5-echipamente-smart-pentru-un-birou-modern-si-sigur.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/5e2/x5e29c0decbeff19587aef7095691e2cc-280x200-00-75.jpg,qv=1638804254.pagespeed.ic._ADj66ZSyh.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/5e2/x5e29c0decbeff19587aef7095691e2cc-280x200-00-65.jpg,qv=1638804254.pagespeed.ic.85qhwx-OtY.jpg" alt="5 echipamente smart pentru un birou modern și sigur" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>5 echipamente smart pentru un birou modern și sigur</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Altex deschide un magazin de 1.000 mp și cu etichete electronice în Ploiești" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/279419/altex-deschide-un-magazin-de-1-000-mp-si-cu-etichete-electronice-in-ploiesti.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/c38/xc38990a92c2aadb43598eabc289f993c-280x200-00-75.jpg,qv=1638438063.pagespeed.ic.Zg_ULkeyuK.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/c38/xc38990a92c2aadb43598eabc289f993c-280x200-00-65.jpg,qv=1638438063.pagespeed.ic.9nIDtV-I2o.jpg" alt="Altex deschide un magazin de 1.000 mp și cu etichete electronice în Ploiești" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Altex deschide un magazin de 1.000 mp și cu etichete electronice &icirc;n Ploiești</h4>
</div>
</a>
</li>	<li class="item ">
<a title="DIGI a încheiat contractul de vânzare a operaţiunilor din Ungaria către 4iG" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/279358/digi-a-incheiat-contractul-de-vanzare-a-operatiunilor-din-ungaria-catre-4ig.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/2c5/x2c5c049dc053e1427dbe3c6a78baced8-280x200-00-75.jpg,qv=1638279739.pagespeed.ic.Py5-cv5CoK.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/2c5/x2c5c049dc053e1427dbe3c6a78baced8-280x200-00-65.jpg,qv=1638279739.pagespeed.ic.gkY-oXx8Xo.jpg" alt="DIGI a încheiat contractul de vânzare a operaţiunilor din Ungaria către 4iG" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>DIGI a &icirc;ncheiat contractul de v&acirc;nzare a operaţiunilor din Ungaria către 4iG</h4>
</div>
</a>
</li>	<li class="item ">
<a title="Platforma care susține transformarea digitală a afacerilor" href="https://www.wall-street.ro/articol/IT-C-Tehnologie/279305/platforma-care-sustine-transformarea-digitala-a-afacerilor.html" class="title">
<div class="image">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/4a2/x4a2865faec8dddd5621ea7be942a91bf-280x200-00-75.jpg,qv=1638178149.pagespeed.ic.j_CamyBMLX.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/4a2/x4a2865faec8dddd5621ea7be942a91bf-280x200-00-65.jpg,qv=1638178149.pagespeed.ic.oCRkmBAxbD.jpg" alt="Platforma care susține transformarea digitală a afacerilor" class="img-responsive" width="280" height="200"/>
</div>
<div class="details">
<p class="info">
</p>
<h4>Platforma care susține transformarea digitală a afacerilor</h4>
</div>
</a>
</li>	</li>
</ul>
</div>
<div class="retail_insert_in_article m-b-16 minh-185"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div>
<div class="sidebarBox stickyTop minh-lg-600">
<div id="adoceanicorproweqmfkhhyq" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x600p3"></div><script type="text/javascript">
		
					function adoceanICSlot300x600p3(){
						ado.slave('adoceanicorproweqmfkhhyq', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
</div>
</div>
</div>
</div>
<div class="container">
<div id="ado-6BOqHp53A94lXlzgWXpmjF2GH69mM69naxf0R1KQKrv.47" data-icado="indexDOM" data-icado-exec="adoceanICPlacementintext"></div>
<script type="text/javascript">
					function adoceanICPlacementintext(){
						ado.placement({id:'ado-6BOqHp53A94lXlzgWXpmjF2GH69mM69naxf0R1KQKrv.47', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });
					}
					</script>
<div id="crosspromo-recommendations" data-source="cache-5572-crosspromo-index-0" class="dynamic-load"></div>
<br>
<div class="ads ads-ribbon-footer clearfix minh-lg-250">
</div>
<div class="row mt-1">
<div class="col-xs-12 col-md-12">
<div class="row article-related-list ">
<div class="col-xs-12"><h2>Articole recomandate</h2></div>
<ul class="list-unstyled clearfix">
<li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cum negociază, de fapt, Bill Gates! Secretele sefului Mirosoft au fost dezvăluite de un român" href="https://www.newmoney.ro/podcast-cum-negociaza-bill-gates-experiente-povestite-de-george-haber-cel-mai-bogat-roman-din-sua-in-anii-2000/?utm_source=WALL-STREET&utm_medium=website&utm_campaign=fidmee" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/5e0/x5e0524df7685f5defd171b870a9e74fe-600x315-00-85.jpg,qv=1594632653.pagespeed.ic.w1_BZ6FCF_.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/5e0/x5e0524df7685f5defd171b870a9e74fe-600x315-00-65.jpg,qv=1594632653.pagespeed.ic.2xk2ecTsK2.jpg" alt="Cum negociază, de fapt, Bill Gates! Secretele sefului Mirosoft au fost..." class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Cum negociază, de fapt, Bill Gates! Secretele sefului Mirosoft au fost dezvăluite de un rom&acirc;n</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="German Anamaria, sau dovada vie că frumusețea sufletului învinge destinul crunt: țintuită în scaun cu rotile de la 22 de ani, o cântăreață de muzică populară dă glas celor mai sensibile pasiuni" href="https://life.ro/german-anamaria-sau-dovada-vie-ca-frumusetea-sufletului-invinge-destinul-crunt-tintuita-in-scaun-cu-rotile-de-la-22-de-ani-o-cantareata-de-muzica-populara-da-glas-celor-mai-sensibile-pasiuni/" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/7fb/x7fb62afbdff184bc9e91ff88abb051c9-600x315-00-85.jpg,qv=1642011125.pagespeed.ic.HC9YBF97_M.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/7fb/x7fb62afbdff184bc9e91ff88abb051c9-600x315-00-65.jpg,qv=1642011125.pagespeed.ic.XJtcO7rxS-.jpg" alt="German Anamaria, sau dovada vie că frumusețea sufletului învinge destinul..." class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">German Anamaria, sau dovada vie că frumusețea sufletului &icirc;nvinge destinul crunt: țintuită &icirc;n scaun cu rotile de la 22 de ani, o c&acirc;ntăreață de muzică populară dă glas celor mai sensibile pasiuni</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cum a explodat businessul Glovo, în România, în perioada pandemiei COVID-19" href="https://www.newmoney.ro/cum-a-accelerat-businessul-glovo-in-romania-in-perioada-pandemiei-covid-19/?utm_source=WALL-STREET+%5B2%5D&utm_medium=website&utm_campaign=fidmee" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/db4/xdb4ecc3d0cdd26b3da5b747d59c4f054-600x315-00-85.jpg,qv=1607251061.pagespeed.ic.MVzqK4fSkS.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/db4/xdb4ecc3d0cdd26b3da5b747d59c4f054-600x315-00-65.jpg,qv=1607251061.pagespeed.ic.b-7kFmDi6P.jpg" alt="Cum a explodat businessul Glovo, în România, în perioada pandemiei COVID-19" class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Cum a explodat businessul Glovo, &icirc;n Rom&acirc;nia, &icirc;n perioada pandemiei COVID-19</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Andreea Chirilă sau profa de dezvoltarea inteligenței emoționale: „Peste ani, copiii nu-și vor mai aminti ce le-ai predat, ce i-ai învățat, ci cum i-ai făcut să se simtă, cine ai fost pentru ei”" href="https://life.ro/andreea-chirila-sau-profa-de-dezvoltarea-inteligentei-emotionale-peste-ani-copiii-nu-si-vor-mai-aminti-ce-le-ai-predat-ce-i-ai-invatat-ci-cum-i-ai-facut-sa-se-simta-cine-ai-fost-pentru-e/" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/aa1/xaa1f736c5fbac0e8bead1152f7f8adc0-600x315-00-85.jpg,qv=1639926422.pagespeed.ic.EkncBXFQhf.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/aa1/xaa1f736c5fbac0e8bead1152f7f8adc0-600x315-00-65.jpg,qv=1639926422.pagespeed.ic.s3UN26JJCo.jpg" alt="Andreea Chirilă sau profa de dezvoltarea inteligenței emoționale: „Peste ani,..." class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Andreea Chirilă sau profa de dezvoltarea inteligenței emoționale: &bdquo;Peste ani, copiii nu-și vor mai aminti ce le-ai predat, ce i-ai &icirc;nvățat, ci cum i-ai făcut să se simtă, cine ai fost pentru ei&rdquo;</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Americanii se confruntă cu cea mai mare inflaţie din ultimii 39 de ani" href="https://spotmedia.ro/stiri/economie/americanii-se-confrunta-cu-cea-mai-mare-inflatie-din-ultimii-39-de-ani?utm_source=wall-street.ro&utm_medium=referral&utm_campaign=standard_campaign" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/b99/xb9957b65cb447862d1b71c32cbc1db3b-600x315-00-85.jpg,qv=1593164700.pagespeed.ic.s9aDDAKxph.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/b99/xb9957b65cb447862d1b71c32cbc1db3b-600x315-00-65.jpg,qv=1593164700.pagespeed.ic.-hFjGBlXif.jpg" alt="Americanii se confruntă cu cea mai mare inflaţie din ultimii 39 de ani" class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Americanii se confruntă cu cea mai mare inflaţie din ultimii 39 de ani</h3>
</a>
<p class="info">
</p>	</li><li class="col-xs-12 col-md-6 item-lg-50 item ">
<a title="Cum iti poti verifica starea de sanatate intr-un minut, cu ajutorul unei linguri" href="https://www.9am.ro/top/Sanatate/342425/Cum-iti-poti-verifica-starea-de-sanatate-intr-un-minut.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS" class="title" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/b2c/xb2c4d4f2a1030de66610a7f09b8e7246-600x315-00-85.jpg,qv=1603984694.pagespeed.ic.vpTEOwKpTy.jpg" data-src="https://www.wall-street.ro/image_thumbs/thumbs/b2c/xb2c4d4f2a1030de66610a7f09b8e7246-600x315-00-65.jpg,qv=1603984694.pagespeed.ic.cyGYESZSPV.jpg" alt="Cum iti poti verifica starea de sanatate intr-un minut, cu ajutorul unei linguri" class="img-responsive" width="600" height="315"/>
<h3 class="articleTitle">Cum iti poti verifica starea de sanatate intr-un minut, cu ajutorul unei linguri</h3>
</a>
<p class="info">
</p>	</li>
</ul>
</div>
</div>	</div>
<p class="text-center"><a href="https://www.wall-street.ro/articol/IT-C-Tehnologie/index.html" title="IT & C"><strong>Mai multe articole din secțiunea IT & C &raquo;</strong></a></p>
<hr class="separator">
<div class="row">
<div class="col-xs-12">
<div class="row press-releases">
<div class="col-xs-12"><h2 class="lite">Comunicate de presă</h2></div>
<ul class="clearfix list-unstyled">
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a href="https://comunicate.wall-street.ro/4-moduri-de-a-construi-rezilienta-cibernetica-3839" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/c9a/c9a3e109fc10885d35813d07159fc3c6-260x260-00-65.jpg?v=1642063505" alt="4 moduri de a construi..." class="img-responsive" width="260" height="260"/>
</a>
</p>
<p class="two-lines">
<a href="https://comunicate.wall-street.ro/4-moduri-de-a-construi-rezilienta-cibernetica-3839" class="title" target="_blank">
4 moduri de a construi rezilien?a cibernetic?
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a href="https://comunicate.wall-street.ro/vrei-sa-incepi-o-afacere-in-domeniul-fabricarii-mobilei-iata-ce-trebuie-sa-stii-3835" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/04a/04ac9143c4ab8e07f93c5c477291d641-260x260-00-65.jpg?v=1642063505" alt="Vrei sa ?ncepi o afacere ?n..." class="img-responsive" width="260" height="260"/>
</a>
</p>
<p class="two-lines">
<a href="https://comunicate.wall-street.ro/vrei-sa-incepi-o-afacere-in-domeniul-fabricarii-mobilei-iata-ce-trebuie-sa-stii-3835" class="title" target="_blank">
Vrei sa ?ncepi o afacere ?n domeniul fabricarii mobilei? Iat? ce trebuie s? ?tii
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a href="https://comunicate.wall-street.ro/cum-sa-te-asiguri-ca-sufrageria-ta-este-primitoare-si-spatioasa-3834" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/cb4/cb499b73ecc8965578ba78003a9b223a-260x260-00-65.jpg?v=1642063505" alt="Cum s? te asiguri c?..." class="img-responsive" width="260" height="260"/>
</a>
</p>
<p class="two-lines">
<a href="https://comunicate.wall-street.ro/cum-sa-te-asiguri-ca-sufrageria-ta-este-primitoare-si-spatioasa-3834" class="title" target="_blank">
Cum s? te asiguri c? sufrageria ta este primitoare ?i spa?ioas?
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a href="https://comunicate.wall-street.ro/networking-cinci-reguli-de-eticheta-3830" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/0b4/0b420bb436e5182602be401e8dabff64-260x260-00-65.jpg?v=1642063505" alt="Networking: CINCI reguli de..." class="img-responsive" width="260" height="260"/>
</a>
</p>
<p class="two-lines">
<a href="https://comunicate.wall-street.ro/networking-cinci-reguli-de-eticheta-3830" class="title" target="_blank">
Networking: CINCI reguli de etichet?
</a>
</p>
</li>
</ul>
<div class="col-xs-12">
<p>
<em>Vrei ca informatia ta sa ajunga la publicul tau tinta? <a href="http://comunicate.wall-street.ro/" target="_blank"><strong>Publica un comunicat de presa &rarr;</strong></a></em>
</p>
</div>
</div>
</div>
</div>
<hr class="separator">
<div class="row press-releases">
<div class="col-xs-12"><h2 class="delimited-h2 lite">Promo Wall-Street</h2></div>
<ul class="clearfix list-unstyled">
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'UPDATE: Cumpărarea vechimii în muncă în 2022: 16 întrebări și răspunsuri importante de care să ții cont', 2, true]); return true;" href="https://www.avocatnet.ro/articol_56057/Cump%C4%83rarea-vechimii-in-munc%C4%83-in-2022-16-intreb%C4%83ri-%C8%99i-r%C4%83spunsuri-importante-de-care-s%C4%83-%C8%9Bii-cont.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-itctehnologie-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/8f9/x8f9d9f8eafc3acd8a1fb54f4bf670129-260x160-00-65.jpg,qv=1641485622.pagespeed.ic.tG58oen34R.jpg" alt="UPDATE: Cumpărarea vechimii..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'UPDATE: Cumpărarea vechimii în muncă în 2022: 16 întrebări și răspunsuri importante de care să ții cont', 2, true]); return true;" href="https://www.avocatnet.ro/articol_56057/Cump%C4%83rarea-vechimii-in-munc%C4%83-in-2022-16-intreb%C4%83ri-%C8%99i-r%C4%83spunsuri-importante-de-care-s%C4%83-%C8%9Bii-cont.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-itctehnologie-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
UPDATE: Cumpărarea vechimii în muncă în 2022: 16 întrebări și...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Cel puțin 160 de centre speciale pentru evaluarea și stabilirea tratamentului celor bolnavi de COVID-19 se vor deschide în curând', 2, true]); return true;" href="https://www.avocatnet.ro/articol_60182/Cel-pu%C8%9Bin-160-de-centre-speciale-pentru-evaluarea-%C8%99i-stabilirea-tratamentului-celor-bolnavi-de-COVID-19-se-vor-deschide-in-curand.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-itctehnologie-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/814/x81413acf3011b4cd02bb69195450c9bc-260x160-00-65.jpg,qv=1641485460.pagespeed.ic.tnOagaAVzp.jpg" alt="Cel puțin 160 de centre..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Cel puțin 160 de centre speciale pentru evaluarea și stabilirea tratamentului celor bolnavi de COVID-19 se vor deschide în curând', 2, true]); return true;" href="https://www.avocatnet.ro/articol_60182/Cel-pu%C8%9Bin-160-de-centre-speciale-pentru-evaluarea-%C8%99i-stabilirea-tratamentului-celor-bolnavi-de-COVID-19-se-vor-deschide-in-curand.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-itctehnologie-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Cel puțin 160 de centre speciale pentru evaluarea și stabilirea...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'UPDATE: Numărul unic național pentru raportarea abuzurilor asupra copiilor este funcțional', 2, true]); return true;" href="https://www.avocatnet.ro/articol_59034/Num%C4%83rul-unic-na%C8%9Bional-pentru-raportarea-abuzurilor-asupra-copiilor-este-func%C8%9Bional.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-itctehnologie-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/e1c/xe1cb9a4d84571954e90ea76238f4b5d8-260x160-00-65.jpg,qv=1641485410.pagespeed.ic.JK3l1Emqha.jpg" alt="UPDATE: Numărul unic național..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'UPDATE: Numărul unic național pentru raportarea abuzurilor asupra copiilor este funcțional', 2, true]); return true;" href="https://www.avocatnet.ro/articol_59034/Num%C4%83rul-unic-na%C8%9Bional-pentru-raportarea-abuzurilor-asupra-copiilor-este-func%C8%9Bional.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-itctehnologie-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
UPDATE: Numărul unic național pentru raportarea abuzurilor asupra...
</a>
</p>
</li>
<li class="item col-xs-6 col-sm-4 col-md-3 mb-20">
<p class="mb-20">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Autoritățile subliniază: Pensiile de până la 2.000 de lei nu se impozitează', 2, true]); return true;" href="https://www.avocatnet.ro/articol_60165/Autorit%C4%83%C8%9Bile-subliniaz%C4%83-Pensiile-de-pan%C4%83-la-2000-de-lei-nu-se-impoziteaz%C4%83.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-itctehnologie-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
<img src="https://www.wall-street.ro/image_thumbs/thumbs/b0c/xb0ce5ba26eb9b9782986d026a10d8ec3-260x160-00-65.jpg,qv=1641485352.pagespeed.ic.r_J6TLewKO.jpg" alt="Autoritățile subliniază:..." class="img-responsive" width="260" height="160"/>
</a>
</p>
<p class="two-lines">
<a onclick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Autoritățile subliniază: Pensiile de până la 2.000 de lei nu se impozitează', 2, true]); return true;" href="https://www.avocatnet.ro/articol_60165/Autorit%C4%83%C8%9Bile-subliniaz%C4%83-Pensiile-de-pan%C4%83-la-2000-de-lei-nu-se-impoziteaz%C4%83.html?utm_source=wall-street&utm_campaign=crosspromo&utm_medium=sidebar?utm_source=wall-street&utm_medium=link&utm_content=content-itctehnologie-from-text&utm_campaign=crosspromo" class="title latest-columned-link partnership-image" target="_blank">
Autoritățile subliniază: Pensiile de până la 2.000 de lei nu se...
</a>
</p>
</li>
</ul>
</div>
</div>
</article>
<div class="clearfix"></div>
<div id="footer">
<div class="inner container">
<ol class="breadcrumb"><li><a href="https://www.wall-street.ro"><span>Wall-Street</span></a></li><li><a href="https://www.wall-street.ro/it-media/index.html"><span>IT & Media</span></a></li><li><a href="https://www.wall-street.ro/articol/IT-C-Tehnologie/index.html"><span>IT & C</span></a></li><li class="active">Grupul TechAngels a investit 8,9 milioane de euro în 2021 în startup-uri locale, dublu față de anul trecut</li></ol>
<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "BreadcrumbList",
	  "itemListElement": [
			  {
		"@type": "ListItem",
		"position":1,
		"name": "Wall-Street",
		"item": "https://www.wall-street.ro"
	  },	  	  	  		  {
		"@type": "ListItem",
		"position":2,
		"name": "IT & Media",
		"item": "https://www.wall-street.ro/it-media/index.html"
	  },	  	  	  		  {
		"@type": "ListItem",
		"position":3,
		"name": "IT & C",
		"item": "https://www.wall-street.ro/articol/IT-C-Tehnologie/index.html"
	  },	  	  	  		  {
		"@type": "ListItem",
		"position":4,
		"name": "Grupul TechAngels a investit 8,9 milioane de euro în 2021 în startup-uri locale, dublu față de anul trecut",
		"item": "https://www.wall-street.ro/articol/IT-C-Tehnologie/280776/grupul-techangels-a-investit-8-9-milioane-de-euro-in-2021-in-startup-uri-locale-dublu-fata-de-anul-trecut.html"
	  }	  	  	    	  ]
	}
</script>
<button id="go-to-top"><i class="fa fa-angle-up"></i></button>
<div class="row"><div class="col-xs-12 col-md-3 pull-right"><div class="social-links"><a href="https://www.facebook.com/WallStreetRo" target="_blank" title="Wall-Street pe Facebook" class="facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/wallstreetro" target="_blank" title="Wall-Street pe Twitter" class="twitter"><i class="fa fa-twitter"></i></a>	<a href="https://www.linkedin.com/company/wall-street-ro" target="_blank" title="Wall-Street pe LinkedIn" class="linkedin"><i class="fa fa-linkedin"></i></a></div><hr class="hidden-md hidden-lg"/></div><div class="col-xs-12 col-md-9"><ul class="footer-links first"><li class="title"><a href="https://www.wall-street.ro" title="Wall-Street" id="footer-logo">WS</a></li>	<li><a href="https://www.wall-street.ro/contact.html" rel="nofollow" title="Contact Wall-Street.ro">Contact</a></li><li><a href="https://www.wall-street.ro/despre-noi.html" rel="nofollow" title="Despre Wall-Street.ro" id="user_ident_despre_noi">Despre Noi</a></li><li><a href="https://www.wall-street.ro/redactie.html" rel="nofollow" title="redactia Wall-Street">Redacție</a></li><li><a href="https://www.wall-street.ro/tv/index.html" title="Wall-Street TV">WSTV</a></li><li><a href="https://www.wall-street.ro/evenimente" title="Calendar Wall-Street">Evenimente</a></li><li><a href="https://www.wall-street.ro/gdpr/termeni-si-conditii.html" rel="nofollow" title="Termeni si conditii">Termeni</a></li><li><a href="https://www.wall-street.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow" title="Acord de confidentialitate">Acord</a></li><li><a href="http://www.internetcorp.ro/">Publicitate</a></li><li><a href="https://www.wall-street.ro/sitemap.html" class="last">Sitemap</a></li></ul></div></div>
<div class="footer-sections row">
<div class="col-xs-12"><div class="sections"><a class="title" href="https://www.wall-street.ro/actualitate/index.html" title="Actualitate | Wall-Street">actualitate</a><ul><li><a href="https://www.wall-street.ro/articol/Economie/index.html" title="Stiri si noutati de ultima ora din Economie">Economie</a></li><li><a href="https://www.wall-street.ro/articol/Social/index.html" title="Stiri si noutati de ultima ora din Social">Social</a></li><li><a href="https://www.wall-street.ro/articol/Politic/index.html" title="Stiri si noutati de ultima ora din Politic">Politic</a></li><li><a href="https://www.wall-street.ro/articol/International/index.html" title="Stiri si noutati de ultima ora din Business International">Internațional</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/investitii/index.html" title="Stiri despre Investitii | Wall-Street">stiri despre investitii</a><ul><li><a href="https://www.wall-street.ro/articol/Finante-Banci/index.html" title="Stiri si noutati de ultima ora din Finanțe - Bănci">Finanțe - Bănci</a></li><li><a href="https://www.wall-street.ro/articol/Piete-de-capital/index.html" title="Stiri si noutati de ultima ora din Piețe de capital">Piețe de capital</a></li><li><a href="https://www.wall-street.ro/articol/Money/index.html" title="Stiri si noutati de ultima ora din Money">Money</a></li><li><a href="https://www.wall-street.ro/articol/Educatie-bursiera/index.html" title="Stiri si noutati de ultima ora din Educație Bursiera">Educație Bursiera</a></li><li><a href="http://curs.wall-street.ro/" title="Stiri si noutati de ultima ora din Curs valutar - Cursul de schimb publicat de BNR. Cursul valutar pentru Euro, Dolarul SUA si alte valute">Curs Valutar</a></li><li><a href="http://www.wall-street.ro/calculator-salariu-net.html" title="Stiri si noutati de ultima ora din Calculator salariu NET">Calculator salariu NET</a></li><li><a href="http://www.wall-street.ro/raft-afaceri/index.html" title="Stiri si noutati de ultima ora din Raftul cu afaceri">Raftul cu afaceri</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/business/index.html" title="Stiri din Business | Wall-Street">stiri din business</a><ul><li><a href="https://www.wall-street.ro/articol/Companii/index.html" title="Stiri si noutati de ultima ora din Companii">Companii</a></li><li><a href="https://www.wall-street.ro/articol/Real-Estate/index.html" title="Stiri si noutati de ultima ora din Real Estate, construcții, afaceri imobiliare, tranzacții imobiliare record">Imobiliare și construcții</a></li><li><a href="https://www.wall-street.ro/articol/Auto/index.html" title="Stiri si noutati de ultima ora din Auto">Auto</a></li><li><a href="https://www.wall-street.ro/articol/Agricultura/index.html" title="Stiri si noutati de ultima ora din Agricultură">Agricultură</a></li><li><a href="https://www.wall-street.ro/articol/Start-Up/index.html" title="Stiri si noutati de ultima ora din Start Up">Start Up</a></li><li><a href="https://www.wall-street.ro/articol/Careers/index.html" title="Stiri si noutati de ultima ora din Cariere">Cariere</a></li><li><a href="https://www.wall-street.ro/articol/Legal-Business/index.html" title="Stiri si noutati de ultima ora din Legal Business">Legal Business</a></li><li><a href="http://www.wall-street.ro/special/opinia-avocatului.html" title="Stiri si noutati de ultima ora din Opinia avocatului">Opinia avocatului</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/it-media/index.html" title="IT &amp; Media | Wall-Street">it & media</a><ul><li><a href="https://www.wall-street.ro/articol/IT-C-Tehnologie/index.html" title="Stiri si noutati de ultima ora din IT & C - Tehnologia Informatiei si Comunicatii">IT & C</a></li><li><a href="https://www.wall-street.ro/articol/Marketing-PR/index.html" title="Stiri si noutati de ultima ora din Marketing, PR, Mass-Media, Publicitate">Media & Pub</a></li><li><a href="https://www.wall-street.ro/articol/New-Media/index.html" title="Stiri si noutati de ultima ora din New Media">New Media</a></li><li><a href="https://www.wall-street.ro/articol/ecommerce/index.html" title="Stiri si noutati de ultima ora din eCommerce">eCommerce</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/biz-lifestyle/index.html" title="Lifestyle | Wall-Street">lifestyle</a><ul><li><a href="https://www.wall-street.ro/articol/Turism/index.html" title="Stiri si noutati de ultima ora din Turism">Turism</a></li><li><a href="https://www.wall-street.ro/articol/Lifestyle/index.html" title="Stiri si noutati de ultima ora din Lifestyle">Lifestyle</a></li><li><a href="http://yourmoney.wall-street.ro/" title="Stiri si noutati de ultima ora din YourMoney - Supliment de lifestyle si leisure">YourMoney</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/special/index.html" title="Special | Wall-Street">special</a><ul><li><a href="http://comunicate.wall-street.ro" target="_blank">Comunicate de presa</a></li><li><a href="http://www.wall-street.ro/tag/black-friday.html">Black Friday 2022</a></li><li><a href="http://www.wall-street.ro/trivia/">Trivia Wall-Street.ro</a></li><li><a href="http://www.wall-street.ro/special/idei-de-afaceri.html">Idei de afaceri</a></li><li><a href="http://www.wall-street.ro/taxa-auto.html">Taxa auto 2022</a></li><li><a href="http://www.wall-street.ro/tag/prima-casa.html">Prima casă 2022</a></li><li><a href="http://www.wall-street.ro/tag/prima-masina.html">Prima masină 2022</a></li><li><a href="http://curs.wall-street.ro/euro/">Curs euro azi</a></li><li><a href="http://www.wall-street.ro/reduceri/index.html">Reduceri</a></li><li><a href="http://www.wall-street.ro/romaniaprofesionista">Romania Profesionistă</a></li></ul></div></div>
</div>
<div class="row hidden-xs">
<div class="col-sm-12 col-lg-6">
<ul class="footer-links wall-street-resources">
<li class="title">Resursele Wall-Street</li>
<li><a href="https://www.wall-street.ro/catalog/" title="Catalogul de afaceri Wall-Street">Afaceri</a></li>
<li><a target="_blank" href="http://www.9am.ro" title="9AM.ro">Știri</a></li>
<li><a target="_blank" href="http://www.retail.ro" title="Cataloage si brosuri magazine">Cataloage</a>	</li>
</ul>
</div>
<div class="col-sm-12 col-lg-6">
<ul class="footer-links wall-street-resources text-right">
<li>
Ne puteți contacta și la <a href="mailto:redactie@wall-street.ro"><b>redactie@wall-street.ro</b></a>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-sm-12 col-md-7 visible-md visible-lg">
<div style="font-size:10px;" id="footer_internetcorp">
<div style="font-size:10px;" id="footer_internetcorp_inhouse">
<b>Site din rețeaua:</b> <a target="_blank" href="http://www.internetcorp.ro" title="internetCorp">INTERNETCORP</a>
&nbsp;&bull;&nbsp;
<a target="_blank" href="http://www.wall-street.ro" title="Wall-Street - cel mai citit cotidian online de business din Romania">Wall-Street</a> |
<a target="_blank" href="http://www.Kudika.ro" title="Kudika - Feel sexy">Kudika</a> |
<a target="_blank" href="http://www.Garbo.ro" title="Ghidul tau si al familiei tale">Garbo</a> | <a target="_blank" href="http://www.envy.ro" title="Envy - Fashion Guide">Envy</a> | <a target="_blank" href="http://www.urbo.ro" title="Urbo.ro - Restaurante, moda">Urbo.ro</a> |
<a target="_blank" href="http://www.kuponiada.ro/?a_aid=news" title="Kuponiada - vouchere, promotii, reduceri de grup, oferte, cupoane si reduceri">Kuponiada</a> |
<a target="_blank" href="http://www.retail.ro " title="Cataloage si oferte">Retail</a> |
<a target="_blank" href="http://start-up.ro " title="Totul despre antreprenoriat">Start-up</a>
</div>
<div style="clear:both;"></div>
</div>
<div style="clear:both;"></div></div>
<div class="col-sm-12 col-md-5"><div id="ic-footer">
<a href="http://www.internetcorp.ro/" id="ic-logo" title="internetcorp BrandNewMedia" target="_blank"></a>
<span class="copyright"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2022 Internet Corp SRL</a> Toate drepturile rezervate </span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="modal fade newModal" id="calculator-salariu-net-modal" tabindex="-1" role="dialog">
<div class="modal-dialog" role="document">
<div class="modal-content">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<div class="modal-body" style="padding-top:30px; padding-bottom: 30px">
<div class="container-fluid">
<div class="row">
<div class="col-xs-12">
<br>
<h3><b>Calculator salariu net</b></h3>
<p>Calculator salariu net: Introduceți salariul brut pe care îl primiți de la angajator pentru a afla care este suma efectivă care vă intră în cont la finalul lunii. Calculatorul de salariu net dezvoltat de Wall-Street.ro va afișa defalcat principalele taxe și contribuții pe care angajatorul le plătește din salariul brut. După introducerea salariului brut, selectați în câmpul ”industrie” domeniul în care activați pentru afișarea completă a sumei în calculatorul salariului net. </p>
<br>
</div>
</div>
<form class="netCalculator" id="netCalculator">
<div class="row">
<div class="col-xs-12 col-md-3">
<div class="form-group">
<label for="brut" class="pad-l">Salariu Brut</label>
<input type="text" class="form-control" name="brut" id="brut" placeholder="Valoare salariu brut in RON" required="">
<div id="net" class="calcToggle pad">
Valoarea salariului net este: <strong> <span></span> RON</strong>
</div>
</div>
</div>
<div class="col-xs-12 col-md-6">
<div class="form-group">
<label for="calculat-industry" class="pad-l center-block">Industrie</label>
<select name="calculator-industry" id="calculator-industry" required="" class="center-block form-control form-select">
<option value="">Industria din care faceti parte</option>
<option value="administratie-publica">Administrație publică</option>
<option value="agricultura">Agricultură</option>
<option value="auto">Auto</option>
<option value="avocatura/legal">Avocatură/Legal</option>
<option value="constructii">Construcții</option>
<option value="consultanta">Consultanță</option>
<option value="comert/retail">Comerț/Retail</option>
<option value="cultura-divertisment-entertainment">Cultură/Divertisment/Entertainment</option>
<option value="finante-banci-asigurari">Finanțe/Bănci/Asigurări</option>
<option value="horeca">HoReCa</option>
<option value="it">IT</option>
<option value="imobiliare">Imobiliare</option>
<option value="industria-prelucratoare">Industria prelucrătoare</option>
<option value="invatamant">Învățământ</option>
<option value="media-pub">Media & Pub</option>
<option value="petrol-gaze-energie">Petrol, gaze și energie</option>
<option value="sanatate">Sănătate</option>
<option value="telefonie-telecomunicatii">Telefonie & Telecomunicații</option>
<option value="transporturi">Transporturi</option>
<option value="alta-industrie">Altă industrie</option>
</select>
<div id="cas" class="calcToggle pad">
Valoare CAS: <strong><span></span></strong>
</div>
<div id="cass" class="calcToggle pad-l">
Valoare CASS: <strong><span></span></strong>
</div>
<div id="ipv" class="calcToggle pad-l">
Valoare impozit pe venit: <strong><span></span></strong>
</div>
</div>
</div>
<div class="col-xs-12 col-md-3">
<div class="form-group m-b-0">
<label for="brut" class="pad-l w-100 hidden-sm hidden-xs">&nbsp;</label>
<button type="submit" id="calc" class="btn orangeRound center-block">CALCULEAZĂ</button>
</div>
</div>
<div class="col-xs-12">
<div id="disc" class="pad-l">
<small><b>*Pentru salariile brute mai mici sau egale cu 3.600 de lei, puteți primi o deducere personală variabilă. Discutați cu angajatorul privind acordarea și modul de calcul al acesteia</b></small>
</div>
</div>
</div>
</form>
</div>
<script>
	// const calcBtn = document.getElementById('calc');

	const netWrap = document.getElementById('net');
	const casWrap = document.getElementById('cas');
	const cassWrap = document.getElementById('cass');
	const ipvWrap = document.getElementById('ipv');

	// const disc = document.getElementById('disc');
	const calcToggle = document.querySelectorAll('.calcToggle');
	const netCalculator = document.getElementById('netCalculator');


	netCalculator.addEventListener('submit', (e) => {
		e.preventDefault();
		calcToggle.forEach((item) => {
			item.classList.remove('visible');
		});

		let sBrut = document.getElementById('brut').value;
		let cas = sBrut * 0.25;
		let cass = sBrut * 0.1;
		let ipv = (sBrut - cas - cass) * .1;
		let sNet = sBrut - cas - cass - ipv;
		
		let industry = document.getElementById('calculator-industry').value;


		netWrap.querySelector('span').innerHTML = sNet.toFixed(2);
		casWrap.querySelector('span').innerHTML = cas.toFixed(2);
		cassWrap.querySelector('span').innerHTML = cass.toFixed(2);
		ipvWrap.querySelector('span').innerHTML = ipv.toFixed(2);

		calcToggle.forEach((item) => {
			item.classList.add('visible');
		});
		
		ga('send', 'event', 'Calculator salariu net', sBrut, industry);

		// if (sBrut <= 3600) {
		// 	disc.classList.add('visible');
		// }
		
	});
	



</script>	</div>
</div>
</div>
</div>
</div> </div>
<div id="adoceanicorproxidngmiocv" data-icado="indexDOM" data-icado-exec="adoceanICSlotintruziv"></div><script type="text/javascript">
		
					function adoceanICSlotintruziv(){
						ado.slave('adoceanicorproxidngmiocv', {myMaster: '9TiWy.BMkkq_UPsK7qKhfcVSggGNXB4R3ApNIZFshej.W7'});
					}
					</script>
<script src="//www.wall-street.ro/live-conference.js" type="text/javascript"></script>
<script src="https://www.wall-street.ro/js/refresh2018/vendors/jquery.min.js.pagespeed.ce.s1TMnVah2m.js"></script>
<script src="https://www.wall-street.ro/js/refresh2018/vendors/bootstrap.min.js.pagespeed.ce.WGnJbMjxkI.js" type="text/javascript"></script>
<script src="https://www.wall-street.ro/js/refresh2018/vendors/lazyload.js.pagespeed.ce.neGm9yuwFO.js" type="text/javascript"></script>
<script src="https://www.wall-street.ro/minify/cache-1625047585-c24d97289bcd5a37f43080b165dc9624.js.pagespeed.ce.pD51VHSbOA.js"></script>
<script src="https://www.wall-street.ro/minify/cache-1626941138-ea1dc0d942619e040a9f97c267bc2100.js"></script>
<script>
	
	var WSP_CALLS = WSP_CALLS || [];
	
	var WSP = {
		
		name: 		'Wall-Street',
		
		url: 		'https://www.wall-street.ro/wsp',
		js_url:		'https://www.wall-street.ro/js',
		ajax_url: 	'https://www.wall-street.ro/wsp/ajax',
		
		calls: 		WSP_CALLS || []
		
	};
	
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return false;
		js = d.createElement(s); js.id = id; js.src = 'https://www.wall-street.ro/js/wsp.js?'+(new Date()).getTime();
		fjs.parentNode.insertBefore(js, fjs);
	} (document, 'script', 'wsp-app'));
	
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'oqKaoXLBt6eCvKxKTzIFftU6jyzZH2c5wo40NdB8Ksn.87';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script src="//storage.icorp.ro/storage/inArticleBiz/deliver.js"></script>
<script type="text/javascript" src="//hotnaturey.xyz/easylist/13292" async defer></script>
<script src="https://pghub.io/js/pandg-sdk.js" type="text/javascript"></script>
<script type="text/javascript">
						var int_aa = setInterval(function(){
							
							if ( typeof __tcfapi!="undefined"){
								__tcfapi('getTCData', 2, (tcData, success) => {
									var metadata = {	
										gdpr: 1,
										gdpr_consent: tcData.tcString,
										ccpa: null,
										bp_id: "internetcorp"			
									};		
									var config = {
										name: "P&G",
										pixelUrl: "https://pandg.tapad.com/tag"
									};
									
									var tagger = Tapad.init(metadata, config);
									data = {};
									tagger.sync(data);									
								});
								
								clearInterval(int_aa);
							}
						},100);
					</script>
<script type="text/javascript">
					cX.callQueue.push(['invoke', function () {
					console.log(document.getElementById('AdSense15fcb664ec1094d93ef9882db9baab67').clientHeight);
					let isAdBlockDetected = !document.getElementById('AdSense15fcb664ec1094d93ef9882db9baab67').clientHeight ? 'Yes' : 'No';
					console.log('HasAdBlock : ' + isAdBlockDetected);
					cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
					cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
					document.getElementById('status').innerHTML = isAdBlockDetected;
					}]);
					</script><script src='https://www.wall-street.ro/js/ga_socials.js.pagespeed.ce.fmdp0i_02o.js'></script>
<script>
							var ADOLOADED=false;
							document.onreadystatechange = function() {
								if (document.readyState === 'complete') {
									
									cX.callQueue.push(['invoke', function(){
										if (!ADOLOADED){
											 ADOLOADED = true;
												 console.log('LoadAdo');
												 if (typeof loadconsent === 'function') {
													   loadconsent();
												 }
												if (typeof loadAdoConfig === 'function') {
		
													loadAdoConfig();
												}
												if (typeof loadAdoMaster === 'function') {
													loadAdoMaster();
												}
		
												
							if (typeof adoceanICSlotbranding970x250p1 === 'function') {
								console.log("ADO:adoceanICSlotbranding970x250p1");
								setTimeout(adoceanICSlotbranding970x250p1, 50);
							}
							
							if (typeof adoceanICSlot970x250p2 === 'function') {
								console.log("ADO:adoceanICSlot970x250p2");
								setTimeout(adoceanICSlot970x250p2, 100);
							}
							
							if (typeof adoceanICSlotintextcpc2 === 'function') {
								console.log("ADO:adoceanICSlotintextcpc2");
								setTimeout(adoceanICSlotintextcpc2, 150);
							}
							
							if (typeof adoceanICSlotcontextualcpc1 === 'function') {
								console.log("ADO:adoceanICSlotcontextualcpc1");
								setTimeout(adoceanICSlotcontextualcpc1, 3500);
							}
							
							if (typeof adoceanICSlot300x250ap1 === 'function') {
								console.log("ADO:adoceanICSlot300x250ap1");
								setTimeout(adoceanICSlot300x250ap1, 3500);
							}
							
							if (typeof adoceanICSlot300x250ap2invixinterscroller === 'function') {
								console.log("ADO:adoceanICSlot300x250ap2invixinterscroller");
								setTimeout(adoceanICSlot300x250ap2invixinterscroller, 3500);
							}
							
							if (typeof adoceanICSlotlinktextcpc3 === 'function') {
								console.log("ADO:adoceanICSlotlinktextcpc3");
								setTimeout(adoceanICSlotlinktextcpc3, 3500);
							}
							
							if (typeof adoceanICSlot300x600p1 === 'function') {
								console.log("ADO:adoceanICSlot300x600p1");
								setTimeout(adoceanICSlot300x600p1, 3500);
							}
							
							if (typeof adoceanICSlot300x600p2 === 'function') {
								console.log("ADO:adoceanICSlot300x600p2");
								setTimeout(adoceanICSlot300x600p2, 3500);
							}
							
							if (typeof adoceanICSlot300x600p3 === 'function') {
								console.log("ADO:adoceanICSlot300x600p3");
								setTimeout(adoceanICSlot300x600p3, 3500);
							}
							
							if (typeof adoceanICPlacementintext === 'function') {
								console.log("ADO:adoceanICPlacementintext");
								setTimeout(adoceanICPlacementintext, 3500);
							}
							
							if (typeof adoceanICSlotintruziv === 'function') {
								console.log("ADO:adoceanICSlotintruziv");
								setTimeout(adoceanICSlotintruziv, 3500);
							}
							
												
												
												var event = new CustomEvent(
												'ado::loaded',
													{
														detail: {
															message: 'user_interact',
															time: new Date(),
														}
													}
													);
												
												document.dispatchEvent(event);
										}
									}]);
		
								}
		
		
		
		
		
		
								}
		
		
							 document.addEventListener('app::user_interact', function(){
		
							});
		
		
		
						</script>
<script>
									    function loadconsent(){
									    	(function(d, t) {
									    		try {
									    			var gt = d.createElement(t),
									    				s = d.getElementsByTagName(t)[0],
									    				l = 'http' + ((location.protocol == 'https:') ? 's' : '');
									    			gt.setAttribute('async', 'async');
									    			gt.setAttribute('defer', 'defer');
									    			gt.setAttribute('data-domain-script', '080f1542-766e-4b32-8f90-b63719d13158');
									    			gt.src = l + '://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js';
									    			s.parentNode.insertBefore(gt, s);
									    		} catch (e) {}
									    	})(document, 'script')
									    };
										</script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body>
</html>