<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro" lang="ro">
	<head prefix="og:http://ogp.me/ns# fb:http://ogp.me/ns/fb# article:http://ogp.me/ns/article#">
    	
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"> 
		<meta http-equiv="Content-Type" content="text/html; charset=windows-1250" />
		<meta itemprop="inLanguage" content="ro" />
		
				<title>Cum sa lucrezi 40 de ore in 20. Aceasta tehnica de productivitate va s</title>
				
				<meta name="description" content="Cat din timpul petrecut la serviciu il stai in sedinte interminabile, care iti scad productivitatea la zero si in care nu se ating niciodata toate punctele de d. Cat din timpul petrecut la serviciu..." />
				
                        <meta itemprop="datePublished" content="2017-02-09" />
                <meta itemprop="dateModified" content="2017-02-09" />
                <meta itemprop="genre" content="News" />
                <meta itemprop="articleSection" content="Careers" />
                <meta itemprop="wordcount" content="623" />
        
        		
		<meta name="robots" content="index,follow" />
		<meta name="robots" content="NOYDIR" />
		<meta name="robots" content="NOODP" />
		
        		<meta name="news_keywords" content="tehnica,productivitate,obiective,sedinta,rutina,munca" />
		<meta name="date" content="2017-02-09T10:22:34+02:00" />
        		
				
		<link rel="canonical" href="http://www.wall-street.ro/articol/Careers/207657/cum-sa-lucrezi-40-de-ore-in-20-aceasta-tehnica-de-productivitate-va-schimba-felul-in-care-muncesti.html" />
				
				
				
		
		
				<link rel="alternate" type="application/rss+xml" href="http://img.wall-street.ro/rssfeeds/careers.xml" title="Cariere" />
				
		<link rel="apple-touch-icon" href="http://img.wall-street.ro/images/favicons/apple-icon-180x180.png" />
		<link rel="apple-touch-icon-precomposed" href="http://img.wall-street.ro/images/favicons/apple-icon-180x180.png">
		<link rel="shortcut icon" type="image/x-icon" href="http://img.wall-street.ro/images/favicon.ico" />
		<link rel="icon" href="http://img.wall-street.ro/images/favicon.ico" type="image/x-icon"/>
		
		<link rel="apple-touch-icon" sizes="57x57" href="http://img.wall-street.ro/images/favicons/apple-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="60x60" href="http://img.wall-street.ro/images/favicons/apple-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="72x72" href="http://img.wall-street.ro/images/favicons/apple-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="76x76" href="http://img.wall-street.ro/images/favicons/apple-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="114x114" href="http://img.wall-street.ro/images/favicons/apple-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="120x120" href="http://img.wall-street.ro/images/favicons/apple-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="144x144" href="http://img.wall-street.ro/images/favicons/apple-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="152x152" href="http://img.wall-street.ro/images/favicons/apple-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="http://img.wall-street.ro/images/favicons/apple-icon-180x180.png">
		<link rel="icon" type="image/png" sizes="192x192" href="http://img.wall-street.ro/images/favicons/android-icon-192x192.png">
		<link rel="icon" type="image/png" sizes="32x32" href="http://img.wall-street.ro/images/favicons/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="96x96" href="http://img.wall-street.ro/images/favicons/favicon-96x96.png">
		<link rel="icon" type="image/png" sizes="16x16" href="http://img.wall-street.ro/images/favicons/favicon-16x16.png">
		<link rel="manifest" href="http://www.wall-street.ro/manifest.json">
		<meta name="msapplication-TileColor" content="#ffffff">
		<meta name="msapplication-TileImage" content="http://img.wall-street.ro/images/favicons/ms-icon-144x144.png">
		<meta name="theme-color" content="#ffffff">
		

		

		
		 
		<link rel="shortlink" href="http://wall-street.ro/ws207657" />
				
		<meta property="og:title" content="Cum sa lucrezi 40 de ore in 20. Aceasta tehnica de productivitate va schimba felul in care muncesti" /> 
		<meta property="og:description" content="Cat din timpul petrecut la serviciu il stai in sedinte interminabile, care iti scad productivitatea la zero si in care nu se ating niciodata toate punctele de d" />
		<meta property="og:image" content="http://img.wall-street.ro/article_pictures/207657_articol.jpg?v=1486628521" /> 
		<meta property="og:url" content="http://www.wall-street.ro/articol/Careers/207657/cum-sa-lucrezi-40-de-ore-in-20-aceasta-tehnica-de-productivitate-va-schimba-felul-in-care-muncesti.html" /> 
		<meta property="og:type" content="article" /> 
		
					<meta property="article:publisher" content="428464880426" /> 
			<meta property="article:section" content="Cariere" /> 
									<meta property="article:tag" content="tehnica" /> 
						<meta property="article:tag" content="productivitate" /> 
						<meta property="article:tag" content="obiective" /> 
						<meta property="article:tag" content="sedinta" /> 
						<meta property="article:tag" content="rutina" /> 
						<meta property="article:tag" content="munca" /> 
			
						<meta property="article:published_time" content="1486628554" /> 
			<meta property="article:modified_time" content="1486628554" /> 
									<meta property="og:see_also" content="http://wall-street.ro/ws207541" />
						<meta property="og:see_also" content="http://wall-street.ro/ws206863" />
						<meta property="og:see_also" content="http://wall-street.ro/ws206490" />
			
							
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:title" content="Cum sa lucrezi 40 de ore in 20. Aceasta tehnica de productivitate va schimba felul in care muncesti">
		<meta name="twitter:image:src" content="http://img.wall-street.ro/article_pictures/207657_articol.jpg?v=1486628521">
		<meta name="twitter:description" content="Cat din timpul petrecut la serviciu il stai in sedinte interminabile, care iti scad productivitatea la zero si in care nu se ating niciodata toate punctele de d">
		<meta name="twitter:creator" content="@WallStreetRo">
		<meta name="twitter:site" content="@WallStreetRo">
		<meta name="twitter:domain" content="wall-street.ro">
		
		

	<meta property="og:locale" content="ro_RO" />
	<meta property="og:site_name" content="Wall-Street" /> 
	<meta property="fb:app_id" content="238936456169413" />
	<meta property="fb:admins" content="ganaited,seceleanu,100000855402445"/>
	
    <meta name="google-signin-clientid" content="514694813735-t76s5ujs5utdjsjf0jk73p4ki1kdfjtp.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />

	<meta name="y_key" content="15596113f56aae48" />
	<meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB" />      
	<meta name="verify-v1" content="x+JgohIQYnr167l4TU5kDGdDrNb1xmOCmh5qwAXotCI=" />
	
	
	<link href="http://img.wall-street.ro/minify/cache-1479458209-afa7bad5344b11ed31f3a53ab72a647d.css" rel="stylesheet" type="text/css" />
	<link href='http://fonts.googleapis.com/css?family=Roboto:400,100,300,100italic,300italic,400italic,500,700,500italic,700italic,900,900italic|Roboto+Slab:400,100,300,700&amp;subset=latin' rel='stylesheet' type='text/css'>
	<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet">
	
							
	<!--[if lt IE 9]>
	  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
	<![endif]-->

	<script src="//ajax.googleapis.com/ajax/libs/jquery/2.0.3/jquery.min.js"></script>

		<script type="application/ld+json">
	//<![CDATA[
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Cum sa lucrezi 40 de ore in 20. Aceasta tehnica de productivitate va schimba felul in care muncesti","alternativeHeadline":"Cum sa lucrezi 40 de ore in 20. Aceasta tehnica de productivitate va s","description":"Cat din timpul petrecut la serviciu il stai in sedinte interminabile, care iti scad productivitatea la zero si in care nu se ating niciodata toate punctele de d","url":"http://www.wall-street.ro/articol/Careers/207657/cum-sa-lucrezi-40-de-ore-in-20-aceasta-tehnica-de-productivitate-va-schimba-felul-in-care-muncesti.html","articleSection":"Cariere","image":["http://img.wall-street.ro/article_pictures/207657_articol.jpg?v=1486628521"],"thumbnailUrl":"http://img.wall-street.ro/article_pictures/207657_articol.jpg?v=1486628521","keywords":["Tehnica","Productivitate","Obiective","Sedinta","Rutina","Munca","Cariere","Business"],"dateCreated":"2017-02-09T10:22:34+02:00","datePublished":"2017-02-09T10:22:34+02:00","dateModified":"2017-02-09T10:22:34+02:00"}
	//]]>
	</script>
			
	<script>
	
		var _GPD = { SITE : { flatlift: true, url : 'http://www.wall-street.ro', static_url : 'http://img.wall-street.ro', title : 'Wall-Street' }, PAGE : { url : 'http://www.wall-street.ro/articol/Careers/207657/cum-sa-lucrezi-40-de-ore-in-20-aceasta-tehnica-de-productivitate-va-schimba-felul-in-care-muncesti.html', title : 'Cum sa lucrezi 40 de ore in 20. Aceasta tehnica de productivitate va schimba felul in care muncesti', section : 'careers' } };
		if (_GPD.PAGE.url.indexOf('http://') == -1) _GPD.PAGE.url = _GPD.SITE.url + _GPD.PAGE.url;
		_GPD.SITE.socials = { }; 
		_GPD.SITE.socials.twitter = { username: 'WallStreetRo' };
		
		
		_GPD.USER = { user_id: 0, username: "", fb_id: 0, logged_out: 0 };
		
		
		_GPD.PAGE.opengraph = {"title":"Cum sa lucrezi 40 de ore in 20. Aceasta tehnica de productivitate va schimba felul in care muncesti","description":"Cat din timpul petrecut la serviciu il stai in sedinte interminabile, care iti scad productivitatea la zero si in care nu se ating niciodata toate punctele de d","image":"http:\/\/img.wall-street.ro\/article_pictures\/207657_articol.jpg?v=1486628521","url":"http:\/\/www.wall-street.ro\/articol\/Careers\/207657\/cum-sa-lucrezi-40-de-ore-in-20-aceasta-tehnica-de-productivitate-va-schimba-felul-in-care-muncesti.html","short_url":"http:\/\/wall-street.ro\/ws207657","keywords":["Tehnica","Productivitate","Obiective","Sedinta","Rutina","Munca","Cariere","Business"],"hashtags":["wallstreet","tehnica","cariere","business"],"section":{"title":"Cariere","url":"http:\/\/www.wall-street.ro\/articol\/Careers\/index.html"},"category":{"title":"Business","url":"http:\/\/www.wall-street.ro\/business\/index.html"}}		
		_GPD.SITE.DEVEL = false;
		
				var _QRA = { url: 'http://www.wall-street.ro/articol/Careers/207626/cat-au-alocat-companiile-locale-pentru-programele-de-teambuilding-si-training-in-2016.html', title: 'Cati bani au bagat companiile pentru training si teambuilding', section: 'Cariere', excerpt: 'Firmele din Romania au cheltuit, anul trecut, in medie, 115 euro pentru trainingul unui angajat, in crestere cu 5% fata de anul 2015, potrivit HPDI, companie...', image_url: 'http://img.wall-street.ro/article_pictures/207626_first.jpg', thumb_url: 'http://img.wall-street.ro/image_thumbs/articles/0/7/6/207626/p_207626_100x100-00-85.jpg' };
				
				
		var VISITED_ARTICLE_ID = 207657;
		var TRACK_VIEWS_ID = 206403;
		
	
	</script>
	
		
	<script type="text/javascript" src="http://ado.icorp.ro/files/js/ado.js"></script>
			<script src="http://stats.icorp.ro/?module=ado-user-config&stamp=1486638600"></script>
			
				<script type="text/javascript" language="JavaScript"> var IC_ADO_EXTRAVARS = { box: 'r', sky:'l', isarticle: '1', articleid: 207657, advertorial: 0, blockadsenseonadocean:0, userimpressions: adoUserConfig.impressions} </script>
			
					<script type="text/javascript" language="JavaScript">
					    var cb = new Date().getTime();
					    var asiPqTag = false;
					    try {
					        document.write("<sc" + "ript type='text/javascript' language='JavaScript' src='//pq-direct.revsci.net/pql?placementIdList=PrrdWZ,F8Vi6r,cRfukF,9k3yMR,ZJV5uc,LbgBzK&cb=" + cb + "'></sc" + "ript>");
					    } catch (err) {}
					</script>
					 
					 
					<script type="text/javascript" language="JavaScript">
					    var ASAdO={
						    
					    };
					    if (typeof asiPlacements != "undefined") {
					        for (var p in asiPlacements) {
					            window["ASPQ_" + p] = "";
					            for (var key in asiPlacements[p].data) {
					                ASAdO["PQ_" + p] = key;
					                window["ASPQ_" + p] += "PQ_" + p + "=" + key;
					                IC_ADO_EXTRAVARS["PQ_" + p] = key;
					            }
					                                }
					    }
					  // console.log(IC_ADO_EXTRAVARS);
					</script>
					
				
			
			<script type="text/javascript">
				ord=Math.random()*10000000000000000;
				dbclick_rezolutie = screen.width +"x"+ screen.height;
				var user_source = 0;
				var __adsconfig = { blockadsenseonadocean:0 };
				var _key = "";
			/* (c)AdOcean 2003-2009 */
				if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
				ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});
				ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});
			</script>

			<script type="text/javascript">
			/* (c)AdOcean 2003-2009, MASTER: internetcorp_test_ro.Wall-Street.Careers */
			ado.master({id: 'DwGqAwl.A5dI3bhNy991NyUbPo796rszLHToNnbcWIL.i7', server: 'ado.icorp.ro', vars: IC_ADO_EXTRAVARS , keys: {sectionname: 'careers',isarticle: '1',module: 'article'} });
			</script>
			<script src="http://storage.icorp.ro/storage/reclame/ado_lib/ado_lib_less_jquery.js?ord=20150731"></script>
			<script src="http://storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script>
			
			
	
	<script>
	
	
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-152994-7']);
		_gaq.push(['_setDomainName', 'wall-street.ro']);
		
	
		
		_gaq.push(['_setCustomVar', 1, 'Logged User', '0' ]);
		_gaq.push(['_setCustomVar', 2, 'SitePath', 'content/careers' ]);
	
		
		_gaq.push(['_setCustomVar', 3, 'Article Data', 'ID207657/MC22/ED56/SR6/TC0' ]);
	
		
	
		_gaq.push(['_trackPageview']);

		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			//ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();

	
	</script>
	
	
		<link href="https://plus.google.com/104463209513040296002" rel="publisher" />
    	
	
	  
   
    
    
   	
<link rel="dns-prefetch" href="//app.marketizator.com"/><script type="text/javascript" src="//d2tgfbvjf3q6hn.cloudfront.net/js/a626b5.js"></script>
</head>
<body >

<!-- BRAT 2013 -->

<script type="text/javascript">
	var springq = springq || [], br_sitecode = "wallstreet", br_sitepath = "content/careers"; 
	springq.push({ "s":"wall-streetro", "cp":"content/careers", "url": document.location.href  });
</script>

<noscript>
	<img src="http://wall-streetro.count.brat-online.ro/j0=,,,;+,cp=content/careers;;;" width="1" height="1" alt="" />
</noscript>
<!-- /BRAT 2013 -->


    <script type="text/javascript">  (function() {
		var scr = document.createElement('script'); 
		scr.type = 'text/javascript'; scr.async = true;
		scr.src = 'http://img.wall-street.ro/js/brat_spring_js_1.6/spring.js';
		var s = document.getElementsByTagName('script')[0]; 
		s.parentNode.insertBefore(scr, s);
		})();	 
	</script>
    
	

<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
		
					<div id="adoceanicorproqlnpfmrose"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Careers.1x1 */
					ado.slave('adoceanicorproqlnpfmrose', {myMaster: 'DwGqAwl.A5dI3bhNy991NyUbPo796rszLHToNnbcWIL.i7'});
					</script>
					
	
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->

	<div style="height: 1px; font-size: 1px; position: absolute; left: 0; top: -99990;">
		
		


	</div>
	
	
		
	 

	<div id="header" data-group="business" data-section="22" data-source="cache-207607-header-recommendations-business-22">
	
		
	<div id="main-menu-container">
	
		<div class="container">	
		
					<button type="button" id="main-menu-trigger"><span class="fa fa-bars"></span></button>
			<a href="http://www.wall-street.ro" title="Wall-Street.ro - Pentru noua economie" id="short-menu-logo"><img alt="Wall-Street - Cele mai noi stiri online din economie, afaceri, finante, politica, ecommerce, curs valutar, media si IT" src="http://img.wall-street.ro/images/flatdesign/logo.png" /></a>
			
			<ul id="main-menu"><li class="group-name" data-group="home" data-sections="6"><a id="home-group-label" class="title group-preview-item" href="http://www.wall-street.ro"  data-group="home" data-sections="6"><img alt="Wall-Street - Cele mai noi stiri online din economie, finante, politica, ecommerce, curs valutar, media si IT" src="http://img.wall-street.ro/images/flatdesign/logo.png" class="img-responsive" id="logo" /><img alt="Wall-Street - Cele mai noi stiri online din economie, finante, politica, ecommerce, curs valutar, media si IT" src="http://img.wall-street.ro/images/flatdesign/short-logo.png" id="short-logo" /><span class="hidden-md hidden-lg">HOME</span></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-home" data-group="home" data-source="cache-207623-menu-group-home"><div class="container" id="group-submenu-container-home" data-group="home"><ul id="menu-home-sections" class="group-sections"><li><a href="http://www.wall-street.ro/ultima-ora/index.html" class="section-preview-item section" id="latest" data-source="cache-207623-menu-section-latest" data-group="home" data-section="latest">Ultima ora</a></li><li><a href="http://www.wall-street.ro/articol/editorial/index.html" class="section-preview-item section" id="editorials" data-source="cache-0-menu-section-editorials" data-group="home" data-section="editorials">Opinii</a></li><li><a href="http://www.wall-street.ro/live-text/index.html" class="section-preview-item section" id="live-text" data-source="cache-0-menu-section-live-text" data-group="home" data-section="live-text">Live-Text</a></li><li><a href="http://www.wall-street.ro/dezbateri/index.html" class="section-preview-item section" id="debates" data-source="cache-0-menu-section-debates" data-group="home" data-section="debates">Dezbateri</a></li><li><a href="http://www.wall-street.ro/evenimente" class="section-preview-item section" id="events" data-source="cache-0-menu-section-events" data-group="home" data-section="events">Evenimente</a></li><li><a href="http://comunicate.wall-street.ro" class="section-preview-item section" id="pr" data-source="cache-0-menu-section-pr" data-group="home" data-section="pr">Comunicate de presa</a></li></ul><div id="home-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="actual" data-sections="4"><a id="actual-group-label" class="title group-preview-item" href="http://www.wall-street.ro/actual/index.html"  data-group="actual" data-sections="4">Actual<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-actual" data-group="actual" data-source="cache-199564-menu-group-actual"><div class="container" id="group-submenu-container-actual" data-group="actual"><ul id="menu-actual-sections" class="group-sections"><li><a href="http://www.wall-street.ro/articol/Economie/index.html" class="section-preview-item section" id="economie" data-source="cache-207595-menu-section-economie" data-group="actual" data-section="economie">Economie</a></li><li><a href="http://www.wall-street.ro/articol/Social/index.html" class="section-preview-item section" id="social" data-source="cache-207605-menu-section-social" data-group="actual" data-section="social">Social</a></li><li><a href="http://www.wall-street.ro/articol/Politic/index.html" class="section-preview-item section" id="politic" data-source="cache-207641-menu-section-politic" data-group="actual" data-section="politic">Politic</a></li><li><a href="http://www.wall-street.ro/articol/International/index.html" class="section-preview-item section" id="international" data-source="cache-207655-menu-section-international" data-group="actual" data-section="international">International</a></li></ul><div id="actual-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="investitii" data-sections="7"><a id="investitii-group-label" class="title group-preview-item" href="http://www.wall-street.ro/investitii/index.html"  data-group="investitii" data-sections="7">Investitii<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-investitii" data-group="investitii" data-source="cache-199564-menu-group-investitii"><div class="container" id="group-submenu-container-investitii" data-group="investitii"><ul id="menu-investitii-sections" class="group-sections"><li><a href="http://www.wall-street.ro/articol/Finante-Banci/index.html" class="section-preview-item section" id="finante-banci" data-source="cache-207654-menu-section-finante-banci" data-group="investitii" data-section="finante-banci">Finante - Banci</a></li><li><a href="http://www.wall-street.ro/articol/Piete-de-capital/index.html" class="section-preview-item section" id="piete-de-capital" data-source="cache-207653-menu-section-piete-de-capital" data-group="investitii" data-section="piete-de-capital">Piete de capital</a></li><li><a href="http://www.wall-street.ro/articol/Money/index.html" class="section-preview-item section" id="money" data-source="cache-207576-menu-section-money" data-group="investitii" data-section="money">Money</a></li><li><a href="http://www.wall-street.ro/articol/Educatie-bursiera/index.html" class="section-preview-item section" id="educatie-bursiera" data-source="cache-195659-menu-section-educatie-bursiera" data-group="investitii" data-section="educatie-bursiera">Educatie Bursiera</a></li><li><a href="http://curs.wall-street.ro/" class="section-preview-item section" id="curs-valutar" data-source="cache-0-menu-section-curs-valutar" data-group="investitii" data-section="curs-valutar">Curs Valutar</a></li><li><a href="http://www.wall-street.ro/bvb.html" class="section-preview-item section" id="bvb" data-source="cache-0-menu-section-bvb" data-group="investitii" data-section="bvb">Cotatii Bursa</a></li><li><a href="http://www.wall-street.ro/raft-afaceri/index.html" class="section-preview-item section" id="raft-afaceri" data-source="cache-0-menu-section-raft-afaceri" data-group="investitii" data-section="raft-afaceri">Raftul cu afaceri</a></li></ul><div id="investitii-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="business" data-sections="8"><a id="business-group-label" class="title group-preview-item" href="http://www.wall-street.ro/business/index.html"  data-group="business" data-sections="8">Business<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-business" data-group="business" data-source="cache-199564-menu-group-business"><div class="container" id="group-submenu-container-business" data-group="business"><ul id="menu-business-sections" class="group-sections"><li><a href="http://www.wall-street.ro/articol/Companii/index.html" class="section-preview-item section" id="companii" data-source="cache-207637-menu-section-companii" data-group="business" data-section="companii">Companii</a></li><li><a href="http://www.wall-street.ro/articol/Real-Estate/index.html" class="section-preview-item section" id="real-estate" data-source="cache-207616-menu-section-real-estate" data-group="business" data-section="real-estate">Imobiliare si constructii</a></li><li><a href="http://www.wall-street.ro/articol/Auto/index.html" class="section-preview-item section" id="auto" data-source="cache-207631-menu-section-auto" data-group="business" data-section="auto">Auto</a></li><li><a href="http://www.wall-street.ro/articol/Agricultura/index.html" class="section-preview-item section" id="agricultura" data-source="cache-207498-menu-section-agricultura" data-group="business" data-section="agricultura">Agricultura</a></li><li><a href="http://www.wall-street.ro/articol/Start-Up/index.html" class="section-preview-item section" id="start-up" data-source="cache-207610-menu-section-start-up" data-group="business" data-section="start-up">Start Up</a></li><li><a href="http://www.wall-street.ro/articol/Careers/index.html" class="section-preview-item section" id="careers" data-source="cache-207607-menu-section-careers" data-group="business" data-section="careers">Cariere</a></li><li><a href="http://www.wall-street.ro/articol/Legal-Business/index.html" class="section-preview-item section" id="legal-business" data-source="cache-207620-menu-section-legal-business" data-group="business" data-section="legal-business">Legal Business</a></li><li><a href="http://www.wall-street.ro/special/opinia-avocatului.html" class="section-preview-item section" id="opinia-avocatului" data-source="cache-0-menu-section-opinia-avocatului" data-group="business" data-section="opinia-avocatului">Opinia avocatului</a></li></ul><div id="business-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="it-media" data-sections="4"><a id="it-media-group-label" class="title group-preview-item" href="http://www.wall-street.ro/it-media/index.html"  data-group="it-media" data-sections="4">IT & Media<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-it-media" data-group="it-media" data-source="cache-199564-menu-group-it-media"><div class="container" id="group-submenu-container-it-media" data-group="it-media"><ul id="menu-it-media-sections" class="group-sections"><li><a href="http://www.wall-street.ro/articol/IT-C-Tehnologie/index.html" class="section-preview-item section" id="it-c-tehnologie" data-source="cache-207608-menu-section-it-c-tehnologie" data-group="it-media" data-section="it-c-tehnologie">IT & C</a></li><li><a href="http://www.wall-street.ro/articol/Marketing-PR/index.html" class="section-preview-item section" id="marketing-pr" data-source="cache-207460-menu-section-marketing-pr" data-group="it-media" data-section="marketing-pr">Media & Pub</a></li><li><a href="http://www.wall-street.ro/articol/New-Media/index.html" class="section-preview-item section" id="new-media" data-source="cache-207570-menu-section-new-media" data-group="it-media" data-section="new-media">New Media</a></li><li><a href="http://www.wall-street.ro/articol/ecommerce/index.html" class="section-preview-item section" id="ecommerce" data-source="cache-207629-menu-section-ecommerce" data-group="it-media" data-section="ecommerce">eCommerce</a></li></ul><div id="it-media-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="biz-lifestyle" data-sections="3"><a id="biz-lifestyle-group-label" class="title group-preview-item" href="http://www.wall-street.ro/biz-lifestyle/index.html"  data-group="biz-lifestyle" data-sections="3">Lifestyle<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-biz-lifestyle" data-group="biz-lifestyle" data-source="cache-199564-menu-group-biz-lifestyle"><div class="container" id="group-submenu-container-biz-lifestyle" data-group="biz-lifestyle"><ul id="menu-biz-lifestyle-sections" class="group-sections"><li><a href="http://www.wall-street.ro/articol/Turism/index.html" class="section-preview-item section" id="turism" data-source="cache-207624-menu-section-turism" data-group="biz-lifestyle" data-section="turism">Turism</a></li><li><a href="http://www.wall-street.ro/articol/Lifestyle/index.html" class="section-preview-item section" id="lifestyle" data-source="cache-207609-menu-section-lifestyle" data-group="biz-lifestyle" data-section="lifestyle">Lifestyle</a></li><li><a href="http://yourmoney.wall-street.ro/" class="section-preview-item section" id="yourmoney" data-source="cache-125177-menu-section-yourmoney" data-group="biz-lifestyle" data-section="yourmoney">YourMoney</a></li></ul><div id="biz-lifestyle-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="special" data-sections="0"><a id="special-group-label" class="title group-preview-item" href="http://www.wall-street.ro/special/index.html"  data-group="special" data-sections="0">Special<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-special" data-group="special" data-source="cache-207650-menu-group-special"><div class="container" id="group-submenu-container-special" data-group="special"><div id="special-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="ws360" data-sections="0"><a id="ws360-group-label" class="title group-preview-item" href="http://www.wall-street.ro/tv/index.html"  data-group="ws360" data-sections="0">WSTv<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-ws360" data-group="ws360" data-source="cache-670-menu-group-ws360"><div class="container" id="group-submenu-container-ws360" data-group="ws360"><div id="ws360-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="conferinte" data-sections="0"><a id="conferinte-group-label" class="title group-preview-item" href="http://conferinte.wall-street.ro/"  data-group="conferinte" data-sections="0">Conferinte<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-conferinte" data-group="conferinte" data-source="cache-68-menu-group-conferinte"><div class="container" id="group-submenu-container-conferinte" data-group="conferinte"><div id="conferinte-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="wspro" data-sections="0"><a id="wspro-group-label" class="title group-preview-item" href="https://pro.wall-street.ro"  target="_blank" data-group="wspro" data-sections="0"><img src="http://img.wall-street.ro/images/wsp-logo.svg" alt="Wall-Street PRO"></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-wspro" data-group="wspro" data-source="cache-1594-menu-group-wspro"><div class="container" id="group-submenu-container-wspro" data-group="wspro"><div id="wspro-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li></ul>
			
			<div class="menu-extra-ops"><div id="search-area"><form action="http://www.wall-street.ro/search.html" method="post" id="menu-search"><input class="form-control" type="text" name="keyword" id="search_keyword_input" placeholder="cauta articole..."/><button class="" type="submit" name="submit" value=""><i class="fa fa-search"></i></button></form></div><div id="user-area"><a href="javascript:void(0)" rel="nofollow" title="Intra in cont" class="active" id="user_ident_login"><i class="fa fa-user"></i></a><div class="option"><div class="container"><a href="javascript:void(0)" rel="nofollow" title="Intra in cont" class="active user_ident_login">login</a><a href="javascript:void(0)" title="Inregistrare pe Wall-Street.ro" rel="nofollow" id="user_ident_register">inregistrare</a></div></div></div></div>
		
			
		</div>
		
	</div>
	

					
	</div>	
	
	<div id="ado_brandings_after_this"><!-- --></div>

	<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
		
					<!-- BRANDING SLOT -->
			
				<div id="adoceanicorproseermlpqma"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Careers.Brandings */
				ado.slave('adoceanicorproseermlpqma', {myMaster: 'DwGqAwl.A5dI3bhNy991NyUbPo796rszLHToNnbcWIL.i7'});
				</script>
				
			
			
		
		
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->

	<div id="site" class="">	
	
		
		
						<div id="pg_breakingnews" class="live"><div class="pg_bn_block"><strong class="bkn-label"><img src="http://img.wall-street.ro/images/ws-tv-no-siteBN.png" /></strong><a href="http://www.wall-street.ro/articol/Companii/207652/rucsandra-hurezeanu-tine-piciorul-pe-pedala-exporturilor.html" onclick="_gaq.push([ '_trackEvent', 'BreakingNews', 'Stripe Click', 'Rucsandra Hurezeanu apasa puternic pedala exporturilor' ]); return true;"><img class="pg_bn_picture" src="http://img.wall-street.ro/image_thumbs/thumbs/757/7578c0872a35f181c5c9c18376aea002-64x64-00-75.jpg?v=1486636461" alt="Rucsandra Hurezeanu apasa puternic pedala exporturilor"><span class="pg_bn_title"><span>Rucsandra Hurezeanu apasa puternic pedala exporturilor</span></span></a></div></div>

						
	
		<div id="header-ads">
		
						
				<!-- ADVERT -->
								<div id="small-rectangle" class="hidden-xs hidden-sm" style="display: none"><div style="margin: 10px 5px;" id="facebook_like_top_box"><!-- --></div></div>
				<div id="leaderboard" class="hidden-xs" style="display: none">

			
					<div id="adoceanicorproziimludrtp"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Careers.728x90 */
					ado.slave('adoceanicorproziimludrtp', {myMaster: 'DwGqAwl.A5dI3bhNy991NyUbPo796rszLHToNnbcWIL.i7'});
					</script>
					
	


</div>
				
				<div id="full-ribbon" class="hidden-xs hidden-sm">
				<div id="adoceanicorpropbofjvppkb"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Careers.Ribbon */
				ado.slave('adoceanicorpropbofjvppkb', {myMaster: 'DwGqAwl.A5dI3bhNy991NyUbPo796rszLHToNnbcWIL.i7'});
				</script>
				</div>
				<div style="clear: both;"><!-- --></div>
								
				
						
		</div>
		
		<script>
		
			setTimeout(function () { 
				if (document.getElementById('full-ribbon') && parseInt(document.getElementById('full-ribbon').clientHeight) > 60) { 
					if (document.getElementById('small-rectangle')) document.getElementById('small-rectangle').style.display = 'none'; 
					if (document.getElementById('leaderboard')) document.getElementById('leaderboard').style.display = 'none'; 
				} 
				else { 
					if (document.getElementById('small-rectangle')) document.getElementById('small-rectangle').style.display = 'block'; 
					if (document.getElementById('leaderboard')) document.getElementById('leaderboard').style.display = 'block'; 
				} 
			}, 25);
		
		</script>
		
		<div class="article main-container">
		
  





<div class="unresponsive-complementary-box left white-box">
<div class="complementary-container">
	
	<div class="common-padder ">	
	
		<div class="article-infos"><span class="data"><a href="http://arhiva.wall-street.ro/informatii/2017/Februarie/Careers" class="de-ultima-ora">9 Februarie 2017 10:22</a>, <a href="http://www.wall-street.ro/articol/Careers/index.html">Cariere</a></span>
			
			 <a href="http://www.wall-street.ro/articol/Ultima-Ora/index.html"><span class="label ultima-ora">Ultima ora</span></a>						
			
		</div>
		
				
					
		<h1 class="article-title" itemprop="headline">Cum sa lucrezi 40 de ore in 20. Aceasta tehnica de productivitate va schimba felul in care muncesti</h1>			
		<div class="article-content ">	
			
			
			
			<div class="article-picture " ><img class="img-responsive" src="http://img.wall-street.ro/article_pictures/207657_articol.jpg" alt="Cum sa lucrezi 40 de ore in 20. Aceasta tehnica de productivitate va schimba felul in care muncesti" /></div>					
			
			<div class="article-excerpt" id="article-excerpt"><p>Cat din timpul petrecut la serviciu il stai in sedinte interminabile, care iti scad productivitatea la zero si in care nu se ating niciodata toate punctele de discutie stabilite?</p></div>	

			<div id="sticky-share">
	<div class="share-box" >

	<span class="trend-meter bottom_tooltip" title="Scor agregat"><i class="fa fa-fire cold"></i> 0&nbsp;</span>
	
		
	<div class="share-btn facebook-btn" data-network="facebook">		
		<span class="number-of-shares">0</span>	
		<a class="bottom_tooltip share_button_action" data-network="facebook" href="javascript:void(0)" title="Posteaza pe Facebook"><i class="fa fa-facebook"></i></a>
	</div>
	
	<div class="share-btn twitter-btn">
		<span class="number-of-shares">0</span>	
		<a class="bottom_tooltip share_button_action" data-network="twitter" href="javascript:void(0)" title="Posteaza pe Twitter"><i class="fa fa-twitter"></i></a>
	</div>
		<div class="share-btn linkedin-btn">
		<span class="number-of-shares">0</span>	
		<a class="bottom_tooltip share_button_action" data-network="linkedin" href="javascript:void(0)" title="Posteaza pe LinkedIn"><i class="fa fa-linkedin"></i></a>
	</div>
    	
	<div class="share-btn google-btn">
		<span class="number-of-shares">0</span>	
		<a class="bottom_tooltip share_button_action" data-network="google" href="javascript:void(0)" title="Posteaza pe Google+"><i class="fa fa-google-plus"></i></a>
	</div>
		<div class="share-btn comments-btn">
		<span class="number-of-shares">0</span>	
		<a href="#discutii" class="bottom_tooltip" title="Comentarii si discutii"><i class="fa fa-comments"></i></a>
	</div>
    				
	<div class="clearfix"><!-- --></div>
	</div>
	
</div>				
			
									<div id="linktext">
				<div id="adoceanicorproleqmqupluf"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Careers.Linktext */
				ado.slave('adoceanicorproleqmqupluf', {myMaster: 'DwGqAwl.A5dI3bhNy991NyUbPo796rszLHToNnbcWIL.i7'});
				</script>
				</div>
									
			<hr />
			
			<div id="intertext_intertext1" itemprop="articleBody" class="article-body">
				
							
			
			
				<span itemprop="copyrightHolder provider sourceOrganization" itemscope itemtype="http://schema.org/Organization" itemid="http://www.wall-street.ro">
					<meta itemprop="name" content="WallStreet.ro"/>
					<meta itemprop="url" content="http://www.wall-street.ro"/>
				</span>
					
									<!-- INSERT RUN @1486629006 -->
<p><a href="https://www.themuse.com/advice/how-much-time-do-we-spend-in-meetings-hint-its-scary" target="_blank" >Studiile</a> arata ca persoanele aflate in posturi de middle management isi petrec peste 35% din timp in sedinte, iar procentul creste la 50% pentru persoanele din posturi de top management. Iar multe dintre intalnirile zilnice sunt lipsite de productivitate: un alt studiu ne arata ca ne petrecem 31 de ore lunar in sedinte neproductive, la finalul carora nu avem o idee mai clara despre ceea ce avem de facut. Iata ce masuri se pot lua pentru ca timpul petrecut in sedinte sa fie folosit mai eficient, iar timpul efectiv de lucru sa devina mai productiv:</p> 
<p><strong>Incepe mereu sedinta la timp</strong></p> 
<p>Toti oamenii care s-au adunat in sala de sedinte la ora stabilita nu ar trebui sa fie tinuti in asteptare dupa o persoana sau doua care intarzie. In momentul in care s-au strans aproape toti oamenii, poti inchide usa si incepe sedinta. Sa ii astepti pe cei care intarzie nu face decat sa le dea acestora senzatia ca nu e nevoie sa ajunga mereu la timp, pentru ca oricum nu se va incepe fara ei.</p> 
<p><strong>Noteaza toate obiectivele</strong></p> 
<p>Orice sedinta ar trebui sa aiba niste puncte de discutie sau niste obiective care sa fie clare pana la final pentru toti participantii. Daca exista o agenda a subiectelor, sansele ca sedintele sa se prelungeasca discutand despre subiecte care nu erau incluse in plan scad semnificativ. Foloseste unul dintre aceste <a href="https://www.officedirect.ro/sisteme-de-afisare/ecran-proiectie.html" target="_blank" >ecrane de proiectie</a> moderne si eficiente, astfel incat toata lumea sa poata urmari cu usurinta tema discutiei si sa isi noteze mai usor principalele puncte dezbatute. Sigur le-ai recunoscut deja din imagini: sunt cele folosite de sute de companii care vor sa isi eficientizeze activitatea. Iar statisticile arata ca aceasta strategie reduce cu o treime durata sedintelor.</p> 
<p><strong>Pastreaza un cerc restrans de oameni</strong></p> 
<p>Sedintele care numara intre cinci si sapte oameni sunt cele mai productive. Cand numarul participantilor este mai mare, unii dintre acestia vor deveni simpli spectatori, iar prezenta lor in sala de sedinte va fi nu numai inutila, dar le va da peste cap tot programul, fara un motiv bun sau un castig. Intr-o sedinta, fiecare participant ar trebui sa intervina si sa isi expuna ideile, asa ca nu organiza intalniri cu mai multe persoane decat este nevoie.</p> 
<p><strong> Nu programa sedinte lungi</strong></p> 
<p>Daca programezi o sedinta de trei ore, oamenii vor fi plictisiti si mai putin cooperanti inca de la bun inceput. Potrivit<a href="https://www.entrepreneur.com/article/238307" target="_blank" > Entrepreneur</a>, durata standard a unei sedinte este de o ora, insa este recomandat sa programezi intrevederi de 30-45 de minute sau chiar de 15 minute. Astfel, veti intra direct in subiectele de dezbatere, fara a mai pierde timp.</p> 
<p><strong>Scoate-i pe oameni din rutina</strong></p> 
<p>Cele mai productive sunt sedintele informale, in care grupul se aduna intr-o cafenea, un pub sau un parc. Chiar daca este dificil pentru multe companii sa faca acest lucru, este bine de stiut ca o sala de conferinte ii face pe participanti sa se simta din nou ca in sala de clasa de la scoala. Astfel, se plictisesc mai repede, isi verifica ceasul din 5 in 5 minute si abia asteapta sa &bdquo;sune clopotelul&rdquo;.</p> 
<p><strong>Nu include pe agenda mai mult de 3 subiecte de discutie</strong></p> 
<p>Este bine sa faci sedinte mai dese si mai scurte, decat o intalnire de cateva ore, in care sa incluzi pe agenda de discutie toate problemele. In primul rand, acest lucru va va face sa discutati cu totii pe marginea primului subiect toata intalnirea si sa mai alocati maximum 5-10 minute pentru urmatoarele puncte. Daca stabilesti insa 3 teme de discutie, veti fi mai motivati sa impartiti timpul in mod egal si sa atingeti toate punctele.</p> 
<p>Daca tii cont de aceste strategii, timpul petrecut in sedinte plictisitoare si interminabile se va reduce considerabil, iar asta va scadea dramatic si numarul orelor petrecute peste program la locul de munca.</p> <!-- ADV:0 | SPS:1 --></p>
								
								
									<span class="source">Sursa foto: Shutterstock/Copyright:  AstroStar  </span>
								
			</div>
			
						
			
			            
							
						
			<div class="clearfix"></div>
			
						
							
						
				
			 
			
			<div class="clearfix"></div>
			<div id="extended-share-box"><div class="share-btn facebook-btn"><a class="bottom_tooltip share_button_action empty" data-network="facebook" href="javascript:void(0)" title="Distribuie pe Facebook"><i class="fa fa-facebook"></i><span>0</span></a></div><div class="share-btn twitter-btn"><a class="bottom_tooltip share_button_action empty" data-network="twitter" href="javascript:void(0)" title="Distribuie pe Twitter"><i class="fa fa-twitter"></i><span>0</span></a></div><div class="share-btn linkedin-btn"><a class="bottom_tooltip share_button_action empty" data-network="linkedin" href="javascript:void(0)" title="Distribuie pe LinkedIn"><i class="fa fa-linkedin"></i><span>0</span></a></div><div class="share-btn google-btn"><a class="bottom_tooltip share_button_action empty" data-network="google" href="javascript:void(0)" title="Distribuie pe Google+"><i class="fa fa-google-plus"></i><span>0</span></a></div><div class="share-btn comments-btn"><a href="#discutii" class="bottom_tooltip empty" title="Comentarii si discutii"><i class="fa fa-comments"></i><span>0</span></a></div><div class="share-btn print-btn"><a href="http://www.wall-street.ro/articol/print/207657/Cum-sa-lucrezi-40-de-ore-in-20-Aceasta-tehnica-de-productivitate-va-schimba-felul-in-care-muncesti.html" target="print_207657" rel="nofollow" class="bottom_tooltip empty" title="Printeaza articolul"><i class="fa fa-print"></i></a></div><div class="clearfix"><!-- --></div></div>
			
			
						
         
			<hr />	
			<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
			<!-- [ADAPTATIVE:START:HIDE_TABLET] -->

			<div style="width: 336px ;margin: 0 auto; padding:10px;">
				
		
					<!-- ADSENSE_CODE_STARTS -->
					<!-- ADSENSE_CODE_INFO: wall-street.ro: WS_ArticoleEnd_336x280 336x280 T -->
					<script type="text/javascript"><!--
					
						google_ad_client = "pub-1351195562079090";
						google_ad_slot = "3252449910";
						google_ad_width = 336;
						google_ad_height = 280;
						
					//-->
					</script>
					<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
					<!-- ADSENSE_CODE_ENDS -->
					
					
			</div>
			<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
			<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->
         
			<small><a href="javascript:void(0)" rel="nofollow" title="Aboneaza-te la Wall-Street" class="user_ident_register">Inregistreaza-te pe Wall-Street</a> sau <a class="user_ident_register" href="javascript:void(0)">conecteaza-te prin Facebook</a> pentru a primi periodic articole similare.</small>
			<hr />
			<small class="disclaimer">In lipsa unui acord scris din partea InternetCorp, puteti prelua maxim 500 de caractere din acest articol daca precizati sursa si daca inserati vizibil linkul articolului <a rel="bookmark" target="_blank" href="http://www.wall-street.ro/articol/Careers/207657/cum-sa-lucrezi-40-de-ore-in-20-aceasta-tehnica-de-productivitate-va-schimba-felul-in-care-muncesti.html">Cum sa lucrezi 40 de ore in 20. Aceasta tehnica de productivitate va schimba felul in care muncesti</a>.</small>
			
				
			
				
			
		</div>
		
				<div class="hidden-xs hidden-sm" style="margin-bottom: 20px;">
							
						<div id="ado-PTuQhpNGNwfmfZ0CM1fYr0O7A05aiFIY.fsmVHy.N7f.R7"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.Wall-Street.intext */
						ado.placement({id:'ado-PTuQhpNGNwfmfZ0CM1fYr0O7A05aiFIY.fsmVHy.N7f.R7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });
						</script>
					
							<div id="ado-PTuQhpNGNwfmfZ0CM1fYr0O7A05aiFIY.fsmVHy.N7f.R7"></div>
							<script type="text/javascript">
							/* (c)AdOcean 2003-2014, Internet_Corp_ro.Wall-Street.contextual */
							ado.placement({id:'ado-khHrVscpiLCqyDNK_n83awrpXqCjDfuhDWTuJJvtckr.67', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });
							
							
							</script>
							
							
		</div>
				
		        
        
		
        <div class="clearfix"></div>
		
				
        
		
			
	
	
	
	<div id="crosspromo-recommendations" data-source="cache-2317-crosspromo-index-0" class="dynamic-load"></div>
	
		    	
				<div id="fb-comments-container">
			<div class="clearfix"></div>
			<hr />
			
			<a name="discutii"></a>
			
			<h3 class="orange">
				<i class="fa fa-comments-o"></i>Comenteaza articolul			</h3>			

			<div id="comments-sharing-box"></div>			
				
			<div id="add-comments">			
				
				<div id="comments-container-box"></div>
			
							</div>	
			
		
			<p style="font-size:11px; color:#888; line-height:1.55em;">Opinia cititorilor nostri este importanta pentru noi, Wall-Street incurajand publicarea comentariilor voastre. Pe site urmeaza sa isi gaseasca locul <strong> numai comentariile pertinente, on-topic, prezentate intr-un limbaj civilizat, fara atacuri la persoane / institutii.</strong> Ne rezervam dreptul de a elimina orice comentariu care nu corespunde acestor principii, precum si de a restrictiona accesul la comentarii utilizatorilor care comit abuzuri grave sau repetate.</p>
			
		</div>	
				
    
		
				
				<div class="article-related-list  hidden-xxs scrollitics" data-scroll="article-related">
		<h2>Articole recomandate</h2>
		<ul><li class="col-xs-12 col-lg-4 item"><a title="De ce participarea conteaza? Rolul societatii civile" href="http://www.wall-street.ro/articol/Social/207541/de-ce-participarea-conteaza-rolul-societatii-civile.html" class="title"><img src="http://img.wall-street.ro/images/pxt.png" data-original="http://img.wall-street.ro/image_thumbs/articles/0/7/5/207541/p_207541_470x250-00-65.jpg" alt="De ce participarea conteaza?..." align="left" class="lazy img-responsive" /><h4>De ce participarea conteaza? Rolul societatii civile</h4></a></li><li class="col-xs-12 col-lg-4 item"><a title="Open space sau inchis intre patru pereti: Ne influenteaza tipul biroului productivitatea?" href="http://www.wall-street.ro/articol/Careers/206863/open-space-sau-inchis-intre-patru-pereti-ne-influenteaza-tipul-biroului-productivitatea.html" class="title"><img src="http://img.wall-street.ro/images/pxt.png" data-original="http://img.wall-street.ro/image_thumbs/articles/0/6/8/206863/p_206863_470x250-00-65.jpg" alt="Open space sau inchis intre..." align="left" class="lazy img-responsive" /><h4>Cum ne influenteaza tipul biroului productivitatea</h4></a></li><li class="col-xs-12 col-lg-4 item"><a title="Beneficii: Cum se face ca spunem &quot;adio&quot; orelor clasice de munca si navetei" href="http://www.wall-street.ro/articol/Careers/206490/beneficii-cum-se-face-ca-spunem-adio-orelor-clasice-de-munca-si-navetei.html" class="title"><img src="http://img.wall-street.ro/images/pxt.png" data-original="http://img.wall-street.ro/image_thumbs/articles/0/6/4/206490/p_206490_470x250-00-65.jpg" alt="Beneficii: Cum se face ca..." align="left" class="lazy img-responsive" /><h4>Beneficii: Cum se face ca spunem &quot;adio&quot; orelor clasice de munca</h4></a></li><div class="clearfix"></div><li class="col-xs-12 col-lg-4 item"><a title="Programul de guvernare PSD: Cresterea salariului minim pana la 1.750 de lei, 10% dintre locurile de la buget din sistemul universitar rezervate tinerilor din mediul rural, zero impozit pe venit pentru pensiile mai mici de 2.000 de lei" href="http://www.wall-street.ro/articol/Politic/206275/programul-de-guvernare-psd-cresterea-salariului-minim-pana-la-1-750-de-lei-10-dintre-locurile-de-la-buget-din-sistemul-universit.html" class="title"><img src="http://img.wall-street.ro/images/pxt.png" data-original="http://img.wall-street.ro/image_thumbs/articles/0/6/2/206275/p_206275_470x250-00-65.jpg" alt="Programul de guvernare PSD:..." align="left" class="lazy img-responsive" /><h4>Programul de guvernare: Cresterea salariului minim pana la 1.750 lei</h4></a></li><li class="col-xs-12 col-lg-4 item"><a title="Sase lucruri pe care trebuie sa incetezi sa le mai faci in urmatorul an la locul de munca" href="http://www.wall-street.ro/articol/Careers/205766/sase-lucruri-pe-care-trebuie-sa-incetezi-sa-le-mai-faci-in-urmatorul-an-la-locul-de-munca.html" class="title"><img src="http://img.wall-street.ro/images/pxt.png" data-original="http://img.wall-street.ro/image_thumbs/articles/0/5/7/205766/p_205766_470x250-00-65.jpg" alt="Sase lucruri pe care trebuie..." align="left" class="lazy img-responsive" /><h4>Sase obiceiuri profesionale la care trebuie sa renunti in 2017</h4></a></li><li class="col-xs-12 col-lg-4 item"><a title="Bloomberg: Trimiteti angajatii acasa pentru Craciun, oricum nu mai munceste nimeni!" href="http://www.wall-street.ro/articol/Careers/205743/bloomberg-trimiteti-angajatii-acasa-pentru-craciun-oricum-nu-mai-munceste-nimeni.html" class="title"><img src="http://img.wall-street.ro/images/pxt.png" data-original="http://img.wall-street.ro/image_thumbs/articles/0/5/7/205743/p_205743_470x250-00-65.jpg" alt="Bloomberg: Trimiteti..." align="left" class="lazy img-responsive" /><h4>Trimiteti angajatii acasa pentru Craciun, nu mai munceste nimeni!</h4></a></li><div class="clearfix"></div></ul>		
	</div>		
	
			
					
	
	

		
				<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
		<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
		<div class="col-md-12 sidebar-ad text-center">
			<div style="margin: 10px auto; width: 336px;">
		
					<!-- ADSENSE_CODE_STARTS -->
					<!-- ADSENSE_CODE_INFO: wall-street.ro: WS_336x280_2 336x280 T -->
					<script type="text/javascript"><!--
					
						google_ad_client = "pub-1351195562079090";
						google_ad_slot = "4729157790";
						google_ad_width = 336;
						google_ad_height = 280;
						
					//-->
					</script>
					<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
					<!-- ADSENSE_CODE_ENDS -->
					
					</div>
		</div>
		<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->
		<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
		
								
		<hr />
		
				<div class="related-tags">	
		<ul>
		<li class="title">Mai multe despre...</li>
				<li><a title="Articole despre tehnica" href="http://www.wall-street.ro/tag/tehnica.html">tehnica</a></li>
				<li><a title="Articole despre productivitate" href="http://www.wall-street.ro/tag/productivitate.html">productivitate</a></li>
				<li><a title="Articole despre obiective" href="http://www.wall-street.ro/tag/obiective.html">obiective</a></li>
				<li><a title="Articole despre sedinta" href="http://www.wall-street.ro/tag/sedinta.html">sedinta</a></li>
				<li><a title="Articole despre rutina" href="http://www.wall-street.ro/tag/rutina.html">rutina</a></li>
				<li><a title="Articole despre munca" href="http://www.wall-street.ro/tag/munca.html">munca</a></li>
				
			
		</ul>	
	</div>
		
		
		
		<div id="viraled-recommendations" data-source="cache-207607-viraled-index-22" data-scroll="article-viraled" class="dynamic-load scrollitics"></div>
		
		<hr />
		
		<p class="text-center"><a href="http://www.wall-street.ro/articol/Careers/index.html" title="Cariere"><strong>Mai multe articole din sectiunea Cariere &raquo;</strong></a></p>		
	</div> 
</div>
</div>


						<div class="unresponsive-box right">
				



<div id="sidebar" class="hidden-xxs">
	
		
    
	
		<div class="col-md-12 sidebar-ad text-center">
     	
				
				
     </div>   
	    
		
	
	
		
		
		
	
				
	

			<div class="col-md-12 sidebar-ad text-center">
		
					<div id="adoceanicorprokglrcjrnag"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Careers.300x200_permanent */
					ado.slave('adoceanicorprokglrcjrnag', {myMaster: 'DwGqAwl.A5dI3bhNy991NyUbPo796rszLHToNnbcWIL.i7'});
					</script>
							
	</div>
			
		
		
	
	
		
		<div class="sidebar-recomanded-articles">		
			
	

		
			
	<ul class="small-articles-list">
	
				
						
			<li class="item ">
			
								<div class="picture">
					<a href="http://www.wall-street.ro/articol/Careers/207607/cele-mai-profitabile-industrii-pentru-afacerile-mici-in-ce-domenii-merita-sa-incepi-un-business.html">
						<img src="http://img.wall-street.ro/image_thumbs/articles/0/7/6/207607/p_207607_160x160-00-65.jpg" alt="Cele mai profitabile industrii pentru afacerile mici" class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="http://www.wall-street.ro/articol/Careers/207607/cele-mai-profitabile-industrii-pentru-afacerile-mici-in-ce-domenii-merita-sa-incepi-un-business.html" class="title">
						Cele mai profitabile industrii pentru afacerile mici		
					</a>				
					
										
				</div>
				
				<div class="clearfix"></div>
				
			</li>
            
			
			
						
						
						
				
						
			<li class="item ">
			
								<div class="picture">
					<a href="http://www.wall-street.ro/articol/Careers/207626/cat-au-alocat-companiile-locale-pentru-programele-de-teambuilding-si-training-in-2016.html">
						<img src="http://img.wall-street.ro/image_thumbs/articles/0/7/6/207626/p_207626_160x160-00-65.jpg" alt="Cati bani au bagat companiile pentru training si teambuilding" class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="http://www.wall-street.ro/articol/Careers/207626/cat-au-alocat-companiile-locale-pentru-programele-de-teambuilding-si-training-in-2016.html" class="title">
						Cati bani au bagat companiile pentru training si teambuilding		
					</a>				
					
										
				</div>
				
				<div class="clearfix"></div>
				
			</li>
            
			
			
						
						
						
				
						
			<li class="item ">
			
								<div class="picture">
					<a href="http://www.wall-street.ro/articol/Careers/207573/zece-lucruri-care-nu-trebuie-sa-apara-in-cv-ul-tau-daca-iti-doresti-jobul-cu-adevarat.html">
						<img src="http://img.wall-street.ro/image_thumbs/articles/0/7/5/207573/p_207573_160x160-00-65.jpg" alt="10 lucruri pe care NU trebuie sa le scrii niciodata in CV" class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="http://www.wall-street.ro/articol/Careers/207573/zece-lucruri-care-nu-trebuie-sa-apara-in-cv-ul-tau-daca-iti-doresti-jobul-cu-adevarat.html" class="title">
						10 lucruri pe care NU trebuie sa le scrii niciodata in CV		
					</a>				
					
										
				</div>
				
				<div class="clearfix"></div>
				
			</li>
            
			
			
						
						
						
			
			
	</ul>
	
		</div>
		
		
	
		
		
	<div class="col-md-12 sidebar-block text-center">
		<div id="ado-hUqWy1COktxP0jVLpxw50h8VnFM5XD..mVnc7JDAruH.17"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2013, Internet_Corp_ro.WallStreet.300x150_companiicariera */
		ado.placement({id: 'ado-hUqWy1COktxP0jVLpxw50h8VnFM5XD..mVnc7JDAruH.17', server: 'ado.icorp.ro' });
		</script>
	</div>
	
		
			<div class="col-md-12 sidebar-block text-center">
					<div id="adoceanicorprowjpsornfco"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Careers.300x250 */
					ado.slave('adoceanicorprowjpsornfco', {myMaster: 'DwGqAwl.A5dI3bhNy991NyUbPo796rszLHToNnbcWIL.i7'});
					</script>
					</div>	
		
		
		<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
	<div class="col-md-12 sidebar-block">
		<!-- NO EVENTS FOUND -->
	</div>
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
		
	<div class="col-md-12 sidebar-block">
		<script src="http://storage.icorp.ro/storage/9am/news-300x250.js"></script>
	</div>
	
				<div class="col-md-12 sidebar-block text-center">
						<div id="ado-RR42YSCVgn.v3qWy5L2vAzpNLZRru_bYKm6S4ZV3Rc7.37"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.Wall-Street.box4 */
						ado.placement({id:'ado-RR42YSCVgn.v3qWy5L2vAzpNLZRru_bYKm6S4ZV3Rc7.37', server: 'ado.icorp.ro' });
						</script>
					</div>	
			
			<div class="sidebar-recomanded-articles press-releases">	
		<div style="margin: 15px 0; padding: 15px 0; border-top: 1px dotted #ccc; border-bottom: 1px dotted #ccc;">

	<h3 style="padding: 15px; margin: 0;">Comunicate de presa</h3>

	<ul class="small-articles-list">
	
				
			<li class="item">
			
								<div class="picture">
					<a href="https://comunicate.wall-street.ro/scoala-de-soferi-te-invata-cum-sa-devii-sofer-pentru-toata-viata-361" target="_blank">
						<img src="http://img.wall-street.ro/image_thumbs/thumbs/3e8/3e894cd7ac571ba92861697ca02d7253-160x160-00-65.jpg?v=1486629006" alt="Scoala de soferi te invata..." class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="https://comunicate.wall-street.ro/scoala-de-soferi-te-invata-cum-sa-devii-sofer-pentru-toata-viata-361" class="title" target="_blank">
						Scoala de soferi te invata cum sa devii sofer pentru toata viata
					</a>				
					
				</div>
				
				<div class="clearfix"></div>
				
			</li>
			
				
			<li class="item">
			
								<div class="picture">
					<a href="https://comunicate.wall-street.ro/gala-premiilor-ecommerce-editia-a-11-a-a-desemnat-castigatorii-anului-2016-in-comertul-electronic-romanesc-296" target="_blank">
						<img src="http://img.wall-street.ro/image_thumbs/thumbs/8e6/8e6929b5af3a8f711aa4557b1d7625fe-160x160-00-65.jpg?v=1486629006" alt="Gala Premiilor eCommerce,..." class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="https://comunicate.wall-street.ro/gala-premiilor-ecommerce-editia-a-11-a-a-desemnat-castigatorii-anului-2016-in-comertul-electronic-romanesc-296" class="title" target="_blank">
						Gala Premiilor eCommerce, editia a 11-a, a desemnat Castigatorii Anului 2016 in Comertul...
					</a>				
					
				</div>
				
				<div class="clearfix"></div>
				
			</li>
			
				
			<li class="item">
			
								<div class="picture">
					<a href="https://comunicate.wall-street.ro/valori-si-cultura-organizationala-la-atelierele-umanager-237" target="_blank">
						<img src="http://img.wall-street.ro/image_thumbs/thumbs/eb5/eb5303462ac0fcb94eaa913c9a275bc4-160x160-00-65.jpg?v=1486629006" alt="Valori si cultura..." class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="https://comunicate.wall-street.ro/valori-si-cultura-organizationala-la-atelierele-umanager-237" class="title" target="_blank">
						Valori si cultura organizationala, la Atelierele UMANager
					</a>				
					
				</div>
				
				<div class="clearfix"></div>
				
			</li>
			
			
			
	</ul>
	
	<p style="padding: 15px; margin: 0;">Vrei ca informatia ta sa ajunga la publicul pe care il tintesti? <a href="http://comunicate.wall-street.ro/" target="_blank"><strong>Publica un comunicat de presa &rarr;</strong></a></p>
	
</div>

	</div>
			
			<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
	<div class="col-md-12 sidebar-block text-center">
	
		<div class="row">
									<div class="col-md-6 sidebar-ad text-center pull-left">
				<div style="width: 160px;">
					<div id="adoceanicorprotkgjcphktj"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Careers.160x600 */
					ado.slave('adoceanicorprotkgjcphktj', {myMaster: 'DwGqAwl.A5dI3bhNy991NyUbPo796rszLHToNnbcWIL.i7'});
					</script>
					</div>
			</div>
									
			<div class="col-md-6 sidebar-ad text-center">
				<div id="catalog-afaceri">
				
					<script type="text/javascript">
					
						var WS_CATALOG_CONTENTS_HTML = '<h4>Catalogul de Afaceri</h4><ul><li class="list-title">Domenii</li><li><a href="http://www.wall-street.ro/catalog/d/10/Auto.html" title="Auto">Auto (279)</a></li><li><a href="http://www.wall-street.ro/catalog/d/6/Birotica-mobilier.html" title="Birotica &amp; Mobilier">Birotica &amp; Mobilier (235)</a></li><li><a href="http://www.wall-street.ro/catalog/d/7/Constructii.html" title="Constructii">Constructii (1484)</a></li><li><a href="http://www.wall-street.ro/catalog/d/18/Consultanta.html" title="Consultanta">Consultanta (908)</a></li><li><a href="http://www.wall-street.ro/catalog/d/1/Finante-Asigurari.html" title="Finante-asigurari">Finante-asigurari (247)</a></li><li><a href="http://www.wall-street.ro/catalog/d/15/IT-C.html" title="It&amp;c">It&amp;c (838)</a></li><li><a href="http://www.wall-street.ro/catalog/d/8/Imobiliare.html" title="Imobiliare">Imobiliare (452)</a></li><li><a href="http://www.wall-street.ro/catalog/d/23/Industrie.html" title="Industrie">Industrie (451)</a></li><li><a href="http://www.wall-street.ro/catalog/d/2/Publicitate.html" title="Publicitate">Publicitate (778)</a></li><li><a href="http://www.wall-street.ro/catalog/d/4/Servicii-profesionale.html" title="Servicii Profesionale">Servicii Profesionale (581)</a></li><li class="list-details"><a href="http://www.wall-street.ro/catalog" title="Catalogul Wall-Street">Toate domeniile &nbsp;&raquo;</a></li></ul>';
						
					</script>
					
				</div>
				
			</div>
			
			<div class="clearfix"></div>
			
		</div>
		
	</div>
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
			
		
		
	
		<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
	
	<div class="col-md-12 sidebar-block">
		<!--InternetCorp Feed2Widget Wall-Street 300x300 -->
		<script type="text/javascript">
			var F2W_PARAMS = { domain: 'www.wall-street.ro', site: 'wall-street', section: '', unique: '54f990210f7b7', width: 300, height: 430, version: 150316112504 };
			document.writeln('<scr'+'ipt type="text/javascript" src="http://storage.icorp.ro/storage/ICSMS/feed2weed/serve.js?v=150316112504"><'+'/scr'+'ipt>');
		</script>	
	</div>
	
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
		
		
		<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
	<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
	<div class="col-md-12 sidebar-ad">
		<div id="wallstreetEjobs"></div>
		<script type="text/javascript" src="https://www.ejobs.ro/3rdparty/wall_street/wall_street.js"></script>
	</div>
	
		<div class="col-md-12 sidebar-block text-center">
		
	</div>
		<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
	<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->
		
	
	
		<div class="sidebar-recomanded-articles">	
		
	

		
			
	<ul class="small-articles-list">
	
				
						
			<li class="item ">
			
								<div class="picture">
					<a href="http://www.wall-street.ro/articol/Careers/207235/radu-furnica-va-fi-un-razboi-pentru-talent-in-viitor-forta-de-munca-din-romania-scade-dramatic.html">
						<img src="http://img.wall-street.ro/image_thumbs/articles/0/7/2/207235/p_207235_160x160-00-65.jpg" alt="Radu Furnica: Ne asteapta un razboi pe viitor in piata muncii" class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="http://www.wall-street.ro/articol/Careers/207235/radu-furnica-va-fi-un-razboi-pentru-talent-in-viitor-forta-de-munca-din-romania-scade-dramatic.html" class="title">
						Radu Furnica: Ne asteapta un razboi pe viitor in piata muncii		
					</a>				
					
										
				</div>
				
				<div class="clearfix"></div>
				
			</li>
            
			
			
						
						
						
				
						
			<li class="item ">
			
								<div class="picture">
					<a href="http://www.wall-street.ro/articol/Careers/207228/3-trenduri-care-vor-face-legea-anul-acesta-pentru-afacerile-mici.html">
						<img src="http://img.wall-street.ro/image_thumbs/articles/0/7/2/207228/p_207228_160x160-00-65.jpg" alt="3 trenduri care vor face legea anul acesta pentru afacerile mici" class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="http://www.wall-street.ro/articol/Careers/207228/3-trenduri-care-vor-face-legea-anul-acesta-pentru-afacerile-mici.html" class="title">
						3 trenduri care vor face legea anul acesta pentru afacerile mici		
					</a>				
					
										
				</div>
				
				<div class="clearfix"></div>
				
			</li>
            
			
			
						
						
						
				
						
			<li class="item ">
			
								<div class="picture">
					<a href="http://www.wall-street.ro/articol/Careers/207238/viata-ca-in-filme-romanul-care-infrunta-furtunile-si-lupta-contra-piratilor.html">
						<img src="http://img.wall-street.ro/image_thumbs/articles/0/7/2/207238/p_207238_160x160-00-65.jpg" alt="Viata ca in filme: Romanul care lupta impotriva piratilor" class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="http://www.wall-street.ro/articol/Careers/207238/viata-ca-in-filme-romanul-care-infrunta-furtunile-si-lupta-contra-piratilor.html" class="title">
						Viata ca in filme: Romanul care lupta impotriva piratilor		
					</a>				
					
										
				</div>
				
				<div class="clearfix"></div>
				
			</li>
            
			
			
						
						
						
			
			
	</ul>

	</div>
		
			<div class="col-md-12 sidebar-block text-center">
					<div id="adoceanicorprosgftkjkgyk"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Careers.Box3 */
					ado.slave('adoceanicorprosgftkjkgyk', {myMaster: 'DwGqAwl.A5dI3bhNy991NyUbPo796rszLHToNnbcWIL.i7'});
					</script>
					</div>	
		
			<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
	<div class="col-md-12 sidebar-block text-center">
		
		<!--InternetCorp Feed2Widget Wall-Street 300x300 -->
		<script type="text/javascript">
		var F2W_PARAMS = { domain: 'www.wall-street.ro', site: 'wall-street', section: '', unique: '504722a530e9b', width: 300, height: 250, version: 120910032639 };
		document.writeln('<scr'+'ipt type="text/javascript" src="http://storage.icorp.ro/storage/ICSMS/feed2weed/serve.js?v=120910032639"><'+'/scr'+'ipt>');
		</script>
		
	</div>
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
			
    	<!-- [ADAPTATIVE:START:HIDE_TABLET] -->	<div class="col-md-12 sidebar-block text-center">
		<div style="margin: 0 auto; width: 300px;">
		
					<!-- ADSENSE_CODE_STARTS -->
					<!-- ADSENSE_CODE_INFO: wall-street.ro: WS_HP_300x250 300x250 T -->
					<script type="text/javascript"><!--
					
						google_ad_client = "pub-1351195562079090";
						google_ad_slot = "1775742030";
						google_ad_width = 300;
						google_ad_height = 250;
						
					//-->
					</script>
					<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
					<!-- ADSENSE_CODE_ENDS -->
					
					</div>
	</div>
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->		
		
		
	
		
	<div class="col-md-12 sidebar-block subscribe-box">
		<form class="form subscribe-form" method="post" action="/quick_register.html">
	<h3>Fii la curent cu noua economie!</h3>
	<p>Aboneaza-te gratuit la newsletter-ul nostru!</p>				
	<div class="form-group">
		<input name="email" type="email" class="form-control" required placeholder="adresa ta de email" oninvalid="setCustomValidity('Introdu o adresa de email valida')" onchange="setCustomValidity('')" />
	</div>
	<button class="btn btn-primary" title="Aboneaza-te la newsletterul Wall-Street"><i class="fa fa-envelope"></i> Aboneaza-te la newsletter</button>
	<img src="http://img.wall-street.ro/images/flatdesign/wa-small-layout.gif" class="site-thumb" />
</form>
	</div>
		
			<div class="clearfix"></div>
	
</div>
		
			</div>
					
			<div class="clearfix"></div>
			
						
						
									<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
			<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
			<div style="margin: 30px auto; width: 970px;">
						<div id="ado-1xyhRmu5zH41ktEBCCEr0n2AXYIGtsbhq_4YBDlHPSX.87"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.Wall-Street.ribbon_2 */
						ado.placement({id:'ado-1xyhRmu5zH41ktEBCCEr0n2AXYIGtsbhq_4YBDlHPSX.87', server: 'ado.icorp.ro' });
						</script>
					</div>
			<div class="clearfix"></div>
			<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
			<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->
						
			<div id="footer-recommendations" class="scrollitics" data-scroll="footer-recommendations" data-group="business" data-section="22" data-source="cache-207623-footer-recommendations-index-0"></div>
									
				<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
				<div style="margin: 30px auto; width: 970px;">
						<div id="ado-4ptRsOeHHMPg3RK1D0Tuu17Y7lLZ4JtiYI54afhMyE3.z7"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.Wall-Street.ribbon_3 */
						ado.placement({id:'ado-4ptRsOeHHMPg3RK1D0Tuu17Y7lLZ4JtiYI54afhMyE3.z7', server: 'ado.icorp.ro' });
						</script>
					</div>
				<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->
											
									
		</div> 		
		
		<div class="clearfix"></div>
		
		<div id="footer">
			<div class="inner">
		
			<ol class="breadcrumb"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.wall-street.ro" itemprop="url"><span itemprop="title">Wall-Street</span></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.wall-street.ro/business/index.html" itemprop="url"><span itemprop="title">Business</span></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.wall-street.ro/articol/Careers/index.html" itemprop="url"><span itemprop="title">Cariere</span></a></li><li class="active">Cum sa lucrezi 40 de ore in 20. Aceasta tehnica de productivitate va schimba felul in care muncesti</li></ol>
			
			<button id="go-to-top"><i class="fa fa-angle-up"></i></button>
					
			<div class="row"><div class="col-xs-12 col-md-3 pull-right"><div class="social-links"><a href="https://www.facebook.com/WallStreetRo" target="_blank" title="Wall-Street pe Facebook" class="facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/wallstreetro" target="_blank" title="Wall-Street pe Twitter" class="twitter"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/b/104463209513040296002/" target="_blank" title="Wall-Street pe Google+" class="googleplus"><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/company/wall-street-ro" target="_blank" title="Wall-Street pe LinkedIn" class="linkedin"><i class="fa fa-linkedin"></i></a></div><hr class="hidden-md hidden-lg" /></div><div class="col-xs-12 col-md-9"><ul class="footer-links first"><li class="title"><a href="http://www.wall-street.ro" title="Wall-Street" id="footer-logo">WS</a></li><li><a href="http://www.wall-street.ro/contact.html" rel="nofollow" title="Contact Wall-Street.ro" id="user_ident_contact">Contact</a></li><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><li><a href="http://www.wall-street.ro/redactie.html" rel="nofollow" title="redactia Wall-Street">Redactie</a></li><li><a href="http://www.wall-street.ro/tv/index.html" title="Wall-Street TV">WSTV</a></li><li><a href="http://www.wall-street.ro/evenimente" title="Calendar Wall-Street">Evenimente</a></li><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><li><a href="http://www.wall-street.ro/terms.html" rel="nofollow" title="Termeni si conditii">Termeni</a></li><li><a href="http://www.wall-street.ro/acord.html" rel="nofollow" title="Acord de confidentialitate">Acord</a></li><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><li><a href="http://www.internetcorp.ro/">Publicitate</a></li><li><a href="http://www.wall-street.ro/sitemap.html" class="last">Sitemap</a></li><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></ul></div></div>
			
						<div class="footer-sections">
				<div class="col-sm-12 col-md-8 hidden-xs"><div class="sections"><a class="title" href="http://www.wall-street.ro/actual/index.html" title="Wall-Street: Actual">actual</a><ul><li><a href="http://www.wall-street.ro/articol/Economie/index.html" title="Stiri si noutati de ultima ora din Economie">Economie</a></li><li><a href="http://www.wall-street.ro/articol/Social/index.html" title="Stiri si noutati de ultima ora din Social">Social</a></li><li><a href="http://www.wall-street.ro/articol/Politic/index.html" title="Stiri si noutati de ultima ora din Politic">Politic</a></li><li><a href="http://www.wall-street.ro/articol/International/index.html" title="Stiri si noutati de ultima ora din Business International">International</a></li></ul></div><div class="sections"><a class="title" href="http://www.wall-street.ro/investitii/index.html" title="Wall-Street: Investitii">investitii</a><ul><li><a href="http://www.wall-street.ro/articol/Finante-Banci/index.html" title="Stiri si noutati de ultima ora din Finante - Banci">Finante - Banci</a></li><li><a href="http://www.wall-street.ro/articol/Piete-de-capital/index.html" title="Stiri si noutati de ultima ora din Piete de capital">Piete de capital</a></li><li><a href="http://www.wall-street.ro/articol/Money/index.html" title="Stiri si noutati de ultima ora din Money">Money</a></li><li><a href="http://www.wall-street.ro/articol/Educatie-bursiera/index.html" title="Stiri si noutati de ultima ora din Educatie Bursiera">Educatie Bursiera</a></li><li><a href="http://curs.wall-street.ro/" title="Stiri si noutati de ultima ora din Curs valutar - Cursul de schimb publicat de BNR. Cursul valutar pentru Euro, Dolarul SUA si alte valute">Curs Valutar</a></li><li><a href="http://www.wall-street.ro/bvb.html" title="Stiri si noutati de ultima ora din Bursa de Valori Bucuresti">Cotatii Bursa</a></li><li><a href="http://www.wall-street.ro/raft-afaceri/index.html" title="Stiri si noutati de ultima ora din Raftul cu afaceri">Raftul cu afaceri</a></li></ul></div><div class="sections"><a class="title" href="http://www.wall-street.ro/business/index.html" title="Wall-Street: Business">business</a><ul><li><a href="http://www.wall-street.ro/articol/Companii/index.html" title="Stiri si noutati de ultima ora din Companii">Companii</a></li><li><a href="http://www.wall-street.ro/articol/Real-Estate/index.html" title="Stiri si noutati de ultima ora din Real Estate, constructii, afaceri imobiliare, tranzactii imobiliare record">Imobiliare si constructii</a></li><li><a href="http://www.wall-street.ro/articol/Auto/index.html" title="Stiri si noutati de ultima ora din Auto">Auto</a></li><li><a href="http://www.wall-street.ro/articol/Agricultura/index.html" title="Stiri si noutati de ultima ora din Agricultura">Agricultura</a></li><li><a href="http://www.wall-street.ro/articol/Start-Up/index.html" title="Stiri si noutati de ultima ora din Start Up">Start Up</a></li><li><a href="http://www.wall-street.ro/articol/Careers/index.html" title="Stiri si noutati de ultima ora din Cariere">Cariere</a></li><li><a href="http://www.wall-street.ro/articol/Legal-Business/index.html" title="Stiri si noutati de ultima ora din Legal Business">Legal Business</a></li><li><a href="http://www.wall-street.ro/special/opinia-avocatului.html" title="Stiri si noutati de ultima ora din Opinia avocatului">Opinia avocatului</a></li></ul></div><div class="sections"><a class="title" href="http://www.wall-street.ro/it-media/index.html" title="Wall-Street: IT &amp; Media">it & media</a><ul><li><a href="http://www.wall-street.ro/articol/IT-C-Tehnologie/index.html" title="Stiri si noutati de ultima ora din IT & C - Tehnologia Informatiei si Comunicatii">IT & C</a></li><li><a href="http://www.wall-street.ro/articol/Marketing-PR/index.html" title="Stiri si noutati de ultima ora din Marketing, PR, Mass-Media, Publicitate">Media & Pub</a></li><li><a href="http://www.wall-street.ro/articol/New-Media/index.html" title="Stiri si noutati de ultima ora din New Media">New Media</a></li><li><a href="http://www.wall-street.ro/articol/ecommerce/index.html" title="Stiri si noutati de ultima ora din eCommerce">eCommerce</a></li></ul></div><div class="sections"><a class="title" href="http://www.wall-street.ro/biz-lifestyle/index.html" title="Wall-Street: Lifestyle">lifestyle</a><ul><li><a href="http://www.wall-street.ro/articol/Turism/index.html" title="Stiri si noutati de ultima ora din Turism">Turism</a></li><li><a href="http://www.wall-street.ro/articol/Lifestyle/index.html" title="Stiri si noutati de ultima ora din Lifestyle">Lifestyle</a></li><li><a href="http://yourmoney.wall-street.ro/" title="Stiri si noutati de ultima ora din YourMoney - Supliment de lifestyle si leisure">YourMoney</a></li></ul></div><div class="sections"><a class="title" href="http://www.wall-street.ro/special/index.html" title="Wall-Street: Special">special</a><ul><li><a href="http://comunicate.wall-street.ro" target="_blank">Comunicate de presa</a></li><li><a href="http://www.wall-street.ro/tag/black-friday.html">Black Friday 2017</a></li><li><a href="http://www.wall-street.ro/trivia/">Trivia Wall-Street.ro</a></li><li><a href="http://www.wall-street.ro/special/idei-de-afaceri.html">Idei de afaceri</a></li><li><a href="http://www.wall-street.ro/taxa-auto.html">Taxa auto 2017</a></li><li><a href="http://www.wall-street.ro/tag/prima-casa.html">Prima casa 2017</a></li><li><a href="http://www.wall-street.ro/tag/prima-masina.html">Prima masina 2017</a></li><li><a href="http://curs.wall-street.ro/euro/">Curs euro azi</a></li><li><a href="http://www.wall-street.ro/reduceri/index.html">Reduceri</a></li</ul></div></div>
					
				<div class="visible-xs visible-md visible-lg" id="download-app-box">
					<div class="title">Instaleaza gratuit <br />aplicatia Wall-Street</div>
					<a href="http://itunes.apple.com/ro/app/wall-street.ro/id525407920?mt=8&ls=1" title="Descarca aplicatia Wall-Street pentru iOS"><img src="http://img.wall-street.ro/images/flatdesign/available-on-the-appStore.png"  alt="available on the AppStore"/></a>
					<a href="https://play.google.com/store/apps/details?id=com.icorp.wallstreetv2"  title="Descarca aplicatia Wall-Street pentru Android"><img src="http://img.wall-street.ro/images/flatdesign/available-for-android.png" alt="available for Android" /></a>
					<span class="ipad"></span>
					<span class="iphone"></span>
				</div>			
			</div>							
						
			<div class="row hidden-xs">
				<div class="col-sm-12">
				<ul class="footer-links wall-street-resources">
					<li class="title">Resursele Wall-Street</li>
					<li><a href="https://pro.wall-street.ro" title="Wall-Street PRO" target="_blank">PRO</a></li>
					<li><a href="http://www.wall-street.ro/catalog/" title="Catalogul de afaceri Wall-Street">Afaceri</a></li>
					<li><a target="_blank" href="http://www.9am.ro" title="9AM.ro">Stirii</a></li>
					<li><a target="_blank" href="http://www.cashout.ro" title="CashOut - Cumperi inteligent. Primesti cash inapoi.">CashBack</a></li>
					<li><a target="_blank" href="http://www.retail.ro" title="Cataloage si brosuri magazine">Cataloage</a>	</li>
				</ul>	
				</div>								
			</div>				
				
				
			
				
			
						
			<div class="row">
				<div class="col-sm-12 col-md-7 visible-md visible-lg">
<div style="font-size:10px;" id="footer_internetcorp">
	<div style="font-size:10px;" id="footer_internetcorp_inhouse">
		<b>Site din reteaua:</b> <a target="_blank" href="http://www.internetcorp.ro" title="internetCorp">INTERNETCORP</a> 
		&nbsp;&bull;&nbsp;
		           
        <a target="_blank" href="http://www.Kudika.ro" title="Kudika - Feel sexy">Kudika</a> |    
        <a target="_blank" href="http://www.Garbo.ro" title="Ghidul tau si al familiei tale">Garbo</a> |          <a target="_blank" href="http://www.envy.ro" title="Envy - Fashion Guide">Envy</a> | 		<a target="_blank" href="http://www.urbo.ro" title="Urbo.ro - Restaurante, moda">Urbo.ro</a> | 
		<a target="_blank" href="http://www.kuponiada.ro/?a_aid=news" title="Kuponiada - vouchere, promotii, reduceri de grup, oferte, cupoane si reduceri">Kuponiada</a> | 
        <a target="_blank" href="https://www.cashout.ro" title="Cumperi inteligent. Bani inapoi la cumparaturi online">CashOut</a> | 
		<a target="_blank" href="http://www.retail.ro " title="Cataloage si oferte">Retail</a>
		<a target="_blank" href="http://start-up.ro " title="Totul despre antreprenoriat">Start-up</a>
		
                  
	</div>
	<div style="clear:both;"><!-- --></div>
</div>
<div style="clear:both;"><!-- --></div></div>
				<div class="col-sm-12 col-md-5"><div id="ic-footer">
	<a href="http://www.internetcorp.ro/" id="ic-logo" title="internetcorp BrandNewMedia" target="_blank"></a>
	<span class="copyright"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2017 Internet Corp SRL</a> Toate drepturile rezervate </span>	
</div>


<script language="javascript" type="text/javascript">
var BDICStatic_title ="" , BDICStatic_tags = [];
</script>


		<!--START BDIC-->
		<script language="javascript" type="text/javascript">
		       var BDICVar = BDICVar || []; 
			   BDICVar.push({s: "Wall-Street", uid:"0" ,u: document.location.href, othervars: [], title: BDICStatic_title, tags:BDICStatic_tags  });     
		 </script>
		 <script type="text/javascript">  (function() {
				var scr = document.createElement('script'); 
				scr.type = 'text/javascript'; scr.async = true;
				scr.src = '//storage.icorp.ro/storage/BDIC/dbicscript.js';
				var s = document.getElementsByTagName('script')[0]; 
				s.parentNode.insertBefore(scr, s);
				})();	 
			</script>
		<!--END BDIC-->
		
                 
</div>						
			</div>			
		
			</div>
		</div>		
	
	</div> 
	
	
	
	
	 
	
	<script src="http://img.wall-street.ro/js/bootstrap3.1.1/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="http://img.wall-street.ro/minify/cache-1448014464-2dcc0b764f6fe30d5c61310d84129427.js"></script>

	<script src="http://img.wall-street.ro/minify/cache-1463390435-22952a7b11c3a2bffd6c471438546002.js"></script>
	<script src="http://img.wall-street.ro/minify/cache-1434707381-a81f08932671268b1348197f30ea7e20.js"></script>
	
	
	
	

	<div id="fb-root"></div>
    
    <script>
    var fb_init_data = {
          appId      : '238936456169413',
          xfbml      : true,
          version    : 'v2.3'
        }
      window.fbAsyncInit = function() {
        FB.init(fb_init_data);
      };
	  (function(d, s, id){
		 var js, fjs = d.getElementsByTagName(s)[0];
		 if (d.getElementById(id)) {return;}
		 js = d.createElement(s); js.id = id;
		 js.src = "//connect.facebook.net/en_US/sdk.js";
		 fjs.parentNode.insertBefore(js, fjs);
	   }(document, 'script', 'facebook-jssdk'));
    </script>
    
	
	<script async src="https://apis.google.com/js/plusone.js"></script>
	
	
	<script type="text/javascript">
		/* <![CDATA[ */
		var google_conversion_id = 977910078;
		var google_custom_params = window.google_tag_params;
		var google_remarketing_only = true;
		/* ]]> */
	</script>
	<script src="//www.googleadservices.com/pagead/conversion.js"></script>
	<noscript>
		<div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/977910078/?value=0&amp;guid=ON&amp;script=0"/></div>
	</noscript>
	
	
	
	
	
	
	
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'oqKaoXLBt6eCvKxKTzIFftU6jyzZH2c5wo40NdB8Ksn.87';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
	
	
    <script type="text/javascript">(new Image()).src = '//eu-gmtdmp.gd1.mookie1.com/tagr/v1/learn?acid=52&inst=EU&tagid=3703702860&src.rand='+Math.random()+'&src.id=wall_street';</script>
    
	
	    
		
	
    <!-- Facebook Conversion Code for Wall-Street -->
	<script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', '6025189674181', {'value':'0.00','currency':'EUR'}]);
    </script>
    <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6025189674181&amp;cd[value]=0.00&amp;cd[currency]=EUR&amp;noscript=1" /></noscript>
    
	
		
	    
<script>(function(e){var t=document,n=t.createElement("script");n.async=!0,n.defer=!0,n.src=e,t.getElementsByTagName("head")[0].appendChild(n)})("//c.flx1.com/78-8989.js?id=8989&m=78")</script><script src="https://pacontainer.s3.amazonaws.com/ro/wallstreet.js" type="text/javascript"></script><script type="text/javascript">function DM_prepClient(csid,client) {client.DM_addEncToLoc("as_age", "");client.DM_addEncToLoc("as_gender", "");client.DM_addEncToLoc("as_cat","");} </script><script>(function() { var csid = "F09828";var bpid = "internetcorp";var e = document.createElement("script");var s = document.getElementsByTagName("script")[0];e.src = "//js.revsci.net/gateway/gw.js?auto=t&csid=" + csid + "&bpid=" + bpid;e.async = true;s.parentNode.insertBefore(e, s);})();</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</body>	
</html>