
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro" lang="ro">
	<head prefix="og:http://ogp.me/ns# fb:http://ogp.me/ns/fb# article:http://ogp.me/ns/article#">
	
	<meta name="B-verify" content="5bad3fdbc71ddc25207e0b61902290f2b8415729" /> 
    	<meta name="verification" content="c96ec306d86bec6ad767e9029116509b" /> 
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"> 
		<meta http-equiv="Content-Type" content="text/html; charset=windows-1250" />
		<meta itemprop="inLanguage" content="ro" />
		<meta name="theme-color" content="#125D8D">
		
				<title>Piata de asigurari a urcat cu 6% la 9 luni</title>
				
				<meta name="description" content="Piata asigurarilor si-a continuat trendul de crestere si in primele noua luni ale acestui an, cu 6% mai mult fata de aceeasi perioada a anului precedent. Piata asigurarilor din Romania si-a..." />
				
                        <meta itemprop="datePublished" content="2017-12-22" />
                <meta itemprop="dateModified" content="2017-12-22" />
                <meta itemprop="genre" content="News" />
                <meta itemprop="articleSection" content="Finante-Banci" />
                <meta itemprop="wordcount" content="548" />
        
        		
		<meta name="robots" content="index,follow" />
		<meta name="robots" content="NOYDIR" />
		<meta name="robots" content="NOODP" />
		
        		<meta name="news_keywords" content="Piata de asigurari,asigurari,asigurari de viata" />
		<meta name="date" content="2017-12-22T11:18:01+02:00" />
		<link rel="amphtml" href="https://www.wall-street.ro/articol/Finante-Banci/216869/piata-de-asigurari-rca-subscrieri-solvabilitate-noua-luni.html-amp">
        		
				
		<link rel="canonical" href="https://www.wall-street.ro/articol/Finante-Banci/216869/piata-de-asigurari-rca-subscrieri-solvabilitate-noua-luni.html" />
				
		
		
				
				
		
		
				<link rel="alternate" type="application/rss+xml" href="https://img.wall-street.ro/rssfeeds/finante-banci.xml" title="Finante - Banci" />
				
		<link rel="apple-touch-icon" href="https://img.wall-street.ro/images/favicons/apple-icon-180x180.png" />
		<link rel="apple-touch-icon-precomposed" href="https://img.wall-street.ro/images/favicons/apple-icon-180x180.png">
		<link rel="shortcut icon" type="image/x-icon" href="https://img.wall-street.ro/images/favicon.ico" />
		<link rel="icon" href="https://img.wall-street.ro/images/favicon.ico" type="image/x-icon"/>
		
		<link rel="apple-touch-icon" sizes="57x57" href="https://img.wall-street.ro/images/favicons/apple-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="60x60" href="https://img.wall-street.ro/images/favicons/apple-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="72x72" href="https://img.wall-street.ro/images/favicons/apple-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="76x76" href="https://img.wall-street.ro/images/favicons/apple-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="114x114" href="https://img.wall-street.ro/images/favicons/apple-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="120x120" href="https://img.wall-street.ro/images/favicons/apple-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="144x144" href="https://img.wall-street.ro/images/favicons/apple-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="152x152" href="https://img.wall-street.ro/images/favicons/apple-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="https://img.wall-street.ro/images/favicons/apple-icon-180x180.png">
		<link rel="icon" type="image/png" sizes="192x192" href="https://img.wall-street.ro/images/favicons/android-icon-192x192.png">
		<link rel="icon" type="image/png" sizes="32x32" href="https://img.wall-street.ro/images/favicons/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="96x96" href="https://img.wall-street.ro/images/favicons/favicon-96x96.png">
		<link rel="icon" type="image/png" sizes="16x16" href="https://img.wall-street.ro/images/favicons/favicon-16x16.png">
		<link rel="manifest" href="https://www.wall-street.ro/manifest.json">
		<meta name="msapplication-TileColor" content="#ffffff">
		<meta name="msapplication-TileImage" content="https://img.wall-street.ro/images/favicons/ms-icon-144x144.png">
		<meta name="theme-color" content="#ffffff">
		

		

		
		 
		<link rel="shortlink" href="https://wall-street.ro/ws216869" />
				
		<meta property="og:title" content="Piata de asigurari, plus 6% la 9 luni, dar ramane foarte concentrata" /> 
		<meta property="og:description" content="Piata asigurarilor si-a continuat trendul de crestere si in primele noua luni ale acestui an, cu 6% mai mult fata de aceeasi perioada a anului precedent." />
		<meta property="og:image" content="https://img.wall-street.ro/article_pictures/216869_articol.jpg?v=1513934223" /> 
		
				
	
		<meta property="og:url" content="https://www.wall-street.ro/articol/Finante-Banci/216869/piata-de-asigurari-rca-subscrieri-solvabilitate-noua-luni.html" /> 
		
				<meta property="og:type" content="article" /> 
		
					<meta property="article:publisher" content="428464880426" /> 
			<meta property="article:section" content="Finante - Banci" /> 
									<meta property="article:tag" content="Piata de asigurari" /> 
						<meta property="article:tag" content="RCA" /> 
						<meta property="article:tag" content="asigurari" /> 
						<meta property="article:tag" content="asigurari de viata" /> 
			
						<meta property="article:published_time" content="1513934281" /> 
			<meta property="article:modified_time" content="1513934281" /> 
									<meta property="og:see_also" content="https://wall-street.ro/ws216233" />
						<meta property="og:see_also" content="https://wall-street.ro/ws215072" />
						<meta property="og:see_also" content="https://wall-street.ro/ws215068" />
			
							
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:title" content="Piata de asigurari, plus 6% la 9 luni, dar ramane foarte concentrata">
		<meta name="twitter:image:src" content="https://img.wall-street.ro/article_pictures/216869_articol.jpg?v=1513934223">
		<meta name="twitter:description" content="Piata asigurarilor si-a continuat trendul de crestere si in primele noua luni ale acestui an, cu 6% mai mult fata de aceeasi perioada a anului precedent.">
		<meta name="twitter:creator" content="@WallStreetRo">
		<meta name="twitter:site" content="@WallStreetRo">
		<meta name="twitter:domain" content="wall-street.ro">
		
		

	<meta property="og:locale" content="ro_RO" />
	<meta property="og:site_name" content="Wall-Street" /> 
	<meta property="fb:app_id" content="238936456169413" />
	<meta property="fb:admins" content="ganaited,seceleanu,100000855402445"/>
	<meta property="fb:pages" content="428464880426">
	
	
    <meta name="google-signin-clientid" content="514694813735-t76s5ujs5utdjsjf0jk73p4ki1kdfjtp.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />

	<meta name="y_key" content="15596113f56aae48" />
	<meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB" />      
	<meta name="verify-v1" content="x+JgohIQYnr167l4TU5kDGdDrNb1xmOCmh5qwAXotCI=" />
	
	
	<link href="https://img.wall-street.ro/minify/cache-1511774146-afa7bad5344b11ed31f3a53ab72a647d.css" rel="stylesheet" type="text/css" />
	<link href='//fonts.googleapis.com/css?family=Roboto:400,100,300,100italic,300italic,400italic,500,700,500italic,700italic,900,900italic|Roboto+Slab:400,100,300,700&amp;subset=latin' rel='stylesheet' type='text/css'>
	<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet">
	
							
	<!--[if lt IE 9]>
	  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
	<![endif]-->

	<script src="//ajax.googleapis.com/ajax/libs/jquery/2.0.3/jquery.min.js"></script>

		<script type="application/ld+json">
	//<![CDATA[
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.wall-street.ro/articol/Finante-Banci/216869/piata-de-asigurari-rca-subscrieri-solvabilitate-noua-luni.html"},"headline":"Piata de asigurari, plus 6% la 9 luni, dar ramane foarte concentrata","alternativeHeadline":"Piata de asigurari a urcat cu 6% la 9 luni","description":"Piata asigurarilor si-a continuat trendul de crestere si in primele noua luni ale acestui an, cu 6% mai mult fata de aceeasi perioada a anului precedent.","url":"https://www.wall-street.ro/articol/Finante-Banci/216869/piata-de-asigurari-rca-subscrieri-solvabilitate-noua-luni.html","articleSection":"Finante - Banci","image":["https://img.wall-street.ro/article_pictures/216869_articol.jpg?v=1513934223"],"thumbnailUrl":"https://img.wall-street.ro/article_pictures/216869_articol.jpg?v=1513934223","creator":"Marius Alexandru Stanciu","keywords":["Piata de asigurari","RCA","Asigurari","Asigurari de viata","Finante - Banci","Investitii"],"author": "Marius Alexandru Stanciu","dateCreated":"2017-12-22T11:18:01+02:00","datePublished":"2017-12-22T11:18:01+02:00","dateModified":"2017-12-22T11:18:01+02:00","publisher": {"@type": "Organization","name" : "Wall-street.ro","logo": {"@type": "ImageObject","url": "https://img.wall-street.ro/images/flatdesign/logo.png","width": 152,"height": 19}}}
	//]]>
	</script>
			
	<script>
	
		var _GPD = { SITE : { flatlift: true, url : '//www.wall-street.ro', static_url : 'https://img.wall-street.ro', title : 'Wall-Street' }, PAGE : { url : 'https://www.wall-street.ro/articol/Finante-Banci/216869/piata-de-asigurari-rca-subscrieri-solvabilitate-noua-luni.html', title : 'Piata de asigurari a urcat cu 6% la 9 luni. 88% din volumul total de prime brute subscrise a fost realizat de 10 societati', section : 'finantebanci' } };
		if (_GPD.PAGE.url.indexOf('http://') == -1) _GPD.PAGE.url = _GPD.SITE.url + _GPD.PAGE.url;
		_GPD.SITE.socials = { }; 
		_GPD.SITE.socials.twitter = { username: 'WallStreetRo' };
		
		
		_GPD.USER = { user_id: 0, username: "", fb_id: 0, logged_out: 0 };
		
		
		_GPD.PAGE.opengraph = {"title":"Piata de asigurari, plus 6% la 9 luni, dar ramane foarte concentrata","description":"Piata asigurarilor si-a continuat trendul de crestere si in primele noua luni ale acestui an, cu 6% mai mult fata de aceeasi perioada a anului precedent.","image":"https:\/\/img.wall-street.ro\/article_pictures\/216869_articol.jpg?v=1513934223","url":"https:\/\/www.wall-street.ro\/articol\/Finante-Banci\/216869\/piata-de-asigurari-rca-subscrieri-solvabilitate-noua-luni.html","short_url":"https:\/\/wall-street.ro\/ws216869","authors":["Marius Alexandru Stanciu"],"keywords":["Piata de asigurari","RCA","Asigurari","Asigurari de viata","Finante - Banci","Investitii"],"hashtags":["wallstreet","piataasigurari","finantebanci","investitii"],"section":{"title":"Finante - Banci","url":"https:\/\/www.wall-street.ro\/articol\/Finante-Banci\/index.html"},"category":{"title":"Investitii","url":"https:\/\/www.wall-street.ro\/investitii\/index.html"}}		
		_GPD.SITE.DEVEL = false;
		
				var _QRA = { url: 'https://www.wall-street.ro/articol/Finante-Banci/216586/virgil-soncutean-allianz-tiriac-asigurari-ne-am-intors-la-comisioane-uriase-pe-rca.html', title: 'Allianz: Ne-am intors iar la comisioane de 15-20% pe RCA. Este socant!', section: '', excerpt: 'Virgil Soncutean, directorul executiv al Allianz-Tiriac Asigurari considera ca anul 2017 a fost un unul foarte de dificil pentru intreaga piata de asigurari,...', image_url: 'https://img.wall-street.ro/article_pictures/216586_articol.jpg', thumb_url: 'https://img.wall-street.ro/image_thumbs/articles/1/6/5/216586/p_216586_100x100-00-85.jpg' };
				
				
		var VISITED_ARTICLE_ID = 216869;
		var TRACK_VIEWS_ID = 216065;
		
	
	</script>
	
	<script>
		var CONFIGAPP = {"site_url":"https:\/\/www.wall-street.ro","pushnotification_public_key":"BIF0STPoo7sYYiptgIUYlmB4-mcEhnM30FYc9PqwPJBcTZ_v__B0RvVrb2GzsOrXp3a9riraX0xhgjSYrJTvSew"};
	</script>
	
	<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script><script type="text/javascript" src="//ado.icorp.ro/files/js/ado.js"></script>
			<script src="//stats.icorp.ro/?module=ado-user-config"></script>
			
				<script type="text/javascript" language="JavaScript"> var IC_ADO_EXTRAVARS = { box: 'r', sky:'l', isarticle: 1, articleid: 216869, advertorial: 0, blockadsenseonadocean:0, userimpressions: adoUserConfig.impressions} </script>
			
			
			<script type="text/javascript">
				ord=Math.random()*10000000000000000;
				dbclick_rezolutie = screen.width +"x"+ screen.height;
				var user_source = 0;
				var __adsconfig = { blockadsenseonadocean:0 };
				var _key = "";
			/* (c)AdOcean 2003-2009 */
				if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
				ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});
				ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});
			</script>

			<script type="text/javascript">
			/* (c)AdOcean 2003-2009, MASTER: internetcorp_test_ro.Wall-Street.Finantebanci */
			ado.master({id: 'ta5GNs.X4o0JcwTuYfz5ydRHURzCWSbnH.Ja.6H0WiT.z7', server: 'ado.icorp.ro', vars: IC_ADO_EXTRAVARS , keys:  cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString()  });
			</script>
			<script src="//storage.icorp.ro/storage/reclame/ado_lib/ado_lib_less_jquery.js?ord=20150731"></script>
			<script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script>
			
			
	
	
	<!-- Google Analytics -->
	<script>
	(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	
	ga('create', 'UA-152994-7', 'auto' ,{ 'useAmpClientId': true });
	ga('send', 'pageview');
	
	
	ga('set', 'dimension1', '0');
	ga('set', 'dimension2', 'content/finantebanci');
			ga('set', 'dimension3', 'ID216869/MC7/ED37/SR3/TC0');
		
	if (typeof _gaq =="undefined"){
		
	function trackEventTag(category, action, opt_label) {
	    /* analytics.js send event */
	    ga('send', 'event', { 'eventCategory': category, 'eventAction': action, 'eventLabel': opt_label });
	    /* add delay or additional tracking here */
	    return true;
	}	
		
	var _gaq = window._gaq || {
	    push: function (ar) {
	        if (ar && ar.constructor === Array && 0 in ar) {
	            if (ar[0] == '_trackEvent') {
	                var category = 1 in ar ? ar[1] : null, action = 2 in ar ? ar[2] : null, opt_label = 3 in ar ? ar[3] : null;
	                return trackEventTag(category, action, opt_label);
	            }
	            /* test for others you want to translate here */
	        }
	        return true;
	    }
		};
	}
	
	</script>
	<!-- End Google Analytics -->
	
	
	
	
	
		<link href="https://plus.google.com/104463209513040296002" rel="publisher" />
    	
	
	  
   
    
    
    <link href="https://img.wall-street.ro/css/pushnotification.css?v=160614" rel="stylesheet" type="text/css" />
    
    
	
	<script>
		var ONESIGNAL = {"appid":"3894beb6-0ee6-41ce-9b00-1a069d0513f1","subdomain_name":"wall-street","safari_web_id":"web.onesignal.auto.1881b8be-1ae3-4d80-a99d-32f491a07c07"};
		var USER_DATA = _GPD.USER != null ? _GPD.USER : null;
		
		var SITE = {'title' : 'Wall-Street', 'socials' : {'facebook' : {'page_name' : 'Wall-Street.ro'}}};
		
		var PAGE = _GPD.PAGE;
	</script>
			
		<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
		<script src="//img.wall-street.ro/js/OneSignal/onesignal.js"></script>
		
   	
 <!-- Neustar Publisher Data Collection --> <script type="text/javascript"> function setUpAgknTag(tag) { tag.setBpId("internetcorp"); } </script><!-- Neustar Publisher Data Collection --> <script src="//js.agkn.com/prod/v0/tag.js" async></script>

								<!-- Cxense SATI script begin -->
								<script type="text/javascript">
								window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
								cX.callQueue.push(['setSiteId', '1138479773402378607']);
								cX.callQueue.push(['sendPageViewEvent']);
								</script>
								
								<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
								
								<script type="text/javascript">
								(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
								e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
								t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
								</script>
								<!-- Cxense SATI script end -->
								
</head>
<body >

<!-- BRAT 2013 -->

<!-- /BRAT 2013 -->


    <script type="text/javascript">  (function() {
		var scr = document.createElement('script'); 
		scr.type = 'text/javascript'; scr.async = true;
		scr.src = 'https://img.wall-street.ro/js/brat_spring_js_1.6/spring.js';
		var s = document.getElementsByTagName('script')[0]; 
		s.parentNode.insertBefore(scr, s);
		})();	 
	</script>
    
	

<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
		
					<div id="adoceanicorprozcescpsonf"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Finantebanci.1x1 */
					ado.slave('adoceanicorprozcescpsonf', {myMaster: 'ta5GNs.X4o0JcwTuYfz5ydRHURzCWSbnH.Ja.6H0WiT.z7'});
					</script>
					
	
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->

	<div style="height: 1px; font-size: 1px; position: absolute; left: 0; top: -99990;">
		
		


	</div>
	
	
		
	 

	<div id="header" data-group="investitii" data-section="7" data-source="cache-216865-header-recommendations-investitii-7">
	
		
	<div id="main-menu-container">
	
		<div class="container">	
		
					<button type="button" id="main-menu-trigger"><span class="fa fa-bars"></span></button>
			<a href="https://www.wall-street.ro" title="Wall-Street.ro - Pentru noua economie" id="short-menu-logo"><img alt="Wall-Street - Cele mai noi stiri online din economie, afaceri, finante, politica, ecommerce, curs valutar, media si IT" src="//img.wall-street.ro/images/flatdesign/logo.png" /></a>
			
			<ul id="main-menu"><li class="group-name" data-group="home" data-sections="6"><a id="home-group-label" class="title group-preview-item" href="https://www.wall-street.ro"  data-group="home" data-sections="6"><img alt="Wall-Street - Cele mai noi stiri online din economie, finante, politica, ecommerce, curs valutar, media si IT" src="https://img.wall-street.ro/images/flatdesign/logo.png" class="img-responsive" id="logo" /><img alt="Wall-Street - Cele mai noi stiri online din economie, finante, politica, ecommerce, curs valutar, media si IT" src="https://img.wall-street.ro/images/flatdesign/short-logo.png" id="short-logo" /><span class="hidden-md hidden-lg">HOME</span></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-home" data-group="home" data-source="cache-216879-menu-group-home"><div class="container" id="group-submenu-container-home" data-group="home"><ul id="menu-home-sections" class="group-sections"><li><a href="http://www.wall-street.ro/ultima-ora/index.html" class="section-preview-item section" id="latest" data-source="cache-216879-menu-section-latest" data-group="home" data-section="latest">Ultima ora</a></li><li><a href="http://www.wall-street.ro/articol/editorial/index.html" class="section-preview-item section" id="editorials" data-source="cache-0-menu-section-editorials" data-group="home" data-section="editorials">Opinii</a></li><li><a href="http://www.wall-street.ro/live-text/index.html" class="section-preview-item section" id="live-text" data-source="cache-0-menu-section-live-text" data-group="home" data-section="live-text">Live-Text</a></li><li><a href="http://www.wall-street.ro/dezbateri/index.html" class="section-preview-item section" id="debates" data-source="cache-0-menu-section-debates" data-group="home" data-section="debates">Dezbateri</a></li><li><a href="http://www.wall-street.ro/evenimente" class="section-preview-item section" id="events" data-source="cache-0-menu-section-events" data-group="home" data-section="events">Evenimente</a></li><li><a href="http://comunicate.wall-street.ro" class="section-preview-item section" id="pr" data-source="cache-0-menu-section-pr" data-group="home" data-section="pr">Comunicate de presa</a></li></ul><div id="home-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="actual" data-sections="4"><a id="actual-group-label" class="title group-preview-item" href="https://www.wall-street.ro/actual/index.html"  data-group="actual" data-sections="4">Actual<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-actual" data-group="actual" data-source="cache-199564-menu-group-actual"><div class="container" id="group-submenu-container-actual" data-group="actual"><ul id="menu-actual-sections" class="group-sections"><li><a href="https://www.wall-street.ro/articol/Economie/index.html" class="section-preview-item section" id="economie" data-source="cache-216804-menu-section-economie" data-group="actual" data-section="economie">Economie</a></li><li><a href="https://www.wall-street.ro/articol/Social/index.html" class="section-preview-item section" id="social" data-source="cache-216878-menu-section-social" data-group="actual" data-section="social">Social</a></li><li><a href="https://www.wall-street.ro/articol/Politic/index.html" class="section-preview-item section" id="politic" data-source="cache-216874-menu-section-politic" data-group="actual" data-section="politic">Politic</a></li><li><a href="https://www.wall-street.ro/articol/International/index.html" class="section-preview-item section" id="international" data-source="cache-216864-menu-section-international" data-group="actual" data-section="international">International</a></li></ul><div id="actual-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="investitii" data-sections="7"><a id="investitii-group-label" class="title group-preview-item" href="https://www.wall-street.ro/investitii/index.html"  data-group="investitii" data-sections="7">Investitii<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-investitii" data-group="investitii" data-source="cache-199564-menu-group-investitii"><div class="container" id="group-submenu-container-investitii" data-group="investitii"><ul id="menu-investitii-sections" class="group-sections"><li><a href="https://www.wall-street.ro/articol/Finante-Banci/index.html" class="section-preview-item section" id="finante-banci" data-source="cache-216865-menu-section-finante-banci" data-group="investitii" data-section="finante-banci">Finante - Banci</a></li><li><a href="https://www.wall-street.ro/articol/Piete-de-capital/index.html" class="section-preview-item section" id="piete-de-capital" data-source="cache-216837-menu-section-piete-de-capital" data-group="investitii" data-section="piete-de-capital">Piete de capital</a></li><li><a href="https://www.wall-street.ro/articol/Money/index.html" class="section-preview-item section" id="money" data-source="cache-216758-menu-section-money" data-group="investitii" data-section="money">Money</a></li><li><a href="https://www.wall-street.ro/articol/Educatie-bursiera/index.html" class="section-preview-item section" id="educatie-bursiera" data-source="cache-195659-menu-section-educatie-bursiera" data-group="investitii" data-section="educatie-bursiera">Educatie Bursiera</a></li><li><a href="http://curs.wall-street.ro/" class="section-preview-item section" id="curs-valutar" data-source="cache-0-menu-section-curs-valutar" data-group="investitii" data-section="curs-valutar">Curs Valutar</a></li><li><a href="http://www.wall-street.ro/bvb.html" class="section-preview-item section" id="bvb" data-source="cache-0-menu-section-bvb" data-group="investitii" data-section="bvb">Cotatii Bursa</a></li><li><a href="http://www.wall-street.ro/raft-afaceri/index.html" class="section-preview-item section" id="raft-afaceri" data-source="cache-0-menu-section-raft-afaceri" data-group="investitii" data-section="raft-afaceri">Raftul cu afaceri</a></li></ul><div id="investitii-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="business" data-sections="8"><a id="business-group-label" class="title group-preview-item" href="https://www.wall-street.ro/business/index.html"  data-group="business" data-sections="8">Business<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-business" data-group="business" data-source="cache-199564-menu-group-business"><div class="container" id="group-submenu-container-business" data-group="business"><ul id="menu-business-sections" class="group-sections"><li><a href="https://www.wall-street.ro/articol/Companii/index.html" class="section-preview-item section" id="companii" data-source="cache-216857-menu-section-companii" data-group="business" data-section="companii">Companii</a></li><li><a href="https://www.wall-street.ro/articol/Real-Estate/index.html" class="section-preview-item section" id="real-estate" data-source="cache-216880-menu-section-real-estate" data-group="business" data-section="real-estate">Imobiliare si constructii</a></li><li><a href="https://www.wall-street.ro/articol/Auto/index.html" class="section-preview-item section" id="auto" data-source="cache-216858-menu-section-auto" data-group="business" data-section="auto">Auto</a></li><li><a href="https://www.wall-street.ro/articol/Agricultura/index.html" class="section-preview-item section" id="agricultura" data-source="cache-216699-menu-section-agricultura" data-group="business" data-section="agricultura">Agricultura</a></li><li><a href="https://www.wall-street.ro/articol/Start-Up/index.html" class="section-preview-item section" id="start-up" data-source="cache-216817-menu-section-start-up" data-group="business" data-section="start-up">Start Up</a></li><li><a href="https://www.wall-street.ro/articol/Careers/index.html" class="section-preview-item section" id="careers" data-source="cache-216877-menu-section-careers" data-group="business" data-section="careers">Cariere</a></li><li><a href="https://www.wall-street.ro/articol/Legal-Business/index.html" class="section-preview-item section" id="legal-business" data-source="cache-216875-menu-section-legal-business" data-group="business" data-section="legal-business">Legal Business</a></li><li><a href="http://www.wall-street.ro/special/opinia-avocatului.html" class="section-preview-item section" id="opinia-avocatului" data-source="cache-0-menu-section-opinia-avocatului" data-group="business" data-section="opinia-avocatului">Opinia avocatului</a></li></ul><div id="business-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="it-media" data-sections="4"><a id="it-media-group-label" class="title group-preview-item" href="https://www.wall-street.ro/it-media/index.html"  data-group="it-media" data-sections="4">IT & Media<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-it-media" data-group="it-media" data-source="cache-199564-menu-group-it-media"><div class="container" id="group-submenu-container-it-media" data-group="it-media"><ul id="menu-it-media-sections" class="group-sections"><li><a href="https://www.wall-street.ro/articol/IT-C-Tehnologie/index.html" class="section-preview-item section" id="it-c-tehnologie" data-source="cache-216826-menu-section-it-c-tehnologie" data-group="it-media" data-section="it-c-tehnologie">IT & C</a></li><li><a href="https://www.wall-street.ro/articol/Marketing-PR/index.html" class="section-preview-item section" id="marketing-pr" data-source="cache-216862-menu-section-marketing-pr" data-group="it-media" data-section="marketing-pr">Media & Pub</a></li><li><a href="https://www.wall-street.ro/articol/New-Media/index.html" class="section-preview-item section" id="new-media" data-source="cache-216783-menu-section-new-media" data-group="it-media" data-section="new-media">New Media</a></li><li><a href="https://www.wall-street.ro/articol/ecommerce/index.html" class="section-preview-item section" id="ecommerce" data-source="cache-216879-menu-section-ecommerce" data-group="it-media" data-section="ecommerce">eCommerce</a></li></ul><div id="it-media-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="biz-lifestyle" data-sections="3"><a id="biz-lifestyle-group-label" class="title group-preview-item" href="https://www.wall-street.ro/biz-lifestyle/index.html"  data-group="biz-lifestyle" data-sections="3">Lifestyle<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-biz-lifestyle" data-group="biz-lifestyle" data-source="cache-199564-menu-group-biz-lifestyle"><div class="container" id="group-submenu-container-biz-lifestyle" data-group="biz-lifestyle"><ul id="menu-biz-lifestyle-sections" class="group-sections"><li><a href="https://www.wall-street.ro/articol/Turism/index.html" class="section-preview-item section" id="turism" data-source="cache-216811-menu-section-turism" data-group="biz-lifestyle" data-section="turism">Turism</a></li><li><a href="https://www.wall-street.ro/articol/Lifestyle/index.html" class="section-preview-item section" id="lifestyle" data-source="cache-216843-menu-section-lifestyle" data-group="biz-lifestyle" data-section="lifestyle">Lifestyle</a></li><li><a href="http://yourmoney.wall-street.ro/" class="section-preview-item section" id="yourmoney" data-source="cache-125177-menu-section-yourmoney" data-group="biz-lifestyle" data-section="yourmoney">YourMoney</a></li></ul><div id="biz-lifestyle-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="special" data-sections="0"><a id="special-group-label" class="title group-preview-item" href="https://www.wall-street.ro/special/index.html"  data-group="special" data-sections="0">Special<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-special" data-group="special" data-source="cache-216854-menu-group-special"><div class="container" id="group-submenu-container-special" data-group="special"><div id="special-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="ws360" data-sections="0"><a id="ws360-group-label" class="title group-preview-item" href="http://www.wall-street.ro/tv/index.html"  data-group="ws360" data-sections="0">WSTv<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-ws360" data-group="ws360" data-source="cache-670-menu-group-ws360"><div class="container" id="group-submenu-container-ws360" data-group="ws360"><div id="ws360-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="conferinte" data-sections="0"><a id="conferinte-group-label" class="title group-preview-item" href="http://conferinte.wall-street.ro/"  data-group="conferinte" data-sections="0">Conferinte<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-conferinte" data-group="conferinte" data-source="cache-215711-menu-group-conferinte"><div class="container" id="group-submenu-container-conferinte" data-group="conferinte"><div id="conferinte-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="wsjobs" data-sections="0"><a id="wsjobs-group-label" class="title group-preview-item" href="http://www.wall-street.ro/jobs/"  target="_blank" data-group="wsjobs" data-sections="0">Jobs<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-wsjobs" data-group="wsjobs" data-source="cache-0-menu-group-wsjobs"><div class="container" id="group-submenu-container-wsjobs" data-group="wsjobs"><div id="wsjobs-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="wspro" data-sections="0"><a id="wspro-group-label" class="title group-preview-item" href="https://pro.wall-street.ro"  target="_blank" data-group="wspro" data-sections="0"><img src="https://img.wall-street.ro/images/wsp-logo.svg" alt="Wall-Street PRO"></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-wspro" data-group="wspro" data-source="cache-3831-menu-group-wspro"><div class="container" id="group-submenu-container-wspro" data-group="wspro"><div id="wspro-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li></ul>
			
			<div class="menu-extra-ops"><div id="search-area"><div id="menu-search"><button class="" type="submit" name="submit" value=""><i class="fa fa-search"></i></button></div></div><div id="user-area"><a href="javascript:void(0)" rel="nofollow" title="Intra in cont" class="active" id="user_ident_login"><i class="fa fa-user"></i></a><div class="option"><div class="container"><a href="javascript:void(0)" rel="nofollow" title="Intra in cont" class="active user_ident_login">login</a><a href="javascript:void(0)" title="Inregistrare pe Wall-Street.ro" rel="nofollow" id="user_ident_register">inregistrare</a></div></div></div></div>
		
			
		</div>
		
	</div>
	

					
	</div>	
					
	<div id="ado_brandings_after_this" class="new"><!-- --></div>

	
			
					<!-- BRANDING SLOT -->
			
				<div id="adoceanicorpronkfoeierqz"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Finantebanci.Brandings */
				ado.slave('adoceanicorpronkfoeierqz', {myMaster: 'ta5GNs.X4o0JcwTuYfz5ydRHURzCWSbnH.Ja.6H0WiT.z7'});
				</script>
				
			
			
	
	
	
	
	
	
	<div id="site" class="">	
	
		
		
				
	
		<div id="header-ads">
		
						
				<!-- ADVERT -->
								<div id="small-rectangle" class="hidden-xs hidden-sm" style="display: none"><div style="margin: 10px 5px;" id="facebook_like_top_box"><!-- --></div></div>
				<div id="leaderboard" class="hidden-xs" style="display: none">

			
					<div id="adoceanicorproqggqlnkgzo"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Finantebanci.728x90 */
					ado.slave('adoceanicorproqggqlnkgzo', {myMaster: 'ta5GNs.X4o0JcwTuYfz5ydRHURzCWSbnH.Ja.6H0WiT.z7'});
					</script>
					
	


</div>
				
				<div id="full-ribbon" class="hidden-xs hidden-sm">
				<div id="adoceanicorprowaeqjqkhzi"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Finantebanci.Ribbon */
				ado.slave('adoceanicorprowaeqjqkhzi', {myMaster: 'ta5GNs.X4o0JcwTuYfz5ydRHURzCWSbnH.Ja.6H0WiT.z7'});
				</script>
				</div>
				<div style="clear: both;"><!-- --></div>
								
				
						
		</div>
		
		<script>
		
			setTimeout(function () { 
				if (document.getElementById('full-ribbon') && parseInt(document.getElementById('full-ribbon').clientHeight) > 60) { 
					if (document.getElementById('small-rectangle')) document.getElementById('small-rectangle').style.display = 'none'; 
					if (document.getElementById('leaderboard')) document.getElementById('leaderboard').style.display = 'none'; 
				} 
				else { 
					if (document.getElementById('small-rectangle')) document.getElementById('small-rectangle').style.display = 'block'; 
					if (document.getElementById('leaderboard')) document.getElementById('leaderboard').style.display = 'block'; 
				} 
			}, 25);
		
		</script>
		
		<div class="article main-container">
		
  




	<div class="unresponsive-complementary-box left white-box">
	<div class="complementary-container">

		<div class="common-padder ">	
			<div class="article-infos"><a href="https://www.wall-street.ro/autori/marius-alexandru-stanciu" class="editor first"><img src="https://img.wall-street.ro/image_thumbs/thumbs/ffb/ffb2a688e38a8103ebf5ff4e87ae3f54-50x50-00-85.jpg?v=1460631241" alt="Marius Alexandru Stanciu" class="img-responsive img-circle" /><span>Marius Alexandru Stanciu</span></a><span class="data"><a href="http://arhiva.wall-street.ro/informatii/2017/Decembrie/Finante-Banci" class="de-ultima-ora">22 Decembrie 2017 11:18</a>, <a href="https://www.wall-street.ro/articol/Finante-Banci/index.html">Finante - Banci</a></span>

												

			</div>

			
			
			<h1 class="article-title" itemprop="headline">Piata de asigurari a urcat cu 6% la 9 luni. 88% din volumul total de prime brute subscrise a fost realizat de 10 societati</h1>			
			<div class="article-content ">	

				
				
				<div id="adsIC-image-main" class="article-picture "><img class="img-responsive" src="https://img.wall-street.ro/article_pictures/216869_articol.jpg" alt="Piata de asigurari a urcat cu 6% la 9 luni. 88% din volumul total de prime brute subscrise a fost realizat de 10 societati" /></div>					

				
				<div class="article-excerpt" id="article-excerpt"><p>Piata asigurarilor din Romania si-a continuat trendul de crestere si in primele noua luni ale acestui an. Societatile de asigurare autorizate si reglementate de ASF au inregistrat, in primele noua luni ale anului 2017, un total al primelor brute subscrise (PBS) de 7,32 miliarde de lei, cu 6% mai mult fata de aceeasi perioada a anului precedent.</p></div>	


				<div id="sticky-share">
	<div class="share-box" >

	<span class="trend-meter bottom_tooltip" title="Scor agregat"><i class="fa fa-fire cold"></i> 0&nbsp;</span>
	
		
	<div class="share-btn facebook-btn" data-network="facebook">		
		<span class="number-of-shares">0</span>	
		<a class="bottom_tooltip share_button_action" data-network="facebook" href="javascript:void(0)" title="Posteaza pe Facebook"><i class="fa fa-facebook"></i></a>
	</div>
	
	<div class="share-btn twitter-btn">
		<span class="number-of-shares">0</span>	
		<a class="bottom_tooltip share_button_action" data-network="twitter" href="javascript:void(0)" title="Posteaza pe Twitter"><i class="fa fa-twitter"></i></a>
	</div>
		<div class="share-btn linkedin-btn">
		<span class="number-of-shares">0</span>	
		<a class="bottom_tooltip share_button_action" data-network="linkedin" href="javascript:void(0)" title="Posteaza pe LinkedIn"><i class="fa fa-linkedin"></i></a>
	</div>
    	
	<div class="share-btn google-btn">
		<span class="number-of-shares">0</span>	
		<a class="bottom_tooltip share_button_action" data-network="google" href="javascript:void(0)" title="Posteaza pe Google+"><i class="fa fa-google-plus"></i></a>
	</div>
		<div class="share-btn comments-btn">
		<span class="number-of-shares">0</span>	
		<a href="#discutii" class="bottom_tooltip" title="Comentarii si discutii"><i class="fa fa-comments"></i></a>
	</div>
    				
	<div class="clearfix"><!-- --></div>
	</div>
	
</div>				

												<div id="linktext">
				<div id="adoceanicorpromidnbxqsjk"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Finantebanci.Linktext */
				ado.slave('adoceanicorpromidnbxqsjk', {myMaster: 'ta5GNs.X4o0JcwTuYfz5ydRHURzCWSbnH.Ja.6H0WiT.z7'});
				</script>
				</div>
												
			</div> 
		</div> 
	</div> 
</div>


<div class="unresponsive-box right">
	
			
		<div class="article-related col-md-11 col-md-offset-1">
		<br>
		<h3 class="row">Articole recomandate</h3>
		
	

		
			
	<ul class="small-articles-list">
	
				
						
			<li class="item ">
			
								<div class="picture">
					<a href="https://www.wall-street.ro/articol/Finante-Banci/216233/profitul-vig-in-romania-a-crescut-cu-40-in-primele-noua-luni-din-acest-an-comparativ-cu-aceeasi-perioada-din-2016.html">
						<img src="https://img.wall-street.ro/image_thumbs/articles/1/6/2/216233/p_216233_160x160-00-65.jpg" alt="VIG isi creste semnificativ profitul in Romania, cu prime in scadere" class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="https://www.wall-street.ro/articol/Finante-Banci/216233/profitul-vig-in-romania-a-crescut-cu-40-in-primele-noua-luni-din-acest-an-comparativ-cu-aceeasi-perioada-din-2016.html" class="title">
						VIG isi creste semnificativ profitul in Romania, cu prime in scadere		
					</a>				
					
										
				</div>
				
				<div class="clearfix"></div>
				
			</li>
            
			
            
            			
						
						
						
				
						
			<li class="item ">
			
								<div class="picture">
					<a href="https://www.wall-street.ro/articol/Social/215072/grup-infractional-asigurari-destructurat-de-politisti.html">
						<img src="https://img.wall-street.ro/image_thumbs/articles/1/5/0/215072/p_215072_160x160-00-65.jpg" alt="Grup infractional din piata de asigurari, destructurat de politisti" class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="https://www.wall-street.ro/articol/Social/215072/grup-infractional-asigurari-destructurat-de-politisti.html" class="title">
						Grup infractional din piata de asigurari, destructurat de politisti		
					</a>				
					
										
				</div>
				
				<div class="clearfix"></div>
				
			</li>
            
			
            
            			
						
						
						
				
						
			<li class="item ">
			
								<div class="picture">
					<a href="https://www.wall-street.ro/articol/Finante-Banci/215068/viorel-vasile-paid-a-reusit-sa-strice-piata-de-asigurari-facultative-de-locuinta.html">
						<img src="https://img.wall-street.ro/image_thumbs/articles/1/5/0/215068/p_215068_160x160-00-65.jpg" alt="PRBAR: PAID a reusit sa strice piata asigurarilor de locuinte" class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="https://www.wall-street.ro/articol/Finante-Banci/215068/viorel-vasile-paid-a-reusit-sa-strice-piata-de-asigurari-facultative-de-locuinta.html" class="title">
						PRBAR: PAID a reusit sa strice piata asigurarilor de locuinte		
					</a>				
					
										
				</div>
				
				<div class="clearfix"></div>
				
			</li>
            
			
            
            			
						
						
						
				
						
			<li class="item ">
			
								<div class="picture">
					<a href="https://www.wall-street.ro/articol/Finante-Banci/214527/stefan-prigoreanu-prbar-numarul-brokerilor-de-asigurare-se-va-injumatatii.html">
						<img src="https://img.wall-street.ro/image_thumbs/articles/1/4/5/214527/p_214527_160x160-00-65.jpg" alt="Viitor sumbru pentru brokerii de asigurari? PRBAR: Vor ramane jumatate" class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="https://www.wall-street.ro/articol/Finante-Banci/214527/stefan-prigoreanu-prbar-numarul-brokerilor-de-asigurare-se-va-injumatatii.html" class="title">
						Viitor sumbru pentru brokerii de asigurari? PRBAR: Vor ramane jumatate		
					</a>				
					
										
				</div>
				
				<div class="clearfix"></div>
				
			</li>
            
			
            
            			
						
						
						
				
						
			<li class="item ">
			
								<div class="picture">
					<a href="https://www.wall-street.ro/articol/Finante-Banci/214463/consiliul-concurentei-investigatie-omniasig-generali-si-aon-romania.html">
						<img src="https://img.wall-street.ro/image_thumbs/articles/1/4/4/214463/p_214463_160x160-00-65.jpg" alt="Concurenta, inspectii inopinate la Omniasig, Generali si Aon Romania" class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="https://www.wall-street.ro/articol/Finante-Banci/214463/consiliul-concurentei-investigatie-omniasig-generali-si-aon-romania.html" class="title">
						Concurenta, inspectii inopinate la Omniasig, Generali si Aon Romania		
					</a>				
					
										
				</div>
				
				<div class="clearfix"></div>
				
			</li>
            
			
            
            			
						
						
						
			
			
	</ul>

	</div>
	
	<div class="row">
		<div class="col-md-12">
			<script id="ICWsJb" type="text/javascript" src="//storage.icorp.ro/storage/wsjb/widget.js"></script>
		</div>
	</div>
</div>


<div class="row custom-interscroller">
	<div class="col-xs-12">
		
		<div id="ado-DiGVmJa17SJSfzVkaaf8Y03cIGMB5eNKsLZD_9MBmXT.H7"></div>
		
		<script type="text/javascript">
			/* (c)AdOcean 2003-2017, Internet_Corp_ro.WallStreet.interscroller_article */
			ado.placement({id: 'ado-DiGVmJa17SJSfzVkaaf8Y03cIGMB5eNKsLZD_9MBmXT.H7', server: 'ado.icorp.ro' });
		</script>
		

	</div>
</div>
<div class="unresponsive-complementary-box left white-box">
	<div class="complementary-container">

		<div class="common-padder ">
			<div class="article-content">

				<hr />
								
				
				<div id="intertext_intertext1" itemprop="articleBody" class="article-body">

					


					<span itemprop="copyrightHolder provider sourceOrganization" itemscope itemtype="http://schema.org/Organization" itemid="https://www.wall-street.ro">
						<meta itemprop="name" content="WallStreet.ro"/>
						<meta itemprop="url" content="https://www.wall-street.ro"/>
					</span>

										<!-- INSERT RUN @1514038526 -->
<p>Primele brute subscrise aferente asigurarilor generale au atins, in primele noua luni ale anului, 5,78 miliarde lei, in crestere cu 1% fata de intervalul similar al anului trecut, iar primele brute subscrise aferente asigurarilor de viata au ajuns la 1,52 miliarde lei, cu 30% mai mult comparativ cu aceeasi perioada a anului anterior. Chiar daca in Romania piata asigurarilor este inca dominata de asigurarile generale, respectiv de cele <a href="http://www.retail.ro/cataloage-auto/index.html" class="underlined" title="Oferte Auto" target="_blank" style="border-bottom: 1px dotted #999; text-decoration: none;">auto</a>, din analiza datelor raportate de societatile de asigurare se observa, in ultima perioada, o crestere a segmentului asigurarilor de viata, potrivit Autoritatii de Supraveghere Financiara (ASF).</p> 
<p>In primele noua luni ale anului 2017, 88% din volumul total de prime brute subscrise a fost realizat de 10 societati de asigurare din cele 31 de societati care desfasurau activitati de asigurare/reasigurare la data de 30 septembrie 2017.</p> <h2>Piata de asigurari RCA</h2>
<p>Valoarea totala a primelor de asigurare subscrise pentru asigurarile obligatorii auto, in primele noua luni ale anului 2017, a atins 2, 86 miliarde lei. Restul, de 94, 93 milioane lei, pana la totalul clasei A10 (2,96 miliarde lei), a fost reprezentat de asigurarile transportatorului pentru marfa transportata in calitate de caraus si de asigurarile RCA subscrise pe teritoriul altor state membre UE in baza dreptului de libera prestare a serviciilor.</p> 
<p>Rata combinata calculata pentru clasa A10 (RCA) a fost, in primele noua luni ale anului 2017, de 96,38%.</p> <h2>Piata de asigurari de viata</h2>
<p>Din totalul primelor brute subscrise pentru asigurari de viata (1,52 miliarde lei), cele mai mari ponderi le detin clasele C1 - Asigurari de viata, anuitati si asigurari de viata suplimentare si, respectiv, C3 - Asigurari de viata si anuitati legate de fonduri de investitii si care impreuna cumuleaza 96% din totalul PBS pentru activitatea de asigurari de viata.</p> 
<p>La nivelul intregii piete de asigurari, numarul de contracte de asigurare in vigoare la finalul primelor noua luni ale anului 2017 a fost de 14.066.477, in crestere fata de perioada similara a anului precedent cu 15%. Numarul de contracte de asigurare in vigoare la finalul trimestrului III 2017 pentru asigurarile generale reprezinta 88% din totalul numarului de contracte.</p> 

<!-- INLINE_SLOT_INSERT_STARTS -->
<div style="clear:both"><!-- --></div><div class="in_article_related_box"><div class="in_article_related_banner" style="float: left; width: 300px; margin-right: 10px; min-height: 250px;"> <div id="adoceanicorpromeitcppkau"></div><script type="text/javascript"> /* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Finantebanci.300x250_2 */ ado.slave('adoceanicorpromeitcppkau', {myMaster: 'ta5GNs.X4o0JcwTuYfz5ydRHURzCWSbnH.Ja.6H0WiT.z7'}); </script> </div><div class="in_article_related_title">Citeste si:</div><ul class="in_article_related_list"><li class="in_article_related_item"><a href="https://www.wall-street.ro/articol/Finante-Banci/192349/asf-piata-de-asigurari-a-crescut-la-9-luni.html" onclick="IC_user_ident.track_event('In Article Related', 'Click', 'ASF: Piata de asigurari a crescut cu 7,4% la 9 luni la 6,33 mld. lei'); return true">ASF: Piata de asigurari a crescut cu 7,4% la 9 luni la 6,33 mld. lei</a></li><li class="in_article_related_item"><a href="https://www.wall-street.ro/articol/Finante-Banci/187650/cornel-coca-constantinescu-asf-dependenta-de-rca-este-o-realitate.html" onclick="IC_user_ident.track_event('In Article Related', 'Click', 'Cornel Coca-Constantinescu, ASF: Dependenta de RCA este o realitate, dar nu exclude posibilitatea unui profit decent'); return true">Cornel Coca-Constantinescu, ASF: Dependenta de RCA este o realitate, dar nu exclude posibilitatea unui profit decent</a></li><li class="in_article_related_item"><a href="https://www.wall-street.ro/articol/Finante-Banci/179649/consiliul-concurentei-sta-cu-ochii-pe-piata-de-asigurari-de-viata.html" onclick="IC_user_ident.track_event('In Article Related', 'Click', 'Consiliul Concurentei sta cu ochii pe piata de asigurari de viata: ING Asigurari de Viata se afla in pozitie dominanta'); return true">Consiliul Concurentei sta cu ochii pe piata de asigurari de viata: ING Asigurari de Viata se afla in pozitie dominanta</a></li></ul><div style="clear: both"><!-- --></div></div><div style="clear:both"><!-- ADS EXTRA INTERTEXT --></div><div> <div id="ado-J_D6JWruQ0C6.d1KxDgxhJRCEEgiw0L6zzcqk3xJHpn.e7"></div> <script type="text/javascript"> /* (c)AdOcean 2003-2014, Internet_Corp_ro.Wall-Street.linktext_2 */ ado.placement({id:'ado-J_D6JWruQ0C6.d1KxDgxhJRCEEgiw0L6zzcqk3xJHpn.e7', server: 'ado.icorp.ro' }); </script> 
</div>
<!-- INLINE_SLOT_INSERT_ENDS -->
<p>De asemenea, in primele noua luni ale anului 2017, societatile de asigurare au raportat indemnizatii brute platite (excluzand maturitati si rascumparari partiale si totale), cumulat pentru cele doua categorii de asigurari, in suma de 3,07 miliarde lei, astfel:</p> <ul> <li>2,95 miliarde lei sunt aferente contractelor de asigurari generale (96%), inregistrand o crestere cu 12% fata de perioada similara a anului 2016;</li> <li>115,1 milioane lei sunt sume platite pentru indemnizatii brute aferente asigurarilor de viata, inregistrand o crestere cu 3% fata de perioada similara a anului 2016.</li> </ul>
<p>Indemnizatiilor brute aferente asigurarilor de viata li se adauga maturitati si rascumparari partiale sau totale, in suma de 662, 52 milioane lei, valoare in crestere cu 69% comparativ cu aceeasi perioada a anului anterior.</p> 
<p>Conform Regimului Solvabilitate II cerintele de capital pentru societatile de asigurare sunt mai ridicate, fiind bazate efectiv pe riscurile asumate de acestea (atat din perspectiva investitionala, cat si din cea a subscrierilor). Fondurile proprii eligibile sa acopere cerinta de capital de solvabilitate se aflau, la finalul trimestrului III 2017, la o valoare de 5,03 miliarde lei, in crestere cu 8% comparativ cu valoarea inregistrata la sfarsitul trimestrului III 2016.</p> 
<p>Ratele de acoperire a SCR (cerinta de capital de solvabilitate) si MCR (cerinta minima de capital) la nivelul pietei, calculate ca medie ponderata a ratelor de acoperire a SCR/MCR individuale ale societatilor de asigurare, au fost la finalul trimestrului III 2017 in valoare de 1,78, respectiv de 4, ceea ce denota soliditatea financiara a asiguratorilor.</p> <script src="//storage.icorp.ro/storage/retail/ads/adx-context.js?v=170316_4"></script><!-- ADV:0 | SPS:0 --></p>
										
					
					
					
										<span class="source">Sursa foto: NAN728 / Shutterstock</span>
					
				</div>


							

				
				
				
				<div class="clearfix"></div>

				
				
							

				 
				
				<div class="clearfix"></div>
				<div class="text-center">
					<div id="extended-share-box"><div class="share-btn facebook-btn"><a class="bottom_tooltip share_button_action empty" data-network="facebook" href="javascript:void(0)" title="Distribuie pe Facebook"><i class="fa fa-facebook"></i><span>0</span></a></div><div class="share-btn twitter-btn"><a class="bottom_tooltip share_button_action empty" data-network="twitter" href="javascript:void(0)" title="Distribuie pe Twitter"><i class="fa fa-twitter"></i><span>0</span></a></div><div class="share-btn linkedin-btn"><a class="bottom_tooltip share_button_action empty" data-network="linkedin" href="javascript:void(0)" title="Distribuie pe LinkedIn"><i class="fa fa-linkedin"></i><span>0</span></a></div><div class="share-btn google-btn"><a class="bottom_tooltip share_button_action empty" data-network="google" href="javascript:void(0)" title="Distribuie pe Google+"><i class="fa fa-google-plus"></i><span>0</span></a></div><div class="share-btn comments-btn"><a href="#discutii" class="bottom_tooltip empty" title="Comentarii si discutii"><i class="fa fa-comments"></i><span>0</span></a></div><div class="share-btn print-btn"><a href="https://www.wall-street.ro/articol/print/216869/Piata-de-asigurari-a-urcat-cu-6-la-9-luni-88-din-volumul-total-de-prime-brute-subscrise-a-fost-realizat-de-10-societati.html" target="print_216869" rel="nofollow" class="bottom_tooltip empty" title="Printeaza articolul"><i class="fa fa-print"></i></a></div><div class="clearfix"><!-- --></div></div>
				</div>
								<script id="ICWsJbList" type="text/javascript" src="//ads.icorp.ro/storage/wsjb/widget_jobs_list_new.js?v=20170929"></script>
								
								
				<hr class="hidden-xxs">

				<small><a href="javascript:void(0)" rel="nofollow" title="Aboneaza-te la Wall-Street" class="user_ident_register">Inregistreaza-te pe Wall-Street</a> sau <a class="user_ident_register" href="javascript:void(0)">conecteaza-te prin Facebook</a> pentru a primi periodic articole similare.</small>
				<hr />
				<small class="disclaimer">In lipsa unui acord scris din partea InternetCorp, puteti prelua maxim 500 de caractere din acest articol daca precizati sursa si daca inserati vizibil linkul articolului <a rel="bookmark" target="_blank" href="https://www.wall-street.ro/articol/Finante-Banci/216869/piata-de-asigurari-rca-subscrieri-solvabilitate-noua-luni.html">Piata de asigurari a urcat cu 6% la 9 luni. 88% din volumul total de prime brute subscrise a fost realizat de 10 societati</a>.</small>
				
								<div class="hidden-xs hidden-sm" style="margin-bottom: 20px;">
										
						<div id="ado-PTuQhpNGNwfmfZ0CM1fYr0O7A05aiFIY.fsmVHy.N7f.R7"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.Wall-Street.intext */
						ado.placement({id:'ado-PTuQhpNGNwfmfZ0CM1fYr0O7A05aiFIY.fsmVHy.N7f.R7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });
						</script>
					
							<div id="ado-PTuQhpNGNwfmfZ0CM1fYr0O7A05aiFIY.fsmVHy.N7f.R7"></div>
							<script type="text/javascript">
							/* (c)AdOcean 2003-2014, Internet_Corp_ro.Wall-Street.contextual */
							ado.placement({id:'ado-khHrVscpiLCqyDNK_n83awrpXqCjDfuhDWTuJJvtckr.67', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });
							
							
							</script>
							
									
				</div>
								
				
				

				
				<hr class="hidden-xxs">

<div class="featured-related">
	<div class="row ">
		<div class="col-xs-12">
			<h2 class="article-title" itemprop="headline">Un gigant de pe Wall Street se pregateste sa tranzactioneze Bitcoin. Intre timp, moneda s-a dus in CAP</h2>

						<div class="article-infos">
																				<a href="https://www.wall-street.ro/autori/armand-iliescu" class="editor first"><img src="https://img.wall-street.ro/image_thumbs/thumbs/632/632cd206c4383336c38ccef463b352d5-50x50-00-85.jpg?v=1483643946" alt="Armand Iliescu" class="img-responsive img-circle" /><span>Armand Iliescu</span></a>
				
								<span class="data"><a href="" class="de-ultima-ora">22 Decembrie 2017 10:26</a>, <a href="https://www.wall-street.ro/articol/Finante-Banci/index.html">Finante - Banci</a></span>												
			</div>
						
			<hr class="hidden-xxs">

			<div class="clearfix"></div>

			<div class="article-excerpt" id="article-excerpt">
				<p>
					<p>Goldman Sachs se pregateste pentru deschiderea unui departament ce se va ocupa de tranzactiile cu monede digitale. Banca planuieste sa isi inceapa activitatea pana la finalul lunii iunie.</p>
				</p>
				<div class="light-text">

					Din informatiile obtinute de catre Bloomberg , gigantul de pe Wall Street pune in acest moment la cale alcatuirea unei echipe in New York care sa se ocupe de tranzactiile cu criptomonede. Aceasta mutare face ca Goldman Sachs sa devina prima companie importanta de pe Wall Street care va desfasura tranzactii pe piata criptomonedelor, o zona ce se bucura de o popularitate imensa in aceasta perioada, datorita in mare parte cresterii fulminante pe care moneda Bitcoin a avut-o in 2017. In luna...

				</div>
			</div>


			<div class="wsp-blocker">
				<div style="height: 50px; background: #fff">
					<h4 style="">
						<a href="https://www.wall-street.ro/articol/Finante-Banci/216866/goldman-sachs-dezvolta-un-departament-care-se-va-ocupa-cu-tranzactionarea-criptomonedelor.html" onclick="_gaq.push(['_trackEvent', 'Recommendations Under Article [NEW]', 'click']); return true;" >Citeste articolul complet →</a>
					</h4>
				</div>
			</div>

		</div>
	</div>
</div>

				
				<hr />	
				<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
				<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
								<div style="width: 336px ;margin: 0 auto; padding:10px;">
					
					<!-- ADSENSE_CODE_STARTS -->
					<!-- ADSENSE_CODE_INFO: wall-street.ro: WS_ArticoleEnd_336x280 336x280 T -->
					<ins class="adsbygoogle" style="display: inline-block; width: 336px; height: 280px" data-ad-client="ca-pub-7359363350701209" data-ad-slot="7628077429"></ins>
					<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
					<!-- ADSENSE_CODE_ENDS -->
					
				</div>
								<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
				<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->
				
				
				
				
				


					

					

			</div>

			

			
			
						
			
			
									<div class="clearfix"></div>
			<div class="article-author hidden-xs">

								<img src="https://img.wall-street.ro/image_thumbs/thumbs/ffb/ffb2a688e38a8103ebf5ff4e87ae3f54-130x130-00-75.jpg?v=1460631241" alt="Marius Alexandru Stanciu" />				
				   

				<div class="author-about">
					<div class="author-contact">
												<a href="https://www.facebook.com/marius.alexandru.stanciu" title="Marius Alexandru Stanciu pe Facebook" target="_blank" class="social-icon facebook"><i class="fa fa-facebook"></i></a>												<a href="https://plus.google.com/102887074603390731931/posts" title="Marius Alexandru Stanciu pe GooglePlus" target="_blank" class="social-icon google-plus"><i class="fa fa-google-plus"></i></a>						<script type="text/javascript">eval(unescape('%64%6f%63%75%6d%65%6e%74%2e%77%72%69%74%65%28%27%3c%61%20%68%72%65%66%3d%22%6d%61%69%6c%74%6f%3a%6d%61%72%69%75%73%2e%73%74%61%6e%63%69%75%40%77%61%6c%6c%2d%73%74%72%65%65%74%2e%72%6f%22%20%63%6c%61%73%73%3d%22%73%6f%63%69%61%6c%2d%69%63%6f%6e%20%65%6d%61%69%6c%22%20%74%69%74%6c%65%3d%22%43%6f%6e%74%61%63%74%65%61%7a%61%20%70%72%69%6e%20%65%2d%6d%61%69%6c%22%3e%3c%2f%61%3e%27%29%3b'))</script>					</div>   
					<h3>Despre <a href="https://www.wall-street.ro/autori/marius-alexandru-stanciu">Marius Alexandru Stanciu</a></h3>
					<div class="description"><p>Absolvent al Facultatii de Economie din cadrul Academiei de Studii Economice din Bucuresti si al unui program de Master, cu specializarea Economie Europeana, sustinut in aceeasi institutie, Marius Alexandru Stanciu dispune de o experienta jurnalistica de peste noua ani, dobandita in cadrul redactiei Wall-Street.ro&nbsp;si acopera din punct de vedere editorial evenimente si interviuri din piata imobiliara, piata asigurarilor, pensii private si leasing financiar.</p></div>
				</div>  				
				<div class="clearfix"></div>									   
			</div>
			
			
			
			<div class="clearfix"></div>


        

        	
	
	
	
	<div id="crosspromo-recommendations" data-source="cache-2988-crosspromo-index-0" class="dynamic-load"></div>
	
        <div>



        </div>
        
            	
				<div id="fb-comments-container">
			<div class="clearfix"></div>
			<hr />
			
			<a name="discutii"></a>
			
			<h3 class="orange">
				<i class="fa fa-comments-o"></i>Comenteaza articolul			</h3>			

			<div id="comments-sharing-box"></div>			
				
			<div id="add-comments">			
				
				<div id="comments-container-box"></div>
			
							</div>	
			
		
			<p style="font-size:11px; color:#888; line-height:1.55em;">Opinia cititorilor nostri este importanta pentru noi, Wall-Street incurajand publicarea comentariilor voastre. Pe site urmeaza sa isi gaseasca locul <strong> numai comentariile pertinente, on-topic, prezentate intr-un limbaj civilizat, fara atacuri la persoane / institutii.</strong> Ne rezervam dreptul de a elimina orice comentariu care nu corespunde acestor principii, precum si de a restrictiona accesul la comentarii utilizatorilor care comit abuzuri grave sau repetate.</p>
			
		</div>	
				
    

        
        		<div class="article-related-list  hidden-xxs scrollitics" data-scroll="article-related">
		<h2>Articole recomandate</h2>
		<ul><li class="col-xs-12 col-lg-4 item"><a title="Profitul VIG in Romania a crescut cu 40% in primele noua luni din acest an comparativ cu aceeasi perioada din 2016" href="https://www.wall-street.ro/articol/Finante-Banci/216233/profitul-vig-in-romania-a-crescut-cu-40-in-primele-noua-luni-din-acest-an-comparativ-cu-aceeasi-perioada-din-2016.html" class="title"><img src="https://img.wall-street.ro/images/pxt.png" data-original="https://img.wall-street.ro/image_thumbs/articles/1/6/2/216233/p_216233_470x250-00-65.jpg" alt="Profitul VIG in Romania a..." align="left" class="lazy img-responsive" /><h4>VIG isi creste semnificativ profitul in Romania, cu prime in scadere</h4></a></li><li class="col-xs-12 col-lg-4 item"><a title="Grup infractional specializat in fraudarea societatilor de asigurare, destructurat de politisti" href="https://www.wall-street.ro/articol/Social/215072/grup-infractional-asigurari-destructurat-de-politisti.html" class="title"><img src="https://img.wall-street.ro/images/pxt.png" data-original="https://img.wall-street.ro/image_thumbs/articles/1/5/0/215072/p_215072_470x250-00-65.jpg" alt="Grup infractional specializat..." align="left" class="lazy img-responsive" /><h4>Grup infractional din piata de asigurari, destructurat de politisti</h4></a></li><li class="col-xs-12 col-lg-4 item"><a title="Viorel Vasile, PRBAR: PAID a reusit, intr-o perioada de sapte ani, sa strice piata de asigurari facultative de locuinta" href="https://www.wall-street.ro/articol/Finante-Banci/215068/viorel-vasile-paid-a-reusit-sa-strice-piata-de-asigurari-facultative-de-locuinta.html" class="title"><img src="https://img.wall-street.ro/images/pxt.png" data-original="https://img.wall-street.ro/image_thumbs/articles/1/5/0/215068/p_215068_470x250-00-65.jpg" alt="Viorel Vasile, PRBAR: PAID a..." align="left" class="lazy img-responsive" /><h4>PRBAR: PAID a reusit sa strice piata asigurarilor de locuinte</h4></a></li><div class="clearfix"></div><li class="col-xs-12 col-lg-4 item"><a title="Stefan Prigoreanu, PRBAR: Numarul brokerilor de asigurare se va injumatati in 2-3 ani din cauza birocratiei in crestere" href="https://www.wall-street.ro/articol/Finante-Banci/214527/stefan-prigoreanu-prbar-numarul-brokerilor-de-asigurare-se-va-injumatatii.html" class="title"><img src="https://img.wall-street.ro/images/pxt.png" data-original="https://img.wall-street.ro/image_thumbs/articles/1/4/5/214527/p_214527_470x250-00-65.jpg" alt="Stefan Prigoreanu, PRBAR:..." align="left" class="lazy img-responsive" /><h4>Viitor sumbru pentru brokerii de asigurari? PRBAR: Vor ramane jumatate</h4></a></li><li class="col-xs-12 col-lg-4 item"><a title="Consiliul Concurentei, o noua investigatie pe piata de asigurari: Omniasig VIG, Generali si Aon Romania, in vizor" href="https://www.wall-street.ro/articol/Finante-Banci/214463/consiliul-concurentei-investigatie-omniasig-generali-si-aon-romania.html" class="title"><img src="https://img.wall-street.ro/images/pxt.png" data-original="https://img.wall-street.ro/image_thumbs/articles/1/4/4/214463/p_214463_470x250-00-65.jpg" alt="Consiliul Concurentei, o noua..." align="left" class="lazy img-responsive" /><h4>Concurenta, inspectii inopinate la Omniasig, Generali si Aon Romania</h4></a></li></ul>		
	</div>		
	
			
					
	
	


                <!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
        <!-- [ADAPTATIVE:START:HIDE_TABLET] -->
        <div class="col-md-12 sidebar-ad text-center">
        	<div style="margin: 10px auto; width: 336px;">
					<!-- ADSENSE_CODE_STARTS -->
					<!-- ADSENSE_CODE_INFO: wall-street.ro: WS_336x280_2 336x280 T -->
					<ins class="adsbygoogle" style="display: inline-block; width: 336px; height: 280px" data-ad-client="ca-pub-7359363350701209" data-ad-slot="7093724955"></ins>
					<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
					<!-- ADSENSE_CODE_ENDS -->
					</div>
        </div>
        <!-- [ADAPTATIVE:END:HIDE_MOBILE] -->
        <!-- [ADAPTATIVE:END:HIDE_TABLET] -->
        
                        
        <hr />

        		<div class="related-tags">	
		<ul>
		<li class="title">Mai multe despre...</li>
				<li><a title="Articole despre Piata de asigurari" href="https://www.wall-street.ro/tag/piata-de-asigurari.html">Piata de asigurari</a></li>
				<li><a title="Articole despre RCA" href="https://www.wall-street.ro/tag/rca.html">RCA</a></li>
				<li><a title="Articole despre asigurari" href="https://www.wall-street.ro/tag/asigurari.html">asigurari</a></li>
				<li><a title="Articole despre asigurari de viata" href="https://www.wall-street.ro/tag/asigurari-de-viata.html">asigurari de viata</a></li>
				
			
		</ul>	
	</div>
		

        
        <div id="viraled-recommendations" data-source="cache-216865-viraled-index-7" data-scroll="article-viraled" class="dynamic-load scrollitics"></div>

        <hr />

        <p class="text-center"><a href="https://www.wall-street.ro/articol/Finante-Banci/index.html" title="Finante - Banci"><strong>Mai multe articole din sectiunea Finante - Banci &raquo;</strong></a></p>
    </div> 
</div>
</div>


<div class="unresponsive-box right">
	





<div id="sidebar" class="hidden-xxs">
		
	
	
	
	

		<div class="col-md-12 sidebar-ad text-center">

		
		
	</div>
	
		
	
	

		
	
	
	



	
		

	

	


	
	
	

	
	<div class="sidebar-recomanded-articles">
		
	

		
			
	<ul class="small-articles-list">
	
				
						
			<li class="item ">
			
								<div class="picture">
					<a href="https://www.wall-street.ro/articol/Finante-Banci/216860/raluca-bontas-angajatii-cu-contract-pe-2-ore-la-nivelul-salariului-minim-trebuie-sa-vina-cu-bani-de-acasa-din-2018.html">
						<img src="https://img.wall-street.ro/image_thumbs/articles/1/6/8/216860/p_216860_160x160-00-65.jpg" alt="Persoanele cu contracte part-time, lovite din nou de Guvern" class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="https://www.wall-street.ro/articol/Finante-Banci/216860/raluca-bontas-angajatii-cu-contract-pe-2-ore-la-nivelul-salariului-minim-trebuie-sa-vina-cu-bani-de-acasa-din-2018.html" class="title">
						Persoanele cu contracte part-time, lovite din nou de Guvern		
					</a>				
					
										
				</div>
				
				<div class="clearfix"></div>
				
			</li>
            
			
            
            			
						
						
						
				
						
			<li class="item ">
			
								<div class="picture">
					<a href="https://www.wall-street.ro/special/future-banking/216863/bt-se-pregateste-pentru-introducerea-semnaturii-electronice.html">
						<img src="https://img.wall-street.ro/image_thumbs/articles/1/6/8/216863/p_216863_160x160-00-65.jpg" alt="BT se pregateste pentru introducerea semnaturii electronice" class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="https://www.wall-street.ro/special/future-banking/216863/bt-se-pregateste-pentru-introducerea-semnaturii-electronice.html" class="title">
						BT se pregateste pentru introducerea semnaturii electronice		
					</a>				
					
										
				</div>
				
				<div class="clearfix"></div>
				
			</li>
            
			
            
            			
						
						
						
				
						
			<li class="item ">
			
								<div class="picture">
					<a href="https://www.wall-street.ro/articol/Finante-Banci/216866/goldman-sachs-dezvolta-un-departament-care-se-va-ocupa-cu-tranzactionarea-criptomonedelor.html">
						<img src="https://img.wall-street.ro/image_thumbs/articles/1/6/8/216866/p_216866_160x160-00-65.jpg" alt="Un gigant de pe Wall Street se pregateste sa tranzactioneze bitcoin" class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="https://www.wall-street.ro/articol/Finante-Banci/216866/goldman-sachs-dezvolta-un-departament-care-se-va-ocupa-cu-tranzactionarea-criptomonedelor.html" class="title">
						Un gigant de pe Wall Street se pregateste sa tranzactioneze bitcoin		
					</a>				
					
										
				</div>
				
				<div class="clearfix"></div>
				
			</li>
            
			
            
            			
						
						
						
			
			
	</ul>

	</div>

	
	
	
			<div class="col-md-12 sidebar-block text-center">
		
					<div id="adoceanicorpronhngpkeluj"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Finantebanci.300x250 */
					ado.slave('adoceanicorpronhngpkeluj', {myMaster: 'ta5GNs.X4o0JcwTuYfz5ydRHURzCWSbnH.Ja.6H0WiT.z7'});
					</script>
					
	</div>
			
		<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
	<div class="col-md-12 sidebar-block">
		
	</div>
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
	    
	

	
		
	
			<div class="col-md-12 sidebar-block text-center">
		
						<div id="ado-RR42YSCVgn.v3qWy5L2vAzpNLZRru_bYKm6S4ZV3Rc7.37"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.Wall-Street.box4 */
						ado.placement({id:'ado-RR42YSCVgn.v3qWy5L2vAzpNLZRru_bYKm6S4ZV3Rc7.37', server: 'ado.icorp.ro' });
						</script>
					
	</div>
		
			<div class="sidebar-recomanded-articles press-releases">
		<div style="margin: 15px 0; padding: 15px 0; border-top: 1px dotted #ccc; border-bottom: 1px dotted #ccc;">

	<h3 style="padding: 15px; margin: 0;">Comunicate de presa</h3>

	<ul class="small-articles-list">
	
				
			<li class="item">
			
								<div class="picture">
					<a href="https://comunicate.wall-street.ro/noaptea-alba-a-designerilor-si-creatorilor-de-produs-sapte-ore-peste-saptezeci-de-designeri-sute-de-obiecte-de-arta-de-purtat-de-778" target="_blank">
						<img src="https://img.wall-street.ro/image_thumbs/thumbs/ba3/ba382f153b74e5b2568700b2b5067f0d-160x160-00-65.jpg?v=1511509662" alt="Noaptea alba a designerilor..." class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="https://comunicate.wall-street.ro/noaptea-alba-a-designerilor-si-creatorilor-de-produs-sapte-ore-peste-saptezeci-de-designeri-sute-de-obiecte-de-arta-de-purtat-de-778" class="title" target="_blank">
						Noaptea alba a designerilor si creatorilor de produs - sapte ore, peste saptezeci de designeri,...
					</a>				
					
				</div>
				
				<div class="clearfix"></div>
				
			</li>
			
				
			<li class="item">
			
								<div class="picture">
					<a href="https://comunicate.wall-street.ro/noaptea-alba-a-creatorilor-si-designerilor-de-produs-revine-cu-a-sasea-editie-dedicata-traditiei-culturale-romanesti-770" target="_blank">
						<img src="https://img.wall-street.ro/image_thumbs/thumbs/9e2/9e2ecf838b51f40e9d565ba80dc3888b-160x160-00-65.jpg?v=1511178929" alt="Noaptea alba a creatorilor si..." class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="https://comunicate.wall-street.ro/noaptea-alba-a-creatorilor-si-designerilor-de-produs-revine-cu-a-sasea-editie-dedicata-traditiei-culturale-romanesti-770" class="title" target="_blank">
						Noaptea alba a creatorilor si designerilor de produs revine cu a sasea editie, dedicata traditiei...
					</a>				
					
				</div>
				
				<div class="clearfix"></div>
				
			</li>
			
				
			<li class="item">
			
								<div class="picture">
					<a href="https://comunicate.wall-street.ro/pe-20-noiembrie-incepe-conferinta-zilele-biz-cel-mai-puternic-eveniment-de-afaceri-din-romania-764" target="_blank">
						<img src="https://img.wall-street.ro/image_thumbs/thumbs/300/300e2de033cb51d08a698e0f37e25cde-160x160-00-65.jpg?v=1510749260" alt="Pe 20 Noiembrie incepe..." class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="https://comunicate.wall-street.ro/pe-20-noiembrie-incepe-conferinta-zilele-biz-cel-mai-puternic-eveniment-de-afaceri-din-romania-764" class="title" target="_blank">
						Pe 20 Noiembrie incepe conferinta Zilele Biz, cel mai puternic eveniment de afaceri din Romania
					</a>				
					
				</div>
				
				<div class="clearfix"></div>
				
			</li>
			
			
		
	</ul>
	
	<p style="padding: 15px; margin: 0;">Vrei ca informatia ta sa ajunga la publicul tau tinta? <a href="http://comunicate.wall-street.ro/" target="_blank"><strong>Publica un comunicat de presa &rarr;</strong></a></p>
	
</div>

	</div>
		
			<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
	<div class="col-md-12 sidebar-block text-center">

		<div class="row">
									<div class="col-md-6 sidebar-ad text-center pull-left">
				<div style="width: 160px;">
					
					<div id="adoceanicorprokiencioppe"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Finantebanci.160x600 */
					ado.slave('adoceanicorprokiencioppe', {myMaster: 'ta5GNs.X4o0JcwTuYfz5ydRHURzCWSbnH.Ja.6H0WiT.z7'});
					</script>
					
				</div>
			</div>
						
			<div class="col-md-6 sidebar-ad text-center">
				<div id="catalog-afaceri">

					<script type="text/javascript">
						var WS_CATALOG_CONTENTS_HTML =    '<h4>Catalogul de Afaceri</h4><ul><li class="list-title">Domenii</li><li><a href="https://www.wall-street.ro/catalog/d/10/Auto.html" title="Auto">Auto (278)</a></li><li><a href="https://www.wall-street.ro/catalog/d/6/Birotica-mobilier.html" title="Birotica &amp; Mobilier">Birotica &amp; Mobilier (235)</a></li><li><a href="https://www.wall-street.ro/catalog/d/7/Constructii.html" title="Constructii">Constructii (1478)</a></li><li><a href="https://www.wall-street.ro/catalog/d/18/Consultanta.html" title="Consultanta">Consultanta (905)</a></li><li><a href="https://www.wall-street.ro/catalog/d/1/Finante-Asigurari.html" title="Finante-asigurari">Finante-asigurari (247)</a></li><li><a href="https://www.wall-street.ro/catalog/d/15/IT-C.html" title="It&amp;c">It&amp;c (838)</a></li><li><a href="https://www.wall-street.ro/catalog/d/8/Imobiliare.html" title="Imobiliare">Imobiliare (448)</a></li><li><a href="https://www.wall-street.ro/catalog/d/23/Industrie.html" title="Industrie">Industrie (450)</a></li><li><a href="https://www.wall-street.ro/catalog/d/2/Publicitate.html" title="Publicitate">Publicitate (775)</a></li><li><a href="https://www.wall-street.ro/catalog/d/4/Servicii-profesionale.html" title="Servicii Profesionale">Servicii Profesionale (577)</a></li><li class="list-details"><a href="https://www.wall-street.ro/catalog" title="Catalogul Wall-Street">Toate domeniile &nbsp;&raquo;</a></li></ul>';

					</script>

				</div>

			</div>

			<div class="clearfix"></div>

		</div>

	</div>
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
		
	
	
		<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
	
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
	
	
	
		<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
	<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
	

		<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
	<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->
	
		<div class="sidebar-recomanded-articles">
		
	

		
			
	<ul class="small-articles-list">
	
				
						
			<li class="item ">
			
								<div class="picture">
					<a href="https://www.wall-street.ro/special/sublupa/216745/anaf-sustine-ca-a-realizat-planul-la-incasari-la-11-luni-economistii-spun-ca-performanta-dezamageste.html">
						<img src="https://img.wall-street.ro/image_thumbs/articles/1/6/7/216745/p_216745_160x160-00-65.jpg" alt="ANAF se lauda cu o performanta sub asteptari!" class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="https://www.wall-street.ro/special/sublupa/216745/anaf-sustine-ca-a-realizat-planul-la-incasari-la-11-luni-economistii-spun-ca-performanta-dezamageste.html" class="title">
						ANAF se lauda cu o performanta sub asteptari!		
					</a>				
					
										
				</div>
				
				<div class="clearfix"></div>
				
			</li>
            
			
            
            			
						
						
						
				
						
			<li class="item ">
			
								<div class="picture">
					<a href="https://www.wall-street.ro/special/future-banking/216687/studiu-cum-e-vazut-bitcoin-pe-celebra-strada-wall-street-tu-cum-o-vezi.html">
						<img src="https://img.wall-street.ro/image_thumbs/articles/1/6/6/216687/p_216687_160x160-00-65.jpg" alt="Sondaj: Cum e vazut Bitcoin pe celebra strada Wall Street" class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="https://www.wall-street.ro/special/future-banking/216687/studiu-cum-e-vazut-bitcoin-pe-celebra-strada-wall-street-tu-cum-o-vezi.html" class="title">
						Sondaj: Cum e vazut Bitcoin pe celebra strada Wall Street		
					</a>				
					
										
				</div>
				
				<div class="clearfix"></div>
				
			</li>
            
			
            
            			
						
						
						
				
						
			<li class="item ">
			
								<div class="picture">
					<a href="https://www.wall-street.ro/special/sublupa/216667/datoriile-romaniei-cresc-cu-miliarde-de-euro-lunar-iar-investitorii-ne-privesc-cu-scepticism-din-cauza-derapajelor.html">
						<img src="https://img.wall-street.ro/image_thumbs/articles/1/6/6/216667/p_216667_160x160-00-65.jpg" alt="Consumul fara investitii ne costa milliarde de euro lunar!" class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="https://www.wall-street.ro/special/sublupa/216667/datoriile-romaniei-cresc-cu-miliarde-de-euro-lunar-iar-investitorii-ne-privesc-cu-scepticism-din-cauza-derapajelor.html" class="title">
						Consumul fara investitii ne costa milliarde de euro lunar!		
					</a>				
					
										
				</div>
				
				<div class="clearfix"></div>
				
			</li>
            
			
            
            			
						
						
						
			
			
	</ul>

	</div>
	
			<div class="col-md-12 sidebar-block text-center">
		
					<div id="adoceanicorproybinksdhzi"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Finantebanci.Box3 */
					ado.slave('adoceanicorproybinksdhzi', {myMaster: 'ta5GNs.X4o0JcwTuYfz5ydRHURzCWSbnH.Ja.6H0WiT.z7'});
					</script>
					
	</div>
		
			<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
	<div class="col-md-12 sidebar-block text-center">
		
		<!--InternetCorp Feed2Widget Wall-Street 300x300 -->
		<script type="text/javascript">
			var F2W_PARAMS = {
				domain : 'www.wall-street.ro',
				site : 'wall-street',
				section : '',
				unique : '504722a530e9b',
				width : 300,
				height : 250,
				version : 120910032639
			};
			document.writeln('<scr' + 'ipt type="text/javascript" src="//storage.icorp.ro/storage/ICSMS/feed2weed/serve.js?v=120910032639"><' + '/scr' + 'ipt>');
		</script>
		
	</div>
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
		
		<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
		<div class="col-md-12 sidebar-block text-center">
		<div style="margin: 0 auto; width: 300px;">
			
					<!-- ADSENSE_CODE_STARTS -->
					<!-- ADSENSE_CODE_INFO: wall-street.ro: WS_HP_300x250 300x250 T -->
					<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px" data-ad-client="ca-pub-7359363350701209" data-ad-slot="6829166928"></ins>
					<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
					<!-- ADSENSE_CODE_ENDS -->
					
		</div>
	</div>
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->	
	
		
		<div class="col-md-12 sidebar-block subscribe-box">
		<form class="form subscribe-form" method="post" action="/quick_register.html">
	<h3>Gaseste-ti inspiratia in business!</h3>
	<p>Aboneaza-te gratuit la newsletter-ul nostru!</p>				
	<div class="form-group">
		<input name="email" type="email" class="form-control" required placeholder="adresa ta de email" oninvalid="setCustomValidity('Introdu o adresa de email valida')" onchange="setCustomValidity('')" />
	</div>
	<button class="btn btn-primary" title="Aboneaza-te la newsletterul Wall-Street"><i class="fa fa-envelope"></i> Aboneaza-te la newsletter</button>
	<img src="https://img.wall-street.ro/images/flatdesign/wa-small-layout.gif" class="site-thumb" />
</form>
	</div>
		
			<div class="sidebar-recomanded-articles">
		<h3 style="padding:5px">Citeste si...</h3>
		<ul class="small-articles-list">
						<li class="item">
				<div class="picture">
					<a href="https://www.blackfridaysales.ro/black-friday/black-friday-2017-continua-si-in-valul-2-de-vinerea-neagra-americana-si-cyber-monday-afla-reduceri-1596.html?utm_source=wall-street&utm_medium=link&utm_campaign=inhouse"> <img src="https://img.wall-street.ro/image_thumbs/thumbs/9bd/9bde92b76c4ace4e4d0a990ca4365555-120x63-10-70.jpg?v=1514038526" alt="Black Friday 2017 continua si in valul 2, de Vinerea Neagra Americana si Cyber Monday! Afla reduceri" class="img-responsive"> </a>
				</div>
				<div class="description">
					<a href="https://www.blackfridaysales.ro/black-friday/black-friday-2017-continua-si-in-valul-2-de-vinerea-neagra-americana-si-cyber-monday-afla-reduceri-1596.html?utm_source=wall-street&utm_medium=link&utm_campaign=inhouse" class="title"> Black Friday 2017 continua si in valul 2, de Vinerea Neagra Americana si Cyber Monday! Afla reduceri </a>
				</div>
				<div class="clearfix"></div>
			</li>
						<li class="item">
				<div class="picture">
					<a href="https://www.blackfridaysales.ro/reduceri-oferte/centrale-termice-la-reduceri-preturi-care-ti-tin-de-cald-1623.html?utm_source=wall-street&utm_medium=link&utm_campaign=inhouse"> <img src="https://img.wall-street.ro/image_thumbs/thumbs/96d/96d6216c62a845f2cfd4df77f62f8872-120x63-10-70.jpg?v=1514038526" alt="Centrale termice la reduceri: preturi care-ti tin de cald" class="img-responsive"> </a>
				</div>
				<div class="description">
					<a href="https://www.blackfridaysales.ro/reduceri-oferte/centrale-termice-la-reduceri-preturi-care-ti-tin-de-cald-1623.html?utm_source=wall-street&utm_medium=link&utm_campaign=inhouse" class="title"> Centrale termice la reduceri: preturi care-ti tin de cald </a>
				</div>
				<div class="clearfix"></div>
			</li>
						<li class="item">
				<div class="picture">
					<a href="https://www.blackfridaysales.ro/reduceri-oferte/oferte-la-incaltaminte-mustang-shoes-762.html?utm_source=wall-street&utm_medium=link&utm_campaign=inhouse"> <img src="https://img.wall-street.ro/image_thumbs/thumbs/24e/24eed4f94f89abd5657e70e4dc6b1bac-120x63-10-70.jpg?v=1514038526" alt="Oferte la incaltaminte Mustang Shoes" class="img-responsive"> </a>
				</div>
				<div class="description">
					<a href="https://www.blackfridaysales.ro/reduceri-oferte/oferte-la-incaltaminte-mustang-shoes-762.html?utm_source=wall-street&utm_medium=link&utm_campaign=inhouse" class="title"> Oferte la incaltaminte Mustang Shoes </a>
				</div>
				<div class="clearfix"></div>
			</li>
						<li class="item">
				<div class="picture">
					<a href="https://www.blackfridaysales.ro/reduceri-oferte/oferte-online-la-chiuvete-franke-769.html?utm_source=wall-street&utm_medium=link&utm_campaign=inhouse"> <img src="https://img.wall-street.ro/image_thumbs/thumbs/0aa/0aa7ae940d671146b484932ecd545a47-120x63-10-70.jpg?v=1514038526" alt="Oferte online la chiuvete Franke " class="img-responsive"> </a>
				</div>
				<div class="description">
					<a href="https://www.blackfridaysales.ro/reduceri-oferte/oferte-online-la-chiuvete-franke-769.html?utm_source=wall-street&utm_medium=link&utm_campaign=inhouse" class="title"> Oferte online la chiuvete Franke  </a>
				</div>
				<div class="clearfix"></div>
			</li>
						<li class="item">
				<div class="picture">
					<a href="https://www.blackfridaysales.ro/reduceri-oferte/ceasuri-kenzo-pentru-femei-reduceri-online-754.html?utm_source=wall-street&utm_medium=link&utm_campaign=inhouse"> <img src="https://img.wall-street.ro/image_thumbs/thumbs/baa/baa7c687711dcd38169a60387f104da9-120x63-10-70.jpg?v=1514038526" alt="Ceasuri Kenzo pentru femei – reduceri online" class="img-responsive"> </a>
				</div>
				<div class="description">
					<a href="https://www.blackfridaysales.ro/reduceri-oferte/ceasuri-kenzo-pentru-femei-reduceri-online-754.html?utm_source=wall-street&utm_medium=link&utm_campaign=inhouse" class="title"> Ceasuri Kenzo pentru femei – reduceri online </a>
				</div>
				<div class="clearfix"></div>
			</li>
						<li class="item">
				<div class="picture">
					<a href="https://www.blackfridaysales.ro/black-friday/anvelopele-de-iarna-preturile-au-inghetat-de-black-friday-2017-1595.html?utm_source=wall-street&utm_medium=link&utm_campaign=inhouse"> <img src="https://img.wall-street.ro/image_thumbs/thumbs/e01/e01d3837e1dd85c71f1ce54be720c500-120x63-10-70.jpg?v=1514038526" alt="Anvelopele de iarna: preturile au inghetat de Black Friday 2017" class="img-responsive"> </a>
				</div>
				<div class="description">
					<a href="https://www.blackfridaysales.ro/black-friday/anvelopele-de-iarna-preturile-au-inghetat-de-black-friday-2017-1595.html?utm_source=wall-street&utm_medium=link&utm_campaign=inhouse" class="title"> Anvelopele de iarna: preturile au inghetat de Black Friday 2017 </a>
				</div>
				<div class="clearfix"></div>
			</li>
			
		</ul>
	</div>
		<div class="clearfix"></div>

</div>
		
</div>

<div class="clearfix"></div>



<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
<div style="margin: 30px auto; width: 970px;">
						<div id="ado-1xyhRmu5zH41ktEBCCEr0n2AXYIGtsbhq_4YBDlHPSX.87"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.Wall-Street.ribbon_2 */
						ado.placement({id:'ado-1xyhRmu5zH41ktEBCCEr0n2AXYIGtsbhq_4YBDlHPSX.87', server: 'ado.icorp.ro' });
						</script>
					</div>
<div class="clearfix"></div>
<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->



<div id="footer-recommendations" class="scrollitics" data-scroll="footer-recommendations" data-group="investitii" data-section="7" data-source="cache-216879-footer-recommendations-index-0"></div>






<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
<div style="margin: 30px auto; width: 970px;">
						<div id="ado-4ptRsOeHHMPg3RK1D0Tuu17Y7lLZ4JtiYI54afhMyE3.z7"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.Wall-Street.ribbon_3 */
						ado.placement({id:'ado-4ptRsOeHHMPg3RK1D0Tuu17Y7lLZ4JtiYI54afhMyE3.z7', server: 'ado.icorp.ro' });
						</script>
					</div>
<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->


</div> 		

<div class="clearfix"></div>


<div id="footer">
	<div class="inner">
		
		<ol class="breadcrumb"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.wall-street.ro" itemprop="url"><span itemprop="title">Wall-Street</span></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.wall-street.ro/investitii/index.html" itemprop="url"><span itemprop="title">Investitii</span></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.wall-street.ro/articol/Finante-Banci/index.html" itemprop="url"><span itemprop="title">Finante - Banci</span></a></li><li class="active">Piata de asigurari a urcat cu 6% la 9 luni. 88% din volumul total de prime brute subscrise a fost realizat de 10 societati</li></ol>

		<button id="go-to-top"><i class="fa fa-angle-up"></i></button>

		<div class="row"><div class="col-xs-12 col-md-3 pull-right"><div class="social-links"><a href="https://www.facebook.com/WallStreetRo" target="_blank" title="Wall-Street pe Facebook" class="facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/wallstreetro" target="_blank" title="Wall-Street pe Twitter" class="twitter"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/b/104463209513040296002/" target="_blank" title="Wall-Street pe Google+" class="googleplus"><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/company/wall-street-ro" target="_blank" title="Wall-Street pe LinkedIn" class="linkedin"><i class="fa fa-linkedin"></i></a></div><hr class="hidden-md hidden-lg" /></div><div class="col-xs-12 col-md-9"><ul class="footer-links first"><li class="title"><a href="https://www.wall-street.ro" title="Wall-Street" id="footer-logo">WS</a></li><li><a href="https://www.wall-street.ro/contact.html" rel="nofollow" title="Contact Wall-Street.ro" id="user_ident_contact">Contact</a></li><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><li><a href="https://www.wall-street.ro/redactie.html" rel="nofollow" title="redactia Wall-Street">Redactie</a></li><li><a href="https://www.wall-street.ro/tv/index.html" title="Wall-Street TV">WSTV</a></li><li><a href="https://www.wall-street.ro/evenimente" title="Calendar Wall-Street">Evenimente</a></li><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><li><a href="https://www.wall-street.ro/terms.html" rel="nofollow" title="Termeni si conditii">Termeni</a></li><li><a href="https://www.wall-street.ro/acord.html" rel="nofollow" title="Acord de confidentialitate">Acord</a></li><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><li><a href="http://www.internetcorp.ro/">Publicitate</a></li><li><a href="https://www.wall-street.ro/sitemap.html" class="last">Sitemap</a></li><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></ul></div></div>

				<div class="footer-sections">
			<div class="col-sm-12 col-md-8 hidden-xs"><div class="sections"><a class="title" href="https://www.wall-street.ro/actual/index.html" title="Wall-Street: Actual">actual</a><ul><li><a href="https://www.wall-street.ro/articol/Economie/index.html" title="Stiri si noutati de ultima ora din Economie">Economie</a></li><li><a href="https://www.wall-street.ro/articol/Social/index.html" title="Stiri si noutati de ultima ora din Social">Social</a></li><li><a href="https://www.wall-street.ro/articol/Politic/index.html" title="Stiri si noutati de ultima ora din Politic">Politic</a></li><li><a href="https://www.wall-street.ro/articol/International/index.html" title="Stiri si noutati de ultima ora din Business International">International</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/investitii/index.html" title="Wall-Street: Investitii">investitii</a><ul><li><a href="https://www.wall-street.ro/articol/Finante-Banci/index.html" title="Stiri si noutati de ultima ora din Finante - Banci">Finante - Banci</a></li><li><a href="https://www.wall-street.ro/articol/Piete-de-capital/index.html" title="Stiri si noutati de ultima ora din Piete de capital">Piete de capital</a></li><li><a href="https://www.wall-street.ro/articol/Money/index.html" title="Stiri si noutati de ultima ora din Money">Money</a></li><li><a href="https://www.wall-street.ro/articol/Educatie-bursiera/index.html" title="Stiri si noutati de ultima ora din Educatie Bursiera">Educatie Bursiera</a></li><li><a href="http://curs.wall-street.ro/" title="Stiri si noutati de ultima ora din Curs valutar - Cursul de schimb publicat de BNR. Cursul valutar pentru Euro, Dolarul SUA si alte valute">Curs Valutar</a></li><li><a href="http://www.wall-street.ro/bvb.html" title="Stiri si noutati de ultima ora din Bursa de Valori Bucuresti">Cotatii Bursa</a></li><li><a href="http://www.wall-street.ro/raft-afaceri/index.html" title="Stiri si noutati de ultima ora din Raftul cu afaceri">Raftul cu afaceri</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/business/index.html" title="Wall-Street: Business">business</a><ul><li><a href="https://www.wall-street.ro/articol/Companii/index.html" title="Stiri si noutati de ultima ora din Companii">Companii</a></li><li><a href="https://www.wall-street.ro/articol/Real-Estate/index.html" title="Stiri si noutati de ultima ora din Real Estate, constructii, afaceri imobiliare, tranzactii imobiliare record">Imobiliare si constructii</a></li><li><a href="https://www.wall-street.ro/articol/Auto/index.html" title="Stiri si noutati de ultima ora din Auto">Auto</a></li><li><a href="https://www.wall-street.ro/articol/Agricultura/index.html" title="Stiri si noutati de ultima ora din Agricultura">Agricultura</a></li><li><a href="https://www.wall-street.ro/articol/Start-Up/index.html" title="Stiri si noutati de ultima ora din Start Up">Start Up</a></li><li><a href="https://www.wall-street.ro/articol/Careers/index.html" title="Stiri si noutati de ultima ora din Cariere">Cariere</a></li><li><a href="https://www.wall-street.ro/articol/Legal-Business/index.html" title="Stiri si noutati de ultima ora din Legal Business">Legal Business</a></li><li><a href="http://www.wall-street.ro/special/opinia-avocatului.html" title="Stiri si noutati de ultima ora din Opinia avocatului">Opinia avocatului</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/it-media/index.html" title="Wall-Street: IT &amp; Media">it & media</a><ul><li><a href="https://www.wall-street.ro/articol/IT-C-Tehnologie/index.html" title="Stiri si noutati de ultima ora din IT & C - Tehnologia Informatiei si Comunicatii">IT & C</a></li><li><a href="https://www.wall-street.ro/articol/Marketing-PR/index.html" title="Stiri si noutati de ultima ora din Marketing, PR, Mass-Media, Publicitate">Media & Pub</a></li><li><a href="https://www.wall-street.ro/articol/New-Media/index.html" title="Stiri si noutati de ultima ora din New Media">New Media</a></li><li><a href="https://www.wall-street.ro/articol/ecommerce/index.html" title="Stiri si noutati de ultima ora din eCommerce">eCommerce</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/biz-lifestyle/index.html" title="Wall-Street: Lifestyle">lifestyle</a><ul><li><a href="https://www.wall-street.ro/articol/Turism/index.html" title="Stiri si noutati de ultima ora din Turism">Turism</a></li><li><a href="https://www.wall-street.ro/articol/Lifestyle/index.html" title="Stiri si noutati de ultima ora din Lifestyle">Lifestyle</a></li><li><a href="http://yourmoney.wall-street.ro/" title="Stiri si noutati de ultima ora din YourMoney - Supliment de lifestyle si leisure">YourMoney</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/special/index.html" title="Wall-Street: Special">special</a><ul><li><a href="http://comunicate.wall-street.ro" target="_blank">Comunicate de presa</a></li><li><a href="http://www.wall-street.ro/tag/black-friday.html">Black Friday 2017</a></li><li><a href="http://www.wall-street.ro/trivia/">Trivia Wall-Street.ro</a></li><li><a href="http://www.wall-street.ro/special/idei-de-afaceri.html">Idei de afaceri</a></li><li><a href="http://www.wall-street.ro/taxa-auto.html">Taxa auto 2017</a></li><li><a href="http://www.wall-street.ro/tag/prima-casa.html">Prima casa 2017</a></li><li><a href="http://www.wall-street.ro/tag/prima-masina.html">Prima masina 2017</a></li><li><a href="http://curs.wall-street.ro/euro/">Curs euro azi</a></li><li><a href="http://www.wall-street.ro/reduceri/index.html">Reduceri</a></li><li><a href="http://www.wall-street.ro/romaniaprofesionista" >Romania Profesionista</a></li></ul></div></div>

				<div class="visible-xs visible-md visible-lg" id="download-app-box">
					<div class="title">Instaleaza gratuit <br />aplicatia Wall-Street</div>
					<a href="http://itunes.apple.com/ro/app/wall-street.ro/id525407920?mt=8&ls=1" title="Descarca aplicatia Wall-Street pentru iOS"><img src="https://img.wall-street.ro/images/flatdesign/available-on-the-appStore.png"  alt="available on the AppStore"/></a>
					<a href="https://play.google.com/store/apps/details?id=com.icorp.wallstreetv2"  title="Descarca aplicatia Wall-Street pentru Android"><img src="https://img.wall-street.ro/images/flatdesign/available-for-android.png" alt="available for Android" /></a>
					<span class="ipad"></span>
					<span class="iphone"></span>
				</div>			
			</div>							

			<div class="row hidden-xs">
				<div class="col-sm-12">
					<ul class="footer-links wall-street-resources">
						<li class="title">Resursele Wall-Street</li>
						<li><a href="https://pro.wall-street.ro" title="Wall-Street PRO" target="_blank">PRO</a></li>
						<li><a href="https://www.wall-street.ro/catalog/" title="Catalogul de afaceri Wall-Street">Afaceri</a></li>
						<li><a target="_blank" href="http://www.9am.ro" title="9AM.ro">Stirii</a></li>

						<li><a target="_blank" href="http://www.retail.ro" title="Cataloage si brosuri magazine">Cataloage</a>	</li>
					</ul>	
				</div>								
			</div>				

				
			
				
			

			<div class="row">
				<div class="col-sm-12 col-md-7 visible-md visible-lg">
<div style="font-size:10px;" id="footer_internetcorp">
	<div style="font-size:10px;" id="footer_internetcorp_inhouse">
		<b>Site din reteaua:</b> <a target="_blank" href="http://www.internetcorp.ro" title="internetCorp">INTERNETCORP</a> 
		&nbsp;&bull;&nbsp;
		<a target="_blank" href="http://www.wall-street.ro" title="Wall-Street - cel mai citit cotidian online de business din Romania">Wall-Street</a> |           
        <a target="_blank" href="http://www.Kudika.ro" title="Kudika - Feel sexy">Kudika</a> |    
        <a target="_blank" href="http://www.Garbo.ro" title="Ghidul tau si al familiei tale">Garbo</a> |          <a target="_blank" href="http://www.envy.ro" title="Envy - Fashion Guide">Envy</a> | 		<a target="_blank" href="http://www.urbo.ro" title="Urbo.ro - Restaurante, moda">Urbo.ro</a> | 
		<a target="_blank" href="http://www.kuponiada.ro/?a_aid=news" title="Kuponiada - vouchere, promotii, reduceri de grup, oferte, cupoane si reduceri">Kuponiada</a> | 
        <a target="_blank" href="http://www.retail.ro " title="Cataloage si oferte">Retail</a> | 
		<a target="_blank" href="http://start-up.ro " title="Totul despre antreprenoriat">Start-up</a>
		
                  
	</div>
	<div style="clear:both;"><!-- --></div>
</div>
<div style="clear:both;"><!-- --></div></div>
				<div class="col-sm-12 col-md-5"><div id="ic-footer">
	<a href="http://www.internetcorp.ro/" id="ic-logo" title="internetcorp BrandNewMedia" target="_blank"></a>
	<span class="copyright"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2017 Internet Corp SRL</a> Toate drepturile rezervate </span>	
</div>


<script language="javascript" type="text/javascript">
var BDICStatic_title ="" , BDICStatic_tags = [];
</script>


		<!--START BDIC-->
		<script language="javascript" type="text/javascript">
		       var BDICVar = BDICVar || []; 
			   BDICVar.push({s: "Wall-Street", uid:"0" ,u: document.location.href, othervars: [], title: BDICStatic_title, tags:BDICStatic_tags  });     
		 </script>
		 <script type="text/javascript">  (function() {
				var scr = document.createElement('script'); 
				scr.type = 'text/javascript'; scr.async = true;
				scr.src = '//storage.icorp.ro/storage/BDIC/dbicscript.js';
				var s = document.getElementsByTagName('script')[0]; 
				s.parentNode.insertBefore(scr, s);
				})();	 
			</script>
		<!--END BDIC-->
		
                 
</div>						
			</div>			

		</div>
	</div>		
	
</div> 





<div class="notif-takeover">
	<h4><img alt="Wall Street" src="//img.wall-street.ro/images/flatdesign/logo.png">Ultimele stiri online din economie si afaceri</h4>
	<p>
		Cauti inspiratie in business sau vrei sa fii la curent cu cele mai importante stiri care influenteaza mediul de afaceri? <b>Activeaza notificarile</b>
	</p>
	<button class="btn btn-success" id="modal-yes" onclick="PNAppIC.showPopUp();">Da, vreau</button> 
	<button class="btn btn-link" data-dismiss="modal" type="button">Nu, multumesc</button>
</div>




 
	
	<script src="https://img.wall-street.ro/js/bootstrap3.1.1/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="https://img.wall-street.ro/minify/cache-1511776447-2dcc0b764f6fe30d5c61310d84129427.js"></script>

	<script src="https://img.wall-street.ro/minify/cache-1463390435-22952a7b11c3a2bffd6c471438546002.js"></script>
	<script src="https://img.wall-street.ro/minify/cache-1434707381-a81f08932671268b1348197f30ea7e20.js"></script>
	
	
	
	

	<div id="fb-root"></div>
    
    <script>
    var fb_init_data = {
          appId      : '238936456169413',
          xfbml      : true,
          version    : 'v2.3'
        }
      window.fbAsyncInit = function() {
        FB.init(fb_init_data);
      };
	  (function(d, s, id){
		 var js, fjs = d.getElementsByTagName(s)[0];
		 if (d.getElementById(id)) {return;}
		 js = d.createElement(s); js.id = id;
		 js.src = "//connect.facebook.net/en_US/sdk.js";
		 fjs.parentNode.insertBefore(js, fjs);
	   }(document, 'script', 'facebook-jssdk'));
    </script>
    
	
	<script async src="https://apis.google.com/js/plusone.js"></script>
	
	
	<script type="text/javascript">
		/* <![CDATA[ */
		var google_conversion_id = 977910078;
		var google_custom_params = window.google_tag_params;
		var google_remarketing_only = true;
		/* ]]> */
	</script>
	<script src="//www.googleadservices.com/pagead/conversion.js"></script>
	<noscript>
		<div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/977910078/?value=0&amp;guid=ON&amp;script=0"/></div>
	</noscript>
	
	
	
	
	
	
	
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'oqKaoXLBt6eCvKxKTzIFftU6jyzZH2c5wo40NdB8Ksn.87';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
	
	
    <script type="text/javascript">(new Image()).src = '//eu-gmtdmp.gd1.mookie1.com/tagr/v1/learn?acid=52&inst=EU&tagid=3703702860&src.rand='+Math.random()+'&src.id=wall_street';</script>
    
	
	    
		
	
    <!-- Facebook Conversion Code for Wall-Street -->
	<script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', '6025189674181', {'value':'0.00','currency':'EUR'}]);
    </script>
    <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6025189674181&amp;cd[value]=0.00&amp;cd[currency]=EUR&amp;noscript=1" /></noscript>
    
	
		
		
	
	

	
<script>!function(q,u,a,n,t,i,c){c=window._qds={};c.t=u;c.a=a;t='script';i=q.getElementsByTagName(t)[0];n=q.createElement(t);n.async=1;n.src='https://t.qds.ninja/t/'+u;i.parentNode.insertBefore(n,i)}(document,88,26);</script><script src="https://pacontainer.s3.amazonaws.com/ro/wallstreet.js" type="text/javascript"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</body>	
</html>