
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ro" lang="ro">
	<head prefix="og:http://ogp.me/ns# fb:http://ogp.me/ns/fb# article:http://ogp.me/ns/article#">
	
	<meta name="B-verify" content="5bad3fdbc71ddc25207e0b61902290f2b8415729" /> 
    	<meta name="verification" content="c96ec306d86bec6ad767e9029116509b" /> 
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"> 
		<meta http-equiv="Content-Type" content="text/html; charset=windows-1250" />
		<meta itemprop="inLanguage" content="ro" />
		
				<title>Revolutia fiscala scoate oamenii in strada. Calendarul protestelor</title>
				
				<meta name="description" content="Decizia Guvernului de a adopta, miercuri, o ordonanta de urgenta privind transferul contributiilor de la angajator la angajat ii nemultumeste pe sindicalisti. Sindicalistii anunta noi proteste...." />
				
                        <meta itemprop="datePublished" content="2017-11-07" />
                <meta itemprop="dateModified" content="2017-11-07" />
                <meta itemprop="genre" content="News" />
                <meta itemprop="articleSection" content="Social" />
                <meta itemprop="wordcount" content="240" />
        
        		
		<meta name="robots" content="index,follow" />
		<meta name="robots" content="NOYDIR" />
		<meta name="robots" content="NOODP" />
		
        		<meta name="news_keywords" content="proteste,sindicate,Mihai Tudose,revolutia fiscala,contributii angajator" />
		<meta name="date" content="2017-11-07T14:45:25+02:00" />
		<link rel="amphtml" href="https://www.wall-street.ro/articol/Social/215622/revolutia-fiscala-scoate-sindicatele-in-strada-calendarul-protestelor.html-amp">
        		
				
		<link rel="canonical" href="https://www.wall-street.ro/articol/Social/215622/revolutia-fiscala-scoate-sindicatele-in-strada-calendarul-protestelor.html" />
				
		
		
				
				
		
		
				<link rel="alternate" type="application/rss+xml" href="https://img.wall-street.ro/rssfeeds/social.xml" title="Social" />
				
		<link rel="apple-touch-icon" href="https://img.wall-street.ro/images/favicons/apple-icon-180x180.png" />
		<link rel="apple-touch-icon-precomposed" href="https://img.wall-street.ro/images/favicons/apple-icon-180x180.png">
		<link rel="shortcut icon" type="image/x-icon" href="https://img.wall-street.ro/images/favicon.ico" />
		<link rel="icon" href="https://img.wall-street.ro/images/favicon.ico" type="image/x-icon"/>
		
		<link rel="apple-touch-icon" sizes="57x57" href="https://img.wall-street.ro/images/favicons/apple-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="60x60" href="https://img.wall-street.ro/images/favicons/apple-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="72x72" href="https://img.wall-street.ro/images/favicons/apple-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="76x76" href="https://img.wall-street.ro/images/favicons/apple-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="114x114" href="https://img.wall-street.ro/images/favicons/apple-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="120x120" href="https://img.wall-street.ro/images/favicons/apple-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="144x144" href="https://img.wall-street.ro/images/favicons/apple-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="152x152" href="https://img.wall-street.ro/images/favicons/apple-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="https://img.wall-street.ro/images/favicons/apple-icon-180x180.png">
		<link rel="icon" type="image/png" sizes="192x192" href="https://img.wall-street.ro/images/favicons/android-icon-192x192.png">
		<link rel="icon" type="image/png" sizes="32x32" href="https://img.wall-street.ro/images/favicons/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="96x96" href="https://img.wall-street.ro/images/favicons/favicon-96x96.png">
		<link rel="icon" type="image/png" sizes="16x16" href="https://img.wall-street.ro/images/favicons/favicon-16x16.png">
		<link rel="manifest" href="https://www.wall-street.ro/manifest.json">
		<meta name="msapplication-TileColor" content="#ffffff">
		<meta name="msapplication-TileImage" content="https://img.wall-street.ro/images/favicons/ms-icon-144x144.png">
		<meta name="theme-color" content="#ffffff">
		

		

		
		 
		<link rel="shortlink" href="https://wall-street.ro/ws215622" />
				
		<meta property="og:title" content="Sindicatele anunta noi proteste dupa anuntul facut de premierul Tudose" /> 
		<meta property="og:description" content="Decizia Guvernului de a adopta, miercuri, o ordonanta de urgenta privind transferul contributiilor de la angajator la angajat ii nemultumeste pe sindicalisti." />
		<meta property="og:image" content="https://img.wall-street.ro/article_pictures/215622_articol.jpg?v=1510058686" /> 
		
				
	
		<meta property="og:url" content="https://www.wall-street.ro/articol/Social/215622/revolutia-fiscala-scoate-sindicatele-in-strada-calendarul-protestelor.html" /> 
		
				<meta property="og:type" content="article" /> 
		
					<meta property="article:publisher" content="428464880426" /> 
			<meta property="article:section" content="Social" /> 
									<meta property="article:tag" content="proteste" /> 
						<meta property="article:tag" content="sindicate" /> 
						<meta property="article:tag" content="Mihai Tudose" /> 
						<meta property="article:tag" content="revolutia fiscala" /> 
						<meta property="article:tag" content="contributii angajator" /> 
			
						<meta property="article:published_time" content="1510058725" /> 
			<meta property="article:modified_time" content="1510058725" /> 
									<meta property="og:see_also" content="https://wall-street.ro/ws215593" />
						<meta property="og:see_also" content="https://wall-street.ro/ws215582" />
						<meta property="og:see_also" content="https://wall-street.ro/ws215581" />
			
							
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:title" content="Sindicatele anunta noi proteste dupa anuntul facut de premierul Tudose">
		<meta name="twitter:image:src" content="https://img.wall-street.ro/article_pictures/215622_articol.jpg?v=1510058686">
		<meta name="twitter:description" content="Decizia Guvernului de a adopta, miercuri, o ordonanta de urgenta privind transferul contributiilor de la angajator la angajat ii nemultumeste pe sindicalisti.">
		<meta name="twitter:creator" content="@WallStreetRo">
		<meta name="twitter:site" content="@WallStreetRo">
		<meta name="twitter:domain" content="wall-street.ro">
		
		

	<meta property="og:locale" content="ro_RO" />
	<meta property="og:site_name" content="Wall-Street" /> 
	<meta property="fb:app_id" content="238936456169413" />
	<meta property="fb:admins" content="ganaited,seceleanu,100000855402445"/>
	<meta property="fb:pages" content="428464880426">
	
	
    <meta name="google-signin-clientid" content="514694813735-t76s5ujs5utdjsjf0jk73p4ki1kdfjtp.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />

	<meta name="y_key" content="15596113f56aae48" />
	<meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB" />      
	<meta name="verify-v1" content="x+JgohIQYnr167l4TU5kDGdDrNb1xmOCmh5qwAXotCI=" />
	
	
	<link href="https://img.wall-street.ro/minify/cache-1509467563-afa7bad5344b11ed31f3a53ab72a647d.css" rel="stylesheet" type="text/css" />
	<link href='//fonts.googleapis.com/css?family=Roboto:400,100,300,100italic,300italic,400italic,500,700,500italic,700italic,900,900italic|Roboto+Slab:400,100,300,700&amp;subset=latin' rel='stylesheet' type='text/css'>
	<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet">
	
							
	<!--[if lt IE 9]>
	  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
	<![endif]-->

	<script src="//ajax.googleapis.com/ajax/libs/jquery/2.0.3/jquery.min.js"></script>

		<script type="application/ld+json">
	//<![CDATA[
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.wall-street.ro/articol/Social/215622/revolutia-fiscala-scoate-sindicatele-in-strada-calendarul-protestelor.html"},"headline":"Sindicatele anunta noi proteste dupa anuntul facut de premierul Tudose","alternativeHeadline":"Revolutia fiscala scoate oamenii in strada. Calendarul protestelor","description":"Decizia Guvernului de a adopta, miercuri, o ordonanta de urgenta privind transferul contributiilor de la angajator la angajat ii nemultumeste pe sindicalisti.","url":"https://www.wall-street.ro/articol/Social/215622/revolutia-fiscala-scoate-sindicatele-in-strada-calendarul-protestelor.html","articleSection":"Social","image":["https://img.wall-street.ro/article_pictures/215622_articol.jpg?v=1510058686"],"thumbnailUrl":"https://img.wall-street.ro/article_pictures/215622_articol.jpg?v=1510058686","creator":"Ileana Popescu","keywords":["Proteste","Sindicate","Mihai Tudose","Revolutia fiscala","Contributii angajator","Social","Actual"],"author": "Ileana Popescu","dateCreated":"2017-11-07T14:45:25+02:00","datePublished":"2017-11-07T14:45:25+02:00","dateModified":"2017-11-07T14:45:25+02:00","publisher": {"@type": "Organization","name" : "Wall-street.ro","logo": {"@type": "ImageObject","url": "https://img.wall-street.ro/images/flatdesign/logo.png","width": 152,"height": 19}}}
	//]]>
	</script>
			
	<script>
	
		var _GPD = { SITE : { flatlift: true, url : '//www.wall-street.ro', static_url : 'https://img.wall-street.ro', title : 'Wall-Street' }, PAGE : { url : 'https://www.wall-street.ro/articol/Social/215622/revolutia-fiscala-scoate-sindicatele-in-strada-calendarul-protestelor.html', title : '&quot;Revolutia fiscala&quot; scoate sindicatele in strada. Calendarul protestelor', section : 'social' } };
		if (_GPD.PAGE.url.indexOf('http://') == -1) _GPD.PAGE.url = _GPD.SITE.url + _GPD.PAGE.url;
		_GPD.SITE.socials = { }; 
		_GPD.SITE.socials.twitter = { username: 'WallStreetRo' };
		
		
		_GPD.USER = { user_id: 0, username: "", fb_id: 0, logged_out: 0 };
		
		
		_GPD.PAGE.opengraph = {"title":"Sindicatele anunta noi proteste dupa anuntul facut de premierul Tudose","description":"Decizia Guvernului de a adopta, miercuri, o ordonanta de urgenta privind transferul contributiilor de la angajator la angajat ii nemultumeste pe sindicalisti.","image":"https:\/\/img.wall-street.ro\/article_pictures\/215622_articol.jpg?v=1510058686","url":"https:\/\/www.wall-street.ro\/articol\/Social\/215622\/revolutia-fiscala-scoate-sindicatele-in-strada-calendarul-protestelor.html","short_url":"https:\/\/wall-street.ro\/ws215622","authors":["Ileana Popescu"],"keywords":["Proteste","Sindicate","Mihai Tudose","Revolutia fiscala","Contributii angajator","Social","Actual"],"hashtags":["wallstreet","proteste","social","actual"],"section":{"title":"Social","url":"https:\/\/www.wall-street.ro\/articol\/Social\/index.html"},"category":{"title":"Actual","url":"https:\/\/www.wall-street.ro\/actual\/index.html"}}		
		_GPD.SITE.DEVEL = false;
		
				var _QRA = { url: 'https://www.wall-street.ro/articol/Social/215620/apador-ch-legile-politiei-ar-putea-incalca-drepturile-omului-si-ar-putea-favoriza-abuzurile-politistilor.html', title: 'APADOR-CH: Huiduitul la proteste, sanctionat cu inchisoare', section: '', excerpt: 'Asociatia Pentru Apararea Drepturilor Omului in Romania &ndash; Comitetul Helsinki (APADOR-CH) cere clarificarea sau eliminarea unor propuneri de modificare...', image_url: 'https://img.wall-street.ro/article_pictures/215620_articol.jpg', thumb_url: 'https://img.wall-street.ro/image_thumbs/articles/1/5/6/215620/p_215620_100x100-00-85.jpg' };
				
				
		var VISITED_ARTICLE_ID = 215622;
		var TRACK_VIEWS_ID = 214767;
		
	
	</script>
	
	<script>
		var CONFIGAPP = {"site_url":"https:\/\/www.wall-street.ro","pushnotification_public_key":"BIF0STPoo7sYYiptgIUYlmB4-mcEhnM30FYc9PqwPJBcTZ_v__B0RvVrb2GzsOrXp3a9riraX0xhgjSYrJTvSew"};
	</script>
	
	<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script><script type="text/javascript" src="//ado.icorp.ro/files/js/ado.js"></script>
			<script src="//stats.icorp.ro/?module=ado-user-config"></script>
			
				<script type="text/javascript" language="JavaScript"> var IC_ADO_EXTRAVARS = { box: 'r', sky:'l', isarticle: 1, articleid: 215622, advertorial: 0, blockadsenseonadocean:0, userimpressions: adoUserConfig.impressions} </script>
			
			
			<script type="text/javascript">
				ord=Math.random()*10000000000000000;
				dbclick_rezolutie = screen.width +"x"+ screen.height;
				var user_source = 0;
				var __adsconfig = { blockadsenseonadocean:0 };
				var _key = "";
			/* (c)AdOcean 2003-2009 */
				if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
				ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});
				ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});
			</script>

			<script type="text/javascript">
			/* (c)AdOcean 2003-2009, MASTER: internetcorp_test_ro.Wall-Street.Social */
			ado.master({id: 'aR3qDnDH41RnosJD5URXH76psXhBF_cWkK26PwliqmT.87', server: 'ado.icorp.ro', vars: IC_ADO_EXTRAVARS , keys:  cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString()  });
			</script>
			<script src="//storage.icorp.ro/storage/reclame/ado_lib/ado_lib_less_jquery.js?ord=20150731"></script>
			<script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script>
			
			
	
	
	<!-- Google Analytics -->
	<script>
	(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	
	ga('create', 'UA-152994-7', 'auto' ,{ 'useAmpClientId': true });
	ga('send', 'pageview');
	
	
	ga('set', 'dimension1', '0');
	ga('set', 'dimension2', 'content/social');
			ga('set', 'dimension3', 'ID215622/MC54/ED59/SR1/TC0');
		
	if (typeof _gaq =="undefined"){
		
	function trackEventTag(category, action, opt_label) {
	    /* analytics.js send event */
	    ga('send', 'event', { 'eventCategory': category, 'eventAction': action, 'eventLabel': opt_label });
	    /* add delay or additional tracking here */
	    return true;
	}	
		
	var _gaq = window._gaq || {
	    push: function (ar) {
	        if (ar && ar.constructor === Array && 0 in ar) {
	            if (ar[0] == '_trackEvent') {
	                var category = 1 in ar ? ar[1] : null, action = 2 in ar ? ar[2] : null, opt_label = 3 in ar ? ar[3] : null;
	                return trackEventTag(category, action, opt_label);
	            }
	            /* test for others you want to translate here */
	        }
	        return true;
	    }
		};
	}
	
	</script>
	<!-- End Google Analytics -->
	
	
	
	
	
		<link href="https://plus.google.com/104463209513040296002" rel="publisher" />
    	
	
	  
   
    
    
    <link href="https://img.wall-street.ro/css/pushnotification.css?v=160614" rel="stylesheet" type="text/css" />
    
    
	
	<script>
		var ONESIGNAL = {"appid":"3894beb6-0ee6-41ce-9b00-1a069d0513f1","subdomain_name":"wall-street","safari_web_id":"web.onesignal.auto.1881b8be-1ae3-4d80-a99d-32f491a07c07"};
		var USER_DATA = _GPD.USER != null ? _GPD.USER : null;
		
		var SITE = {'title' : 'Wall-Street', 'socials' : {'facebook' : {'page_name' : 'Wall-Street.ro'}}};
		
		var PAGE = _GPD.PAGE;
	</script>
			
		<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
		<script src="//img.wall-street.ro/js/OneSignal/onesignal.js"></script>
		
   	
 <!-- Neustar Publisher Data Collection --> <script type="text/javascript"> function setUpAgknTag(tag) { tag.setBpId("internetcorp"); } </script><!-- Neustar Publisher Data Collection --> <script src="//js.agkn.com/prod/v0/tag.js" async></script>

								<!-- Cxense SATI script begin -->
								<script type="text/javascript">
								window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
								cX.callQueue.push(['setSiteId', '1138479773402378607']);
								cX.callQueue.push(['sendPageViewEvent']);
								</script>
								
								<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
								
								<script type="text/javascript">
								(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
								e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
								t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
								</script>
								<!-- Cxense SATI script end -->
								
</head>
<body >

<!-- BRAT 2013 -->

<!-- /BRAT 2013 -->


    <script type="text/javascript">  (function() {
		var scr = document.createElement('script'); 
		scr.type = 'text/javascript'; scr.async = true;
		scr.src = 'https://img.wall-street.ro/js/brat_spring_js_1.6/spring.js';
		var s = document.getElementsByTagName('script')[0]; 
		s.parentNode.insertBefore(scr, s);
		})();	 
	</script>
    
	

<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
		
					<div id="adoceanicorpronnhfknimwr"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Social.1x1 */
					ado.slave('adoceanicorpronnhfknimwr', {myMaster: 'aR3qDnDH41RnosJD5URXH76psXhBF_cWkK26PwliqmT.87'});
					</script>
					
	
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->

	<div style="height: 1px; font-size: 1px; position: absolute; left: 0; top: -99990;">
		
		


	</div>
	
	
		
	 

	<div id="header" data-group="actual" data-section="54" data-source="cache-215622-header-recommendations-actual-54">
	
		
	<div id="main-menu-container">
	
		<div class="container">	
		
					<button type="button" id="main-menu-trigger"><span class="fa fa-bars"></span></button>
			<a href="https://www.wall-street.ro" title="Wall-Street.ro - Pentru noua economie" id="short-menu-logo"><img alt="Wall-Street - Cele mai noi stiri online din economie, afaceri, finante, politica, ecommerce, curs valutar, media si IT" src="//img.wall-street.ro/images/flatdesign/logo.png" /></a>
			
			<ul id="main-menu"><li class="group-name" data-group="home" data-sections="6"><a id="home-group-label" class="title group-preview-item" href="https://www.wall-street.ro"  data-group="home" data-sections="6"><img alt="Wall-Street - Cele mai noi stiri online din economie, finante, politica, ecommerce, curs valutar, media si IT" src="https://img.wall-street.ro/images/flatdesign/logo.png" class="img-responsive" id="logo" /><img alt="Wall-Street - Cele mai noi stiri online din economie, finante, politica, ecommerce, curs valutar, media si IT" src="https://img.wall-street.ro/images/flatdesign/short-logo.png" id="short-logo" /><span class="hidden-md hidden-lg">HOME</span></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-home" data-group="home" data-source="cache-215620-menu-group-home"><div class="container" id="group-submenu-container-home" data-group="home"><ul id="menu-home-sections" class="group-sections"><li><a href="http://www.wall-street.ro/ultima-ora/index.html" class="section-preview-item section" id="latest" data-source="cache-215620-menu-section-latest" data-group="home" data-section="latest">Ultima ora</a></li><li><a href="http://www.wall-street.ro/articol/editorial/index.html" class="section-preview-item section" id="editorials" data-source="cache-0-menu-section-editorials" data-group="home" data-section="editorials">Opinii</a></li><li><a href="http://www.wall-street.ro/live-text/index.html" class="section-preview-item section" id="live-text" data-source="cache-0-menu-section-live-text" data-group="home" data-section="live-text">Live-Text</a></li><li><a href="http://www.wall-street.ro/dezbateri/index.html" class="section-preview-item section" id="debates" data-source="cache-0-menu-section-debates" data-group="home" data-section="debates">Dezbateri</a></li><li><a href="http://www.wall-street.ro/evenimente" class="section-preview-item section" id="events" data-source="cache-0-menu-section-events" data-group="home" data-section="events">Evenimente</a></li><li><a href="http://comunicate.wall-street.ro" class="section-preview-item section" id="pr" data-source="cache-0-menu-section-pr" data-group="home" data-section="pr">Comunicate de presa</a></li></ul><div id="home-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="actual" data-sections="4"><a id="actual-group-label" class="title group-preview-item" href="https://www.wall-street.ro/actual/index.html"  data-group="actual" data-sections="4">Actual<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-actual" data-group="actual" data-source="cache-199564-menu-group-actual"><div class="container" id="group-submenu-container-actual" data-group="actual"><ul id="menu-actual-sections" class="group-sections"><li><a href="https://www.wall-street.ro/articol/Economie/index.html" class="section-preview-item section" id="economie" data-source="cache-215595-menu-section-economie" data-group="actual" data-section="economie">Economie</a></li><li><a href="https://www.wall-street.ro/articol/Social/index.html" class="section-preview-item section" id="social" data-source="cache-215622-menu-section-social" data-group="actual" data-section="social">Social</a></li><li><a href="https://www.wall-street.ro/articol/Politic/index.html" class="section-preview-item section" id="politic" data-source="cache-215612-menu-section-politic" data-group="actual" data-section="politic">Politic</a></li><li><a href="https://www.wall-street.ro/articol/International/index.html" class="section-preview-item section" id="international" data-source="cache-215567-menu-section-international" data-group="actual" data-section="international">International</a></li></ul><div id="actual-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="investitii" data-sections="7"><a id="investitii-group-label" class="title group-preview-item" href="https://www.wall-street.ro/investitii/index.html"  data-group="investitii" data-sections="7">Investitii<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-investitii" data-group="investitii" data-source="cache-199564-menu-group-investitii"><div class="container" id="group-submenu-container-investitii" data-group="investitii"><ul id="menu-investitii-sections" class="group-sections"><li><a href="https://www.wall-street.ro/articol/Finante-Banci/index.html" class="section-preview-item section" id="finante-banci" data-source="cache-215618-menu-section-finante-banci" data-group="investitii" data-section="finante-banci">Finante - Banci</a></li><li><a href="https://www.wall-street.ro/articol/Piete-de-capital/index.html" class="section-preview-item section" id="piete-de-capital" data-source="cache-215599-menu-section-piete-de-capital" data-group="investitii" data-section="piete-de-capital">Piete de capital</a></li><li><a href="https://www.wall-street.ro/articol/Money/index.html" class="section-preview-item section" id="money" data-source="cache-215433-menu-section-money" data-group="investitii" data-section="money">Money</a></li><li><a href="https://www.wall-street.ro/articol/Educatie-bursiera/index.html" class="section-preview-item section" id="educatie-bursiera" data-source="cache-195659-menu-section-educatie-bursiera" data-group="investitii" data-section="educatie-bursiera">Educatie Bursiera</a></li><li><a href="http://curs.wall-street.ro/" class="section-preview-item section" id="curs-valutar" data-source="cache-0-menu-section-curs-valutar" data-group="investitii" data-section="curs-valutar">Curs Valutar</a></li><li><a href="http://www.wall-street.ro/bvb.html" class="section-preview-item section" id="bvb" data-source="cache-0-menu-section-bvb" data-group="investitii" data-section="bvb">Cotatii Bursa</a></li><li><a href="http://www.wall-street.ro/raft-afaceri/index.html" class="section-preview-item section" id="raft-afaceri" data-source="cache-0-menu-section-raft-afaceri" data-group="investitii" data-section="raft-afaceri">Raftul cu afaceri</a></li></ul><div id="investitii-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="business" data-sections="8"><a id="business-group-label" class="title group-preview-item" href="https://www.wall-street.ro/business/index.html"  data-group="business" data-sections="8">Business<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-business" data-group="business" data-source="cache-199564-menu-group-business"><div class="container" id="group-submenu-container-business" data-group="business"><ul id="menu-business-sections" class="group-sections"><li><a href="https://www.wall-street.ro/articol/Companii/index.html" class="section-preview-item section" id="companii" data-source="cache-215616-menu-section-companii" data-group="business" data-section="companii">Companii</a></li><li><a href="https://www.wall-street.ro/articol/Real-Estate/index.html" class="section-preview-item section" id="real-estate" data-source="cache-215602-menu-section-real-estate" data-group="business" data-section="real-estate">Imobiliare si constructii</a></li><li><a href="https://www.wall-street.ro/articol/Auto/index.html" class="section-preview-item section" id="auto" data-source="cache-215617-menu-section-auto" data-group="business" data-section="auto">Auto</a></li><li><a href="https://www.wall-street.ro/articol/Agricultura/index.html" class="section-preview-item section" id="agricultura" data-source="cache-215342-menu-section-agricultura" data-group="business" data-section="agricultura">Agricultura</a></li><li><a href="https://www.wall-street.ro/articol/Start-Up/index.html" class="section-preview-item section" id="start-up" data-source="cache-215520-menu-section-start-up" data-group="business" data-section="start-up">Start Up</a></li><li><a href="https://www.wall-street.ro/articol/Careers/index.html" class="section-preview-item section" id="careers" data-source="cache-215551-menu-section-careers" data-group="business" data-section="careers">Cariere</a></li><li><a href="https://www.wall-street.ro/articol/Legal-Business/index.html" class="section-preview-item section" id="legal-business" data-source="cache-215422-menu-section-legal-business" data-group="business" data-section="legal-business">Legal Business</a></li><li><a href="http://www.wall-street.ro/special/opinia-avocatului.html" class="section-preview-item section" id="opinia-avocatului" data-source="cache-0-menu-section-opinia-avocatului" data-group="business" data-section="opinia-avocatului">Opinia avocatului</a></li></ul><div id="business-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="it-media" data-sections="4"><a id="it-media-group-label" class="title group-preview-item" href="https://www.wall-street.ro/it-media/index.html"  data-group="it-media" data-sections="4">IT & Media<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-it-media" data-group="it-media" data-source="cache-199564-menu-group-it-media"><div class="container" id="group-submenu-container-it-media" data-group="it-media"><ul id="menu-it-media-sections" class="group-sections"><li><a href="https://www.wall-street.ro/articol/IT-C-Tehnologie/index.html" class="section-preview-item section" id="it-c-tehnologie" data-source="cache-215605-menu-section-it-c-tehnologie" data-group="it-media" data-section="it-c-tehnologie">IT & C</a></li><li><a href="https://www.wall-street.ro/articol/Marketing-PR/index.html" class="section-preview-item section" id="marketing-pr" data-source="cache-215569-menu-section-marketing-pr" data-group="it-media" data-section="marketing-pr">Media & Pub</a></li><li><a href="https://www.wall-street.ro/articol/New-Media/index.html" class="section-preview-item section" id="new-media" data-source="cache-215503-menu-section-new-media" data-group="it-media" data-section="new-media">New Media</a></li><li><a href="https://www.wall-street.ro/articol/ecommerce/index.html" class="section-preview-item section" id="ecommerce" data-source="cache-215621-menu-section-ecommerce" data-group="it-media" data-section="ecommerce">eCommerce</a></li></ul><div id="it-media-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="biz-lifestyle" data-sections="3"><a id="biz-lifestyle-group-label" class="title group-preview-item" href="https://www.wall-street.ro/biz-lifestyle/index.html"  data-group="biz-lifestyle" data-sections="3">Lifestyle<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-biz-lifestyle" data-group="biz-lifestyle" data-source="cache-199564-menu-group-biz-lifestyle"><div class="container" id="group-submenu-container-biz-lifestyle" data-group="biz-lifestyle"><ul id="menu-biz-lifestyle-sections" class="group-sections"><li><a href="https://www.wall-street.ro/articol/Turism/index.html" class="section-preview-item section" id="turism" data-source="cache-215495-menu-section-turism" data-group="biz-lifestyle" data-section="turism">Turism</a></li><li><a href="https://www.wall-street.ro/articol/Lifestyle/index.html" class="section-preview-item section" id="lifestyle" data-source="cache-215610-menu-section-lifestyle" data-group="biz-lifestyle" data-section="lifestyle">Lifestyle</a></li><li><a href="http://yourmoney.wall-street.ro/" class="section-preview-item section" id="yourmoney" data-source="cache-125177-menu-section-yourmoney" data-group="biz-lifestyle" data-section="yourmoney">YourMoney</a></li></ul><div id="biz-lifestyle-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="special" data-sections="0"><a id="special-group-label" class="title group-preview-item" href="https://www.wall-street.ro/special/index.html"  data-group="special" data-sections="0">Special<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-special" data-group="special" data-source="cache-215597-menu-group-special"><div class="container" id="group-submenu-container-special" data-group="special"><div id="special-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="ws360" data-sections="0"><a id="ws360-group-label" class="title group-preview-item" href="http://www.wall-street.ro/tv/index.html"  data-group="ws360" data-sections="0">WSTv<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-ws360" data-group="ws360" data-source="cache-670-menu-group-ws360"><div class="container" id="group-submenu-container-ws360" data-group="ws360"><div id="ws360-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="conferinte" data-sections="0"><a id="conferinte-group-label" class="title group-preview-item" href="http://conferinte.wall-street.ro/"  data-group="conferinte" data-sections="0">Conferinte<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-conferinte" data-group="conferinte" data-source="cache-78-menu-group-conferinte"><div class="container" id="group-submenu-container-conferinte" data-group="conferinte"><div id="conferinte-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="wsjobs" data-sections="0"><a id="wsjobs-group-label" class="title group-preview-item" href="http://www.wall-street.ro/jobs/"  target="_blank" data-group="wsjobs" data-sections="0">Jobs<!-- [ADAPTATIVE:START:HIDE_TABLET] --><i class="fa fa-angle-down"></i><!-- [ADAPTATIVE:END:HIDE_TABLET] --></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-wsjobs" data-group="wsjobs" data-source="cache-0-menu-group-wsjobs"><div class="container" id="group-submenu-container-wsjobs" data-group="wsjobs"><div id="wsjobs-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li><li class="group-name" data-group="wspro" data-sections="0"><a id="wspro-group-label" class="title group-preview-item" href="https://pro.wall-street.ro"  target="_blank" data-group="wspro" data-sections="0"><img src="https://img.wall-street.ro/images/wsp-logo.svg" alt="Wall-Street PRO"></a><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="submenu-loader" id="group-submenu-wspro" data-group="wspro" data-source="cache-3495-menu-group-wspro"><div class="container" id="group-submenu-container-wspro" data-group="wspro"><div id="wspro-menu-preview" class="section-preview"></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --></li></ul>
			
			<div class="menu-extra-ops"><div id="search-area"><div id="menu-search"><button class="" type="submit" name="submit" value=""><i class="fa fa-search"></i></button></div></div><div id="user-area"><a href="javascript:void(0)" rel="nofollow" title="Intra in cont" class="active" id="user_ident_login"><i class="fa fa-user"></i></a><div class="option"><div class="container"><a href="javascript:void(0)" rel="nofollow" title="Intra in cont" class="active user_ident_login">login</a><a href="javascript:void(0)" title="Inregistrare pe Wall-Street.ro" rel="nofollow" id="user_ident_register">inregistrare</a></div></div></div></div>
		
			
		</div>
		
	</div>
	

					
	</div>	
	
	<div id="ado_brandings_after_this"><!-- --></div>

	<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
		
					<!-- BRANDING SLOT -->
			
				<div id="adoceanicorprowkcspvkobc"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Social.Brandings */
				ado.slave('adoceanicorprowkcspvkobc', {myMaster: 'aR3qDnDH41RnosJD5URXH76psXhBF_cWkK26PwliqmT.87'});
				</script>
				
			
			
	
		
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->

	<div id="site" class="">	
	
		
		
						<div id="pg_breakingnews" class="live"><div class="pg_bn_block"><strong class="bkn-label"><img src="https://img.wall-street.ro/images/ws-tv-no-siteBN.png" /></strong><a href="https://www.wall-street.ro/articol/Piete-de-capital/215599/mihai-purcarea-brd-asset-management-profesionistii-in-investitii.html" onclick="_gaq.push([ '_trackEvent', 'BreakingNews', 'Stripe Click', 'Administrator de fonduri: Lucrurile nu stau atat de rau in Romania' ]); return true;"><img class="pg_bn_picture" src="https://img.wall-street.ro/image_thumbs/thumbs/152/152227d77973570034c08bbaa2b89876-64x64-00-75.jpg?v=1510070584" alt="Administrator de fonduri: Lucrurile nu stau atat de rau in Romania"><span class="pg_bn_title"><span>Administrator de fonduri: Lucrurile nu stau atat de rau in Romania</span></span></a></div></div>

						
	
		<div id="header-ads">
		
						
				<!-- ADVERT -->
								<div id="small-rectangle" class="hidden-xs hidden-sm" style="display: none"><div style="margin: 10px 5px;" id="facebook_like_top_box"><!-- --></div></div>
				<div id="leaderboard" class="hidden-xs" style="display: none">

			
					<div id="adoceanicorprotljidtethx"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Social.728x90 */
					ado.slave('adoceanicorprotljidtethx', {myMaster: 'aR3qDnDH41RnosJD5URXH76psXhBF_cWkK26PwliqmT.87'});
					</script>
					
	


</div>
				
				<div id="full-ribbon" class="hidden-xs hidden-sm">
				<div id="adoceanicorpronakkklfppl"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Social.Ribbon */
				ado.slave('adoceanicorpronakkklfppl', {myMaster: 'aR3qDnDH41RnosJD5URXH76psXhBF_cWkK26PwliqmT.87'});
				</script>
				</div>
				<div style="clear: both;"><!-- --></div>
								
				
						
		</div>
		
		<script>
		
			setTimeout(function () { 
				if (document.getElementById('full-ribbon') && parseInt(document.getElementById('full-ribbon').clientHeight) > 60) { 
					if (document.getElementById('small-rectangle')) document.getElementById('small-rectangle').style.display = 'none'; 
					if (document.getElementById('leaderboard')) document.getElementById('leaderboard').style.display = 'none'; 
				} 
				else { 
					if (document.getElementById('small-rectangle')) document.getElementById('small-rectangle').style.display = 'block'; 
					if (document.getElementById('leaderboard')) document.getElementById('leaderboard').style.display = 'block'; 
				} 
			}, 25);
		
		</script>
		
		<div class="article main-container">
		
  



	<div class="unresponsive-complementary-box left white-box">
	<div class="complementary-container">

		<div class="common-padder ">	
			<div class="article-infos"><a href="https://www.wall-street.ro/autori/ileana-popescu" class="editor first"><img src="https://img.wall-street.ro/image_thumbs/thumbs/911/911aeae823d1e5ea9df61dcbcd680110-50x50-00-85.jpg?v=1502435012" alt="Ileana Popescu" class="img-responsive img-circle" /><span>Ileana Popescu</span></a><span class="data"><a href="http://arhiva.wall-street.ro/informatii/2017/Noiembrie/Social" class="de-ultima-ora">7 Noiembrie 2017 14:45</a>, <a href="https://www.wall-street.ro/articol/Social/index.html">Social</a></span>

				 <a href="https://www.wall-street.ro/articol/Ultima-Ora/index.html"><span class="label ultima-ora">Ultima ora</span></a>								

			</div>

			
			
			<h1 class="article-title" itemprop="headline">"Revolutia fiscala" scoate sindicatele in strada. Calendarul protestelor</h1>			
			<div class="article-content ">	

				

				<div id="adsIC-image-main" class="article-picture "><img class="img-responsive" src="https://img.wall-street.ro/article_pictures/215622_articol.jpg" alt="&quot;Revolutia fiscala&quot; scoate sindicatele in strada. Calendarul protestelor" /></div>					

				<div class="article-excerpt" id="article-excerpt"><p>Sindicalistii anunta noi proteste. Decizia Guvernului de a adopta, miercuri, o <a href="https://www.wall-street.ro/articol/Politic/215612/guvernul-va-adopta-miercuri-oug-de-modificare-a-codului-fiscal-care-muta-contributiile-la-angajator.html" target="_blank" >ordonanta de urgenta</a> privind transferul contributiilor de la angajator la angajat ii nemultumeste pe sindicalisti. Acestia nu vor renunta la protestele anuntate, care vor avea loc in mai multe orase din tara.</p></div>	

				<div id="sticky-share">
	<div class="share-box" >

	<span class="trend-meter bottom_tooltip" title="Scor agregat"><i class="fa fa-fire cold"></i> 0&nbsp;</span>
	
		
	<div class="share-btn facebook-btn" data-network="facebook">		
		<span class="number-of-shares">0</span>	
		<a class="bottom_tooltip share_button_action" data-network="facebook" href="javascript:void(0)" title="Posteaza pe Facebook"><i class="fa fa-facebook"></i></a>
	</div>
	
	<div class="share-btn twitter-btn">
		<span class="number-of-shares">0</span>	
		<a class="bottom_tooltip share_button_action" data-network="twitter" href="javascript:void(0)" title="Posteaza pe Twitter"><i class="fa fa-twitter"></i></a>
	</div>
		<div class="share-btn linkedin-btn">
		<span class="number-of-shares">0</span>	
		<a class="bottom_tooltip share_button_action" data-network="linkedin" href="javascript:void(0)" title="Posteaza pe LinkedIn"><i class="fa fa-linkedin"></i></a>
	</div>
    	
	<div class="share-btn google-btn">
		<span class="number-of-shares">0</span>	
		<a class="bottom_tooltip share_button_action" data-network="google" href="javascript:void(0)" title="Posteaza pe Google+"><i class="fa fa-google-plus"></i></a>
	</div>
		<div class="share-btn comments-btn">
		<span class="number-of-shares">0</span>	
		<a href="#discutii" class="bottom_tooltip" title="Comentarii si discutii"><i class="fa fa-comments"></i></a>
	</div>
    				
	<div class="clearfix"><!-- --></div>
	</div>
	
</div>				

												<div id="linktext">
				<div id="adoceanicorproqmqogqohqw"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Social.Linktext */
				ado.slave('adoceanicorproqmqogqohqw', {myMaster: 'aR3qDnDH41RnosJD5URXH76psXhBF_cWkK26PwliqmT.87'});
				</script>
				</div>
								
				<hr />

				<div id="intertext_intertext1" itemprop="articleBody" class="article-body">

					


					<span itemprop="copyrightHolder provider sourceOrganization" itemscope itemtype="http://schema.org/Organization" itemid="https://www.wall-street.ro">
						<meta itemprop="name" content="WallStreet.ro"/>
						<meta itemprop="url" content="https://www.wall-street.ro"/>
					</span>

										<!-- INSERT RUN @1510065918 -->
<p>Avand in vedere decizia Guvernului de a sustine in continuare transferul contributiilor sociale aproape exclusiv in sarcina salariatilor, Blocul National Sindical si organizatiile sale membre vor continua punerea in aplicare a calendarului de proteste anuntat in luna octombrie 2017, respectiv organizarea unor mitinguri la nivelul marilor orase din Romania.</p> 
<p>Sindicalistii se tem ca trecerea contributiilor la angajat la va scadea considerabil salariilor.</p> 
<p>Urmatoarele proteste vor avea loc dupa urmatorul calendar:</p> <ul> <li>Miercuri, 08.11.2017, incepand cu ora 16.00, aprox 1.000 de membri de sindicat vor protesta la Constanta, in fata sediului Prefecturii Constanta.</li> <li>Joi, 09.11.2017, incepand cu ora 15.00, aprox 1000 de membri de sindicat vor protesta la Oradea, in fata sediului Prefecturii Bihor.</li> <li>Joi, 09.11.2017, incepand cu 16.00, aprox 1500 de membri de sindicat vor protesta la Ploiesti, participantii se vor aduna in jurul orei 16.00 la Gara de Sud din Ploiesti, de unde se va pleca in mars pana la Prefectura Prahova, mitingul se va derula incepand cu 16.30, in fata sediului Prefecturii.</li> <li>Vineri, 10.11.2017, incepand cu ora 14.00, aprox 1500 de membri de sindicat vor protesta la Timisoara, in fata sediului Prefecturii Timis.</li> <li>Miercuri 15.11.2017, incepand cu ora 16.00, aprox 1000 de participanti vor protesta la Cluj Napoca.</li> </ul>
<p>Actiunile de protest au ca tema centrala transferul contributiilor sociale de la angajator la angajat dar vizeaza si teme de interes pentru organizatiile membre BNS, cum ar fi modificarea legii 62/2011 privind dialogul social sau constructia autostrazii Pitesti -Sibiu.</p> 
<p>Marti, circa 6.000 de <a href="https://www.wall-street.ro/articol/Social/215441/angajatii-dacia-ies-in-strada-de-teama-ca-salariile-ar-putea-sa-scada-din-2018.html" target="_blank" >angajati ai Dacia</a> au organizat un miting. Este primul din seria de proteste anuntate de Blocul National Sindical.</p> <!-- ADV:0 | SPS:0 --></p>
										
					
					
					
					
				</div>


							

				
				
				
				<div class="clearfix"></div>

				
				
							

				 
				
				<div class="clearfix"></div>
				<div class="text-center">
					<div id="extended-share-box"><div class="share-btn facebook-btn"><a class="bottom_tooltip share_button_action empty" data-network="facebook" href="javascript:void(0)" title="Distribuie pe Facebook"><i class="fa fa-facebook"></i><span>0</span></a></div><div class="share-btn twitter-btn"><a class="bottom_tooltip share_button_action empty" data-network="twitter" href="javascript:void(0)" title="Distribuie pe Twitter"><i class="fa fa-twitter"></i><span>0</span></a></div><div class="share-btn linkedin-btn"><a class="bottom_tooltip share_button_action empty" data-network="linkedin" href="javascript:void(0)" title="Distribuie pe LinkedIn"><i class="fa fa-linkedin"></i><span>0</span></a></div><div class="share-btn google-btn"><a class="bottom_tooltip share_button_action empty" data-network="google" href="javascript:void(0)" title="Distribuie pe Google+"><i class="fa fa-google-plus"></i><span>0</span></a></div><div class="share-btn comments-btn"><a href="#discutii" class="bottom_tooltip empty" title="Comentarii si discutii"><i class="fa fa-comments"></i><span>0</span></a></div><div class="share-btn print-btn"><a href="https://www.wall-street.ro/articol/print/215622/Revolutia-fiscala-scoate-sindicatele-in-strada-Calendarul-protestelor.html" target="print_215622" rel="nofollow" class="bottom_tooltip empty" title="Printeaza articolul"><i class="fa fa-print"></i></a></div><div class="clearfix"><!-- --></div></div>
				</div>
								<script id="ICWsJbList" type="text/javascript" src="//ads.icorp.ro/storage/wsjb/widget_jobs_list_new.js?v=20170929"></script>
								<hr class="hidden-xxs">

				<small><a href="javascript:void(0)" rel="nofollow" title="Aboneaza-te la Wall-Street" class="user_ident_register">Inregistreaza-te pe Wall-Street</a> sau <a class="user_ident_register" href="javascript:void(0)">conecteaza-te prin Facebook</a> pentru a primi periodic articole similare.</small>
				<hr />
				<small class="disclaimer">In lipsa unui acord scris din partea InternetCorp, puteti prelua maxim 500 de caractere din acest articol daca precizati sursa si daca inserati vizibil linkul articolului <a rel="bookmark" target="_blank" href="https://www.wall-street.ro/articol/Social/215622/revolutia-fiscala-scoate-sindicatele-in-strada-calendarul-protestelor.html">"Revolutia fiscala" scoate sindicatele in strada. Calendarul protestelor</a>.</small>
				
								<div class="hidden-xs hidden-sm" style="margin-bottom: 20px;">
										
						<div id="ado-PTuQhpNGNwfmfZ0CM1fYr0O7A05aiFIY.fsmVHy.N7f.R7"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.Wall-Street.intext */
						ado.placement({id:'ado-PTuQhpNGNwfmfZ0CM1fYr0O7A05aiFIY.fsmVHy.N7f.R7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });
						</script>
					
							<div id="ado-PTuQhpNGNwfmfZ0CM1fYr0O7A05aiFIY.fsmVHy.N7f.R7"></div>
							<script type="text/javascript">
							/* (c)AdOcean 2003-2014, Internet_Corp_ro.Wall-Street.contextual */
							ado.placement({id:'ado-khHrVscpiLCqyDNK_n83awrpXqCjDfuhDWTuJJvtckr.67', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });
							
							
							</script>
							
									
				</div>
								
				
				

				
				<hr class="hidden-xxs">

<div class="featured-related">
	<div class="row ">
		<div class="col-xs-12">
			<h2 class="article-title" itemprop="headline">APADOR-CH: Legile politiei ar putea incalca drepturile omului si ar putea favoriza abuzurile politistilor</h2>

						<div class="article-infos">
																				<a href="https://www.wall-street.ro/autori/ileana-popescu" class="editor first"><img src="https://img.wall-street.ro/image_thumbs/thumbs/911/911aeae823d1e5ea9df61dcbcd680110-50x50-00-85.jpg?v=1502435012" alt="Ileana Popescu" class="img-responsive img-circle" /><span>Ileana Popescu</span></a>
				
								<span class="data"><a href="" class="de-ultima-ora">7 Noiembrie 2017 14:32</a>, <a href="https://www.wall-street.ro/articol/Social/index.html">Social</a></span>												
			</div>
						
			<hr class="hidden-xxs">

			<div class="clearfix"></div>

			<div class="article-excerpt" id="article-excerpt">
				<p>
					<p>Asociatia Pentru Apararea Drepturilor Omului in Romania &ndash; Comitetul Helsinki (APADOR-CH) cere clarificarea sau eliminarea unor propuneri de modificare a legilor politiei, &quot;de natura sa incalce drepturi ale omului sau sa favorizeze abuzuri ale politistilor&quot; - de la incriminarea unor simple huiduieli la proteste pana la retineri pe durata nedeterminata sau obligarea cetatenilor sa stea in &quot;pozitie inofensiva&quot; in fata organelor de ordine.</p>
				</p>
				<div class="light-text">

					APADOR-CH a transmis Ministerului Afacerilor Interne o serie de comentarii pe marginea proiectelor de modificare a legilor din domeniul ordinii publice, aflate in dezbatere pe site-ul ministerului. Modificarile propuse la Legea 61/1991 (a ordinii si linistii publice), la Legea 218/2002 (a politiei) si la OUG 104/2001 (a politiei de frontiera) sunt pe alocuri de natura sa incalce drepturi si libertati sau permit, prin ambiguitatea lor, abuzuri pe care organele de ordine ar putea sa le faca la...

				</div>
			</div>


			<div class="wsp-blocker">
				<div style="height: 50px; background: #fff">
					<h4 style="">
						<a href="https://www.wall-street.ro/articol/Social/215620/apador-ch-legile-politiei-ar-putea-incalca-drepturile-omului-si-ar-putea-favoriza-abuzurile-politistilor.html" onclick="_gaq.push(['_trackEvent', 'Recommendations Under Article [NEW]', 'click']); return true;" >Citeste articolul complet →</a>
					</h4>
				</div>
			</div>

		</div>
	</div>
</div>

				
				<hr />	
				<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
				<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
								<div style="width: 336px ;margin: 0 auto; padding:10px;">
					
		
					<!-- ADSENSE_CODE_STARTS -->
					<!-- ADSENSE_CODE_INFO: wall-street.ro: WS_ArticoleEnd_336x280 336x280 T -->
					<script type="text/javascript"><!--
					
						google_ad_client = "pub-1351195562079090";
						google_ad_slot = "3252449910";
						google_ad_width = 336;
						google_ad_height = 280;
						
					//-->
					</script>
					<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
					<!-- ADSENSE_CODE_ENDS -->
					
					
				</div>
								<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
				<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->
				
				
				
				
				


					

					

			</div>

			

			
			
						
			
			
									<div class="clearfix"></div>
			<div class="article-author hidden-xs">

								<img src="https://img.wall-street.ro/image_thumbs/thumbs/911/911aeae823d1e5ea9df61dcbcd680110-130x130-00-75.jpg?v=1502435012" alt="Ileana Popescu" />				
				   

				<div class="author-about">
					<div class="author-contact">
																														<script type="text/javascript">eval(unescape('%64%6f%63%75%6d%65%6e%74%2e%77%72%69%74%65%28%27%3c%61%20%68%72%65%66%3d%22%6d%61%69%6c%74%6f%3a%69%6c%65%61%6e%61%2e%70%6f%70%65%73%63%75%40%77%61%6c%6c%2d%73%74%72%65%65%74%2e%72%6f%22%20%63%6c%61%73%73%3d%22%73%6f%63%69%61%6c%2d%69%63%6f%6e%20%65%6d%61%69%6c%22%20%74%69%74%6c%65%3d%22%43%6f%6e%74%61%63%74%65%61%7a%61%20%70%72%69%6e%20%65%2d%6d%61%69%6c%22%3e%3c%2f%61%3e%27%29%3b'))</script>					</div>   
					<h3>Despre <a href="https://www.wall-street.ro/autori/ileana-popescu">Ileana Popescu</a></h3>
					<div class="description"><p>Ileana Popescu lucreaza in presa din 2008. Ii place sa scrie si nu ii plac limitele, tocmai de aceea a trecut prin mai multe domenii: social, educatie, mediu si politic. De la inceputul anului 2017 s-a alaturat echipei wall-street.ro, ocazie cu care a acceptat si o noua provocare, combina jurnalistul cu marketingul digital.</p></div>
				</div>  				
				<div class="clearfix"></div>									   
			</div>
			
			
			
			<div class="clearfix"></div>









        

        	
	
	
	
	<div id="crosspromo-recommendations" data-source="cache-2887-crosspromo-index-0" class="dynamic-load"></div>
	
        <div>



        </div>
        
            	
				<div id="fb-comments-container">
			<div class="clearfix"></div>
			<hr />
			
			<a name="discutii"></a>
			
			<h3 class="orange">
				<i class="fa fa-comments-o"></i>Comenteaza articolul			</h3>			

			<div id="comments-sharing-box"></div>			
				
			<div id="add-comments">			
				
				<div id="comments-container-box"></div>
			
							</div>	
			
		
			<p style="font-size:11px; color:#888; line-height:1.55em;">Opinia cititorilor nostri este importanta pentru noi, Wall-Street incurajand publicarea comentariilor voastre. Pe site urmeaza sa isi gaseasca locul <strong> numai comentariile pertinente, on-topic, prezentate intr-un limbaj civilizat, fara atacuri la persoane / institutii.</strong> Ne rezervam dreptul de a elimina orice comentariu care nu corespunde acestor principii, precum si de a restrictiona accesul la comentarii utilizatorilor care comit abuzuri grave sau repetate.</p>
			
		</div>	
				
    

        
        		<div class="article-related-list  hidden-xxs scrollitics" data-scroll="article-related">
		<h2>Articole recomandate</h2>
		<ul><li class="col-xs-12 col-lg-4 item"><a title="Florin Iordache: Daca protestam, haideti sa ne uitam si pe legi" href="https://www.wall-street.ro/articol/Politic/215593/florin-iordache-daca-protestam-haideti-sa-ne-uitam-si-pe-legi.html" class="title"><img src="https://img.wall-street.ro/images/pxt.png" data-original="https://img.wall-street.ro/image_thumbs/articles/1/5/5/215593/p_215593_470x250-00-65.jpg" alt="Florin Iordache: Daca..." align="left" class="lazy img-responsive" /><h4>Iordache spune ca protestatarii nu cunosc legile pe care le contesta</h4></a></li><li class="col-xs-12 col-lg-4 item"><a title="Liviu Pop: Daca am mai guverna 6 ani, invatamantul ar fi de 10!" href="https://www.wall-street.ro/articol/Politic/215582/liviu-pop-daca-am-mai-guverna-6-ani-invatamantul-ar-fi-de-10.html" class="title"><img src="https://img.wall-street.ro/images/pxt.png" data-original="https://img.wall-street.ro/image_thumbs/articles/1/5/5/215582/p_215582_470x250-00-65.jpg" alt="Liviu Pop: Daca am mai..." align="left" class="lazy img-responsive" /><h4>Liviu Pop: Daca am mai guverna 6 ani, invatamantul ar fi de 10!</h4></a></li><li class="col-xs-12 col-lg-4 item"><a title="Firea, despre proteste: Opozitia intineaza protestul cetatenilor" href="https://www.wall-street.ro/articol/Politic/215581/firea-despre-proteste-opozitia-intineaza-protestul-cetatenilor.html" class="title"><img src="https://img.wall-street.ro/images/pxt.png" data-original="https://img.wall-street.ro/image_thumbs/articles/1/5/5/215581/p_215581_470x250-00-65.jpg" alt="Firea, despre proteste:..." align="left" class="lazy img-responsive" /><h4>Firea, despre proteste: Opozitia intineaza protestul cetatenilor</h4></a></li><div class="clearfix"></div><li class="col-xs-12 col-lg-4 item"><a title="Ce scrie presa internationala despre protestele din Romania" href="https://www.wall-street.ro/articol/International/215567/ce-scrie-presa-internationala-despre-protestele-din-romania.html" class="title"><img src="https://img.wall-street.ro/images/pxt.png" data-original="https://img.wall-street.ro/image_thumbs/articles/1/5/5/215567/p_215567_470x250-00-65.jpg" alt="Ce scrie presa internationala..." align="left" class="lazy img-responsive" /><h4>Ce scrie presa internationala despre protestele din Romania</h4></a></li><li class="col-xs-12 col-lg-4 item"><a title="Surse: Guvernul Tudose ia in calcul amanarea OUG care trece contributiile in sarcina angajatului" href="https://www.wall-street.ro/articol/Politic/215561/surse-guvernul-tudose-ia-in-calcul-amanarea-oug-care-trece-contributiile-in-sarcina-angajatului.html" class="title"><img src="https://img.wall-street.ro/images/pxt.png" data-original="https://img.wall-street.ro/image_thumbs/articles/1/5/5/215561/p_215561_470x250-00-65.jpg" alt="Surse: Guvernul Tudose ia in..." align="left" class="lazy img-responsive" /><h4>OUG care trece contributiile la angajat ar putea fi amanata - surse</h4></a></li></ul>		
	</div>		
	
			
					
	
	


                <!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
        <!-- [ADAPTATIVE:START:HIDE_TABLET] -->
        <div class="col-md-12 sidebar-ad text-center">
        	<div style="margin: 10px auto; width: 336px;">
		
					<!-- ADSENSE_CODE_STARTS -->
					<!-- ADSENSE_CODE_INFO: wall-street.ro: WS_336x280_2 336x280 T -->
					<script type="text/javascript"><!--
					
						google_ad_client = "pub-1351195562079090";
						google_ad_slot = "4729157790";
						google_ad_width = 336;
						google_ad_height = 280;
						
					//-->
					</script>
					<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
					<!-- ADSENSE_CODE_ENDS -->
					
					</div>
        </div>
        <!-- [ADAPTATIVE:END:HIDE_MOBILE] -->
        <!-- [ADAPTATIVE:END:HIDE_TABLET] -->
        
                        
        <hr />

        		<div class="related-tags">	
		<ul>
		<li class="title">Mai multe despre...</li>
				<li><a title="Articole despre proteste" href="https://www.wall-street.ro/tag/proteste.html">proteste</a></li>
				<li><a title="Articole despre sindicate" href="https://www.wall-street.ro/tag/sindicate.html">sindicate</a></li>
				<li><a title="Articole despre Mihai Tudose" href="https://www.wall-street.ro/tag/mihai-tudose.html">Mihai Tudose</a></li>
				<li><a title="Articole despre revolutia fiscala" href="https://www.wall-street.ro/tag/revolutia-fiscala.html">revolutia fiscala</a></li>
				<li><a title="Articole despre contributii angajator" href="https://www.wall-street.ro/tag/contributii-angajator.html">contributii angajator</a></li>
				
			
		</ul>	
	</div>
		

        
        <div id="viraled-recommendations" data-source="cache-215622-viraled-index-54" data-scroll="article-viraled" class="dynamic-load scrollitics"></div>

        <hr />

        <p class="text-center"><a href="https://www.wall-street.ro/articol/Social/index.html" title="Social"><strong>Mai multe articole din sectiunea Social &raquo;</strong></a></p>
       </div> 
      </div>
     </div>

     
<div class="unresponsive-box right">
	





<div id="sidebar" class="hidden-xxs">
		
	
	
	
	

		<div class="col-md-12 sidebar-ad text-center">

		
		
	</div>
	
		
	
	

		
	
	
	



	
		

	
	

			<div class="col-md-12 sidebar-ad text-center">
		
					<div id="adoceanicorprotnhmfiotmx"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Social.300x200_permanent */
					ado.slave('adoceanicorprotnhmfiotmx', {myMaster: 'aR3qDnDH41RnosJD5URXH76psXhBF_cWkK26PwliqmT.87'});
					</script>
					
	</div>
		
	
	
	

	
	<div class="sidebar-recomanded-articles">
		
	

		
			
	<ul class="small-articles-list">
	
				
						
			<li class="item ">
			
								<div class="picture">
					<a href="https://www.wall-street.ro/articol/Social/215601/gabriela-firea-a-angajat-la-clubul-primariei-un-fost-general-mai-cu-pensie-de-15-000-lei.html">
						<img src="https://img.wall-street.ro/image_thumbs/articles/1/5/6/215601/p_215601_160x160-00-65.jpg" alt="Clubul Primariei a angajat un fost general MAI cu pensie de 15.000 lei" class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="https://www.wall-street.ro/articol/Social/215601/gabriela-firea-a-angajat-la-clubul-primariei-un-fost-general-mai-cu-pensie-de-15-000-lei.html" class="title">
						Clubul Primariei a angajat un fost general MAI cu pensie de 15.000 lei		
					</a>				
					
										
				</div>
				
				<div class="clearfix"></div>
				
			</li>
            
			
            
            			
						
						
						
				
						
			<li class="item ">
			
								<div class="picture">
					<a href="https://www.wall-street.ro/articol/Social/215620/apador-ch-legile-politiei-ar-putea-incalca-drepturile-omului-si-ar-putea-favoriza-abuzurile-politistilor.html">
						<img src="https://img.wall-street.ro/image_thumbs/articles/1/5/6/215620/p_215620_160x160-00-65.jpg" alt="APADOR-CH: Huiduitul la proteste, sanctionat cu inchisoare" class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="https://www.wall-street.ro/articol/Social/215620/apador-ch-legile-politiei-ar-putea-incalca-drepturile-omului-si-ar-putea-favoriza-abuzurile-politistilor.html" class="title">
						APADOR-CH: Huiduitul la proteste, sanctionat cu inchisoare		
					</a>				
					
										
				</div>
				
				<div class="clearfix"></div>
				
			</li>
            
			
            
            			
						
						
						
				
						
			<li class="item ">
			
								<div class="picture">
					<a href="https://www.wall-street.ro/articol/Social/215619/cum-sa-gresesti-in-romania.html">
						<img src="https://img.wall-street.ro/image_thumbs/articles/1/5/6/215619/p_215619_160x160-00-65.jpg" alt="Intre &quot;da-ti demisia!&quot; si &quot;felicitari!&quot;: Cum sa gresesti in Romania?" class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="https://www.wall-street.ro/articol/Social/215619/cum-sa-gresesti-in-romania.html" class="title">
						Intre "da-ti demisia!" si "felicitari!": Cum sa gresesti in Romania?		
					</a>				
					
										
				</div>
				
				<div class="clearfix"></div>
				
			</li>
            
			
            
            			
						
						
						
			
			
	</ul>

	</div>

	
	
	
			<div class="col-md-12 sidebar-block text-center">
		
					<div id="adoceanicorprozjllmirjrh"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Social.300x250 */
					ado.slave('adoceanicorprozjllmirjrh', {myMaster: 'aR3qDnDH41RnosJD5URXH76psXhBF_cWkK26PwliqmT.87'});
					</script>
					
	</div>
			
		<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
	<div class="col-md-12 sidebar-block">
		
	</div>
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
	    	<div class="col-md-12 sidebar-ad text-center">
			<script id="ICWsJb" type="text/javascript" src="//storage.icorp.ro/storage/wsjb/widget.js"></script>
	</div>
	
			<div class="col-md-12 sidebar-block text-center">
		
						<div id="ado-RR42YSCVgn.v3qWy5L2vAzpNLZRru_bYKm6S4ZV3Rc7.37"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.Wall-Street.box4 */
						ado.placement({id:'ado-RR42YSCVgn.v3qWy5L2vAzpNLZRru_bYKm6S4ZV3Rc7.37', server: 'ado.icorp.ro' });
						</script>
					
	</div>
		
			<div class="sidebar-recomanded-articles press-releases">
		<div style="margin: 15px 0; padding: 15px 0; border-top: 1px dotted #ccc; border-bottom: 1px dotted #ccc;">

	<h3 style="padding: 15px; margin: 0;">Comunicate de presa</h3>

	<ul class="small-articles-list">
	
				
			<li class="item">
			
								<div class="picture">
					<a href="https://comunicate.wall-street.ro/medlife-anunta-o-cifra-de-afaceri-de-460-mil-lei-pentru-q3-in-crestere-cu-27-fata-de-anul-trecut-744" target="_blank">
						<img src="https://img.wall-street.ro/image_thumbs/thumbs/86e/86e6ad326accb705cbf71ab76003c81a-160x160-00-65.jpg?v=1509965901" alt="MedLife anunta o cifra de..." class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="https://comunicate.wall-street.ro/medlife-anunta-o-cifra-de-afaceri-de-460-mil-lei-pentru-q3-in-crestere-cu-27-fata-de-anul-trecut-744" class="title" target="_blank">
						MedLife anunta o cifra de afaceri de 460 mil. lei pentru Q3, in crestere cu 27% fata de anul trecut
					</a>				
					
				</div>
				
				<div class="clearfix"></div>
				
			</li>
			
				
			<li class="item">
			
								<div class="picture">
					<a href="https://comunicate.wall-street.ro/new-sushi-bar-lounge-opened-at-radisson-blu-hotel-in-bucharest-738" target="_blank">
						<img src="https://img.wall-street.ro/image_thumbs/thumbs/b00/b00cadb29edd439a01d7710897ac56f4-160x160-00-65.jpg?v=1509618596" alt="NEW SUSHI BAR &amp; LOUNGE OPENED..." class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="https://comunicate.wall-street.ro/new-sushi-bar-lounge-opened-at-radisson-blu-hotel-in-bucharest-738" class="title" target="_blank">
						NEW SUSHI BAR & LOUNGE OPENED AT RADISSON BLU HOTEL IN BUCHAREST
					</a>				
					
				</div>
				
				<div class="clearfix"></div>
				
			</li>
			
				
			<li class="item">
			
								<div class="picture">
					<a href="https://comunicate.wall-street.ro/nou-sushi-bar-lounge-deschis-la-hotelul-radisson-blu-din-bucuresti-1-737" target="_blank">
						<img src="https://img.wall-street.ro/image_thumbs/thumbs/876/876741a20f2f78b8d063c46c0a8111fc-160x160-00-65.jpg?v=1509617629" alt="NOU SUSHI BAR &amp; LOUNGE..." class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="https://comunicate.wall-street.ro/nou-sushi-bar-lounge-deschis-la-hotelul-radisson-blu-din-bucuresti-1-737" class="title" target="_blank">
						NOU SUSHI BAR & LOUNGE DESCHIS LA HOTELUL RADISSON BLU DIN BUCURESTI
					</a>				
					
				</div>
				
				<div class="clearfix"></div>
				
			</li>
			
			
		
	</ul>
	
	<p style="padding: 15px; margin: 0;">Vrei ca informatia ta sa ajunga la publicul tau tinta? <a href="http://comunicate.wall-street.ro/" target="_blank"><strong>Publica un comunicat de presa &rarr;</strong></a></p>
	
</div>

	</div>
		
			<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
	<div class="col-md-12 sidebar-block text-center">

		<div class="row">
									<div class="col-md-6 sidebar-ad text-center pull-left">
				<div style="width: 160px;">
					
					<div id="adoceanicorprokoolnksqvm"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Social.160x600 */
					ado.slave('adoceanicorprokoolnksqvm', {myMaster: 'aR3qDnDH41RnosJD5URXH76psXhBF_cWkK26PwliqmT.87'});
					</script>
					
				</div>
			</div>
						
			<div class="col-md-6 sidebar-ad text-center">
				<div id="catalog-afaceri">

					<script type="text/javascript">
						var WS_CATALOG_CONTENTS_HTML =    '<h4>Catalogul de Afaceri</h4><ul><li class="list-title">Domenii</li><li><a href="https://www.wall-street.ro/catalog/d/10/Auto.html" title="Auto">Auto (278)</a></li><li><a href="https://www.wall-street.ro/catalog/d/6/Birotica-mobilier.html" title="Birotica &amp; Mobilier">Birotica &amp; Mobilier (235)</a></li><li><a href="https://www.wall-street.ro/catalog/d/7/Constructii.html" title="Constructii">Constructii (1478)</a></li><li><a href="https://www.wall-street.ro/catalog/d/18/Consultanta.html" title="Consultanta">Consultanta (905)</a></li><li><a href="https://www.wall-street.ro/catalog/d/1/Finante-Asigurari.html" title="Finante-asigurari">Finante-asigurari (247)</a></li><li><a href="https://www.wall-street.ro/catalog/d/15/IT-C.html" title="It&amp;c">It&amp;c (838)</a></li><li><a href="https://www.wall-street.ro/catalog/d/8/Imobiliare.html" title="Imobiliare">Imobiliare (448)</a></li><li><a href="https://www.wall-street.ro/catalog/d/23/Industrie.html" title="Industrie">Industrie (450)</a></li><li><a href="https://www.wall-street.ro/catalog/d/2/Publicitate.html" title="Publicitate">Publicitate (775)</a></li><li><a href="https://www.wall-street.ro/catalog/d/4/Servicii-profesionale.html" title="Servicii Profesionale">Servicii Profesionale (577)</a></li><li class="list-details"><a href="https://www.wall-street.ro/catalog" title="Catalogul Wall-Street">Toate domeniile &nbsp;&raquo;</a></li></ul>';

					</script>

				</div>

			</div>

			<div class="clearfix"></div>

		</div>

	</div>
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
		
	
	
		<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
	
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
	
	
	
		<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
	<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
	

		<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
	<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->
	
		<div class="sidebar-recomanded-articles">
		
	

		
			
	<ul class="small-articles-list">
	
				
						
			<li class="item ">
			
								<div class="picture">
					<a href="https://www.wall-street.ro/articol/Social/215463/greva-generala-in-economie-cnslr-anunta-declansarea-protestelor.html">
						<img src="https://img.wall-street.ro/image_thumbs/articles/1/5/4/215463/p_215463_160x160-00-65.jpg" alt="Guvernul PSD scoate sindicatele in strada. Urmeaza greva generala" class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="https://www.wall-street.ro/articol/Social/215463/greva-generala-in-economie-cnslr-anunta-declansarea-protestelor.html" class="title">
						Guvernul PSD scoate sindicatele in strada. Urmeaza greva generala		
					</a>				
					
										
				</div>
				
				<div class="clearfix"></div>
				
			</li>
            
			
            
            			
						
						
						
				
						
			<li class="item ">
			
								<div class="picture">
					<a href="https://www.wall-street.ro/articol/Social/215441/angajatii-dacia-ies-in-strada-de-teama-ca-salariile-ar-putea-sa-scada-din-2018.html">
						<img src="https://img.wall-street.ro/image_thumbs/articles/1/5/4/215441/p_215441_160x160-00-65.jpg" alt="&quot;Planurile criminale&quot; ale Guvernului PSD scot oamenii in strada" class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="https://www.wall-street.ro/articol/Social/215441/angajatii-dacia-ies-in-strada-de-teama-ca-salariile-ar-putea-sa-scada-din-2018.html" class="title">
						"Planurile criminale" ale Guvernului PSD scot oamenii in strada		
					</a>				
					
										
				</div>
				
				<div class="clearfix"></div>
				
			</li>
            
			
            
            			
						
						
						
				
						
			<li class="item ">
			
								<div class="picture">
					<a href="https://www.wall-street.ro/articol/Social/215435/conditiile-de-lucru-definitorii-pentru-rezultatele-angajatilor-3-aspecte-de-avut-in-vedere.html">
						<img src="https://img.wall-street.ro/image_thumbs/articles/1/5/4/215435/p_215435_160x160-00-65.jpg" alt="Conditiile de lucru, definitorii pentru rezultatele angajatilor" class="img-responsive" />
					</a>
				</div>
								
				<div class="description">
				
					<a href="https://www.wall-street.ro/articol/Social/215435/conditiile-de-lucru-definitorii-pentru-rezultatele-angajatilor-3-aspecte-de-avut-in-vedere.html" class="title">
						Conditiile de lucru, definitorii pentru rezultatele angajatilor		
					</a>				
					
										
				</div>
				
				<div class="clearfix"></div>
				
			</li>
            
			
            
            			
						
						
						
			
			
	</ul>

	</div>
	
			<div class="col-md-12 sidebar-block text-center">
		
					<div id="adoceanicorprowddlfvlmda"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Wall-Street.Social.Box3 */
					ado.slave('adoceanicorprowddlfvlmda', {myMaster: 'aR3qDnDH41RnosJD5URXH76psXhBF_cWkK26PwliqmT.87'});
					</script>
					
	</div>
		
			<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
	<div class="col-md-12 sidebar-block text-center">
		
		<!--InternetCorp Feed2Widget Wall-Street 300x300 -->
		<script type="text/javascript">
			var F2W_PARAMS = {
				domain : 'www.wall-street.ro',
				site : 'wall-street',
				section : '',
				unique : '504722a530e9b',
				width : 300,
				height : 250,
				version : 120910032639
			};
			document.writeln('<scr' + 'ipt type="text/javascript" src="//storage.icorp.ro/storage/ICSMS/feed2weed/serve.js?v=120910032639"><' + '/scr' + 'ipt>');
		</script>
		
	</div>
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
		
		<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
		<div class="col-md-12 sidebar-block text-center">
		<div style="margin: 0 auto; width: 300px;">
			
		
					<!-- ADSENSE_CODE_STARTS -->
					<!-- ADSENSE_CODE_INFO: wall-street.ro: WS_HP_300x250 300x250 T -->
					<script type="text/javascript"><!--
					
						google_ad_client = "pub-1351195562079090";
						google_ad_slot = "1775742030";
						google_ad_width = 300;
						google_ad_height = 250;
						
					//-->
					</script>
					<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
					<!-- ADSENSE_CODE_ENDS -->
					
					
		</div>
	</div>
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->	
	
		
		<div class="col-md-12 sidebar-block subscribe-box">
		<form class="form subscribe-form" method="post" action="/quick_register.html">
	<h3>Gaseste-ti inspiratia in business!</h3>
	<p>Aboneaza-te gratuit la newsletter-ul nostru!</p>				
	<div class="form-group">
		<input name="email" type="email" class="form-control" required placeholder="adresa ta de email" oninvalid="setCustomValidity('Introdu o adresa de email valida')" onchange="setCustomValidity('')" />
	</div>
	<button class="btn btn-primary" title="Aboneaza-te la newsletterul Wall-Street"><i class="fa fa-envelope"></i> Aboneaza-te la newsletter</button>
	<img src="https://img.wall-street.ro/images/flatdesign/wa-small-layout.gif" class="site-thumb" />
</form>
	</div>
		
			<div class="sidebar-recomanded-articles">
		<h3 style="padding:5px">Citeste si...</h3>
		<ul class="small-articles-list">
						<li class="item">
				<div class="picture">
					<a href="https://www.blackfridaysales.ro/black-friday/black-friday-2017-la-oferte-de-turism-1555.html?utm_source=wall-street&utm_medium=link&utm_campaign=inhouse"> <img src="https://img.wall-street.ro/image_thumbs/thumbs/004/00419f39bcc85d062628697dbfadd847-120x63-10-70.jpg?v=1510065918" alt="Black Friday 2017 la oferte de turism" class="img-responsive"> </a>
				</div>
				<div class="description">
					<a href="https://www.blackfridaysales.ro/black-friday/black-friday-2017-la-oferte-de-turism-1555.html?utm_source=wall-street&utm_medium=link&utm_campaign=inhouse" class="title"> Black Friday 2017 la oferte de turism </a>
				</div>
				<div class="clearfix"></div>
			</li>
						<li class="item">
				<div class="picture">
					<a href="https://www.blackfridaysales.ro/black-friday/oferta-la-vacanta-in-palma-de-mallorca-de-revelion-1575.html?utm_source=wall-street&utm_medium=link&utm_campaign=inhouse"> <img src="https://img.wall-street.ro/image_thumbs/thumbs/1b4/1b470d3c1bb6eab98f1681a7bbd90b6b-120x63-10-70.jpg?v=1510065918" alt=" Oferta la vacanta in Palma de Mallorca de Revelion" class="img-responsive"> </a>
				</div>
				<div class="description">
					<a href="https://www.blackfridaysales.ro/black-friday/oferta-la-vacanta-in-palma-de-mallorca-de-revelion-1575.html?utm_source=wall-street&utm_medium=link&utm_campaign=inhouse" class="title">  Oferta la vacanta in Palma de Mallorca de Revelion </a>
				</div>
				<div class="clearfix"></div>
			</li>
						<li class="item">
				<div class="picture">
					<a href="https://www.blackfridaysales.ro/reduceri-oferte/ceasuri-dkny-la-reducere-online-753.html?utm_source=wall-street&utm_medium=link&utm_campaign=inhouse"> <img src="https://img.wall-street.ro/image_thumbs/thumbs/97c/97c84d679fd6bf23f9516daabdc770e1-120x63-10-70.jpg?v=1510065918" alt="Ceasuri DKNY la reducere online" class="img-responsive"> </a>
				</div>
				<div class="description">
					<a href="https://www.blackfridaysales.ro/reduceri-oferte/ceasuri-dkny-la-reducere-online-753.html?utm_source=wall-street&utm_medium=link&utm_campaign=inhouse" class="title"> Ceasuri DKNY la reducere online </a>
				</div>
				<div class="clearfix"></div>
			</li>
						<li class="item">
				<div class="picture">
					<a href="https://www.blackfridaysales.ro/black-friday/telefoane-samsung-la-oferta-de-black-friday-2017-cele-mai-bune-preturi-1584.html?utm_source=wall-street&utm_medium=link&utm_campaign=inhouse"> <img src="https://img.wall-street.ro/image_thumbs/thumbs/e45/e4596981bf28cd6f1a5a43df26900495-120x63-10-70.jpg?v=1510065918" alt="Telefoane Samsung la oferta de Black Friday 2017: cele mai bune preturi!" class="img-responsive"> </a>
				</div>
				<div class="description">
					<a href="https://www.blackfridaysales.ro/black-friday/telefoane-samsung-la-oferta-de-black-friday-2017-cele-mai-bune-preturi-1584.html?utm_source=wall-street&utm_medium=link&utm_campaign=inhouse" class="title"> Telefoane Samsung la oferta de Black Friday 2017: cele mai bune preturi! </a>
				</div>
				<div class="clearfix"></div>
			</li>
						<li class="item">
				<div class="picture">
					<a href="https://www.blackfridaysales.ro/reduceri-oferte/ceasuri-de-femei-john-galliano-in-oferta-online-752.html?utm_source=wall-street&utm_medium=link&utm_campaign=inhouse"> <img src="https://img.wall-street.ro/image_thumbs/thumbs/2b0/2b033952a628b46f01f12aa69b837cdb-120x63-10-70.jpg?v=1510065918" alt="Ceasuri de femei John Galliano in oferta online" class="img-responsive"> </a>
				</div>
				<div class="description">
					<a href="https://www.blackfridaysales.ro/reduceri-oferte/ceasuri-de-femei-john-galliano-in-oferta-online-752.html?utm_source=wall-street&utm_medium=link&utm_campaign=inhouse" class="title"> Ceasuri de femei John Galliano in oferta online </a>
				</div>
				<div class="clearfix"></div>
			</li>
						<li class="item">
				<div class="picture">
					<a href="https://www.blackfridaysales.ro/reduceri-oferte/oferte-online-la-piese-auto-787.html?utm_source=wall-street&utm_medium=link&utm_campaign=inhouse"> <img src="https://img.wall-street.ro/image_thumbs/thumbs/913/9132d0cdbb3c384ea664eee7f283a43d-120x63-10-70.jpg?v=1510065918" alt="Oferte online la piese auto" class="img-responsive"> </a>
				</div>
				<div class="description">
					<a href="https://www.blackfridaysales.ro/reduceri-oferte/oferte-online-la-piese-auto-787.html?utm_source=wall-street&utm_medium=link&utm_campaign=inhouse" class="title"> Oferte online la piese auto </a>
				</div>
				<div class="clearfix"></div>
			</li>
			
		</ul>
	</div>
		<div class="clearfix"></div>

</div>
		
</div>

<div class="clearfix"></div>



<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
<div style="margin: 30px auto; width: 970px;">
						<div id="ado-1xyhRmu5zH41ktEBCCEr0n2AXYIGtsbhq_4YBDlHPSX.87"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.Wall-Street.ribbon_2 */
						ado.placement({id:'ado-1xyhRmu5zH41ktEBCCEr0n2AXYIGtsbhq_4YBDlHPSX.87', server: 'ado.icorp.ro' });
						</script>
					</div>
<div class="clearfix"></div>
<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->



<div id="footer-recommendations" class="scrollitics" data-scroll="footer-recommendations" data-group="actual" data-section="54" data-source="cache-215620-footer-recommendations-index-0"></div>






<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
<div style="margin: 30px auto; width: 970px;">
						<div id="ado-4ptRsOeHHMPg3RK1D0Tuu17Y7lLZ4JtiYI54afhMyE3.z7"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.Wall-Street.ribbon_3 */
						ado.placement({id:'ado-4ptRsOeHHMPg3RK1D0Tuu17Y7lLZ4JtiYI54afhMyE3.z7', server: 'ado.icorp.ro' });
						</script>
					</div>
<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->


</div> 		

<div class="clearfix"></div>

<div id="footer">
	<div class="inner">
		
		<ol class="breadcrumb"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.wall-street.ro" itemprop="url"><span itemprop="title">Wall-Street</span></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.wall-street.ro/actual/index.html" itemprop="url"><span itemprop="title">Actual</span></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.wall-street.ro/articol/Social/index.html" itemprop="url"><span itemprop="title">Social</span></a></li><li class="active">"Revolutia fiscala" scoate sindicatele in strada. Calendarul protestelor</li></ol>

		<button id="go-to-top"><i class="fa fa-angle-up"></i></button>

		<div class="row"><div class="col-xs-12 col-md-3 pull-right"><div class="social-links"><a href="https://www.facebook.com/WallStreetRo" target="_blank" title="Wall-Street pe Facebook" class="facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/wallstreetro" target="_blank" title="Wall-Street pe Twitter" class="twitter"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/b/104463209513040296002/" target="_blank" title="Wall-Street pe Google+" class="googleplus"><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/company/wall-street-ro" target="_blank" title="Wall-Street pe LinkedIn" class="linkedin"><i class="fa fa-linkedin"></i></a></div><hr class="hidden-md hidden-lg" /></div><div class="col-xs-12 col-md-9"><ul class="footer-links first"><li class="title"><a href="https://www.wall-street.ro" title="Wall-Street" id="footer-logo">WS</a></li><li><a href="https://www.wall-street.ro/contact.html" rel="nofollow" title="Contact Wall-Street.ro" id="user_ident_contact">Contact</a></li><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><li><a href="https://www.wall-street.ro/redactie.html" rel="nofollow" title="redactia Wall-Street">Redactie</a></li><li><a href="https://www.wall-street.ro/tv/index.html" title="Wall-Street TV">WSTV</a></li><li><a href="https://www.wall-street.ro/evenimente" title="Calendar Wall-Street">Evenimente</a></li><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><li><a href="https://www.wall-street.ro/terms.html" rel="nofollow" title="Termeni si conditii">Termeni</a></li><li><a href="https://www.wall-street.ro/acord.html" rel="nofollow" title="Acord de confidentialitate">Acord</a></li><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><li><a href="http://www.internetcorp.ro/">Publicitate</a></li><li><a href="https://www.wall-street.ro/sitemap.html" class="last">Sitemap</a></li><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></ul></div></div>

				<div class="footer-sections">
			<div class="col-sm-12 col-md-8 hidden-xs"><div class="sections"><a class="title" href="https://www.wall-street.ro/actual/index.html" title="Wall-Street: Actual">actual</a><ul><li><a href="https://www.wall-street.ro/articol/Economie/index.html" title="Stiri si noutati de ultima ora din Economie">Economie</a></li><li><a href="https://www.wall-street.ro/articol/Social/index.html" title="Stiri si noutati de ultima ora din Social">Social</a></li><li><a href="https://www.wall-street.ro/articol/Politic/index.html" title="Stiri si noutati de ultima ora din Politic">Politic</a></li><li><a href="https://www.wall-street.ro/articol/International/index.html" title="Stiri si noutati de ultima ora din Business International">International</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/investitii/index.html" title="Wall-Street: Investitii">investitii</a><ul><li><a href="https://www.wall-street.ro/articol/Finante-Banci/index.html" title="Stiri si noutati de ultima ora din Finante - Banci">Finante - Banci</a></li><li><a href="https://www.wall-street.ro/articol/Piete-de-capital/index.html" title="Stiri si noutati de ultima ora din Piete de capital">Piete de capital</a></li><li><a href="https://www.wall-street.ro/articol/Money/index.html" title="Stiri si noutati de ultima ora din Money">Money</a></li><li><a href="https://www.wall-street.ro/articol/Educatie-bursiera/index.html" title="Stiri si noutati de ultima ora din Educatie Bursiera">Educatie Bursiera</a></li><li><a href="http://curs.wall-street.ro/" title="Stiri si noutati de ultima ora din Curs valutar - Cursul de schimb publicat de BNR. Cursul valutar pentru Euro, Dolarul SUA si alte valute">Curs Valutar</a></li><li><a href="http://www.wall-street.ro/bvb.html" title="Stiri si noutati de ultima ora din Bursa de Valori Bucuresti">Cotatii Bursa</a></li><li><a href="http://www.wall-street.ro/raft-afaceri/index.html" title="Stiri si noutati de ultima ora din Raftul cu afaceri">Raftul cu afaceri</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/business/index.html" title="Wall-Street: Business">business</a><ul><li><a href="https://www.wall-street.ro/articol/Companii/index.html" title="Stiri si noutati de ultima ora din Companii">Companii</a></li><li><a href="https://www.wall-street.ro/articol/Real-Estate/index.html" title="Stiri si noutati de ultima ora din Real Estate, constructii, afaceri imobiliare, tranzactii imobiliare record">Imobiliare si constructii</a></li><li><a href="https://www.wall-street.ro/articol/Auto/index.html" title="Stiri si noutati de ultima ora din Auto">Auto</a></li><li><a href="https://www.wall-street.ro/articol/Agricultura/index.html" title="Stiri si noutati de ultima ora din Agricultura">Agricultura</a></li><li><a href="https://www.wall-street.ro/articol/Start-Up/index.html" title="Stiri si noutati de ultima ora din Start Up">Start Up</a></li><li><a href="https://www.wall-street.ro/articol/Careers/index.html" title="Stiri si noutati de ultima ora din Cariere">Cariere</a></li><li><a href="https://www.wall-street.ro/articol/Legal-Business/index.html" title="Stiri si noutati de ultima ora din Legal Business">Legal Business</a></li><li><a href="http://www.wall-street.ro/special/opinia-avocatului.html" title="Stiri si noutati de ultima ora din Opinia avocatului">Opinia avocatului</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/it-media/index.html" title="Wall-Street: IT &amp; Media">it & media</a><ul><li><a href="https://www.wall-street.ro/articol/IT-C-Tehnologie/index.html" title="Stiri si noutati de ultima ora din IT & C - Tehnologia Informatiei si Comunicatii">IT & C</a></li><li><a href="https://www.wall-street.ro/articol/Marketing-PR/index.html" title="Stiri si noutati de ultima ora din Marketing, PR, Mass-Media, Publicitate">Media & Pub</a></li><li><a href="https://www.wall-street.ro/articol/New-Media/index.html" title="Stiri si noutati de ultima ora din New Media">New Media</a></li><li><a href="https://www.wall-street.ro/articol/ecommerce/index.html" title="Stiri si noutati de ultima ora din eCommerce">eCommerce</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/biz-lifestyle/index.html" title="Wall-Street: Lifestyle">lifestyle</a><ul><li><a href="https://www.wall-street.ro/articol/Turism/index.html" title="Stiri si noutati de ultima ora din Turism">Turism</a></li><li><a href="https://www.wall-street.ro/articol/Lifestyle/index.html" title="Stiri si noutati de ultima ora din Lifestyle">Lifestyle</a></li><li><a href="http://yourmoney.wall-street.ro/" title="Stiri si noutati de ultima ora din YourMoney - Supliment de lifestyle si leisure">YourMoney</a></li></ul></div><div class="sections"><a class="title" href="https://www.wall-street.ro/special/index.html" title="Wall-Street: Special">special</a><ul><li><a href="http://comunicate.wall-street.ro" target="_blank">Comunicate de presa</a></li><li><a href="http://www.wall-street.ro/tag/black-friday.html">Black Friday 2017</a></li><li><a href="http://www.wall-street.ro/trivia/">Trivia Wall-Street.ro</a></li><li><a href="http://www.wall-street.ro/special/idei-de-afaceri.html">Idei de afaceri</a></li><li><a href="http://www.wall-street.ro/taxa-auto.html">Taxa auto 2017</a></li><li><a href="http://www.wall-street.ro/tag/prima-casa.html">Prima casa 2017</a></li><li><a href="http://www.wall-street.ro/tag/prima-masina.html">Prima masina 2017</a></li><li><a href="http://curs.wall-street.ro/euro/">Curs euro azi</a></li><li><a href="http://www.wall-street.ro/reduceri/index.html">Reduceri</a></li><li><a href="http://www.wall-street.ro/romaniaprofesionista" >Romania Profesionista</a></li></ul></div></div>

				<div class="visible-xs visible-md visible-lg" id="download-app-box">
					<div class="title">Instaleaza gratuit <br />aplicatia Wall-Street</div>
					<a href="http://itunes.apple.com/ro/app/wall-street.ro/id525407920?mt=8&ls=1" title="Descarca aplicatia Wall-Street pentru iOS"><img src="https://img.wall-street.ro/images/flatdesign/available-on-the-appStore.png"  alt="available on the AppStore"/></a>
					<a href="https://play.google.com/store/apps/details?id=com.icorp.wallstreetv2"  title="Descarca aplicatia Wall-Street pentru Android"><img src="https://img.wall-street.ro/images/flatdesign/available-for-android.png" alt="available for Android" /></a>
					<span class="ipad"></span>
					<span class="iphone"></span>
				</div>			
			</div>							

			<div class="row hidden-xs">
				<div class="col-sm-12">
					<ul class="footer-links wall-street-resources">
						<li class="title">Resursele Wall-Street</li>
						<li><a href="https://pro.wall-street.ro" title="Wall-Street PRO" target="_blank">PRO</a></li>
						<li><a href="https://www.wall-street.ro/catalog/" title="Catalogul de afaceri Wall-Street">Afaceri</a></li>
						<li><a target="_blank" href="http://www.9am.ro" title="9AM.ro">Stirii</a></li>

						<li><a target="_blank" href="http://www.retail.ro" title="Cataloage si brosuri magazine">Cataloage</a>	</li>
					</ul>	
				</div>								
			</div>				

				
			
				
			

			<div class="row">
				<div class="col-sm-12 col-md-7 visible-md visible-lg">
<div style="font-size:10px;" id="footer_internetcorp">
	<div style="font-size:10px;" id="footer_internetcorp_inhouse">
		<b>Site din reteaua:</b> <a target="_blank" href="http://www.internetcorp.ro" title="internetCorp">INTERNETCORP</a> 
		&nbsp;&bull;&nbsp;
		<a target="_blank" href="http://www.wall-street.ro" title="Wall-Street - cel mai citit cotidian online de business din Romania">Wall-Street</a> |           
        <a target="_blank" href="http://www.Kudika.ro" title="Kudika - Feel sexy">Kudika</a> |    
        <a target="_blank" href="http://www.Garbo.ro" title="Ghidul tau si al familiei tale">Garbo</a> |          <a target="_blank" href="http://www.envy.ro" title="Envy - Fashion Guide">Envy</a> | 		<a target="_blank" href="http://www.urbo.ro" title="Urbo.ro - Restaurante, moda">Urbo.ro</a> | 
		<a target="_blank" href="http://www.kuponiada.ro/?a_aid=news" title="Kuponiada - vouchere, promotii, reduceri de grup, oferte, cupoane si reduceri">Kuponiada</a> | 
        <a target="_blank" href="http://www.retail.ro " title="Cataloage si oferte">Retail</a> | 
		<a target="_blank" href="http://start-up.ro " title="Totul despre antreprenoriat">Start-up</a>
		
                  
	</div>
	<div style="clear:both;"><!-- --></div>
</div>
<div style="clear:both;"><!-- --></div></div>
				<div class="col-sm-12 col-md-5"><div id="ic-footer">
	<a href="http://www.internetcorp.ro/" id="ic-logo" title="internetcorp BrandNewMedia" target="_blank"></a>
	<span class="copyright"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2017 Internet Corp SRL</a> Toate drepturile rezervate </span>	
</div>


<script language="javascript" type="text/javascript">
var BDICStatic_title ="" , BDICStatic_tags = [];
</script>


		<!--START BDIC-->
		<script language="javascript" type="text/javascript">
		       var BDICVar = BDICVar || []; 
			   BDICVar.push({s: "Wall-Street", uid:"0" ,u: document.location.href, othervars: [], title: BDICStatic_title, tags:BDICStatic_tags  });     
		 </script>
		 <script type="text/javascript">  (function() {
				var scr = document.createElement('script'); 
				scr.type = 'text/javascript'; scr.async = true;
				scr.src = '//storage.icorp.ro/storage/BDIC/dbicscript.js';
				var s = document.getElementsByTagName('script')[0]; 
				s.parentNode.insertBefore(scr, s);
				})();	 
			</script>
		<!--END BDIC-->
		
                 
</div>						
			</div>			

		</div>
	</div>		
	
</div> 





<div class="notif-takeover">
	<h4><img alt="Wall Street" src="//img.wall-street.ro/images/flatdesign/logo.png">Ultimele stiri online din economie si afaceri</h4>
	<p>
		Cauti inspiratie in business sau vrei sa fii la curent cu cele mai importante stiri care influenteaza mediul de afaceri? <b>Activeaza notificarile</b>
	</p>
	<button class="btn btn-success" id="modal-yes" onclick="PNAppIC.showPopUp();">Da, vreau</button> 
	<button class="btn btn-link" data-dismiss="modal" type="button">Nu, multumesc</button>
</div>




 
	
	<script src="https://img.wall-street.ro/js/bootstrap3.1.1/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="https://img.wall-street.ro/minify/cache-1509467742-2dcc0b764f6fe30d5c61310d84129427.js"></script>

	<script src="https://img.wall-street.ro/minify/cache-1463390435-22952a7b11c3a2bffd6c471438546002.js"></script>
	<script src="https://img.wall-street.ro/minify/cache-1434707381-a81f08932671268b1348197f30ea7e20.js"></script>
	
	
	
	

	<div id="fb-root"></div>
    
    <script>
    var fb_init_data = {
          appId      : '238936456169413',
          xfbml      : true,
          version    : 'v2.3'
        }
      window.fbAsyncInit = function() {
        FB.init(fb_init_data);
      };
	  (function(d, s, id){
		 var js, fjs = d.getElementsByTagName(s)[0];
		 if (d.getElementById(id)) {return;}
		 js = d.createElement(s); js.id = id;
		 js.src = "//connect.facebook.net/en_US/sdk.js";
		 fjs.parentNode.insertBefore(js, fjs);
	   }(document, 'script', 'facebook-jssdk'));
    </script>
    
	
	<script async src="https://apis.google.com/js/plusone.js"></script>
	
	
	<script type="text/javascript">
		/* <![CDATA[ */
		var google_conversion_id = 977910078;
		var google_custom_params = window.google_tag_params;
		var google_remarketing_only = true;
		/* ]]> */
	</script>
	<script src="//www.googleadservices.com/pagead/conversion.js"></script>
	<noscript>
		<div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/977910078/?value=0&amp;guid=ON&amp;script=0"/></div>
	</noscript>
	
	
	
	
	
	
	
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'oqKaoXLBt6eCvKxKTzIFftU6jyzZH2c5wo40NdB8Ksn.87';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
	
	
    <script type="text/javascript">(new Image()).src = '//eu-gmtdmp.gd1.mookie1.com/tagr/v1/learn?acid=52&inst=EU&tagid=3703702860&src.rand='+Math.random()+'&src.id=wall_street';</script>
    
	
	    
		
	
    <!-- Facebook Conversion Code for Wall-Street -->
	<script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', '6025189674181', {'value':'0.00','currency':'EUR'}]);
    </script>
    <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6025189674181&amp;cd[value]=0.00&amp;cd[currency]=EUR&amp;noscript=1" /></noscript>
    
	
		
		
	
	
<script>!function(q,u,a,n,t,i,c){c=window._qds={};c.t=u;c.a=a;t='script';i=q.getElementsByTagName(t)[0];n=q.createElement(t);n.async=1;n.src='https://t.qds.ninja/t/'+u;i.parentNode.insertBefore(n,i)}(document,88,26);</script><script src="https://pacontainer.s3.amazonaws.com/ro/wallstreet.js" type="text/javascript"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</body>	
</html>